苦路集-编者的话-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

编者的话

天主，为尔所受之苦难，矜怜我等。耶稣基利斯督，我等钦崇尔、赞美尔。
尔因此圣架，救赎普世。
耶稣基督降生来世是以十字架救赎我们。吾主耶稣教导我们：“谁愿意跟随我，该弃绝自己，背十字架，跟随我。”圣教会是建立在十字架上的。教会初期，罗马皇帝迫害教会，强迫教友背弃基督信仰，崇拜邪神。教友们坚持信仰，不屈不挠，在罗马帝国范围内，成千上万的男女老幼教友，有被虐待杀害的，有被投入罗马斗兽场中给猛兽吞食、壮烈牺牲的。“致命者的血，新教友的种子”。虽然教会惨遭迫害，但教会愈传愈广，教友愈来愈多。热心教友纷纷组织起来去耶路撒冷圣地朝圣，瞻仰耶稣的苦难，拜访耶稣受难的遗迹，从而激发自己痛恨罪恶，改过迁善，修德成圣，安慰被恶徒出卖、被恶人箍上刺冠、鞭打、被钉十字架上惨死的吾主耶稣。但因普天下教友众多，条件有限，不可能都到巴勒斯坦圣地朝圣，所以圣教会准许和鼓励在某些堂区模拟耶路撒冷耶稣受苦受难经历的场所，敬拜耶稣苦难，教会颁赐一如亲到圣地朝圣的同样的恩赦。后因设立敬拜耶稣苦难的场所虽多，仍不能满足大众教友虔诚敬拜吾主苦难的心愿。教会又开恩，准在教区建造十多处纪念亭或十字架，默想耶稣苦难，真心痛悔定改者，能得许多恩赦。教会劝导负责牧灵的神父在各自的堂区举行这纪念耶稣苦难的活动，认为对教会的灵修大有裨益。我们在默想吾主耶稣于最后晚餐后，去山园祈祷，被恶徒出卖、受尽诬蔑、冤枉，头戴刺冠、被击面、受鞭打、被钉十字架等等残酷至极的刑罚，都是因为我们犯罪而吾主为我们赎罪，心中激动而改过自新，重新投入天主的怀抱。神职人员和广大教友都认为拜苦路是一项热心的敬礼。我们圣堂内都有十四处苦路像，每逢主日弥撒前教友们行拜苦路礼。佘山朝圣地建造了十四处苦路亭，朝圣教友沿经摺路由中山“山园祈祷处”，一处处拜至山顶，然后参与弥撒。山西太原板寺山圣母堂朝圣地，在将近山顶大堂，也建有十四处苦路亭。我国其他教区也有类似情况。现在各处圣堂内，都设有十四处苦路像。总之，拜苦路是十分中悦天主圣意的善功，亦是我们广大教友非常乐意实行的祈祷。
历代教宗对拜苦路都颁赐很多大赦。1967年1月1日，教宗保禄六世颁布“大赦宪章”，有新的指示：热心拜苦路者，可得全大赦。但条件是：1、经有祝福权的司铎，按照指定的礼仪所设立的十四处苦路；2、应有十四个十字，带有圣像者更佳；3、按照一般的习惯，口诵、默想每一处的苦难；4、身体必须移动，从一处到另一处倘人数太多，只要领苦路者一人移动既可；5、因受阻无法参加拜苦路者，可独自念十四处苦路经，默想耶稣苦难，至少半小时，也可得全大赦。另需注意，无论想得哪一件善功的全大赦，除指定善功外，切莫忘记：办告解、领圣体、按教宗意向念天主经、圣母经各一遍。
圣教会规定拜苦路的一定模式。拜苦路时，每一处跪拜，诵念有关经文或默想该处有关耶稣苦难事迹，时间能长能短，总之默想耶稣苦难，吸取神益。
为帮助我们热心做好这拜苦路善功，我们收集了十多种苦路经文，除第一式在上海教区出版的《要经汇集》上刊出，广大教友已使用了数百年的传统苦路善功，可以在教区公共祈祷时诵念外，其余多种供给私拜苦路使用。
天主，为尔所受之苦难，矜怜我等！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦路集-第一式 传统式-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第一式 传统式

朝拜念经默想之规
祭台前先作圣号经念以下悔罪经文
吾主耶稣基利斯督、是真天主、亦真人、造世救世赎世者。我到尔台前、如久离本家之败子，又如失路无牧之羊。心中愧悔莫可名言。今恃尔之仁慈、悔恨一生罪过。不但因失天下万福，得地狱之刑。实因得罪尔无穷美善可爱之大父、造成救赎我之恩主。伏求因尔所受之苦难，赦我往罪，依靠尔圣血功劳，真心定改。从今以后，宁死再不敢犯罪。亚孟。
奉献神工 天主，我等在尔台前，想尔为人受难无限之爱情。求尔将此神工，相合于尔无穷圣血功劳，教宗所准恩赦，我都愿得。或为炼狱中亲友恩人，随尔之意。因此恳尔，为尔之圣教广扬、异端消灭、及凡教宗所定者。
首唱者叩拜念 天主，为尔所受之苦难，衿怜我等。
众应亦然 走行往第一处
第一处
在第一座十字架前跪下，后仿此。首唱者叩拜念 耶稣基利斯督，我等钦崇尔、赞美尔。
众应 尔因圣架救赎普世。 后各处仿此
此第一处，发显吾主耶稣在比拉多衙门，受鞭子刺冠厉害苦难之后。皮肉寒冷、血脉流空，诸骨尽露。比拉多听恶人言语，判断耶稣该死。 默想我的灵魂，你想一想。那时吾主耶稣，虽然受鞭子刺冠厉害的苦，何等样安心忍受，听比拉多定该死之刑。这都为听天主圣父，打发祂，为救赎人的命令，你看这样顺命，痛悔你从前背主命之罪恶，你看这样顺命，痛悔你从前背主命之罪过，对耶稣云。 祈求吾主，我之天主。尔为救我，受无数轻慢凌辱苦难、及恶官之判断。因尔宝死，救我永远之死。亚孟。首唱者念在天我等父者云云，众应我等望尔云云。 首唱者念亚物玛利亚云云。众应天主圣母玛利亚云云。首唱者念天主为尔所受之苦难矜练我等。众应亦然。
若从第一座十字架到第二座十字架相隔几步，走时亦该念此二句，不拘多少遍，下诸出仿此。
第二处
此第二处，发显吾主耶稣听了比拉多审判该死，恶人强耶稣仍穿本衣服，使人认得。又拿一重大木十字架，令之肩负。默想我的灵魂，你想一想，吾主耶稣肉身疼痛流血，无人怜惜。受恶人许多凌辱，把十字架放在身上，何地样喜欢背负，走此苦路，为救你。你今跟随耶稣，向耶稣云。祈求我可爱救赎之主，虽尔之仇人将十字架放尔身上，何敢尔推辞所赏赐之十字架，求尔压服我之偏情，为能随尔之意，补赎我罪，承行圣命。亚孟。
第三处
此第三处，发显吾主耶稣背粗重十字架，肉身力尽筋疲，恶人脚踢手拉，故此跌倒在地。默想我的灵魂，你想一想，天神的主宰、天地的君王，跌到在人脚下，虽被恶人践踏，及诸凌辱，总不出一言。此乃教训你，当如何忍受他人凌辱及诸病苦，无恼无怨。 祈求我之天主，我因尔之压跌，认我罪很大很重。我今痛悔求尔，以后在患难时，赏我效法尔之忍耐良善。亚孟。
第四处
此第四处，发显吾主耶稣背十字架，路上遇见圣母玛利亚。默想我的灵魂，你想一想，吾主耶稣见其母亲及圣母见可爱之子，彼此心中如何疼痛、如何忧苦。及彼此心中共相怜惜。圣母见可爱之子卑贱凌辱、满身流血。吾主耶稣明认母亲心内悲伤。此时景况实在可怜，你今对圣母云。 祈求圣母玛利亚，我之慈母。我是尔子耶稣受苦之缘由，本不敢得尔之矜怜。但尔无穷仁慈，为我求尔之耶稣，饶恕重罪。及在临终时，遇见耶稣，领我至天堂永福之所。亚孟。
第五处
此第五处，发显恶人怕吾主耶稣伤重就死，不能到加尔瓦略山受钉，雇一外方人，名叫西满，帮助背十字架。默想我的灵魂，你想一想，耶稣如今对你说，西满所背的十字架，我愿你一生常背，盖耶稣命你忍受祂所赏于你的苦，为补前罪，是即你的十字架也。如圣经上耶稣说，谁愿跟随我，该背自己的十字架。就是该忍受天主所赏的患难贫病及各人本分当尽之苦劳。 祈求天主耶稣，我从今以后，定要听尔命，跟随尔背十字架，忍受尔所赏之世苦。为补赎我罪，及躲避永远地狱之苦。亚孟。
第六处
此第六处，发显有一勇敢圣妇，见耶稣脸上血汗唾污，就分开恶党，到耶稣跟前，用白帕擦其圣面，圣容就印在帕上。 默想我的灵魂，你想一想，此圣妇的勇敢，虽恶党众多，不能阻她行此热爱耶稣之事。你定真实志向，凭无数三仇内外诱感，当勇敢随德行的道路，为了报答耶稣为你受难的恩典。 祈求吾主耶稣，因尔无穷爱情，受难时留此印象。求尔重新圣容印尔圣容于我心，永远不灭。效法此圣妇的勇敢，为能随尔，及去诸阻我恭敬尔之事。亚孟。
第七处
此第七处，发显吾主耶稣出城时力乏，第二次跌到。圣伤重开，圣血重流。 默想我的灵魂，你想一想，你的大父跌在地上，受恶党压服，众人耻笑。你把耶稣的谦逊与你的骄傲彼此比较，耶稣是天主、圣父的真子，今在众人以下，卑贱至极。你原来是土，犯罪更为卑贱，反愿在众人以上。你今速悔谦卑，向吾主耶稣云。 祈求吾天主，我可爱之耶稣，尔为消灭我之骄傲，跌到在众人足下，受无数轻慢凌辱。求尔赋我心中真正谦之志向。不断为补赎我罪，认几无能，并为效法尔之心谦，能得灵魂平安。亚孟。
第八处
此第八处，发显许多妇女跟随吾主耶稣，出城外流泪恸哭。耶稣回头惊醒，乃说，你们不要哭我的苦难，当哭你们的罪恶，因此罪恶，实为我受苦之缘由。 默想我的灵魂，你想一想，耶稣很大爱情，虽在将死之时，不断教训人，当如何伤痛流泪，救己灵魂。当效法当日那些妇女，并听耶稣的教训，哭你没良心，怜爱耶稣，向耶稣云。 祈求吾天主，尔既训我如何痛哭。尔赏我圣宠，一生不断伤痛流泪，哭从前罪恶，实为尔受苦之缘由。亚孟。
第九处
此第九处，发显吾主耶稣到加尔瓦略山下，肉身力量甚乏，第三次跌倒，圣伤全裂，圣口振开。 默想我的灵魂，难道你见耶稣第三次跌到还不动心么。如德亚国人切愿耶稣上山被钉，恐祂死在半途，催祂快走。你若常常犯罪，是学恶人的狠心。不断难为耶稣。如今快快离开犯罪的机会，向耶稣云。 祈求吾主耶稣，尔既为我跌到，受很大窘难。尔可怜我，赦我从前定耶稣之罪，赐我圣宠，再不敢难为尔，钉尔在十字架上。亚孟。
第十处
此第十处，发显吾主耶稣到加尔瓦略山上，恶人强剥去衣服，连皮肉都带去，圣伤重开，圣血重流。恶党又把酸醋苦胆强耶稣喝，加增其苦。 默想我的灵魂，你想一想，吾主耶稣为洁净之源，在众人前，身无衣服，如何羞愧。及受重苦以后，又喝酸苦的东西，任何受得。这些都是为补赎你，喜穿华衣，喜食美味，诸快乐肉情之罪恶。你今定改毛病，向耶稣云。 祈求吾主，吾天主，尔既受此凌辱，为补我罪。求赐我圣宠，克制肉情，并躲避各样世上虚假光荣。亚孟。
第十一处
此第十一处，发显恶党放吾主耶稣在十字架上，用大铁钉穿透祂的手足。 默想我的灵魂，你想一想，你的救赎恩主，钉在十字架，手足如何疼痛。又想十字架苦刑，是如德亚国那时极凶极重之刑罚。吾主耶稣本来无罪，受此苦架凌辱，为消灭你肉身上私欲偏情的罪恶。你速定改诸罪，把你私欲偏情钉在十字架上，向天主云。 祈求全能天主圣父，尔子耶稣已为我罪人钉死。求尔看其苦难，饶恕我往日之罪。及赏我勇敢，为能压服肉身之偏私。亚孟。
第十二处
此第十二处，发显吾主耶稣圣身悬在十字架上。恶党摇动，圣伤重开，重流圣血。竖立十字架在土中，两旁又钉二盗，恶众大声讥笑咒骂。其时太阳失光，地动山开，石相触碎，坟墓自辟。堂中帐幔从上而下分开。 默想我的灵魂，你想一想，其时加尔瓦略山是何景象。天地万物真主钉在十字架上，诸无灵之物，显其忧苦。但受难的缘故，非关万物，你有灵的心，竟不动流一滴泪，为哭耶稣的苦难，及痛恨给此苦难的缘由么。当真心痛悔，向耶稣云。 祈求吾主耶稣，我之天主，我之凶恶罪过，即尔所受苦难之缘由。我今明认此大关系，真悔所犯罪恶。恳求尔因所流之圣血，洗我灵魂，赦我诸罪。我真心定，永远不敢得罪吾主。亚孟。
第十三处
此第十三处，发显吾主耶稣死后，有人卸下圣尸，圣母接抱在怀中。 默想我的灵魂，你想一想，圣母玛利亚，见可爱之子已死，抱在怀中，如何痛苦。诸位圣女及圣若望宗徒见恩主死后凄凉，如何悲伤。你效法圣母及诸圣的痛苦悲伤，哭耶稣的死，并虔心向圣母及诸圣云。 祈求圣母我慈母，我今断绝从前钉耶稣之罪，为减少尔之痛苦。定真志向，以后宁死再不敢得罪尔之耶稣。诸圣人圣女，俱为我转求吾主耶稣，赦我罪，加我神力，使我永不复犯。亚孟。
第十四处
此第十四处，发显圣母同圣人圣女等，送耶稣埋葬坟墓，盖以石板。 默想我的灵魂，你想一想，圣母玛利亚及诸圣用大石掩坟，不见耶稣，心中如何惨伤，如何忧闷。你想到其间，心若不动，明显尔没良心，及无痛悔往罪的凭据，倘尔心如铁石，毫不动情。今把叩拜吾主耶稣的坟墓，思念为你所受之诸苦难，向耶稣云。 祈求吾主耶稣，我今朝拜尔救赎之坟墓，明见尔这样爱人至极。我今伤心忧闷，痛哭流泪，见圣母玛利亚及诸圣人圣女悲伤。恳求尔，因此埋葬之功劳，赏赐我消灭于诸罪，昼夜纪念尔之苦难于我心。亚孟。
首唱者叩拜念天主，为尔所受之苦难，矜怜我等。众应亦然 到祭台前，首唱者念耶稣基利斯督，我等钦崇尔、赞美尔。 众应尔因此圣架云云。
首唱者念耶稣园中祈祷，大发忧闷，汗血遍地。
众应耶稣基利斯督，我等钦崇尔赞美尔。后仿此。
耶稣被茹达斯负卖，恶党如捕贼然。
耶稣被妄证多罪，教首审问如罪人。
耶稣被唾面打嘴、掩障圣目、讪毁圣名。
耶稣被恶人弃绝，过于大罪人巴拉巴。
耶稣被绑缚于石柱，受鞭打苦刑。
耶稣被刺箍圣首，棘刺深入于脑。
耶稣无罪而问死罪，亲背十字架登山。
耶稣负十字架时，路上力乏，几次跌倒。
耶稣手足被钉于十字架，在两盗中。
耶稣仰求圣父赦仇，恩赐右盗升天。
耶稣在架上语徒若望，表圣母为我等慈母。
耶稣将终曰渴，恶人饮以酸醋苦胆。
耶稣死后肋膀被刺，血水尽流。
首唱者念我等钦崇赞美救赎者天主，可爱的大父。天地万物俱为我钦崇赞美之。因其受无穷苦难，舍己生命，为救赎犯命的人类。我等寻思如是恩惠，当狠羞愧己之没良心。真心悔恨前罪，向耶稣云。 天主耶稣基利斯督，天地万物大主，人类之救赎。我在尔台前，认我之错，告我之罪。及明知所有罪恶，真该万死。但我恩主，今依靠尔，为我所受之苦难、所流之圣血，真切悔恨前罪。在天地万物之前，立心定志，一生悔恨补赎、宁死再不敢犯。恳求看尔无穷救赎功劳，饶恕我，赏我圣宠，以后随尔，全守尔之命令。亚孟。 默存片刻。
耶稣苦难经
吾主耶稣，在十字架上，全身处处受伤。手足有铁钉，头上有刺冠，口尝苦胆，肤被鞭笞。且明知自己受此无数艰难，尚与许多人无用，内心忧闷之苦，更甚于外刑。天主为我如此，我为天主，不肯离世俗一些之乐，不肯受世俗一毫之苦，有此理否？耶稣受苦，为补赎我罪，我明知之。今我不从其命，犯罪时，岂不轻慢此大恩么？岂不更加耶稣忧闷么？
不论什么人，耶稣甘受其残伤。宗徒背之，如德亚人告之，外教人害之詈之，司教国主官员兵民人等，齐心共杀之。因耶稣受难，为了救各种各类之人，所以受各种各类人之苦，我们一众咸在其内。若无信德，或时时犯罪，或无爱慕耶稣之心，还使得么？
此时圣母何在？在十字架旁哭泣，看耶稣受苦。并不是世俗母子之情，盖合自己爱人之心，同耶稣之爱，一起献大祭于天主圣父，以救世人。故圣母为救世之母。我们个个人都该学圣母。仰贴于十字架旁，献其无尽之功。为自己所犯的罪过，为别人所犯的罪过。求开恩，求动心，求不负耶稣之苦功。
念天主经、圣母经、圣三光荣颂各五遍，为恭敬耶稣五伤。
又念天主经、圣母经、圣三光荣颂各五遍，求为圣教广扬、异端消灭。 作圣号，工毕。


苦路集-第二式 苦路经-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第二式 苦路经

祭台前——悔罪经
启：至仁慈的耶稣，我今跪在祢十字架前，坦白向你承认，祢的苦难、祢的圣死是因我常犯罪而迫使祢受的。我这卑微的罪人竟妄用了祢的恩典，爱我的偏情超过爱祢。
众：耶稣，我本当不起祢仁慈的宽赦，但祢既愿意救赎我，甘心为我被钉死在十字架上，我当全心依靠祢。我今愿借着拜苦路，来分担祢为我所受的苦难，并感谢祢对我无限的爱。
歌词：圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长。
（见《教友实用圣歌集》156页）
第一处 比拉多判耶稣死罪
启：耶稣，我钦崇祢、赞美祢（请安），
众：因为祢借着十字架救赎了普世。
启：受苦难的耶稣，本来是我犯了罪，但祢因无限的爱，竟甘愿替我赔补。当比拉多判祢死刑时，祢虽然无罪，却毫不为自己申辩。祢是天主，本来能惩罚那些恶人，但祢并不自卫；祢忍耐的精神对我是多么好的教训！
众：耶稣，求祢帮助我效法祢的精神，若有人批评我、讥笑我、甚或污辱我时，我要像祢一样安心承受。
吁，玛利亚！请使我和耶稣一样的忍耐顺从！
歌词：心灵惨痛不禁沉吟，凝思爱子意切情深，甚于利刃刺透心。
第二处 耶稣甘心情愿背十字架
启：耶稣，我钦崇祢，赞美祢，
众：因为祢借着十字架救赎了普世。
启：慈善的耶稣，祢没有任何罪，但背负这重压难当的十字架，全是因为太爱我而甘心背负的。
众：耶稣，我愿意效法祢的榜样，甘心背起我的小十字架。我常于无意中犯了很多小过失，如果遇着任何补赎的机会，求祢帮助我尽力善用这些机会。
吁，玛利亚！请教我和耶稣一样勇敢地背十字架！
歌词：独子之母，殊福贞女，内心痛苦，谁堪比汝，甚矣哀哉莫可语！
第三处 耶稣第一次被十字架压倒
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字圣架救赎了普世。
启：耶稣，祢因受恶人残酷地鞭打，流血过多，以致背十字架走这漫长的苦路时，跌到在地。
众：吁，耶稣！恶人欺凌祢、侮辱祢，我也是这些恶人群中的一个，因为我常犯罪伤害祢。虽然如此，祢还是宽仁地对待我，为能使我改过迁善，求祢使我认清自己的缺点。
吁，玛利亚！请帮助我和耶稣一样的良善！
歌词：荣光之子，如斯惨创，仁慈主母，见而凄怆，悲复悲哉痛久长。
第四处 耶稣背十字架途中遇见圣母
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，祢在背重压难当的十字架上加尔瓦略山的途中，遇见了圣母，圣母见祢受这苦刑，真是伤心欲绝，祢见到圣母这样苦楚悲伤，更增添了祢的痛苦。
众：吁，耶稣！吁，玛利亚！这是由于我丑恶的罪才迫使你们如此受苦，我许诺从今以后要善尽本分，再不使你们难过。希望这样能给你们一点安慰，好分担你们的痛苦。
吁，玛利亚！请使我常亲切待人！
歌词：目睹爱子横遭极殃，慈容黯淡涕泪彷徨，孰能见此不同伤。
第五处 外方人西满帮助耶稣背十字架
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：西满是个外方人，不认识耶稣，可是他仍帮助耶稣背十字架。
众：耶稣，我是祢的门徒，我认识祢，爱慕祢，所以我更应该勇敢地背起我的小十字架以跟随祢，并以帮助祢背十字架为荣。
吁，玛利亚！请耶稣我以耶稣真实门徒的身份善尽我的本分！
歌词：见子耶稣受尽艰辛，为救其民愿舍己身，惨被鞭打酷绝伦。
第六处 圣妇韦罗尼加擦耶稣的圣面
启：耶稣，我钦崇祢、赞美祢，
众：


苦路集-第三式 苦路经-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第三式 苦路经

祭台前——悔罪经
启：耶稣，祢为了救赎我，用极大的爱走加尔瓦略山的苦路，可是我竟多次犯罪背弃了祢；如今我后悔我所犯的罪，我愿意全心爱祢。
众：耶稣，因着祢走苦路的功劳，求祢使我每遇到考验或危险时，能想起祢的苦难，以免再犯罪得罪祢。阿们。
第一处 比拉多判耶稣死罪
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，我的救主！我承认我效法祢的时候太少了。恶人虽然轻视祢、诬告祢、侮辱祢，但无限美善的祢——天主圣子——竟逆来顺受。而我只是一个卑微的罪人，却无法忍受任何一点小挫折。恶人判祢死罪，事实上根本就是我该受的。
众：可敬的耶稣，由于我的罪过，使祢被恶人置于死地。如今我愿意悔改我的罪过，求祢借着苦路的善工，引导我勇敢地背我的十字架，以跟随祢走向天国的道路。阿们。
第二处 耶稣甘心情愿背十字架
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，祢勇敢地接受十字架，乃是为了救赎全人类。当时，祢必然也想到我，也为我把祢的苦难圣死献给天主圣父，以救赎我。
众：耶稣因祢背十字架所立的功劳，求祢帮助我甘心承受所遭遇到的任何困难，勇敢地背我每天的小十字架。阿们。
第三处 耶稣第一次被十字架压倒
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，因祢苦难的功劳，请免我对一切世物的倾向，教我全心全意爱祢，并帮助我妥当地走天国的道路。
众：耶稣，祢为了我的罪过法而背负如此粗重的十字架，以致被压倒在地，求祢使我们时时想起祢所受的苦难，好能警惕自己，躲避引我犯罪的机会。阿们。
第四处 以上途中遇见圣母
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：玛利亚，你为了协助天主完成救赎人类的伟大工程，虽然痛苦万分，仍然承受主命，牺牲了圣子耶稣。
众：痛苦的圣母，求你垂怜我！使我将耶稣所受的一切苦难如你一样牢记心中，并请为我转求天主，借耶稣的苦难，使我能避免罪恶，以免冒永远与天主分离的危险。阿们。
第五处 外方人西满帮助耶稣背十字架
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：仁慈的耶稣，求祢赐给我勇气，使我能以爱甘心背负我的十字架跟随祢；不论将来祢给我安排何种死亡和死亡的一切痛苦，我都甘心接受，并愿意将它结合祢的圣死，一起奉献给天主圣父。
众：天主耶稣，倘若祢赏我这荣幸去背十字苦架，为显扬祢的圣名，我甘心乐意接受，绝不退缩畏惧。阿们。
第六处 圣妇韦罗尼加擦耶稣的圣面
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：圣妇韦罗尼加看到耶稣血汗满面，痛苦万分，虽恶人众多，仍勇敢地上前用白帕擦耶稣圣面，圣容就印在其帕上。
众：意思，请使我因默想祢的苦难而恼恨自己的罪；求祢灼热冷淡的心，使我更实在爱祢！愿祢的影像深印在我心中，直到我酷似祢为止。阿们。
第七处 耶稣第二次被十字架压倒
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：至良善的耶稣，虽然我常犯罪得罪祢，但祢仍然宽赦了我，无论我所犯的罪是如何凶恶，祢还是那样地爱我，丝毫不减少祢对我的爱。耶稣，我感谢祢！
众：耶稣，因着祢第二次跌到的功劳，求祢赏我到死都能恒心不变地爱祢，信赖祢无穷的仁慈。阿们。
第八处 上山途中耶稣劝告满怀悲凄的妇女们
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，祢是我们的真光，我们的力量，我愿意跟随祢、依靠祢，求祢赐我圣宠，使我能以最赤诚的心爱祢、侍奉祢，永远做祢忠实的门徒。
众：耶稣，祢为了赎我的罪而受苦，我愿意虔诚地向祢忏悔；求祢帮助我在享受方面有节制，并躲避种种犯罪的机会。阿们。
第九处 耶稣第三次被十字架压倒
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，祢又跌到了！祢受到如此窘难，全是为了我们的缘故，然而对许多人，祢的苦难却是白受的，因为他们整日沉迷于世俗的虚荣中，迷失在万劫不复的罪恶里，而无法自拔。耶稣，求祢帮助我，使我不要步他们的后尘。
众：仁慈的耶稣，藉着祢第三次跌到所受的苦，求祢原谅我多次冒犯祢、得罪祢；但愿意祢所受的苦难，能提醒我痛恨自己的罪。阿们。
第十处 恶人强剥耶稣的衣服
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，祢为我们受这么大的痛苦。虽然我早就许诺祢，要脱离私欲偏情，克制傲气，免于自私。可是结果呢？我仍然勉力不够，做得太少了。
众：耶稣，由于祢受被强剥衣服的凌辱，求祢帮助我怯除各种不义的享受；因祢的苦难，帮助我成为一个谦逊良善的人。有祢的帮助，我再不怕别人的凌辱和讥笑，再不认为作刻苦是难事；我要舍弃我的偏情全心爱祢。阿们。
第十一处 恶人将耶稣钉于十字架上
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣躺在十字架上，甘心让恶人拿长钉大锤猛打祂的手足。祂的手，不是一辈子做活受苦的圣手吗？祂的足，不是为宣扬福音、救赎万民而翻山越岭、行遍各地的圣足吗？
众：耶稣，因祢被钉在十字架上所受的苦难，求祢赏我真心痛悔定改，永远再不犯罪离开祢。阿们。
第十二处 耶稣死于十字架上
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣被钉在十字架上以后，过了六个钟头，受尽了痛苦，再不能支持，因为祂的圣血流尽了。祂把灵魂托付给圣父以后就断气了。
众：耶稣，是我的罪恶使祢被钉在十字架上，可是祢的圣死竟成了我的希望。因着祢苦难圣死的功劳，求祢赏我痛悔的恩典，使我今后只为爱祢而生活。阿们。
第十三处 圣母怀抱耶稣的圣尸
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：痛苦的圣母，你至爱的耶稣死了！既然耶稣指着若望也把我托付给你，求你收纳我做你的孩子；请为我转求耶稣，求祂宽恕我，因为祂必要听你的祈求。
众：圣母，罪人之托，每当我遇到诱惑或困难时，我要祈祷，依靠你，求你帮助我不离开天主，让我甘心接受天主的安排，无论是喜乐或痛苦，我都要赞美天主的圣意。阿们。
第十四处 善人把耶稣的遗体埋在新坟里
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
启：耶稣，祢死在十字架上，但到第三天，祢光荣地复活了！因祢这胜利，求祢赏我将来也得光荣地复活；并盼望因着我的祈祷和所行的刻苦，能使许多人得同样的大恩，以便将来他们也能和祢一起升天，永远赞美天主。
众：耶稣，因着祢的苦难，求祢使我常甘心背负我的十字架跟随祢；由于祢光荣的复活，求祢使我也同样地复活，好与祢永远同在。阿们。
回到祭台前，念：
启：愿所有过世的信友赖天主的仁慈，获得安息。
众：阿们。
为恭敬耶稣五伤，可以再念天主经、圣母经、圣三光荣经各五遍。


苦路集-第四式 新 式 苦 路 经-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第四式 新 式 苦 路 经

祭台前——悔罪经
天主耶稣基督，我重罪人，得罪于天主。今为畏天主，又为爱天主万有之上，一心痛悔我之罪过，定心再不敢得罪于天主，望天主赦我之罪。阿们。
第一处 耶稣建立圣体圣事，并为宗徒们洗足
启：耶稣，我钦崇祢、赞美祢，
众：因为祢借十字架救赎了普世。
至爱的耶稣在最后晚餐中建立了圣体圣事，以祂宝贵的体血来做我们世代教友的神粮。并且祂屈尊就卑于晚餐中亲自为祂的宗徒们洗脚。耶稣说：“我给你们立了榜样，叫你们照我给你们所做的去做。”耶稣为我们所立的榜样，就是谦逊为人服务并爱人如几。我们既跟随耶稣，就当效法祂的榜样，在生活中力行实践。
——主耶稣！请教我谦卑为怀，具有接纳他人的雅量，并愿意因着爱的精神多为别人服务。
第二处 耶稣忧闷至极来到山园祈祷
耶稣知道祂受难的时刻已到，忧闷至极，于是带着宗徒们来到山园祈祷。然而当耶稣独自去祈祷时，那些宗徒竟睡着了。耶稣回来警醒他们说：“你们怎么睡觉呢/。起来祈祷吧！免陷于诱惑。”祈祷是使我们获得力量的无限泉源；我们为了避免陷于各种的诱惑，应该经常醒寤祈祷。
——主耶稣！当我遇到痛苦与不如意时，请帮助我效法祢热心祈祷的榜样，以获得解决困难的力量与勇气。
第三处 耶稣被带到大司祭前
耶稣被捉拿到大司祭前，祂面对诸多不实的指控并不提出答辩，但声明自己确是天主子。这时伯多禄暗中跟随来到附近。当伯多禄第三次否认耶稣时，耶稣转过身来看了看伯多禄，由于耶稣是这样地仁慈，遂使伯多禄深深地忏悔。事实上，耶稣对我们每一个人就是这般地宽仁，我们怎么忍心有再地犯罪伤害祂呢？
——主耶稣！虽然在我的生活中有许多机会能够为祢作见证，可是我常因为我懦弱而坐失了这机会，求祢宽恕我，并帮助我善尽这本分。
第四处 耶稣被比拉多判死罪
耶稣明白答复比拉多，祂确实是君王，并且声明：“我的国不属于这世界。”这时群众疯狂地喧嚣叫闹，虽然比拉多有意释放耶稣，而让他们在大盗巴拉巴和耶稣之间作一选择，他们竟硬心地宁可释放巴拉巴，以致比拉多不得不判耶稣死罪。显然地，心硬使人变得既愚昧又无知，我们惟有依恃着祈祷，才能保持心智的清明。
——主耶稣！请帮助我做个言行一致、名实相符的教友，使凡接触我的人，都能感受到祢的临在。
第五处 耶稣被鞭打并戴茨冠
比拉多为了满足群众，于是将耶稣交给兵士。兵士不仅凶狠地鞭打耶稣，，还给祂戴茨冠，戏弄羞辱祂说：“有犹太人的君王万岁！”天主父最爱、满心喜悦的圣子竟遭到世人这般地凌辱，我们除了力行诫命、时时不忘行善之外，将何以补偿这污辱天主的大罪呢？
——主耶稣！请赐我决心与毅力，帮助我无论遇到任何困难，都能恒心遵守祢的诫命。
第六处 耶稣背十字架上加尔瓦略山
耶稣背十字架上加尔瓦略山，途中遇见祂的母亲，两人相见倍觉伤心。十字架的重量就是人类的罪恶，压得使耶稣步履踉跄；然而爱人的耶稣为了救赎世人，仍然心甘情愿毫无怨言地背起了这十字架。我们要想跟随耶稣，也当勇敢地背起自己的十字架，以抱答耶稣的召叫。
——圣母玛利亚，至仁慈的母亲！请帮助我效法耶稣背自己的十字架；使凡是发生在我身上的一切，我都能因着爱的精神勉力接受。
第七处 耶稣途中跌到外邦人西满帮祂背十字架
耶稣遭到残酷的鞭打又受十字架的重压，以致途中跌倒。这时宗徒和所有的朋友都弃祂逃跑了，兵士只好召来一名外邦人西满来为祂背十字架。虽然耶稣在遭受这莫大的苦难时，我们世人弃绝了祂，但是祂对我们的爱却丝毫不改，尤其是在我们有困难向祂祈求的时候，祂必然向我们伸出救援之手。我们世人领受耶稣如此的至爱，将何以回报祂呢？
——主耶稣！祢曾告诉我们，凡是为兄弟中最小一个做的，就是为祢做的。请帮助我牢记祢的话语，时时不忘照顾我周遭那些贫穷困苦的人。
第八处耶稣劝告路旁满怀悲凄的妇女
耶稣看见路旁有许多妇女因哀怜祂而捶胸痛哭。耶稣劝告这些妇女说：“耶路撒冷女子！你们不要哭我，但应哭你们自己及你们的子女。”由于我们人类的罪恶，才使耶稣蒙受这样大的苦楚，然而我们是否也想过，罪固然害了耶稣，但也同样害了我们。所以我们当尽量远避罪恶。
——主耶稣！我是多么地软弱，常沉迷于世俗的各种诱惑里。求祢帮助我克制私欲、远离罪恶。
第九处 恶人强剥耶稣的衣服，将祂钉于十字架上
恶人强剥耶稣的衣服，然后将祂钉于十字架上。耶稣虽然遭到恶人这般地凌辱，但祂却不记恨，还为他们向祂的天父祈祷说：“父啊，宽恕他们吧！因为他们不知道自己做的是什么。”这是耶稣确实愿意宽恕罪人的明证，我们当依恃祂的仁慈勇于改过自新。
——主耶稣！请帮助我有一样宽宏大量的心。纵然别人冒犯、得罪我，我不但不记挂在心，并能效法祢的表样，宽恕、原谅他们。
第十处 耶稣宽恕了诚心忏悔的右盗
在耶稣被钉十字架的同时，也有两个强盗被钉。左边的强盗制止他，并坦承自己确实有罪，转而恳求耶稣宽恕他。耶稣于是对他说：“我老实告诉你，今天你就要同我在乐园里。”这右盗虽然一生作恶多端，竟然对耶稣充满了无比的信念，难道我们的信德还不如这个右盗吗？
——主耶稣！请坚强我的信德，使我在众人面前以跟随祢为荣，并让我的言行都能符合我是祢门徒的身分。
第十一处 耶稣将圣母托付给若望宗徒
临终时的耶稣对站在十字架旁的圣母说：“看，你的母亲！”耶稣如此将自己的母亲托付给若望，而若望以耶稣爱徒的身分，代表普世万代的教友接受圣母为我们每一个人的母亲。我们世人真是何其有幸，有这样一位母亲，我们当全心仰赖、依靠她，以表示我们的孝爱之心。
——圣母玛利亚，请帮助我效法你的洁德，使我在这情欲横流的世界里，能够保持身心的端正与洁净。
第十二处 耶稣死在十字架上，兵士刺透祂的肋膀
高悬十字架上的耶稣最后说了声：“完成了。”就低下头交付了灵魂。兵士见耶稣已经死了，所以没有打断祂的腿，但用枪刺透了祂的肋膀，立时流出了血和水。耶稣的宝血为了赎人之罪而流尽了；我们惟有牢记祂为我们所受的苦难，全心全意爱祂，才能给祂苦痛的心一点安慰。
——主耶稣！祢是这样地爱我，我全心感谢祢。请帮助我改正自己的无数缺点，让我的心肖似祢的圣心。
第十三处 耶稣的遗体被埋葬在新坟墓里
耶稣被钉死时，祂的门徒早已逃散，只有圣母、几个朋友以及若望在场；他们对如何处置耶稣的遗体一筹莫展。直到那天傍晚，才有两名暗中跟随耶稣的门徒来将耶稣遗体卸下，将祂安葬在附近的一座新坟墓里。热爱世人的耶稣如此甘愿自作牺牲，我们只有坚心跟随祂，才不辜负祂爱人的一片真情。
——主耶稣！我愿将自己完全献给祢，愿祢的旨意每天在我身上实行。圣母玛利亚，请帮助我以基督门徒的精神善尽自己的本分。
第十四处 耶稣光荣地复活了
耶稣死在十字架上看似失败了，宗徒们为此灰心痛苦。然而第三天，耶稣一如祂所预言的，以祂天主性的全能光荣地复活了，并显现在宗徒们和众人面前。耶稣的复活当令我们满心喜乐、欢欣鼓舞，因为不仅晓示我们生命最终的目的是永生，同时也启示我们最后必要和祂一样地复活。
——主耶稣！求祢助佑我们，指引我们道路，帮助我们善度生活，使我们能够走正确的路，迈向永生。


苦路集-第五式 苦 路 善 工-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第五式 苦 路 善 工

十字架苦路的历史
十字架苦路是基督徒一个比较熟识的敬礼。这个敬礼是仿效早期的朝圣者往耶路撒冷凭吊耶稣当年受难的地方。自初世纪开始，热心的教友已开始往巴勒斯坦朝圣。到十二世纪，欧洲各国的教友去圣地朝圣的，更络绎不绝。他们回家后，依照在圣地所看到的，做了一些耶稣苦难亭或碑。十七世纪时，方济各会士圣利安纳（St.Leonard of Port Maurice）大力宣传拜苦路敬礼。1731年，教宗格来孟十二世（Ciement Xll）正式确定十四处苦路和对苦路的敬礼方式。这十四处的事迹，其中有些载于四福音，有些则属口传。为方便教友，现在所有的圣堂几乎都挂有十四处苦像。
现代神学院和礼仪专家均强调我们不应把耶稣的苦难和祂的复活分割，死亡只是过程，复活才是最终的目的。因此有人认为，在心理上和神学上，苦路敬礼除非包括复活在内，否则不算圆满。
序 言
“一粒麦子，如果不落在地里死了，它还只是一粒；然而它若是死了，就结出许多果实来”（若12：24）。
若一个基督徒要把信仰和生命打成一片，要过地地道道的基督化生活，这句圣经会在他心灵的深处引起很大的冲击和共鸣；因为他体认到若要真实地过一个“生活于世界，但不属于世界”（若17：14）的生活，需要天主多大的恩宠！这实在是一条崎岖的道路，一条背着十字架跟随主的苦路。
四旬期内，我们常拜苦路，不单纪念主耶稣的苦难，而且还跟随祂行走这条苦路。所以我们并不是孤零零的一个人行走，而是由复活的基督陪伴着，走这条通往永生的道路。
最后，我们会发现：耶稣不只是在耶路撒冷走苦路，而是超越时空，与我们走到苦路的尽头。这一粒“麦子”死了，却结出丰满的果实来。
台 前 颂
因父、及子、及圣神之名。亚孟。
众：主，耶稣基督，我们借着洗礼与祢同死同埋；祢既借着父的力量，从死中复活，求祢也使我们能度一种新生活。昔日的我们已与祢同钉在十字架上。求祢消除我们的罪愆，不再做罪恶的奴隶。我们既与祢同死，亦必与祢同生，死于罪恶，活于天主。
主，我们曾多次挣扎，多次跌到，虽然我们知道祢就在我们身旁，但却掉头离祢而去。基督，请原谅我们，并帮助全人类认识、爱慕和尊敬祢。愿我们能在众弟兄姊妹中寻到祢，跟随祢，在苦路上与祢并肩前进。
圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长。
第一处：耶稣被判死刑
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
司祭长和长老们对耶稣提出许多控诉，比拉多问耶稣说：“他们对祢提出这么多的控诉，难道祢一点都不答辩吗？”可是耶稣依然没有作答。比拉多召集了司祭长、议员和民众，说：“我在祂身上实在找不到什么可以处死的罪状。”可是司祭长们早已煽动群众，要求给他们释放巴拉巴。于是群众高声喊叫，要求钉耶稣在十字架上，比拉多终于为他们释放了巴拉巴。同时，下令把耶稣先行鞭打，然后钉在十字架上。
默想
朋友！虽然比拉多并不公允，但当日耶稣在祂的判决书中，却看到天父的旨意，屈服在比拉多权下，你怎能拒绝因听命带来的烦恼呢？
祷文（跪下）
领：主，基督，祢在手审判时，我们亦是其中判祢死罪的人。但祢却为了爱而被钉在十字架上。
众：我们还不知自爱，时常冒犯、违反。请帮助我们认识、爱慕祢，并远离罪恶。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
心灵惨痛不禁沉吟，凝思爱子意切情深，甚至利刃刺透心。
第二处 耶稣肩负十字架
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
兵士们将耶稣带进总督府内，就召集全队兵士，围着耶稣，然后把祂的衣服脱去，叫祂穿上紫袍，又编了一个荆棘的冠冕给祂戴上。于是他们开始对祂致敬说：“犹太人的君王，万岁！”然后用一根芦苇打祂的头，唾祂的面，又跪着向祂行礼。戏弄既然、毕，他们就把紫袍脱下，仍旧给祂穿上原来的衣服，然后带祂出去，要把祂钉在十字架上。耶稣自己背着十字架，走出城外。
默想
这十字架，这根树干，是天父给耶稣选择的。我的朋友，你所背负的十字架亦是天父给你选择的，从祂的手中接纳吧！请放心，天父绝不会让你的负担，超过你的能力。
祷文（跪下）
领：主，我们常常只看到自己的担子，并认为它很沉重，当没有人注意它的时候，我们觉得这担子更重。
众：可是我们忘记了别人的痛苦，也忽略了在我们身旁背着重荷的祢。即使知道了，亦从没有加以援助。求祢使我们不要以自我为中心，多顾及他人，正如祢照顾我们一样。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
独子之母殊福贞女，内心痛苦谁堪比汝，甚矣哀哉莫可语。
第三处：耶稣体力不支，第一次跌到地上
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
先知书
当时，我们看到祂，没有俊美，没有尊严，也没有什么仪容可供我们欣赏。祂只是一个被人鄙视、被人弃绝的人物，只是一个愁苦的人，饱尝了苦难。人家对祂只是掩面不顾，祂是被舍弃的人，因而我们也把祂视同无物，那晓得，祂几人替我们负担着苦痛，替我们承受着忧愁。
默想
创造及管理宇宙的天主子，由于对父的服从，变得像人那样软弱，竟不能肩负起有根木头的重量。但那正是天父的旨意，否则耶稣不能成为我们的模范。若我们要成为耶稣的朋友，也该无怨无尤地承担人性的软弱。
祷文（跪下）
领：主，我们离开了正路，只得空虚和酸苦。
众：求祢光照，使我们认识，当我们软弱时能得到祢的扶持。祢无尽的爱，将一切罪人抱在怀中，请让我们都能共享祢的宽宏与慈爱。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
荣光之子如斯惨痛，仁慈之母见而凄怆，悲复悲哉痛久长。
第四处：耶稣遇见了自己的母亲
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
西默盎祝福了他们，并对耶稣的母亲说：“你看这个孩子，祂被注定要叫以色列中许多人跌到，许多人升起，并将成为众人排斥的标记。这样，许多人的秘密心思便会泄露出来。至于你，一把利剑将刺透你的心灵。”
默想
圣母见耶稣被鞭打、被脚踢，像畜牲一般地被驱赶。她的心灵疼痛哀伤，可是从来没有吐出任何申诉和抱怨。
祷文（跪下）
领：我们常常为自己的痛苦而嗟叹，却忘掉了其他兄弟姊妹也受着同样、或甚至更恶劣的遭遇。
众：主，我们明白，只有分担别人的困苦悲伤，我们才能团结起来抗拒痛苦和患难的挑战。求祢使我们永不关闭自己的心，却接纳每天一个人，能像祢的慈母一样奉行祢的圣意，与祢一同救赎世界。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
目睹爱子横遭极殃，慈容黯淡涕泪彷徨，孰能见此不同伤。
第五处 西满负担耶稣的刑具
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
他们把耶稣带走的时候，抓住一个刚从乡下来的基肋纳人西满，兵士将十字架放在他的肩上，强迫他在耶稣后面背着。耶稣说，凡不背负自己的十字架而追随我的，就不配做我的门徒。凡保全自己生命的，终必丧失生命。但为我之故而丧失生命的，必能获得生命。
默想
耶稣已无力，不能再独自肩负十字架，因此士兵便勉强西满帮助。朋友，这位西满就是你。把你的力量交给弱小者吧！你每次减轻别人的负担，就是亲手托起那压在耶稣身上的十字架。
祷文（跪下）
领：主，祢接纳西满的帮助，祢选择了一个胆怯而被迫的人来帮助祢。
众：求祢帮助我们，了解为兄弟姊妹服务的真正意义。我们时常忽略了四周的亲友，请帮助我们互相依靠，互爱互助，使我们背负祢的十字架，乐意为他人服务，并除去骄傲，乐意接受别人的苦难。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
见子耶稣受尽艰辛，为救其民愿舍几身，惨被鞭打酷绝伦。
第六处 韦罗尼加为耶稣抹面
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
圣咏
耻辱和忧闷，折伤了我的心；我指望有人体恤我，却没有一个；我渴望有人会安慰我，可是寻不着。
默想
朋友，你有勇气抹抹耶稣染满血渍的脸吗？你问：耶稣的脸在哪里？在充满泪水的眼睛，在遍布皱纹的额头，在贫民窟里，在法庭、医院、监狱——总之，凡是有痛苦存在的地方，耶稣的脸就在那里。祂就在那里等待着你，替祂抹掉血和泪。
祷文（跪下）
领：我老实告诉你们，凡你们在我这些兄弟中最小的一个身上所做的，也就是在我身上所做的一样。
众：主，求祢协助我们在迫害中，勇敢承认祢是主基督，正如韦罗尼加一样。她坚信这个死囚是天主；其他人讥讽、批评、迫害都不能阻止她爱主之情。请帮助我们善于运用祢所赐给我们的才智，服务人群，帮助需要帮助的人，让我们明认祢活在我们每一个人的心中。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
歌词：痛苦之母愁肠百结，因见圣子卑遭磨折，祈你许我共痛切。
第七处 耶稣再次不支而倒地
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
先知书
当时我们只以为祂是被惩罚的人，为天主所打击、为天主所贬抑。殊不知祂实在是为了我们的过失而被刺伤，为了我们的罪恶而受尽了苦刑。透过祂的受刑，我们才得安宁，透过祂的受丧，我们才得康复。我们都是迷途的羊，各走各自的路。然而上主却把我们众人的罪累，加在祂一人的肩上。
默想
朋友，这第七处，是考验你意志的一个机会；从这次跌到中学习，坚持行善吧！有一天，当你 感到前功尽弃时，你会想，我不能再继续下去，那时请你转向耶稣跌到的事实吧！信赖耶稣，继续奋斗吧！
祷文（跪下）
领：主，我们曾向往奢华的享受，没有体察别人的劳苦及艰辛。
众：许多人在生活的鞭鞑下，已一次又一次地跌到；围观的人多，援助的人少。愿我们不在围观的人群中。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
代求你子被刺圣心，增我心灵虔敬热忱，常家爱慕情意深。
第八处 妇女为耶稣痛哭
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
有一大群民众跟着耶稣，其中还有一批妇女为祂哀悼痛哭。耶稣转身对她们说：“耶路撒冷的女儿！你们不要为我而哭，要为你们自己的子女而哭。”
默想
耶稣曾多么渴望，把耶路撒冷的子女聚集起来，但他们都一一拒绝。这些妇女现在为耶稣哭泣，而耶稣的心却为她们哀痛——哀痛她们面临的忧伤。耶稣在身受痛苦时，仍然去安慰他人。朋友，你如何表现你的温良与慈善呢？
祷文（跪下）
领：耶稣亲临世界，世界也原是靠祂而存在的，但世界却不认识祂；祂来到自己的领域，而祂自己的子民却不接纳祂。
众：主，我们深信祢居于全人类中，特别在那些被人冷落的人群中。请助佑我们在人群中体验你的存在，祢的痛苦，并且以关怀及爱心去接近祢。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
恳求慈母分祢悲情，并将你子深受酷刑，深深铭刻我心灵。
第九处 耶稣第三次跌到在地
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
先知书
凡看见祂的人，莫不惊愕。因为祂的容貌毁伤得不再像人。上主的圣意要用苦难磨练祂。当祂的心灵苦痛到了尽头以后，祂必定看见光明而心满意足。我的仆人要以自己的苦难使众人成义，因为祂承担了他们的罪过。祂甘愿充当一个罪人，而牺牲自己的生命。其实，祂负担了众人的罪债，并且时时刻刻为所有的罪人祈求。
默想
耶稣已全无气力，倒卧在地上，身体不能再动弹，就是拳打、脚踢，也不能使祂再站起来。然而，耶稣愿意接受一切。朋友，你的身体可以被摧毁，但天上或地下绝对没有势力，能够剥夺你的意志，你的意志是属于你的。
祷文（跪下）
领：主耶稣，你为了我们而受鞭打、凌辱，但我们却时常跌到、犯罪。
众：主！请帮助我们体会每一位兄弟姊妹应有的权利，明白自己的责任，尽量帮助需要我们的人。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
圣子耶稣为救我们，遍尝苦辱并以身殉，祈导我们出迷津。
第十处 耶稣被剥去衣裳
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
当时，他们另外还带了两个凶犯，同耶稣一起去处死。他们到了那名叫“髑髅”的地方，就是在那里把耶稣钉在十字架上，同时也钉了两个凶犯，一个在右边，一个在左边。耶稣说：“父啊！求祢宽恕他们，因为他们不知道自己做的是什么！”当时，他们还拈阄分了耶稣的衣服。民众站着观望。
默想
朋友，请看！世上最可怜的君王，在受造物前，被剥掉衣服，身无一物；然而，谁还能比耶稣更富有？同样，你要生活丰满，首先要关心天国的义德。
祷文（跪下）
领：人子来不是为受人服侍，却是为服侍人，并且要形势自己的生命，救赎大众。
众：主，祢成了罪犯，其实，犯罪的却是我们。我们所追求的奢饰华物把祢掩盖了。社会上有许多伤残老病的人，愿我们伸出援助的手，给予他们所需要的，许多人没有一个合理的生活环境，更得不到别人的关怀与协助，失去了人性的尊严，愿我们真正体会他们，把他们当作兄弟姊妹般看待。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
十字圣架救赎之诠，圣子死难偿我罪愆，恳饶我罪复天缘。
第十一处 耶稣悬在十字架上
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
在耶稣的十字架旁，站着祂的母亲和祂母亲的一个姊妹，还有克罗帕的妻子玛利亚，及玛利亚玛达肋纳。耶稣见母亲和祂的爱徒一起站着，就对母亲说：“母亲，那就是你的儿子！”又对爱徒说：“那就是你的母亲！”从此，那门徒就把她奉养在自己的家中。
默想
朋友，你能想象钉十字架是怎样的滋味吗？刑吏拉直了手，在木上按紧手腕，把钉刺穿肉，然后拿起沉重的铁锤用力敲打，直至手被钉穿，疼痛辛酸就像火药弹在头脑内猛然。他们又抓起另一只手，死亡的痛苦又另一次爆发，然后再屈起膝盖，好把脚贴住木杆，也用铁锤钉在架上。
祷文（跪下）
领：我给你们一项新命令，你们要彼此相爱，如同我爱了你们一样。
众：主，祢对我们的爱意竟不惜任何牺牲，我们愿意效法祢，在我们的生活环境中实践祢爱人的精神，努力减轻别人在精神上及肉躯上的痛苦，与祢一同救赎我们的弟兄。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
童贞圣母神圣之后，赖祢慈恩允我哀求，得常与祢同悲愁。
第十二处 耶稣在十字架上舍生
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
从中午开始，太阳失光，遍地黑暗；直到下午三时，耶稣大声呼喊说：“我的天主，我的天主！祢为什么舍弃了我？”有一个人跑过来，把海绵浸透了醋，绑在芦苇上，送去给祂喝。那时耶稣又大声呼喊说：“父啊！我将我的灵魂托付在祢手中。”说着，便断了气。
默想
十字架已成了一座讲坛——
父啊！宽恕他们吧……
你要和我在天国里
这是你的母亲……这是……你的儿子……
我渴……一切都完成了……
耶稣需要挺着手腕及脚，把字托起才能开口讲话，每一个动作，都使祂陷入一阵新的痛楚，然后，当祂受够了，才放弃这可朽坏的肉躯。
祷文（跪下）
领：一粒麦子非经落地而死，只不过是一粒，死了以后，才会有丰盈的收获。
众：主，藉着祢的圣死，我们才获得一个更充实及更珍贵的生命。请帮助我们，使我们关怀别人的生死存亡，重视肉躯和灵性的生命，使我们充份地领略生命的意义。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
耶稣五伤安慰之源，耶稣圣死救赎之键，赐我信心永不变。
第十三处 圣母怀抱耶稣
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
那天正值安息日前夕，而那安息日又是大节日，犹太人不愿在安息日有尸首留在十字架上，就来请求比拉多叫人打断他们的腿，把尸首拿去。于是兵士来了，先后把钉在耶稣左右二人的腿打断；他们来到耶稣跟前，看见祂已经死了，就没有打断祂的腿。有一个士兵用长矛刺透了祂的肋膀，立刻就有血和水流出来。
默想
祭献已完成，是的，耶稣的祭献已告完成。但，我的朋友，圣母和你的祭献尚未结束，圣母还要在手中接抱她亲生子的尸体。你在离别自己所爱的人时，也会感到哀痛。你在沉痛时应该想到，因着玛利亚分担耶稣在加尔瓦略山的苦难，参加救世的工程；同样，你的哀痛，亦可充作灵魂的代价。
祷文（跪下）
领：主，请宽恕我们的愚昧、固执、嫉妒及怨恨，并减轻所有因此而引起的痛苦与悲伤。
众：求祢以祢的爱充盈世界，使我们生活在爱的滋润中。慈母玛利亚，你是罪人的避难所，请为我们祈祷，使我们因你圣子的功劳，幸获天父的宽恕。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
歌词：将有一天灵肉分离，请勿弃我能瞻圣仪，永沐荣光无尽期
第十四处： 耶稣被埋葬
启：主，基督，我钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
到了傍晚，来了一个阿里玛特雅人若瑟，他大胆地向比拉多要求耶稣的遗体。比拉多准许了他，于是他把耶稣的遗体领去了。还有从前在夜间来访耶稣的尼哥德摩，那时也带着约一百斤末药和沉香而来，两人按照犹太人的习俗，将耶稣的遗体用细麻布加上香料包裹起来，把祂安放在一座由岩石钻凿成的坟墓里，然后滚了一块石头堵住墓们。
默想
耶稣可朽的生命就此结束，另一个新生命已经开始，为玛利亚，为玛大肋纳、为伯多禄、若望和你，耶稣在人世的工作已完成，但在教会内及透过教会的工作才开始。朋友！由现在开始，时时刻刻，你要做祂的使徒、祭品、圣者。
祷文（跪下）
领：主，祢极大的痛苦仍要继续，直到时间的终止。
众：我们每个人都有自己的十字架，愿我们都能分担祢的十字架，请帮助我们在各人身上认出祢来，并乐意帮助祢，使我们真正地敬爱祢。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长。
最后祷文
领：耶稣基督，人类的救主，祢用十字架战胜了死亡，进入了光荣，使痛苦有了新的意义，赋给世界喜乐。求祢帮助我们继续祢救世的工程，共同背负十字架。
众：主啊，让我成为祢的工具，去宣扬和平，在满足是憎恨的地方，让我们播下宽恕的种子；在满是疑虑的地方，让我们播下信心的种子；在满是颓丧的地方，让我们播下希望的种子；在满是黑暗的地方，让我们播下光明的种子；愿我们不乞求他人的安慰，只求安慰他人；不企求他人的谅解，只求谅解他人。因为在施舍中，我们有所收获；在宽恕他人时，我们也被宽恕；在丧失生命时，我们将复活而获得永生。愿主垂允我们的祈祷。亚孟。
（可参阅颂恩270页）


苦路集-第六式 苦 路 祈 祷-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第六式 苦 路 祈 祷

台前颂：
众：主，耶稣基督，我借着洗礼与祢同死同埋；祢既藉着父的光荣，从死只复活，使我也能在新生活中度生。昔日的我已同祢钉在十字架上，使我的罪愆消逝。不再做罪恶的奴隶。我既与祢同死，亦必与祢同生；死于罪恶，活于天主。
主，我曾多次挣扎，多次跌到；虽然我知道祢就在我身旁。我却掉头离祢而去。基督，请原谅我，并帮助全人类认识、爱慕和尊敬祢。愿我能在众弟兄姊妹中寻到祢、跟随祢，在苦路上与祢并肩前进。
第一处 耶稣被判死刑
耶稣站在比拉多面前，这是耶稣与世俗的一场生死战；比拉多代表世俗向耶稣挑战。
你要站在哪一边，选择哪一边的旗帜？拥护世俗，即是判处基督；拥护基督，那是要为了爱而甘心被判处死刑。
我知道，我直到今天站在哪一边了。我痛悔。那么，明天我要如何呢？
主啊！我向祢说，我不是世俗的人；我明白，人不能侍奉两个主人。（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第二处 耶稣背十字架
祂以爱接受了我所有的罪恶和悲哀的负担。我犯了罪，而没有补偿，祂为我做补赎。这一切的罪恶与悲哀都压在祂的肩上。
为此，我是害祂的凶手，不是祂的门徒。现在，我愿意跟祂学习，背起我的十字架随从祂。现在，我立志做补赎，偿还我的罪债，还报祂赐的爱……
主，我愿意做祢的门徒，弃绝自己，背负我的十字架。（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第三处 耶稣第一次跌到
祂跌到，因为我的罪压倒了祂……祂跌到，为使我跌到以后，不要沮丧。
如果我的生命有困扰，如果我跌到，我要记取，我的十字架也加重祂的负担。
祂把我的罪恶、我的无能、我的软弱无力……我的一切都背负在祂的肩上。
因为祂是我的长兄，所以陪我度此一生。祂把我的生活，我的工作所制造的十字架，都放在祂的肩上。
主，赐我感受祢轭的柔软，祢担子的轻快。（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第四处 耶稣途中遇母亲
一把利剑刺入圣母的心内。
行刺的人是我，我在耶路撒冷的街上把剑投向耶稣。
我曾使多少人哭泣，也使她哭泣……我的心硬……我确知，是我在主的双肩上，放置了木架！
我确知，是我用剑刺透了圣母温柔的心。
主，求祢把我铁石的心变为血肉的心。（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第五处 西肋乃人帮助耶稣背十字架
我面对负十字架的耶稣，视若无睹，和西肋乃人一样自私。
兵士强迫祂，使祂丧失漠然的态度，负起了十字架。
我的爱心，我的痛悔，是否催促我摆脱我的颓丧和胆怯，而祈求主耶稣，让祂为我背负十字架？
因为在十字架上有救赎，有生命，因为我需要十字架；因为十字架是我罪有应得的。因此我愿意陪伴我的兄长，背负我的十字架。
主！把祢的十字架给我背罢……（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第六处 圣妇为耶稣拭面
我面对群众是那么得怯懦，圣妇敢在人面前承认耶稣，而我不敢像这位圣妇走到大路上，走到耶稣跟前，拭去祂面上的污垢……
我在人面前，我不敢做虔诚的教友……
我不敢做慈悲的人，不敢给千万基督现身的人，即受苦的人、受侮辱的人，除去痛苦和侮辱……我不敢……
主，求祢消除我的怯懦，助我在世人面前宣扬祢——（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第七处 耶稣第二次跌到
耶稣倒在兵士的脚下，受莫大的侮辱……
祂来不是为受人服侍，而是给人服务。
祂被人抛弃，受万民侮辱……耶稣受人践踏在足下，轻视一切炫耀、夸张、骄傲、自大。
为教训你谦逊，耶稣为宗徒洗足；为使人人能领祂到心中，耶稣答复一切人的要求。……
来，我们随从祂，去践踏虚荣！
主，学生不应胜过老师……请赐我和祢一样，接受挫折和侮辱。……（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第八处 耶稣劝告耶路撒冷的妇女
耶路撒冷的妇女跟着耶稣哭泣，主对她们这种表现有责备的意思。
耶稣更喜欢豪气的同情心，这在痛悔与补赎中能表现出来，祂向你做这一种要求。
感觉的虔诚不难，我们往往逃避带有牺牲的虔诚：就是刻苦，追随耶稣，豪爽地承认信德……
当耶稣路过的时候，哭泣的人很多，但追随祂走苦路的人何其少啊！……
葡萄园里的枯枝很多，但是，被果实压弯了的活枝何其少啊！……
主，祢垂视我，斥责我！祢认识我的软弱。求祢领我走上祢的路途，以向拉匝禄说的话给我说：“你起来，行走罢！”（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第九处 耶稣第三次跌倒
耶稣一而再地跌到在地上，一而再地起来，前进。这是教训我有英勇的恒心。因为在追随基督的途中，疲倦为人人所不免，也是常有的事。这是我的生命的弱点，我倦于追随祂，倦于修德……我疲倦……我厌烦……
基督跌到了，又起来了，一直走到终点。
主，走如此，不管路有多么艰苦，多么长远，我常要起来，常要前进，直到生命的终点。
耶稣，祢几时看到我沉沦，丧失信心……求祢伸手提携我，开口向我说：“小信德的人，为什么疑惑呢？”（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第十处 耶稣被人剥去衣服
被剥夺一切，摆脱人把我们捆在地上的一切束缚，你才真有自由。
耶稣被剥夺了。关于我对事物的、世俗的、快乐的、亲人的贪欲，一无所有……
耶稣是贫穷的……耶稣是孤独的……
我却是富有的，我有光彩，我被人宠幸……
为了我的罪、我的恶愿望、我的吝啬、我的不义，耶稣忍受贫穷、羞辱、孤独……
主，我是否该学习心内不恋尘世？是否该明了如何贫穷，如何谦逊，如何像祢？
主，请祢说话，祢的仆人在此恭听……（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第十一处 耶稣被钉在十字架上
锤子打下，铁钉刺透了基督的骨肉，我的罪在锤击，我肉欲的罪在侵蚀基督的血肉；我的逸乐使祂遍体伤残，我的奢侈使祂血迹斑斑……祂的手张开，与足同时被铁钉穿透，被钉在十字架上。世俗在讽刺说：“祢从十字架上下来，祢从十字架上下来！……”
我说：“主，不要，不要下来，这刑罚正是我罪应得的，祢替我受苦，祢离开十字架，我将如何得救呢？主，祢不要下来，让我藏在祢的圣伤里，为使我在心内痛悔我的罪，清洁我的身体。”（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第十二处 耶稣死在十字架上
耶稣大喊一声，垂头断了气。祂把灵魂交付于圣父手里。祂用祂的血宽恕我们的罪过，祂把祂的母亲放在我们每人的心里。一切都完成了，没有能做而未做的吗？为我可称少吗？为我们可算少吗？……是的，因为我们继续犯罪，罪上加罪，天主的圣血及圣死好像不足的一样。祂知道这一点，祂自十字架上看到我这可怜的人。祂说：“我为爱你，渴望为你多受苦，再多多受苦……”日复一日，长年累月，每时每分，在祭台上举行祭献，源远流长，永行不断。我还要继续犯罪吗？主，主，我顽固到几时呢？（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第十三处 耶稣尸体从十字架卸下
圣母玛利亚把耶稣的尸体抱在怀中。她缄默、静观、流泪……这是我行为的结果。仁慈圣母，这是我制造的。我杀死了祢的儿子，我以残酷、冷漠、不仁、不义、怯懦钉死了耶稣……仁慈圣母，你给我的耶稣是活的，我还给你的却是死了的……这是我的作为，是我一生做唯一大而有效的作为。她缄默、静观、流泪……耶稣已死，我除静观求宽恕外，我要重新开始，我同圣母玛利亚抱同一信念，基督必要复活。（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
第十四处 耶稣葬于坟墓
基督的坟墓是希望的所在。是胜利的默允，是复活的渴望……守兵警卫，我也要警卫；妇女希望，我也要希望；我希望我复活日的黎明。届时，我面对面地看祂，永远地享见祂。主，请来临。基督，请来临！请来，请指示祢来临日的时刻！（静默）
耶稣基督，我们钦崇祢，赞美祢。
祢借着十字圣架，救赎了世界。
最 后 祷 文
领：耶稣基督，人类的救主，祢用十字架战胜了死亡，祢用十字架进入了光荣，祢用十字架使我的痛苦有了意义及赋给世界喜乐。求祢助我继续祢救世的工程，共同背负十字架。
众：主啊，让我成为祢的工具，去宣扬和平，在满足是憎恨的地方，让我们播下宽恕的种子；在满是疑虑的地方，让我们播下信心的种子；在满是颓丧的地方，让我们播下希望的种子；在满是黑暗的地方，让我们播下光明的种子；愿我们不乞求他人的安慰，只求安慰他人；不企求他人的谅解，只求谅解他人。因为在施舍中，我们有所收获；在宽恕他人时，我们也被宽恕；在丧失生命时，我们将复活而获得永生。愿主垂允我们的愿望。
倘若生病，或在离开圣堂和安置苦路比较远的地方，我们可以在内心拜苦路（或在手中拿着苦像）默想耶稣的苦难，任何经文也比不上自己心里的话更悦乐耶稣。


苦路集-第七式 苦 路 上 的 颂 祷-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第七式 苦 路 上 的 颂 祷

祭台前诵
因父、及子、及圣神之名，亚孟。（跪下）
主，基督，祢日夕与我生活在一起，我竟亦不时折磨祢。我多次妄用了自由，将来肢体交于罪恶，作为不义的工具。但都蒙祢宽赦了。那是我故意和祢决裂，不愿爱祢，因为我那时认为祢太苛求。可是，我想起祢为爱我所忍受的一切：祢在山园流出血汗、受鞭打、戴茨冠。祢血淋淋地悬在十字架上，手足被钉，心被刺穿，舍生命为救我；这一切都是我加给祢的。
主，可怜我！我愿意真心爱祢。我曾多次挣扎，多次跌到。虽然我知道祢就在我身旁，我却掉头离祢而去。
主，请原谅我！我奉献我的身体、思想和行动，求祢祝圣。使它们只为祢而服务。愿全人类认识、爱慕祢；也愿我能在众兄弟姊妹中寻到祢、跟随祢。请帮助我不仅跟随祢起程，并且也继续与祢并肩前进。（起立）
圣子高悬十字架上，痛苦之母哀立其旁，举目仰望泪流长。
第一处： 耶稣被判死刑
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
司祭长和长老们对耶稣提出许多控诉，比拉多问耶稣说：“他们对祢提出这么多的控诉，难道祢一点都不答辩吗？”可是耶稣依然没有作答。这使比拉多年胜诧异。比拉多召集了司祭长、议员和民众，说：“这个人到底做了什么坏事呢？我在祂身上实在找不到什么可以处死的罪状。所以，让我惩罚祂一顿，就把祂释放罢！”原来他心里明白司祭长们解送耶稣，是出于嫉妒。可是司祭长们早已煽动群众，要求给他们释放巴拉巴——一个在暴动中杀人的死囚。于是群众高声喊叫，要求将耶稣钉在十字架上，并且喊叫得越来越厉害了。比拉多急于迎合群众的意思，终于为他们释放了巴拉巴。同时，下令把耶稣先行鞭打，然后交出去钉在十字架上。（默祷片刻）
祷文（跪下）
领：连我素来信赖的知心友好、吃过我饭的人，也举脚踢我。
众：主，基督，在祢受审中，我们亦是其中判祢死罪的人。祢就是天主的儿子，祢为了爱而被钉在苦架上。我们还不知自爱，时常冒犯、违反。请帮助我们认识、爱慕祢，并远离罪恶。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
其神其灵，忧闷长吟，心中悲伤，何如其深，真如利刃刺透心。
第二处 耶稣肩负十字架
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
大家都判定祂该死。有的人就开始唾祂。蒙着祂的脸，用拳头打祂。对祂唱道：“预言罢！”连差役也挥拳打祂。
兵士们将耶稣带进总督府内，就召集全队兵士，围着耶稣，然后把祂的衣服脱去，叫祂穿上紫袍，又编了一个荆棘的冠冕给祂戴上。于是他们开始对祂致敬说：“犹太人的君王，万岁！”然后用一根芦苇打祂的头，唾祂的面，又跪着向祂行礼。戏弄既毕，他们就把那紫袍脱下，仍旧给祂穿上原来的衣服，然后带祂出去，要把祂钉在十字架上。耶稣自己背着十字架，走出城外。
祷文（跪下）
领：主，我们常常只看到自己的担子，并认为它很沉重，当没有人注意它的时候，我们觉得这担子更重。可是我们忘记了别人的痛苦，也忽略了在我们身旁背着重荷的祢。即使知道了，亦从没有加以援助。求祢使我们不要以自我为中心，多顾及他人，正如祢照顾我们一样。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
独子之母，殊福贞女，忧闷痛苦，谁堪比汝，呜呼哀哉不能语。
第三处：耶稣体力不支，跌到地上
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
先知书：我并没有违抗，也没有退避。人击我背，我就迎之以背；拔我胡须，我就迎之以腮；辱我唾我，我也没有掩面。
当时，我们看到祂，没有俊美，没有尊严，也没有什么仪容可供我们欣赏。祂只是一个被人鄙视、被人弃绝的人物，只是一个愁苦的人，饱尝了苦难。人家对祂只是掩面不顾，祂是被舍弃的人，因而我们也把祂视同无物，哪晓得，祂几人替我们负担着苦痛，替我们承受着忧愁。（默祷片刻）
祷文（跪下）
领：我的人民啊！难道我亏负了你？我什么地方对不起？请你答复我。
众：主，我们离开了正路，只得空虚和酸苦。求祢光照，使我们认识，当我们软弱时能得到祢的扶持。祢无尽的爱，将一切罪人抱在怀中，请让我们都能共享祢的宽宏与慈爱。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
荣光之子，如是痛创，仁慈之母，见而凄怆，悠哉悠哉痛久长。
第四处： 耶稣遇见了自己的母亲
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
西默盎祝福了他们，并对耶稣的母亲说：“你看这个孩子，祂被注定要叫以色列中许多人跌到，许多人升起，并将成为众人排斥的标记。这样，许多人的秘密心思便会泄露出来。至于你，一把利剑将刺透你的心灵。”
祷文（跪下）
领：主，祢年母亲玛利亚，在人们眼中只不过是优越感平凡而不中用的人，但在天主眼中她却是与祢一起拯救世界的人。
众：我们常常为自己的痛苦而嗟叹，却忘掉了其他兄弟姊妹也受着同样、或甚至更恶劣的遭遇主，我们明白，只有分担别人的困苦悲伤，我们才能团结起来抗拒痛苦和患难的挑战。求祢使我们永不关闭自己的心，却接纳每天一个人，能像祢的慈母一样奉行祢的圣意，与祢一同救赎世界。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
基利斯督，可爱之母。如是惨伤，居之幽谷，谁能见之不同哭。
第五处 西满负担耶稣的刑具
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
他们把耶稣带走的时候，抓住一个刚从乡下来的基肋纳人西满，兵士将十字架放在他的肩上，强迫他在耶稣后面背着。耶稣说，凡不背负自己的十字架而追随我的，就不配做我的门徒。凡保全自己生命的，终必丧失生命。但为我之故而丧失生命的，必能获得生命。（默祷片刻）
祷文（跪下）
领：愿仁慈的父与施与各种安慰的天主受颂扬！祂常在我们的各种磨难中安慰我们，为使我们能以自己由天主那所接受的安慰，去安慰那些在各种困难中的人。
众：主，祢接纳西满的帮助，祢选择了一个胆怯而被迫的人来帮助祢。求祢帮助我们，了解为兄弟姊妹服务的真正意义。我们时常忽略了四周的亲友，请帮助我们互相依靠，互爱互助，使我们背负祢的十字架，乐意为他人服务，并除去骄傲，乐意接受他人的帮助。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
圣母在旁，仰望耶稣。母子心连，同伤同忧，谁能见了不同愁。
第六处 韦罗尼加为耶稣抹面
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
圣咏
耻辱和忧闷，折伤了我的心；我指望有人体恤我，却没有一个；我渴望有人会安慰我，可是寻不着。
书信
亲爱的兄弟们，正因尽责任而受苦，而且能逆来顺受，这在天主目中才是可喜的。其实你们的蒙召正是为此，因为基督也曾为你们受苦，以身作则，好叫你们亦步亦趋地追随祂的芳踪。祂一生从未犯搞好什么过错，口中也绝无欺人之语。祂受了侮辱，却没有以侮辱回报人，也没有以恐吓对付横暴，只将自己托付于公平的审判者。祂用自己的身体在十字架上担负了我们的罪恶，为的是要我们与罪恶绝缘，为圣德而生活。祂以自己的创伤康复了你们。你们本来是迷途的亡羊，如今你们却已回到牧人的身旁——祂就是你们灵魂的监护者。（默倒片刻）
祷文（跪下）
领：我老实告诉你们，凡你们在我这些兄弟中最小的一个身上所做的，也就是在我身上所做的一样。
众：主，求祢协助我们在威武迫害中，勇敢承认祢是主基督，不迟疑、不怯懦。正如韦罗尼加的勇敢行为。她坚信这个死囚是天主；其他人讥讽、批评、迫害都不能阻止她爱主之情。请帮助我们善于运用祢所赐给我们的才智，服务人群，帮助需要帮助的人，让我们明认祢活在我们每一个人的心中。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
歌：为救其民，愿舍几身。见子耶稣受尽艰辛，遍体重创痛欲昏。
第七处 耶稣再次不支而倒地
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
先知书
当时我们只以为祂是被惩罚的人，为天主所打击、为天主所贬抑。殊不知祂实在是为了我们的过失而被刺伤，为了我们的罪恶而受尽了苦刑。透过祂的受刑，我们才得安宁，透过祂的受伤，我们才得康复。我们都是迷途的羊，各走各自的路。然而上主却把我们众人的罪累，加在祂一人的肩上。人家对祂横加虐待，祂谦逊忍受，总不开口。如同羔羊被牵往屠场，又如母羊默默地对着剪毛的人，缄口无言。祂为暴力所制，为法律所困，有谁替祂伸冤呢？
父啊！祢是无所不能的，请免我饮这苦杯！但是，不要依我的意思，只荫翳祢的意思。（默祷片刻）
祷文（跪下）
领：你们应当醒悟，并要祈祷。以免陷于诱惑，心神固然愿意，究竟肉体是软弱的。
众：主，我们曾关心奢华的享受，没有体察别人的劳苦及艰辛。许多人在生活的鞭鞑下，已一次又一次地跌到；围观的人多，援助的人少。愿我们不在围观的人群中。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
见其爱子，为人所弃。长声发叹，断送其气，为娘者痛哭流涕。
第八处 妇女为耶稣痛哭
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
有一大群民众跟着耶稣，其中还有一批妇女为祂哀悼痛哭。耶稣转身对她们说：“耶路撒冷的女儿！你们不要为我而哭，要为你们自己的子女而哭。”你们若是爱我，就要遵守我的命令。世界若恨你们，你们该知道，在你们以前，它已恨了我。若是你们属于世界，世界必喜爱你们。有如属于自己的人，但因你们不属于世界，而是我从世界中拣选了你们。为此，世界才恨你们。没有仆人大过主人的，如果人们迫害了我，也要迫害你们。当我从地上被举起时，我要吸引大众归向我。（默祷片刻）
祷文（跪下）
领：耶稣亲临世界，世界也原是靠祂而存在的，但世界却不认识祂；祂来到自己的领域，而祂自己的子民却不接纳祂。
众：主，我们深信祢居于全人类中，特别在那些被人冷落的人群中。请助佑我们在人群中体验祢的存在，祢的痛苦，并且以关怀及爱心去接近祢。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
赐我心中，爱火炎炎，爱主耶稣，披示心肝，悦乐天主至尊颜。
第九处 耶稣再次被压倒在地
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
先知书
凡看见祂的人，莫不惊愕。因为祂的容貌毁伤得不再像人。上主的圣意要用苦难磨练祂。当祂的心灵苦痛到了尽头以后，祂必定看见光明而心满意足。我的仆人要以自己的苦难使众人成义，因为祂承担了他们的罪过。祂甘愿充当一个罪人，而牺牲自己的生命。其实，祂负担了众人的罪债，并且时时刻刻为所有的罪人祈求。（默祷片刻）
祷文（跪下）
领：我们强壮者，该担待不强壮者的软弱，不可只求自己的喜悦。我们每人都求使别人喜悦，使他受益。因为连基督也没有寻求自己的喜悦，如所记载：“辱骂你者的辱骂，都落在我身上。”主耶稣，你为了我们而受鞭打、凌辱，但我们却时常跌到、犯罪。
众：主！请帮助我们体会每一位兄弟姊妹应有的权利，明白自己的责任，尽量帮助需要我们的人。愿我们不要为自己的利益而舍弃他人，让我们今后都为正义及和平而奋斗。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
圣子耶稣，为我福源，为我受苦，我心难安，愿分其苦我心欢。
第十处 耶稣被剥去衣服
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
当时，他们另外还带了两个凶犯，同耶稣一起去处死。他们到了那名叫“髑髅”的地方，就是在那里把耶稣钉在十字架上，同时也钉了两个凶犯，一个在右边，一个在左边。耶稣说：“父啊！求祢宽恕他们，因为他们不知道自己做的是什么！”当时，他们还拈阄分了耶稣的衣服。民众站着观望。首领嘲笑祂说：“祂曾救了别人，如果祂真是天主的基督，真是天主所特选的拿一位，那么，让祂救救自己罢！”兵士们也戏弄祂，他们来献醋的时候，多耶稣说：“如果祢是犹太人的君王，救救祢自己罢！”（默祷片刻）
祷文（跪下）
领：人子来不是为受人服侍，却是为服侍人，并且要形势自己的生命，救赎大众。
众：主，祢成了罪犯，其实，犯罪的却是我们。我们所追求的奢饰华物使我们拘束，并遮蔽了我们的视线。社会上有许多伤残老病的人，愿我们伸出援助的手，给予他们所需要的，许多人没有一个合理的生活环境，更得不到别人的关怀与协助，失去了人性的尊严，愿我们真正体会他们，把他们当作兄弟姊妹般看待。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
愿偕我母，待立其旁。与子分忧，合尔同伤，哀鸣悲痛泪成行。
第十一处 耶稣悬在十字架上
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
耶稣知道自己离世归父的时候已来临。祂在世时一直无笃爱的门徒，至此更显出祂的爱如何周全。
在耶稣的十字架旁，站着祂的母亲和祂母亲的一个姊妹，还有克罗帕的妻子玛利亚同玛利亚玛达肋纳。耶稣见母亲和祂的爱徒一起站着，就对母亲说：“母亲，那就是你的儿子！”又对爱徒说：“那就是你的母亲！”从此，那门徒就把她奉养在自己的家中。（默祷片刻）
祷文（跪下）
领：我给你们一项新命令，你们要彼此相爱，如同我爱了你们一样。如果你们彼此相爱，世人便认出你们是我的门徒。
众：主，祢对我们的爱意竟不惜任何牺牲，我们愿意效法祢，在我们的生活环境中实践祢爱人的精神，努力减轻别人在精神上及肉躯上的痛苦，与祢一同救赎我们的弟兄。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
赏我偕主，同患同忧。负其死痛，分其苦愁，念念在心永无休。
第十二处 耶稣在十字架上舍生
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
从中午开始，太阳失光，遍地黑暗；直到下午三时，耶稣大声呼喊说：“我的天主，我的天主！祢为什么舍弃我？”有一个人跑过来，把海绵浸透了醋，绑在芦草上，送去给祂喝。那时耶稣又大声呼喊说：“父啊！我将我的灵魂托付在祢手中。”说着，便断了气。当时圣所里的帐幔从上到下分裂为二，大地震动，岩石崩裂，坟墓自开。有许多圣者的身体从长眠中复生了，进入圣城，向不少人显现。至于百夫长和同他一起看见守耶稣的人，一见地震以及一切所经历的事，就非常恐怖，说：“这人真是天主的儿子！”所有在场的观众，见了这般情形，都捶着胸膛回去了。（默祷片刻）
祷文（跪下）
领：人子受光荣的时辰已在目前了。我老实告诉你们，一粒麦子非经落地而死，只不过是一粒，死了以后，才会有丰盈的收获。
众：主，藉着祢的圣死，我们才获得一个更充实及更珍贵的生命。请帮助我们，使我们关怀别人的生死存亡，重视肉躯和灵性的生命，使我们充份地领略生命的意义。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
我主受苦，救赎普世。赖尔慈恩，允我哀求，赐我信心与和平。
第十三处 圣母怀抱耶稣
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
那天正值安息日前夕，而那安息日又是大节日，犹太人不愿在安息日有尸首留在十字架上，就来请求比拉多叫人打断他们的腿，把尸首拿去。于是兵士来了，先后把钉在耶稣左右二人的腿打断；他们来到耶稣跟前，看见祂已经死了，就没有打断祂的腿。有一个士兵用长矛刺透了祂的肋膀，立刻就有血和水流出来。这是一个目击者的证言，他自知他所讲的是事实，为叫你们也能相信。这些事的发生，正应验了经上的话：“祂的骨头，一根都没有折断。”经上另一处还说：“他们将要仰瞻他们所刺透的那一位。（默祷片刻）
祷文（跪下）
领：基督以圣子的身份，尚且通过受苦学习服从，但在达到纯全无缺之后，乃为一切服从祂的人，成了永救的根源。
主，请宽恕我们的愚昧、固执、嫉妒及怨恨，并减轻所有因此而引起的痛苦与悲伤。求祢以祢的爱充盈世界，使我们生活在爱的滋润中。
我们的慈母玛利亚，请勿忘记你是罪人的避难所，请为我们祈祷，使我们因你圣子的功劳，幸获天父的宽恕。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
歌：童贞圣母，神圣之后。赖你慈恩，允我哀求。得常与你同悲愁。
第十四处： 耶稣被埋葬
启：主，基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢用此圣架，救赎普世。（起立）
福音
到了傍晚，因为那天是预备日，就是安息日前夕，来了一个阿里玛特雅人若瑟（他是耶稣的门徒，也是显著的议员，不过向来保守秘密，因为他对犹太人有所顾忌），他大胆地向比拉多要求耶稣的遗体，比拉多准了他，于是他把耶稣的遗体领去了。还有从前在夜间来访耶稣的尼哥德摩，那时也带着约一百斤没药和沉香而来，两人按照犹太人的习俗，将耶稣的遗体用细麻布加上香料包裹起来，把祂安放在一座由岩石钻凿成的坟墓里，然后滚了一块石头堵住墓门。玛利亚玛达肋纳与耶稣的母亲玛利亚始终留心观望着，并且把安放耶稣的地点记在心头。（默祷片刻）
祷文（跪下）
领：天主派遣圣子入世，不是为审判世界，而是为叫世界藉着祂而得救。
众：主，祢极大的痛苦仍要继续，直到时间的终止。我们每个人都有自己的十字架，愿我们都能分担祢的十字架，请帮助我们在各人身上认出祢来，并乐意帮助祢，使我们真正地敬爱祢。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。（起立）
临终之时，祸福悠阙，赏我灵魂，得升于天，享主荣福亿万年。
最后祷文
领：耶稣基督，人类的救主，祢用十字架战胜了死亡，祢用十字架进入了光荣，祢用十字架使我们的痛苦有意义，及赋给世界喜乐。求祢帮助我们继续祢救世的工程，共同背负十字架。
众：主啊，让我成为祢的工具，去宣扬和平，在满足是憎恨的地方，让我们播下宽恕的种子；在满是疑虑的地方，让我们播下信心的种子；在满是颓丧的地方，让我们播下希望的种子；在满是黑暗的地方，让我们播下光明的种子；愿我们不乞求他人的安慰，只求安慰他人；不企求他人的谅解，只求谅解他人。因为在施舍中，我们有所收获；在宽恕他人时，我们也被宽恕；在丧失生命时，我们将复活而获得永生。愿主垂允我们的祈祷。亚孟。


苦路集-第八式 逾 越 之 旅-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第八式 逾 越 之 旅

开 端 词
领：因父、及子、及圣神之名。
众：亚孟。
领：各位兄弟姊妹，今天我们聚在一起拜苦路，想起主耶稣基督所说的话：“谁愿跟随我，该弃绝自己，天天背起自己的十字架跟随我。”
众：我们既已许诺做耶稣的门徒，也切愿跟随祂背负十字架，这十字架不仅是我们个人的，也是我们的家庭、我们的团体、我们的国家，以及世界上众多受苦者的十字架。
领：请大家祈祷：仁慈的天父，祢如此深爱世人，甚至派遣祢的唯一圣子耶稣基督，来到我们中间，引导我们走上救恩的道路。主耶稣基督甘愿舍生受难，被钉在十字架上，使十字架成为宽恕和爱情的标记。求祢帮助我们跟随耶稣，背起自己的十字架，在这个渴望救援的世界中，成为仁爱及和平的使者。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。
众：亚孟。
唱：圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长。
第一处：最后晚餐
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
耶稣接过杯来，祝谢了，说：“你们大家拿去喝，彼此分享吧！我告诉你们：从今以后，非等到天主的国来临，我决不再喝这葡萄汁了。”耶稣拿起饼来，祝谢了，掰开，递给门徒说：“这是我的身体，为你们而舍弃的。你们应这样做，为纪念我。”（路22：17~19）
默想一：同样吃饭，是团结相爱的象征。耶稣在最后晚餐时，给了门徒彼此相爱的训示，并吩咐信众以掰饼的方式相聚，纪念祂受难、死亡及复活的奥迹。但愿我们每主日的掰饼聚会，帮助我们彼此团结相爱，如同耶稣爱了祂的门徒一样。（或）
默想二：在最后晚餐时，耶稣愿意门徒明了祂的爱。祂在十字架上奉献自己，成为我们的生命之粮食、救恩之杯。耶稣借此感召我们突破自我中心的生活，主动接触在肉体或心灵上饥饿的人。今日，在普世各处，有无数的兄弟姊妹，正忍饥受饿，难以体验天主子女的尊严，耶稣希望我们与人分享祂的生命及资源。
祷词（跪下默祷片刻）
领：主耶稣，祢是生命之粮，为爱我们而做牺牲。
众：上主，求祢垂怜。
领：主耶稣，求祢使所有信友成为一饼一体，为使世界获得生命而贡献自己。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们成为福音新传的使者，将生命和爱情带给这饥饿的世界。
众：上主，求祢垂怜。（起立）
心灵惨痛不禁沉吟，凝思爱子意切情深，甚于利刃刺透心。
第二处：耶稣山园祈祷
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
耶稣同门徒来到一个名叫革责玛尼的庄园里，祂俯首至地祈祷说：“我父！若是可能，就让这杯离开我吧！但不要照我，而要照祢所愿意的……”祂第二次再去祈祷，说：“我父！如果这杯不能离去，非要我喝不可，就成就祢的意愿吧！”（玛26：36a，39，42）
默想一：耶稣面对即将来临的苦难，在祈祷中得到力量。让我们在各种忧患和困境中，诚心祈祷，信赖天主施救，寻找祂的旨意。人生不在乎痛苦多少，而在乎面对痛苦的力量，这力量来自天主。（或）
默想二：耶稣在山园祈祷时，流露了内心极度的恐惧和痛苦。我们面对生活中的挑战和困难，也会感到无助、孤独和无奈。耶稣教我们以天主的眼光去看这些问题，坚信天父的智慧和慈爱，向祂说：“天父，愿祢的国来临，愿祢的旨意奉行在人间。”
祷词（跪下默祷片刻）
领：主耶稣，当我们逃避现实生活，并拒绝面对我们周围的痛苦和折磨时，求祢垂怜我们。
众：上主，求祢垂怜。
领：主耶稣，
众：上主，求祢垂怜。
领：主耶稣，当我们被苦难击倒而不能履行天父的旨意时，求祢垂怜我们。
众：上主，求祢垂怜。（起立）
唱：独子之母殊福贞女，内心痛苦谁堪比汝，甚矣哀哉莫可语。
第三处：耶稣面对长老
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
他们把耶稣带到大司祭那里。司祭长和全体公议会，寻找证据反对耶稣，为把祂处死。耶稣却默不作声，什么也不回答。大司祭又问祂说：“祢是默西亚，那应受称颂者的儿子吗？”耶稣说：“我是，并且你们要看见人子，坐在大能者的右边，乘着天上云彩降来。”（谷14：53a，55a，61~62）
默想一：耶稣受当时政治及宗教领袖嫉妒，成了被诬告的对象。但愿我们在生活中不会因受委屈而灰心丧志；更愿我们能付出爱心，去支持那些受了不公道对待而受创伤的人。（或）
默想二：面对诬告和嘲弄，耶稣沉默不语，不求强辩。今天，有多少人被诬告，被不公正地判罪？又有多少人由于为真理作证饿而受苦，无辜牺牲？那么，我们又如何为真理作证呢？
祷词（跪下默祷片刻）
领：主耶稣，愿我们有力量和勇气站出来，向当几脑袋社会说出真理。
众：上主，求祢垂怜。
领：主耶稣，愿祢的爱成为我们坚决奉行真理的根基。
众：上主，求祢垂怜。
领：主耶稣，愿祢的圣神启迪我们，能以适当的方法，解决不义、压迫，以及人性堕落等问题。
众：上主，求祢垂怜。（起立）
荣光之子如斯惨痛，仁慈之母见而凄怆，悲复悲兮痛久长。
第四处：耶稣面对比拉多
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
耶稣站在总督面前，总督审问祂说：“祢是犹太人的君王吗？”耶稣答说：“祢说的是。”每逢节日，总督惯常给民众释放一个他们愿意释放的囚犯。司祭长和长老却说服了民众，叫他们要求释放巴拉巴，而除掉耶稣。总督问说：“祂究竟作了什么恶事？”他们越发喊说：“该钉死祂在十字架上。”（玛27：11，15，20，23）
默想一：世界上很多良心犯及异见人士被关在监狱或被处死，他们都与耶稣相似，为维护真理而被强权定罪。但愿我们在生活中，面对强权仍有勇气讲实话，不阿谀奉承，做个堂堂正正的市民。（或）
默想二：当我们拒绝耶稣，对丧失权利的人和弱势社群漠不关心、不肯维护他们时，我们好像怯懦的比拉多，判处无辜者死罪，任由其他人陷入困境。希望我们今日因耶稣的受审而获得勇气，不会对我们周围所发生的罪恶、残杀、剥削、暴力事件视而不见，听而不闻。
祷词（跪下默祷片刻）
领：主耶稣，求祢救我们免于畏惧及伪善。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们不但对自己负责，也能对周遭的兄弟姊妹负责。
众：上主，求祢垂怜。
领：主耶稣，求祢赐给我们维护正义的勇气和献身的精神。
众：上主，求祢垂怜。（起立）
唱：目睹爱子横遭极殃，慈容黯淡涕泪彷徨，孰能见此不同伤。
第五处：耶稣遭受鞭打
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
那时，比拉多命人把耶稣带去鞭打了。然后兵士们用荆棘编了个茨冠，戴在祂头上，给祂披上一件紫红袍，来到祂跟前说：“犹太人的君王，万岁！”并给祂耳光。（若19：1~3）
默想一：耶稣受鞭打的遭遇，今天仍时常上演。比方工人被扣薪、新移民受歧视、外佣受刻薄、老人及失业者无助等等。他们的心灵都受了鞭打，我们在生活中是否也曾加给他们无辜的指控呢？（或）
默想二：在今日的社会中，耶稣仍在许多被剥削或受压迫的人身上遭受鞭打。例如失业人士、被压迫的工人、被剥削尊严的家庭、老人……愿我们因耶稣和祂肢体的苦难而触发慈心，并愿圣神的爱火在我们内成为一股积极的动力，好能改变这个破碎和受苦的社会。
祷词（跪下默祷片刻）
领：主耶稣，祢承担了我们的一切创伤。
众：上主，求祢垂怜。
领：主耶稣，求祢不要让受苦者感到孤单和沮丧。
众：上主，求祢垂怜。
领：主耶稣，求祢派遣圣神来到我们心中，帮助我们在这日趋失望的世界中，成为希望的使者；在这猜疑的社会中，成为信心的传送者；在这放纵自我的文化中，成为自律和仁爱的传播者。
众：上主，求祢垂怜。（起立）
唱：见子耶稣受尽艰辛，为了救其民愿舍几身，惨被鞭打酷绝对伦。
第六处：耶稣背负十字架
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
于是，比拉多把耶稣交给他们去钉死。他们就把耶稣带去了。耶稣自己背着十字架出来，到了一个名叫“髑髅”的地方，希伯来话叫“哥耳哥达”。（若19：16~17）
默想一：十字架人人都要背，在乎你甘愿与否。若我们怀有耶稣的爱心，休息人生的十字架会变得轻松一些。（或）
默想二：耶稣身为天主子，却为了完全服从天父的旨意，甘愿背起十字架。我们在日常生活中，却往往因一些轻微的担子而抱怨，忘记了有很多人正肩负着更沉重的十字架。对于长期病患者、孤独无援的近人，我们能否为承行天父爱的旨意，而分担他们的苦痛呢？
祷词（跪下默祷片刻）
领：主耶稣，祢背负着救恩的十字架，邀请我们分担祢的救世使命。
众：上主，求祢垂怜。
领：主耶稣，每我们在生活中受到十字架的考验时，求祢帮助我们更深地坚信圣父的慈爱。
众：上主，求祢垂怜。
领：主耶稣，愿我们能与背负重担的人彼此团结、互相支持，并使这团结精神成为众人获得力量和勇气的泉源。
众：上主，求祢垂怜。（起立）
唱：痛苦之母愁肠百结，洋外见圣子备遭磨折，祈你许共痛切。
第七处：基肋乃人西满背起十字架
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
他们把耶稣带走的时候，抓住一个从田间来的基础肋乃人西满，把十字架放在他肩上，叫他在耶稣后面背着。（路23：26）
默想一：西满的十字架虽然是强加给他的，但能为耶稣分担苦难也是他的福分。若我们有机会为团体分担服务，忍受压力，或为朋友为家人分忧；那时，我们会乐意接受吗？（或）
默想二：我们做耶稣的门徒，就是被召跟随耶稣背起十字架。但对于主动去爱、去宽恕，我们往往会犹豫不前，甚至不大愿意承担社会责任，以致发生许多家庭或社会的悲剧。让我们效法西满，不再逃避十字架的责任，不再拒绝那使我们出死入生的十字架。
祷词（跪下默祷片刻）
领：主耶稣，感谢祢召叫我们做祢的门徒，求祢帮助我们时常和祢一起背负十字架。
众：上主，求祢垂怜。
领：主耶稣，我们为那些身体残偌、患病、被遗弃、被歧视的人祈祷，求祢赐给我们勇气去关起他们，并分担他们的重担。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助所有信徒团结一致，合力建设一个更美好、更合乎人性尊严的世界。
众：上主，求祢垂怜。（起立）
唱：代求你子被刺圣心，增我心灵虔敬热忱，常加爱慕情意深。
第八处：耶稣遇见耶路撒冷的妇女
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
有许多人民及妇女跟随着耶稣，妇女捶胸为祂痛哭。耶稣转身向题目说：“耶路撒冷女子！你们不要为我而哭，但应为你们自己和你们的子女而哭。”（路23：27~28）
默想一：但愿我们在生活中懂得该为什么事情而哀伤，而不是因私益受损而嗟叹。值得痛哭的事包括人民的尊严、自由和权利受剥削，大自然及生态环境受破坏，还有人为的种种腐败和罪恶。然而哭泣不是最终的答案，我们必须更彻底地归向天主。（或）
默想二：耶稣与妇女的相遇并非擦身而过。祂劝告妇女们应明白祂受难的真正意义。让我们以耶稣的心肠去看今天的妇女，题目许多人仍在悲痛呼救，因为她们受到歧视，谋生困难，甚至沦为色情工具，女婴被遗弃或被杀。让我们也懂得怜悯大地之母——地球的哀号，致力保护环境。
祷词（跪下默祷片刻）
领：主耶稣，求祢眷顾所有受苦的妇女，并求祢鉴领妇女们在教会及世界上的贡献和服务。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们照顾和爱护地球这位大地之母，并把我们从破坏自然生态的行为中解救出来。
众：上主，求祢垂怜。
领：主耶稣，求祢赐给我们敏锐的感觉和仁爱的精神，让我们懂得尊重妇女和关心这位大地之母，使人类能健康繁衍。
众：上主，求祢垂怜。（起立）
唱：恳祈慈母分你悲情，并将你子身受酷刑，深深铭刻我心灵。
第九处：耶稣被脱去衣服及被钉
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
兵士将耶稣钉在十字架上后，拿了祂的衣服，分成四份，每人一份；又拿了长衣。这就应验了经上的话：“他们瓜分了我的衣服，为我的长衣，他们拈阄。”（若19：23a，24b）
默想一：剥去衣服，是受十字架刑罚的一个步骤。让我们反省，衣服代表着人的尊严，几时我们在生活中对人无理责骂，就是剥夺对方的尊严；几我们在他人身上谋取不正当利益，也就是剥削他；几时我们怕听不同的声音，也是在剥夺别人表达意见的权利。（或）
默想二：耶稣昔日在兵士面前受尽侮辱，祂今天仍在那些度非人生活、被剥夺财物或人权的人身上，以及在丧失理想的人身上，继续受苦。愿耶稣的爱催迫我们去帮助这时代的受苦者，使他们早日重享人权、尊严和理想。
祷词（跪下默祷片刻）
领：主耶稣，我们力不从心，但求祢解放我们离开罪恶的束缚。
众：上主，求祢垂怜。
领：主耶稣，求祢别让我们剥夺他人的权利和尊严，并帮助我们不要为了个人的利益，而使他人受苦。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们克服种种障碍，好能彻底跟随基督，重建人类的尊严。
众：上主，求祢垂怜。（起立）
圣子耶稣为救我们，遍尝苦辱并以身殉，祈导我们出迷津。
第十处：忏悔的凶犯
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
悬挂着的凶犯中，有一个侮辱耶稣；另一个凶犯责斥他说：“你既然受同样的刑罚，连天主你都不怕吗？”随后说：“耶稣，当祢来为王时，请祢纪念我！”耶稣给他说：“我实在告诉你，今天你就要与我一同在乐园里。”（路23：39a，40，42~43）
默想一：惟独耶稣的十字架，能使人真正悔改得救。的确，十字架促使人与天主修好。十字架上的耶稣，今日亦向你作出这份邀请。（或）
默想二：十字架教我们领悟耶稣是仁慈的，祂谅解和宽恕人。愿我们也像那悔改得救的凶犯一样，体验天主无限的仁慈和怜悯。我们在是被召做仁爱和修和的使者，愿主帮助我们次世界宣扬祂的宽恕与仁爱。
祷词（跪下默祷片刻）
领：主耶稣，祢被钉在十字架上，成为宽恕和仁爱的泉源，愿祢的平安深深扎根在我们心里。
众：上主，求祢垂怜。
领：主耶稣，求祢赐给我们力量，使我们远避罪恶，并以更大的孝爱和热诚为祢服务。
众：上主，求祢垂怜。
领：主耶稣，求祢增强我们的爱火，使我们归向祢，并关怀那些因误入歧途而感到内疚和懊悔的人。
众：上主，求祢垂怜。（起立）
唱：十字圣架救赎之诠，圣子死难偿我罪愆，恳饶我咎复天缘。
第十一处：耶稣十字架下的圣母及门徒
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
在耶稣的十字架旁，站着祂的母亲和祂母亲的姊妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳。耶稣看见母亲，又看见祂所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后，又对那门徒说：“看，你的母亲！”（若19：25~27a）
默想一：圣母成了第一个站立在十字架下的人，而每一位基督徒都蒙召站立在十字架下，仰赖十字架而生活，不断从十字架获取生活的力量，与耶稣一同付出自己。
默想二：当我们和玛利亚一起注视耶稣，便会看见一位完全服从天父的爱子。当我们和若望一起注视耶稣，便会看见一位充满爱心的导师、一位服侍众人的主人、一位被钉在十字架上的默西亚，让我们在生活中不断注视十字架上的基督，并为祂的信实和仁爱作见证。
祷词（跪下默祷片刻）
领：主耶稣，祢即使在痛苦中，仍以慈爱和怜悯的心看顾这世界。
众：上主，求祢垂怜。
领：主耶稣，求祢赏赐所有跟随祢的人充满力量，使我们努力建设一个合乎祢旨意的世界。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们在瞬息万变的世界，及在不同文化和传统中，，能效法圣母圣若望的榜样，活出献身的意义和使徒的精神。
众：上主，求祢垂怜。（起立）
唱：童贞圣母神圣之后，赖你慈恩允我哀求，得常与你同悲愁。
第十二处：耶稣的死亡
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
在第九时辰，耶稣大声呼号说：“我的天主，我的天主，祢为什么舍弃了我？”就断了气。圣所里的帐幔，从上到下，分裂为二。对面站着百夫长，看见耶稣这样断了气，就说：“这人真是天主子！”（谷15：34，37b~39）
默想一：死亡不是终结，耶稣的死亡彰显了天主的力量，只有天主能把人视为绝望和失败的遭遇的扭转。若死亡不再可怕，乃因为天主与我们同在，那么，生命就没有任何事再值得去恐惧。任何困难，即使的死亡，也不会把我们与主耶稣的爱相隔绝。（或）
默想二：“这人真是天主子！”面对耶稣的死亡，爱耶稣的人感到万分悲伤和痛苦，但他们的悲哀要变为喜乐。耶稣自愿交出宝贵的生命，是祂深爱世人的最伟大的表现，使人认出天主是爱。耶稣的死亡确定了祂一生为人而活的意义，也邀请我们和祂一起，终生为人而活。耶稣为我们而死，从此我们或生或死也都是为了耶稣和其他的人。
祷词（跪下默祷片刻）
领：主耶稣，祢以祢的死亡救赎了我们，求祢帮助我们为祢而生活。
众：上主，求祢垂怜。
领：主耶稣，藉着祢在十字架上自我奉献的榜样，求祢教导我们以祢的爱去爱人，并为人服务。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们效法十字架上的祢，成为仁爱、和平与合一的有效工具。
众：上主，求祢垂怜。（起立）
唱：耶稣五伤安慰之源，耶稣圣死救赎之键，赐我信心永贞坚。
第十三处：耶稣被埋葬
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
到了傍晚，阿黎玛特雅人若瑟，大胆地进见比拉多，要求耶稣的遗体。若瑟把耶稣卸下来，用殓布裹好，把祂安放在岩石凿成的坟墓里。然后把一块石头滚到坟墓门口。（谷15：42a，43，46b）
默想一：逾越节即将来临，但愿我们与基督同死、同埋葬、同复活。把旧我，即有罪、自私、不热诚、缺乏爱心的旧我埋葬起来。（或）
默想二：耶稣被埋葬在坟墓中。在我们的生活中，每人都有自己的坟墓。人往往被埋葬于罪恶与贫穷、及权与牢狱、物质与享乐、偏见与仇恨、绝望与无奈……之中。让我们祈求主耶稣，教我们仰赖祂从死者中复活的大能和力量，而脱离人生的迷惘和罪恶的坟墓。
祷词（跪下默祷片刻）
领：主耶稣，祢曾说：“一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒”（若12：24）。愿跟随祢受苦的人，也能在祢的国里得享圆满的喜乐。
众：上主，求祢垂怜。
领：主耶稣，求祢派遣圣神坚强我们，帮助我们从罪恶的禁锢和绝望的坟墓中解脱出来。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们坚信祢的话，坚忍地跟随祢，在世上完成天父的旨意，并分享祢永生的光荣。
众：上主，求祢垂怜。（起立）
唱：将有一天灵肉分离，请勿弃我使瞻圣仪，永沐荣光无尽期。
第十四处：耶稣复活
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
一周的第一天，天还很早，妇女们便携带预备下的香料，来到坟墓那里，见石头已由墓穴滚开了。她们进去，不见了主耶稣的遗体。忽然有两个人，穿着耀目的衣服，站在她们身边，对她们说：“你们为什么在死人中找活人呢？祂不在这里了，祂已复活了。（路24：1~3，4b，5b~6a）
复活的歌颂
领：耶稣复活的基督徒信仰的核心，显示天主实践了祂的许诺。我们相信从死者中复活的耶稣是我们得救的保证和力量。
众唱：赞美我上主，并歌颂祂的名，赞美我上主，祂复活我生命。（或）
众唱：救世的恩主，祢藉着苦难及复活，恢复了我们的自由，求祢拯救我们。（或唱其他合适的短诵）
领：基督既从死者中复活，就不再死，死亡就不再统治祂了，你们也要这样看自己是死于罪恶，在基督耶稣内活于天主的人。（罗6：9a，11）（众唱同上）
领：当我们藉着洗礼已归于基督耶稣的死亡与祂同葬了，为的是基督怎样藉着父的光荣从死者中复活，我们也要怎样在新生活中度生。（罗6：4）（众唱同上）
结束祷词
领：请大家祈祷：
天主圣父，祢的圣子耶稣基督从死者中复活，战胜了罪恶和死亡，为我们打开了通往永生的道路。愿我们今天举行的敬礼振奋我们的心灵，并愿意圣神更新我们的生活，使我们全心全意背起自己的十字架，跟随祢的圣子耶稣基督，祂和祢及圣神，是唯一天主，永生永王。
众：亚孟。
礼成祝福
（由神职主持）
神职：愿主与你们同在。
众：也与你的心灵同在。
神职：愿意全能的天主，圣父、圣子、圣神降福你们。
众：亚孟。
（由教友主持）
领：愿全能的天主降福我们，保护我们，引领我们达到永生。
众：亚孟。


苦路集-第八式 逾 越 之 旅（简式）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第八式 逾 越 之 旅（简式）

（按具体情况，每部分程序可选择站立、跪下或坐下）
（可唱一首合适的圣歌开始）
致候词
领：因父，及子，及圣神之名。
众：亚孟。
开端词
领：今天我们聚集在一起拜苦路，不禁想起主耶稣基督所说的话：“谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。“（路9：23）
众：我们既已许诺做耶稣的门徒，也切愿跟随祂背负十字架。这十字架不仅是我们个人的，也是我们的家庭、我们的团体、我们的国家，以及整个世界许多饱受磨难者的十字架。
领：我们环顾今日的世界，发现人类在知识和认知方面已有显著进步，科学技术亦迅速发展。然而，我们是否也深深地觉察到周遭的许多灾难，包括战争、饥饿、贫穷、疾病、自然灾害、道德败坏、罪恶的羁绊以及死亡呢？
众：我们需要以新的方式看自己及这世界，如同天主怎样欣赏祂的创造及祂对万物的期盼一样。我们哀求上主的怜悯及圣神的光照，使我们的心神能肖似基督，我们的生活也肖似祂的生活。
领：请大家祈祷
慈爱的天父，祢如此深爱这世界，甚至派遣祢的唯一圣子耶稣基督来到我们中间，引导我们走上救恩的道路，以获得永生。主耶稣甘愿被钉在十字架上，使十字架成为生命之树，以证明祂的无限慈爱。求祢指引我们跟随耶稣基督走上迈向永生的窄路，并帮助我们背起自己的十字架，为能在这个渴望救援的世界中，成为仁爱及和平的使者。因祢的圣子，我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。
众：亚孟。
唱句
圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长。
第一处：最后晚餐
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 路22：14~20
到了时候，耶稣就入席，宗徒也同祂在一起。耶稣对他们说：“我渴望又渴望，在我受难以前，同你们吃这一次逾越节晚餐。我告诉你们，非等到它在天主的国里成全了，我决不再吃它。”耶稣接过杯来，祝谢了说：“你们把这杯拿去，彼此分着喝吧！我告诉你们，从今以后，非等到天主的国来临，我决不喝这葡萄汁了。”耶稣拿起饼来，祝谢了，掰开，递给他们说：“这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。”晚餐以后，耶稣同样拿起杯来，说：“这杯是用我为你们流出的血而立的新约。”
默想
在最后晚餐时，耶稣愿意门徒明了祂的爱，即祂在十字架上的自我奉献，并成为生命之粮和救恩之杯的圣事。耶稣从而感召我们充破自我中心的生活，主动接触那些在肉体或心灵上饥饿的人。
当我们意识到今日人类的心灵对真理、生命和爱的渴求时，我们时刻惦念在普世各处，特别是亚洲和非洲的兄弟姊妹，他们正遭受各种折磨，忍饥受饿，流离失所，连忙生活的基本条件也被剥夺，以致无法圆满地体验天主子女的尊严。
愿我们今天在生命之粮食的耶稣身上找到生命，并学习与有需要的兄弟姊妹分享我们的资源。 （默祷片刻）
祷词（跪下）
领：主耶稣，祢是生命之粮，也是天父怀中自我奉献之爱。
众：上主，求祢垂怜。
领：主耶稣，求祢扶助所有信仰祢的人成为一饼一体，为使世界获得生命而贡献自己。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助温暖成为福音新传的使者，将生命和爱带给这饥饿的世界。
众：上主，求祢垂怜。（起立）
唱句
心灵惨痛不禁沉吟，凝思爱子意切情深，甚于利刃刺透心。
第二处：耶稣山园祈祷
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 玛26：36~46
那时，耶稣同门徒来到一个名见革责玛尼的庄园里，便对门徒说：“你们坐在这里，等我到那边去祈祷。”遂带了伯多禄和载伯德的两个儿子同去，开始忧闷恐惧起来，对他们说：“我的心灵忧闷得要死，你们留在这里同我一起醒寤吧！”祂稍微前行，就俯首至地祈祷说：“我父，若是可能，就让这杯离开我吧！但不要照我，而要照祢所愿意的。”祂来到门徒那里，见他们睡着了，便对伯多禄说：“你竟不能同我醒寤一个时辰吗？醒寤祈祷吧！免陷于诱惑；心神固然切愿，但肉身却是软弱的。”祂第二次再去祈祷说：“我父，如果这杯不能离去，非要我喝不可，就成就祢的意愿吧！”祂有回来，见他们仍然睡着，因为他们的眼睛很是沉重。祂再离开他们，第三次去祈祷，又说了同样的话，然后回到门徒那里，对他们说：“你们睡下去吧！休息吧！看，时候到了，人子就要被交于罪人手里。起来，我们长期吧！看，那出卖我的已来近了。”
默想
耶稣遭人背叛，还有死亡的威胁，于是在山园祈祷中，流露了内心极度的恐惧及痛苦；但祂仍全心依恃天父的慈爱，明辨上主的旨意，并忠实地履行上主所交托的使命。
有时我们也会感到无助，没有勇气面对生活中的挑战和困难，包括工作及家庭的问题、孤独及困惑、痛苦及死亡等。我们如能在天主圣宠和救恩的光照下，理解这些问题，现实生活或许会变得充满意义。我们应坚信天主的智慧和慈爱，并向祂说：“天父，愿祢的国来临，愿祢的旨意奉行在人间。” （默祷片刻）
祷词（跪下）
领：主耶稣，当我们逃避现实生活，并拒绝面对我们周围的痛苦和折磨时：
众：上主，求祢垂怜。
领：主耶稣，当我们被苦难击倒而不能履行天父的旨意时：
众：上主，求祢垂怜。（起立）
唱句
独子之母殊福真女，内心痛苦谁堪比汝，甚亦哀哉莫可语。
第三处：耶稣面对长老
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 谷14：53，55~64
群众把耶稣带到大司祭那里，所有的司祭长、长老和经师也都聚集在那里。司祭长和全体公议会寻找证据反对耶稣，为把祂处死，却没有找着。原来有许多人造假证据告祂，但那些证据各不相符。有几个人站起来，作假见证说：“我们曾听祂说过：我要拆毁这座用手建造的圣殿，三天内要另建一座不用手建造的。”连他们的证据也不相符合。于是，大司祭起来，站在中间，问耶稣说：“这些人作证反对祢的事，祢什么也不回答吗？耶稣却默不作声，什么也不回答。大司祭又问祂说：“祢是默西亚，那应受赞颂者的儿子吗？”耶稣说：“我是，并且你们要看见人子，坐在大能者的右边，乘着天上的云彩降来。”大司祭遂撕裂自己的衣服说：“何必还需要见证呢？你们都听见亵渎的话了，你们看着该怎样？”众人都判定祂该死。
默想
耶稣被带到祂子民的权威面前，受到诬告和嘲弄，并被判死刑。他们对耶稣的审讯是胡闹可笑的，因为他们并非想确立真理，只是披着公平和正义的外衣，掩饰他们处死耶稣的意图。耶稣沉默不语，不和他们辩驳。
今天，有多少人被诬告，被不公正地判罪，而又不准说出实情呢？又有多少人为真理作证而饱受折磨，成了不义的无辜牺牲品呢？我们还能沉默多久呢？又怎能为无数的不公不义，特别是那些未经审讯就被判罪的人、那些未出生就被处死的胎儿、以及那些被判定过非人生活的人呐喊和抗争呢？ （默祷片刻）
祷词（跪下）
领：主耶稣，愿我们有力量和勇气站出来，向我们当今的社会说出真理。
众：上主，求祢垂怜。
领：主耶稣，愿祢的爱成为我们坚决奉行真理的根基。
众：上主，求祢垂怜。
领：主耶稣，愿意祢的圣神启迪我们，好能对抗不义、压迫以及人性堕落等问题。
众：上主，求祢垂怜。（起立）
唱句
容光之子如斯惨创，仁慈之母见而凄怆，悲复悲兮痛久长。
第四处：耶稣面对比拉多
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 玛27：1~2，11~23
到了早晨，众司祭长和民间的长老就决议陷耶稣，要把祂处死，遂把耶稣捆绑了，解送给总督比拉多。
耶稣站在总督面前，总督便审问祂说：“祢是犹太人的君王吗？”耶稣答说：“你说的是。”当司祭长和长老控告祂时，祂什么也不回答。于是比拉多对祂说：“祢没有听见，他们提出多少证据告祢吗？”耶稣连一句话也没有回答他，以致总督大为惊异。
每逢节日，总督惯常给民众释放一个他们愿意释放的囚犯。那时，正有一个出名的囚犯，名叫巴拉巴。当他们聚集在一起时，比拉多就对他们说：“你们愿意我给你们释放哪一个？巴拉巴，或是那称为默西亚的耶稣？”原来有知道，他们是由于嫉妒才把祂解送来的。比拉多正坐堂时，他的妻子差人到他跟前说：“你千万不要干涉那义人的事，因为我为祂，今天在梦里受了许多苦。”司祭长和长老却说服了民众，叫他们要求巴拉巴，而除掉耶稣。总督又向他们发言说：“这两个人中，你们愿意我给你们释放哪一个？”他们说：“巴拉巴。”比拉多对他们说：“那么，对于那称为默西亚的耶稣，我该怎么办？”众人答说：“该钉祂在十字架上。”总督问说：“祂究竟做了什么恶事？”他们越发喊说：“该钉祂在十字架上。”
默想
比拉多要民众选择释放耶稣或巴拉巴。实际上，应该是比拉多作这个抉择。是什么使释放这个无辜者变得如此困难呢？是民众的号叫要求这无辜者的血吗？其实是比拉多无法面对他的抉择所带来的后果！他以洗手表明他对耶稣的死没有任何责任。
当我们拒绝耶稣及对丧失权利的人和没有权利的人漠不关心，不肯维护他们时，我们不是也在判处其他人死罪吗？我们不是由于害怕，而引起其他人在困境中死亡或受苦吗？
愿意我们今日因耶稣的受审而获得勇气，不会对我们周围所发生的罪恶、残杀、剥削和暴力等事件视而不见，听而不闻。（默祷片刻）
祷词（跪下）
领：主耶稣，求祢救我们免于畏惧及伪善。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们不但对自己负责，也能对周遭的兄弟姊妹负责。
众：上主，求祢垂怜。
领：主耶稣，求祢赐给我们维护正义的勇气，和献身的精神。
众：上主，求祢垂怜。（起立）
唱句
目睹爱子横遭极殃，慈容黯淡涕泪滂湟，孰能见此不同伤。
第五处：耶稣遭受鞭打
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经： 若19：1~3
那时，比拉多命人把耶稣带去鞭打了。然后兵士们用荆棘编了个茨冠，戴在祂头上，给祂披上一件紫红袍，来到祂跟前说：“犹太人的君王，万岁！”并给祂耳光。（若19：1~3）
默想
耶稣头戴茨冠，身披紫袍，饱受侮辱和嘲讽，也被剥夺了人性的尊严；然而祂却在这失去人性的现实社会中，成为具有高尚勇气的有力象征。耶稣坚信天父之爱，因而获得内心的力量，勇敢地忍受各种磨难。
在今日的社会中，耶稣仍在许多被剥削或受压迫的人身上遭受鞭打，例如是无力争取合理待遇的贫穷和低薪的工人、政治犯、被歧视或受虐待的妇女、受欺负以致失去家庭温暖的儿童和老人等。愿我们因耶稣和祂肢体的苦难而触发慈心，并愿圣神的爱火在我们内成为一股积极的动力，好能改变这个破碎和受苦的社会。（默祷片刻）
祷词（跪下）
领：主耶稣，祢承担了我们的一切创伤。
众：上主，求祢垂怜。
领：主耶稣，求祢不要让受苦者感到孤单和沮丧。
众：上主，求祢垂怜。
领：主耶稣，求祢派遣圣神来到我们心中，帮助我们在这日趋失望的世界中，成为希望的使者；在这猜疑的社会中，成为信心的传送者；在这放纵自我的文化中，成为自律和仁爱的传播者。
众：上主，求祢垂怜。（起立）
唱：见子耶稣受尽艰辛，为了救其民愿舍几身，惨被鞭打酷绝对伦。
第六处：耶稣背负十字架
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 若19：16~17
那时，比拉多把耶稣交给犹太人去钉死。他们就把耶稣带去了。耶稣自己背着十字架出来，到了一个名叫“髑髅”的地方，希伯来话叫“哥耳哥达”。
默想
耶稣像被任何罗马人判处死刑的人一样，背起来十字架上加而瓦略山。但不同之处是耶稣身为天主子，却为了完全服从天父爱的旨意，甘愿背起十字架。祂把象征死亡和罪罚的十字架，变为带来生命和救恩的工具。
我们在日常生活中，因一些轻微的担子而抱怨，忘记了有很多人正肩负着更沉重的十字架。例如是绝症、癌症、麻风病、爱滋病等苦痛。
当我们与耶稣结成一体时，我们也与祂一起背起生活的十字架，承行天父爱的旨意，同时亦提醒我们要分担受苦者的苦痛。（默祷片刻）
祷词（跪下）
领：主耶稣，祢背负着救恩的十字架，邀请我们分担祢的救世使命。
众：上主，求祢垂怜。
领：主耶稣，每我们在生活中受到十字架的考验时，求祢帮助我们更深地坚信圣父的慈爱。
众：上主，求祢垂怜。
领：主耶稣，愿我们能与背负重担的人彼此团结、互相支持，并使这团结精神成为众人获得力量和勇气的泉源。
众：上主，求祢垂怜。（起立）
唱：痛苦之母愁肠百结，洋外见圣子备遭磨折，祈你许共痛切。
第七处：基肋乃人西满背起十字架
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 路23：26
司祭长、官吏及人民把耶稣带走的时候，就抓住一个从田间来的基础肋乃人西满，把十字架放在他肩上，叫他在耶稣后面背着。
默想
基肋乃人西满被士兵强迫背起耶稣的十字架。若非身处险境，他便会逃避这丢脸的使命。然而，即使他不愿意，有还是要在耶稣后面背着十字架。
做耶稣的门徒，就是被召跟随耶稣背起十字架。我们对于关心别人总是迟疑不决，直到被他们可怜的目光迫使我们伸出援手。我们往往也不愿承担社会责任，直至意识到我们必须这么做，才能生存。其实，我们就像西满一样，不能逃避十字架，不能拒绝那使我们出死入生的十字架。（默祷片刻）
祷词（跪下）
领：主耶稣，感谢祢召叫我们做祢的门徒，求祢帮助我们时常和祢一起背负十字架。
众：上主，求祢垂怜。
领：主耶稣，我们把那些身体残弱、患病、被遗弃、被歧视的人所承担的十字架交托给祢，求祢赐给我们勇气去爱他们，并分担他们的重担。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助所有信徒团结一致，合力建设一个更美好、更适合居住的世界。
众：上主，求祢垂怜。（起立）
唱：代求你子被刺圣心，增我心灵虔敬热忱，常加爱慕情意深。
第八处：耶稣遇见耶路撒冷的妇女
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经： 路23：27~28
有许多人民及妇女跟随着耶稣，妇女捶胸为祂痛哭。耶稣转身向题目说：“耶路撒冷女子！你们不要为我而哭，但应为你们自己和你们的子女而哭。”
默想
耶稣受难的情景不但引起许多妇女的同情和怜悯，同时也激发了她们悔改和皈依的意念，于是耶稣劝告妇女们应明白祂受难的真正意义。
目前世界到处都可看见许多妇女悲伤痛苦，因为她们的儿女死在战场或被暴虐者杀害，或因人们把妇女当货物般买卖，以获取金钱和满足欲望；有些妇女则大声疾呼，不愿再受剥削和各种歧视。
同时，地球这位大地之母，也在痛哭哀号。世界各地的自然环境被人破坏，受到污染，可见人类是如何不负责任，大地之母也正等待着人们去改善她的遭遇。
世界各种族的妇女正呼求解放，不愿再受压迫。每一位受苦妇女的痛苦饮泣，也就成了自然界和所有受造物的呼声。（默祷片刻）
祷词（跪下）
领：主耶稣，求祢眷顾所有受苦的妇女，并求祢鉴领妇女们在教会及世界上的贡献和她们爱的服务。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们照顾和爱护地球这位大地之母，并把我们从破坏自然生态的愚蠢行为中解救出来。
众：上主，求祢垂怜。
领：主耶稣，求祢赐给我们敏锐的感觉和仁爱的精神，让我们懂得尊重妇女和关心这位大地之母，使人类能健康繁衍。
众：上主，求祢垂怜。（起立）
唱：恳祈慈母分你悲情，并将你子身受酷刑，深深铭刻我心灵。
第九处：耶稣被脱去衣服及被钉
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 若19：23~24
兵士将耶稣钉在十字架上后，拿了祂的衣服，分成四份，每人一份；又拿了长衣，因为这长衣是无缝的，由上到下浑然织成，所以他们彼此说：“我们不要把它撕开，我们掷骰，看是谁的。”这就应验了经上的话：“他们瓜分了我的衣服，为我的长衣，他们拈阄。”士兵果然这样做了。
默想
耶稣昔日在兵士面前受尽侮辱，祂今天仍为那些被剥夺财物或人权的人，及为那些度非人生活的人而继续受苦。
我们也日渐被占有欲所蚕食，希望能拥有和和控制更多土地、房屋和财产。我们有时甚至受到贪婪的诱惑，而去践踏别人的权益。
目前到处可以看见弱肉强食的暴力情景：很多人被迫离开家园，被剥夺了所有财产和尊严，更丧失了机会善度有意义的人生。
耶稣召叫我们充破自我中心的生活，主动关怀有需要的邻人，好能以自我牺牲的爱，给这个破碎的世界散发一线光明和希望。愿耶稣的爱催迫我们去帮助这时代的受苦者，使他们能早日重享人权和尊严。（默祷片刻）
祷词（跪下）
领：主耶稣，我们力不从心，但求祢解放我们从罪恶的束缚中解脱出来，并拯救我们。
众：上主，求祢垂怜。
领：主耶稣，求祢别让我们剥夺他人的权利和尊严，并帮助我们不要为了个人的利益，而使他人受苦。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们克服种种障碍，好能彻底跟随基督，重建人类的尊严。
众：上主，求祢垂怜。（起立）
圣子耶稣为救我们，遍尝苦辱并以身殉，祈导我们出迷津。
第十处：忏悔的凶犯
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 路23：39~43
悬挂着的凶犯中，有一个侮辱耶稣说：“祢不是默西亚吗？救救祢自己和我们吧！”另一个凶犯应声责斥他说：“你既然受同样的刑罚，连天主你都不怕吗？这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。”随后说：“耶稣，当祢来为王时，请祢纪念我！”耶稣给他说：“我实在告诉你，今天你就要与我一同在乐园里。”
默想
十字架教我们领悟耶稣是仁慈的，祂谅解和宽恕别人。祂以宽恕和仁爱引领强盗悔改，使这强盗能摆脱十字架的痛苦，而进入天国的喜乐。
我们也像那得救的凶犯一样，体验天主无限的仁慈和怜悯。因为祂垂顾了悔改的人。天主竟这样爱了世界，甚至牺牲了祂的独生子耶稣，来做我们的善牧和救主。
耶稣是人类唯一的救主，而世人亦在寻找祂。我们正是被召做祂仁爱及修和的使者，愿主帮助我们向世界宣扬祂的宽恕和仁爱。（默祷片刻）
祷词（跪下）
领：主耶稣，祢被钉在十字架上，成为宽恕和仁爱的泉源，愿祢的平安深深扎根在我们心中。
众：上主，求祢垂怜。
领：主耶稣，求祢赐给我们力量，使我们远避罪恶，并以更大的孝爱和热诚为祢服务。
众：上主，求祢垂怜。
领：主耶稣，求祢增强我们的心火，使我们归向祢，并关怀那些因误入歧途而感到内疚和懊悔的人。
众：上主，求祢垂怜。（起立）
唱：十字圣架救赎之诠，圣子死难偿我罪愆，恳饶我咎复天缘。
第十一处：耶稣十字架下的圣母及门徒
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 若19：25~27
在耶稣的十字架旁，站着祂的母亲和祂母亲的姊妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳。耶稣看见母亲，又看见祂所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后，又对那门徒说：“看，你的母亲！”就从那时起，那门徒把她接到自己家里。
默想
玛利亚和若望站在十字架下，亲眼见证了基督自我牺牲的伟大爱情，并见证了基督借借此建立了教会。我们也愿伴着玛利亚和若望宗徒站在十字架下。当我们和玛利亚一起注视耶稣，便会看见一位完全服从天父的爱子。当我们和若望一起注视耶稣，便会看见一位充满爱心的导师、一位服侍众人的主人、一位被钉在十字架上的默西亚。如同十字架下的玛利亚和若望一样，我们也要在生活中不断注视着基督，并为祂的信实和仁爱作见证。（默祷片刻）
祷词（跪下）
领：主耶稣，祢即使在痛苦中，仍以慈爱和怜悯的心看顾这世界。
众：上主，求祢垂怜。
领：主耶稣，求祢赏赐所有跟随祢的人力量，使我们努力建设一个合乎祢旨意的和谐世界。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们在瞬息万变的世界，不同文化和传统中，，能效法圣母圣若望的榜样，活出献身的意义和使徒的精神。
众：上主，求祢垂怜。（起立）
唱：童贞圣母神圣之后，赖你慈恩允我哀求，得常与你同悲愁。
第十二处：耶稣的死亡
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 谷15：33~39
到了第六时辰，遍地昏黑，直到第九时辰，耶稣大声呼号说：“厄罗依，厄罗依，肋玛，撒巴黑塔尼？”意思是：“我的天主，我的天主，祢为什么舍弃了我？”站在旁边的人听见了，就说：“看，祂呼唤厄里亚呢！”有一个人就跑过去，把海绵浸满了醋，绑在芦苇上，递给祂喝，说：“等一等，我们看，是否厄里亚来将祂卸下。”耶稣大喊一声，就断了气。圣所里的帐幔，从上到下，分裂为二。对面站着百夫长，看见耶稣这样断了气，就说：“这人真是天主子！”
默想
耶稣的死亡是一个庄严的时刻：天昏地暗，圣殿的帐幔分裂为二。爱耶稣的人感到万分悲伤和痛苦，但他们的悲哀要变为喜乐。耶稣的死亡是自愿的交付，是祂深爱世人的最伟大的表现，也使世人认出天主是爱。耶稣的死亡确定了祂一生为人而活的意义，祂的生活和死亡揭示了我们人生的最终意义。藉着祂自我牺牲的死亡，我们绝不会孤独地死去，因为耶稣为我们而死，所以我们或生或死也都是为了耶稣和别人的。（默祷片刻）
祷词（跪下）
领：主耶稣，祢以祢的死亡救赎了我们，求祢帮助我们为祢而生活。
众：上主，求祢垂怜。
领：主耶稣，藉着祢在十字架上自我奉献的榜样，求祢教导我们以祢的爱去爱人，并为人服务。
众：上主，求祢垂怜。
领：主耶稣，求祢帮助我们效法十字架上的祢，成为仁爱、和平与合一的有效工具。
众：上主，求祢垂怜。（起立）
唱：耶稣五伤安慰之源，耶稣圣死救赎之键，赐我信心永贞坚。
第十三处：耶稣被埋葬
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经 谷15：42~47
到了傍晚，因为是预备日，即安息日的前一天，来了一个阿黎玛特雅人若瑟，他是一位显贵的议员，他大胆地进见比拉多，要求耶稣的遗体。比拉多惊异耶稣已经死了，遂叫百夫长来，问他是否耶稣已死。从百夫长口中得知了实情，就把尸体赐给了若瑟。若瑟买了殓布，把耶稣卸下来，用殓布裹好，把祂安放在岩石凿成的坟墓里。然后把一块石头滚到坟墓门口。那时，玛利亚玛达肋纳和若瑟的母亲玛利亚，留心观看安放耶稣的地方。
默想
耶稣身悬十字架上，众人嘲弄祂说：“现在从十字架上下来吧，叫我们看了好相信。”（谷15：32）但要完成了圣父的旨意后，才会离开十字架。耶稣死后，人们把祂从十字架上卸下来，埋葬于坟墓中。在我们的生活中，每人都有自己的坟墓。有些人被埋葬于罪恶、贫穷与匮乏中；也有些人被埋葬于恐怖的集中营或监狱中；还有一些人被埋葬于偏见、无知、对人生的麻木或绝望中。面对这些可怕的情况，让我们祈求主耶稣，教我们仰赖祂从死者中复活的大能和力量，而脱离人生的迷惘和罪恶的坟墓。（默祷片刻）
祷词（跪下）
领：主耶稣，祢曾说：“一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒”（若12：24）。愿跟随祢受苦的人，也能在祢的国里得享圆满的喜乐。
众：上主，求祢垂怜。
领：主耶稣，祢曾对西满伯多禄说：“撒旦求得了许可，要筛你们像筛麦子一样。但是我已为你祈求了，为叫你的信德不致丧失，待你回头以后，要坚固你的兄弟。”（路22：31~32）求祢派遣圣神坚强我们，帮助我们从罪恶的禁锢和绝望的坟墓中解脱出来。因而成为他人获得生命及力量的根源。
众：上主，求祢垂怜。
领：主耶稣，你曾说：“人子必须受许多苦，被长老、司祭长和京师弃绝，且要被杀害；但三天以后必要复活。”（谷8：31）求祢帮助我们坚信祢的话，坚忍地跟随祢，在世上完成天父的旨意，并分享祢永生的光荣。
众：上主，求祢垂怜。（起立）
唱：将有一天灵肉分离，请勿弃我使瞻圣仪，永沐荣光无尽期。
第十四处：耶稣复活
领：耶稣基督，我们钦崇祢、赞美祢。（单膝跪下）
众：祢因此圣架，救赎普世。（起立）
读经
一周的第一天，天还很早，妇女们便携带预备下的香料，来到坟墓那里，见石头已由墓穴滚开了。她们进去，不见了主耶稣的遗体。忽然有两个人，穿着耀目的衣服，站在她们身边，她们都害怕，遂把脸垂向地上，那两个人对她们说：“你们为什么在死人中找活人呢？祂不在这里了，祂已复活了。你们应当记得：祂还在加里肋亚时，怎样告诉过你们，说：“人子必须被交付于罪人之手，被钉在十字架上，并在第三日复活。”她们遂想起了祂的话从坟墓那里回去，把这一切报告给那十一门徒及其余的众人。
（读毕福音，可把十字架显扬在会众前，并把烛光从十字架处传给会众，点燃众人手中的蜡烛。）
复活的歌颂
领：耶稣复活的基督徒信仰的核心，显示天主忠信地实践了祂的许诺。我们相信从死者中复活的耶稣，是我们得救的保证和力量。因为我们的旧人已基督同钉在十字架上了，使那罪恶的自我消逝，好见我们不再作罪恶的奴隶。（罗6：6）
唱句：救世的恩主，祢藉着苦难及复活，恢复了我们的自由，求祢拯救我们。（或其他短诵）
领：我们与基督同死，我们相信也与祂同生，因为我们知道基督既从死者中复活，就不再死，死亡就不再统治祂了。因为祂死，是死于罪恶，仅仅一次；祂活，是活于天主。你们也要这样看自己是死于罪恶，在基督耶稣内活于天主的人。
唱句：救世的恩主，祢藉着苦难及复活，恢复了我们的自由，求祢拯救我们。（或其他短诵）
领：“在胜利中，死亡被吞灭了。”“死亡，你的胜利在哪里？死亡！你的刺在哪里？”死亡的刺就是罪恶。感谢天主赐给了我们因我们的主耶稣基督所获得的胜利。（格前15：54~57）
唱句：救世的恩主，祢藉着苦难及复活，恢复了我们的自由，求祢拯救我们。（或其他短诵）
领：我们藉着洗礼已归于基督耶稣的死亡与祂同葬了，为的是基督怎样藉着父的光荣从死者中复活，我们也要怎样在新生活中度生。（罗6：4）
唱句：救世的恩主，祢藉着苦难及复活，恢复了我们的自由，求祢拯救我们。（或其他短诵）
领：圣母——基督的母亲，也是信德之母，引导信众团体确信主基督战胜罪恶及死亡。她的希望没有破灭，因为在第三日，她的儿子耶稣从死者中复活了。根据古来的传说，主耶稣在祂复活的那天黎明，显现给祂的母亲玛利亚，与圣母分享复活的胜利及喜乐。现在让我们请圣母为我们祈求：
唱或念圣母经
结束祷词
领：天主圣父，祢的圣子耶稣基督从死者中复活，战胜了罪恶和死亡，为我们打开了通往永生的道路。愿我们今天举行的敬礼振奋我们的心灵，并愿意圣神更新我们的生活，使我们全心全意背起自己的十字架，跟随祢的圣子耶稣基督，祂和祢及圣神，是唯一天主，永生永王。
众：亚孟。
礼成降福
（由神职主礼）
神职：愿主与你们同在。
众：也与你的心灵同在。
神职：愿意全能的天主，圣父、圣子、圣神降福你们。
众：亚孟。
（由教友主持）
领：愿全能的天主降福我们，保护我们，引领我们达到永生。
众：亚孟。
（可唱一首合适的圣歌作结）
圣歌


苦路集-第九式 生命的苦路——为年长者-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第九式 生命的苦路——为年长者

第一处 耶稣被判处死刑
主，耶稣，祢被罗马法庭判处死刑，群众都大声喊叫：“钉死祂！”同样，我们有时也会感到被现代的社会所判决——因为我们老了。现代是这样地强调年轻、健康、尽情享受和肆意满足个人的欲望。
主，不要让年轻人错误地以为真正的生活就是这样的，保护他们，勿使他们在无用的事物上，浪费自己的生命。至于我们，感谢祢！主，感谢祢在我们的一生中，赏给我们宝贵的恩赐：我们的家庭、朋友、持久的信仰，以及对祢坚定不移的信赖。
第二处 耶稣背负十字架
主，他们将沉重的十字架放在祢淌着血的肩膊上，要祢好像一个普通的囚犯一样，在耶路撒冷的街道上游行示众。
现在，祢也邀请我们跟随祢的足迹，尽我们所能，背负自己的十字架——风湿、关节炎、头晕、视力衰退、体虚气弱，以及其他各种的病痛。如果别人要因此而取笑我们，甚至更坏一点，忽视我们，让我们不要过分挂虑，帮助我们记着，因为祢与我们同行，我们的旅程便有了价值。
第三处 耶稣第一次跌倒
主，祢已精疲力竭了，难怪祢倒在十字架下，看看祢所经历过的种种，而色玛尼园中的痛楚，两次充满嘲笑与讥讽的审讯，一次目不忍睹的鞭打，如今正踏上通往耶路撒冷的各街道的痛苦旅程。
当我们由于软弱、无眠的晚上，莫名的焦虑以及每一次的久病不起而感到灰心失望跌到时，主耶稣，求祢帮助我们，扶持我们。耶稣，祢曾经历过这一切，祢明白个中的滋味。
第四处 耶稣遇见圣母
主，耶稣，祢在前往加而瓦略山的途中，遇见祢的母亲，相逢于路上，祢俩相对无言——祢根本不需要说什么。她比任何人更能体会祢此刻的心境和祢所经历的一切。祢也能体验她内心的感受。
主，渐渐到老去，其中最悲惨的一件事就是，随着年老亦会逐渐失去自己所爱的人——现在再不能目睹他们亲爱的容颜，不能和他们分享过去的欢愉和忧伤。不过，主，我们最大的安慰就是我们所爱的人已与祢同在——有一天，我们会在聚首。
第五处 西满帮助耶稣背十字架
主，当士兵们看见祢已无力再背这重架继续前行时，他们找到了西满帮助祢，连祢最后的重担也取去了——祢甚至不能再单独地去背祢的十字架。
因此，主，祢会了解到，要我们习惯地接受他人的援助，是多么难堪的一件事。过去，我们曾有过多少辉煌的成就，做过多少艰辛的事，有过多么积极而丰富的生活。现在，我们却连一些最简单的工作也无法应付。主，求祢帮助我们容许他人扶助我们背十字架。让我们怀着一颗欣然喜悦的心，抱着庄重和感恩的态度，甚至满怀幽默感地接受援助与扶持。
第六处 圣妇韦洛尼加抹耶稣的脸
耶稣，在祢前往加尔瓦略山的痛苦旅程中，至少正经验到一个充满慈爱的举动，圣妇韦洛尼加走到祢的跟前，用一块手帕轻轻地拭抹祢血污和伤痕累累的脸庞，她受感动而要减轻祢的痛苦。
在我们这暮年的旅程中，我们也不时意外地得到他人的关怀，例如：亲人的探访，与友人的郊游和收到人们充满爱心而精致的礼物。主，我们为这一切而感谢祢。人们这些充满爱心的行为支持着我们，使我们能继续活下去，使我们的身心振奋。
第七处 耶稣第二次跌倒
祢再次跌到了，昏迷中祢会不会问这一切是否值得？祢完全明了人是不知恩的，祢有一切的理由终止眼前的种种痛苦，但，爱叫祢继续下去，爱使祢能挣扎着站起来，完成祢的旅程。
主，回顾过去，在我们的生命中，曾经有过无数和祢同样的感受，我们也曾坚持下去。耶稣，现在，到了我们生命的末程，不要遗弃我们，不要让我们倒下。帮助我们谨记，过去所做的好事、所经验的爱，和交织在我们生命的一部分的成功和快乐。勿使我们陷入情绪的低落中，而忘记了我们在祢眼中原是无价之宝，因为我们是用祢的宝血赎回来的。
第八处 耶稣给妇女及小孩子说话
主，祢遇见了痛苦的妇女，但祢告诉她们要为自己及她们的儿女而哭泣，祢知道将来为这些幼小生灵所储藏的是什么？这其实已足够使祢的圣心淌血。
有时候，我们也很想为我们的孩子，以及年轻的一代哭泣。许多人似乎已被囿于错误地寻求快乐之中。主，请宽宥他们，无论是七岁或七十岁，我们同样需要信仰、希望和爱。只有能保持赤子之心的人才能进天主的国。主，耶稣，求祢使我们的心灵永远年轻。
第九处 耶稣第三次跌倒
主，耶稣，祢快要走完这艰苦的路程了，祢再次倒地，祢已为我们付出了一切。
同样，我们生命这个最后的阶段，将会夺去我们所有的精力。我们很多亲人已先我们而去，给我们留下了深长的怀念。主，为了那些仍活着的亲友及我们自己，求祢使我们以最大的耐心，毫无抱怨地度过这余年。
第十处 耶稣被判剥去衣服
主，耶稣，我们的救主，当倍受痛苦的祢到加尔瓦略山顶时，兵士们强剥去祢的衣服。祢赤身来到世界，如今，又赤然归去。在这最后的一刻，不拥有什么——甚至祢所穿着的那件没有缝边的长袍也不例外。
当黑夜的影子笼罩着我们时，我们亦体验到被剥夺的痛苦：物件、衣服、钱财——整个物质的世界——都会一一被取去。但是，我们千辛万苦累积和体验的智慧却告诉我们，这些东西，没有一样是重要的。主帮助我们学会重视这生命中最有价值的东西：忠诚的友谊、关怀的爱，以及对天主对人的忠贞。
第十一处 耶稣被钉在十字架上
当他们把钉钉入祢的手和脚时，祢为他们祈祷：“父啊！宽恕他们，因为他们不知道自己所做的是什么？”——那刺心的疼痛没有使祢弃绝他们，相反，祢为他们祈祷。
主，帮助我们不要对人满怀怨忿，让我们和祢一样，宽恕所有从各方面伤害我们的人，同时求祢宽恕我们无心加于他人身上的伤害。耶稣，让祢由五伤中流溢出来的宝血，疗治我们的创伤。
第十二处 耶稣死是十字架上
可爱的救主，祢身悬十字架上，感到彻骨的痛苦，绝对地被弃，祢不禁大声呼号：“我主，我天主，祢为何舍弃了我？”
有时候，我们也希望能够大声地号哭一场，我们也感到被遗弃，甚至无法祈祷。使我们牢记，主，祢时刻谛听我们每一声的祷告，祢是我们今日及永远的救主，有一天，我们都要像祢在祢右边的强盗一样，与祢在乐园中共聚。
第十三处 耶稣圣尸从十字架卸下
被钉的救主，祢死后，祢的遗体被圣母抱在怀中，当我们死的时刻来临时，如可能的话，让我们所爱的人陪伴在我们的身旁。但我们深知，祢和祢的母亲一定会在我们身边，因为我们时常念圣母经祈求这个恩典：“天主圣母玛利亚，为我等罪人，今祈天主，及我等死候，亚孟。”当死亡来临时，主，请取去我们所有的焦虑，领我们进入不被打扰的平安之中。
第十四处 耶稣安放墓中
主，耶稣，祢的朋友将祢的遗体埋葬在石墓里，那只是一个短暂安息之地，三天之后，祢要复活起来，光荣与不朽。
主，有时候，死亡的恐惧侵扰着我们，但当我们记起祢带来不朽的生命的复活，我们便会坚强起来。当祢的手紧握着我们时，我们会无忧无惧地面对死亡和战胜它——或者说得好一点，我们通过死亡之门，投入祢的怀中。我们在祢内生、死和复活。主耶稣，祢是我们的生命和复活。
向耶稣苦像诵
吁！至甘饴美善的耶稣，我如今跪在祢面前，最热切地恳求祢，把坚确的信德、诚恳的望德和真挚的爱情，一及真心痛悔我的罪过，并坚定改过的决心，都深印在我心里。
吁！耶稣，当我心中恳切热爱地瞻仰、默想祢的五伤时，我便想起达味圣王用祢的口气论祢说：“他们穿透了我的手、我的足，数尽我的一切骸骨。”亚孟。


苦路集-第十式 苦 路（一）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十式 苦 路（一）

一 式
序 经
主，耶稣基督，祢虽是天主子，与天主同尊共荣，却甘愿以受苦受难，实践对天父的服从。天父给祢预定受难的时刻一到，祢便以大无畏的精神，接受世间一切痛苦，直到死在十字架上。如此，平息了天父的义怒，使人与祂和好，接受人为祂的义子。主耶稣，我们赞美祢，感谢祢的大爱。为爱祢，我们愿意踏着祢的足迹，背着我们自己的十字架，跟在祢的后面，走祢所走的苦路。
圣母玛利亚，我们的慈母，在耶稣受难时，祢陪伴着祂，寸步不离，直到将祂安葬在坟墓里。求你也陪伴我们，使我们如你一样，瞻仰耶稣所走的苦路，并获得拜苦路的神益。
第一处 耶稣被判死刑
鞭痕血迹，苦痛弥身，头戴茨冠，救主蒙尘，恶官妄判钉死刑。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：司祭长、京师和法利塞人，在百般侮辱、戏弄并内定耶稣的死刑后，把祂解送到罗马总督比拉多衙门里，控告祂是叛徒，罪该万死。比拉多审问耶稣后，在祂身上找不到任何罪状，本愿意释放祂，但由于怕犹太人的恐吓，不敢主持公道，遂以洗手礼象征自己不负流耶稣血的罪，而判了耶稣的死刑。
耶稣明知比拉多只求官禄，不顾正义，但仍告诉他，祂是来为真理作证的。可惜，比拉多不能接受真理的作证，蔑视耶稣说：“什么是真理？”
比拉多的同路人，在我们的社会中，仍大有人在；他们仗势欺人，只凭权势，不顾正义。
祈祷
全体：主耶稣，当祢受控告并被判死刑时，仍保持心平气和，默不置辩。我们敬佩祢的善良，祢曾邀请我们跟随祢，学祢的良善心谦。主！我们愿意跟祢学习，求祢教给我们接受人们加于我们的侮辱、批评、毁谤。
领：天主，为祢所受的苦难，可怜我们！
答：同上。（每处后可加天主经及圣母经）
第二处 耶稣背十字架
无罪囚犯，步出衙门，十架压肩，苦路断魂，含冤忍辱泪珠吞。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣在受鞭打，带茨冠并被兵士愚弄后，又穿上了自己的衣服，亲自臂者刑具——重大的十字架，上加尔瓦略山被钉死。十字架是天父给祂指定的救赎人类的工具，所以耶稣一看见它，便喜爱它，紧紧地抱着它，直到被钉在上面，再没有离开它。
十字架是我们得救的工具，恩宠的泉源，所以耶稣邀请我们同祂一起背十字架：“谁若演员跟随我，该弃绝自己，天天背着自己的十字架，跟随我”。
祈祷
全体：主耶稣，我们感谢祢召叫我们跟随祢背十字架，我们愿意跟祢背我们每日的小十字架，我们希望与圣保禄一样说：“至于我，我只以我们的主耶稣基督的十字架来夸耀”。主，求祢坚强我们跟随祢背十字架的决心。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第三处 耶稣跌到在地
一路颠危，碎石逢迎，身心内外，苦楚难名，不堪疲惫卧征成。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣因受鞭打及带茨冠的酷刑，流血过多，全身无力，背十字架不久，便跌到在地。凶狠的兵士们毫无怜悯之情，拳打脚踢。耶稣勉强挣扎起来，继续走向刑场。
耶稣了解我们的个性，高傲自大，希望高高在上，不甘在人权下。为医治我们这高傲自大的毛病，甘愿跌在地下，受人践踏。
祈祷
全体：主耶稣，祢虽与天主同尊共荣，“却空虚自己，取了奴仆的形体，与人相似。”祢为体验我们的软弱，甘愿跌到在人脚下，受人践踏。求祢医治我们高傲的毛病，使我们宁愿在人以下，甘居末位，而不愿在人以上，高居首位。求祢教我们牢记祢的圣训：“凡高举自己的，必被贬抑；凡贬抑自己的，必被高举”。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第四处 耶稣与母亲苦街相遇
强赴前行，举步维艰，迢迢苦路，日中竟寒，母子相逢倍辛酸。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：正当耶稣头戴茨冠，满面血污，背着十字架，上加尔瓦略山的途中，遇见了自己的母亲。母子二人苦街相遇，生死别离，如何凄惨悲痛，西默盎预言的利剑，再度刺透圣母的心。她用耶肋米亚的话，揭露心中的剧痛说：“一切过路的人啊！请你们细细观察，看看有没有痛苦，像我所受的痛苦？”
祈祷
全体：可爱的母亲，你与爱子苦街相遇，悲痛欲绝，但你仍坚强忍痛，不怨不尤，勇敢地伴同你的圣子，走上加尔瓦略山，亲自将祂奉献给天主。耶稣复活后，首先显现给你，使你首先享到重逢的喜乐。求祢帮助我们，在亲友生死的关头，能如你一样坚强忍痛。如此，也能分享你重见耶稣的喜乐：“我再见你们时，你们的心要喜乐，并且你们的喜乐，谁也不能由你们夺去”。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第五处 西满帮助耶稣背十字架
峰回路转，苦绕山坡，乏力负架，无奈痛何，幸有西满代肩驮。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：兵士们见耶稣筋疲力尽，怕祂死在路上，遂强迫方由田间返来的西满，帮助耶稣背十字架。西满受此压迫，心中愤恨不平，但渐渐为耶稣的温良仁爱所感化，他的愤恨、反感立刻消失了，他内心感到无限的快乐，认为自己能帮助耶稣，减轻祂的痛苦，是无上的幸福，至大的光荣。
好逸恶劳是人之常情，我们做教友的也不例外。如果我们相信耶稣的话：“凡你们对我这些最小弟兄中的一个小兄弟所做的，就是对我做的。”我们必然乐意为耶稣的小兄弟姊妹做些小事，借给他们服务，来减轻他们的痛苦。
祈祷
全体：主耶稣，祢感化了西满，使他乐意帮助祢背十字架，求祢也赏赐我们明智毅力，使我们易于发觉兄弟姊妹们的困难，并喜欢帮助他们，做他们的西满。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第六处 圣容印在帕上
疮疾遍体，几许艰辛，血汗唾污，圣妇献巾，印留苦像永传真。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：自古相传，当耶稣背着十字架上加尔瓦略山时，有一位善心的妇女，见耶稣满面血汗，大为感动，遂奋不顾身，不怕人的耻笑和兵士们的阻挠，勇敢地挤到耶稣跟前，用手帕给祂擦面。耶稣为报答她的爱心，便将自己的面容印在那块手帕上，作为纪念。
耶稣基督是万物的元首，人是按照祂的肖像而造成的，所以人本来就是祂的肖像，可惜因了罪恶，基督的肖像被涂污了。我们教友生活最高的目标是肖似基督，使祂被涂污的肖像再度彰显出来，让人看到我们，就如看到基督一样。
祈祷
全体：主耶稣基督，我们感谢祢，将祢的圣容印在圣妇的手帕上。求祢也将祢的圣容印在我们的心灵上，叫我们在各方面日益肖似祢，成为祢的活像，使我们达到：“我生活已不是我生活，而是基督在我内生活”的境界。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第七处 耶稣第二次跌倒
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣虽有西满帮助背十字架，但因遍体伤痕，体力不支，在临近耶路撒冷西门时，再次跌到在地。这时祂真如依撒意亚所预言的：“祂的容貌损伤得不像人，祂没有俊美，也没有华丽可使我们瞻仰。祂受尽了侮辱，被人遗弃，祂真是个苦人，然而祂所背负的，是我们的疾苦；担负的，是我们的疼痛；祂被打伤，是因为我们的罪恶；祂受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊，又像母羊在剪毛的人前不出声，祂也同样不开口。”
耶稣在法利塞人、京师们的嘲笑、咒骂下，背着十字架，默不作声地走向刑场，好似待宰的羔羊。正如圣伯多禄说：“祂受辱骂，却不还骂；祂受虐待，却不报复。祂给你们留下了榜样，叫你们追随祂的足迹。”
祈祷
全体：主耶稣，祢给我们立了忍辱的榜样，我们愿意效法祢的善良，忍受别人有意无意加于我们的一切侮辱、慢待批评。求祢叫我们“不要为恶所胜却要以善胜恶。”并为迫害我们的人祈祷。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第八处 耶稣劝慰痛哭祂的妇女们
眼见妇女，愿共分忧，城外追随，泣哭难休，回头苦劝补愆尤。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣背着十字架，在耶路撒冷街上游行示众，城里的人倾城空巷，出来看热闹。其中有些善心的妇女，见耶稣满身血污，惨不忍睹，同情之心油然而发，她们跟在耶稣后面，捶胸痛哭。耶稣转身劝慰她们说：“耶路撒冷的女子，你们不要哭我，但应哭你们自己及你们的子女。”
慈悲为怀的耶稣，见妇女因同情祂而痛哭，甚为感动：一方面安慰她们，一方面提示她们，祂是为了救她们及他们后代的子孙，才受此大苦。
祈祷
全体：主耶稣，祢爱人无微不至，祢见耶路撒冷妇女为祢而哭泣，竟不顾自己的痛苦而安慰她们。求祢赏赐我们一颗同情的心，常为我们的兄弟姊妹着想，关怀她们、接纳他们，谅解他们，分享他们的忧、喜、哀、乐。让我们“与喜勒的一同喜乐，与哭泣的一同哭泣”。我们要牢记祢的圣训：“怜悯人的人是有福的，因为他们要受怜悯”。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第九处 耶稣第三次跌倒
鸟道羊肠，景色凄凉，惨风吹面，眼话迷茫，三番扑地苦履霜。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣背着十字架，筋疲力尽，寸步难行。在登上加尔瓦略山前，再次跌到在地，但祂仍用仅有的一点力量。挣扎起来。
耶稣因了三次的跌到，深深体验到人性的软弱，所以祂也能同情我们的软弱，为此圣保禄说：“我们所有的不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。
祈祷
全体：主耶稣，祢因三次跌到，体验到圣保禄的话：“我所愿意的善，我不去做；而我所不愿意的恶，我却去做。”主！祢了解我们，体谅我们，求祢赐给我们勇气，敢面对现实，不怕我们自身的软弱；失败再开始，跌到再起来。主！祢是我们的勇力，求祢使我们也能如圣保禄一样说：“我赖加强我力量的那位，我什么都能做”。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第十处 耶稣尝酸醋苦胆
剥夺天衣，皮肉相连，溅流斑血，红染山巅，酸醋苦胆味熬煎。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣终于到了加尔瓦略山顶，兵士们先剥去祂的衣服，在执行钉祂的酷刑前，先给祂喝酸醋苦胆，耶稣只尝了一下，却没有喝。
耶稣不喝酸醋苦胆，因为祂不愿意使自己麻醉而减轻被钉的痛苦。祂愿意受人间所有的痛苦。为叫我们了解受苦的代价，并甘心乐意接受痛苦。
祈祷
全体：主耶稣，祢不愿意麻醉受钉，是为教训我们受苦的代价。求祢让我们了解圣保禄的话：“我实在以为现世的苦楚，与将来要显示在我们身上的光荣，是不可较量的”。主！我们不愿意留下祢一人单独受苦，而愿与祢一同受苦，分担祢的痛苦；如此，我们也能与祢一起享天国的永福。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第十一处 耶稣被钉在十字架上
黑铁无情，手足洞穿，横敲侧击，声声堪怜，长枪刺肋骨苦命捐。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：兵士们剥去耶稣的衣服后，将祂放在十字架上，然后用三个铁钉，将耶稣的手足，牢牢地钉在十字架上。
这三个铁钉使耶稣失去了自由，连动一动的自由都没有了，全身疼痛难忍。借着洗礼我们已死于魔鬼、自我及世俗了：“凡属于基督耶稣的人，已把肉身同邪情私欲钉在十字架上了。”我们既然将魔鬼、自我及世俗钉在十字架上了，就不该再随从它们的诱惑而生活了。反要随从圣神的宠召而行事，甘愿放弃自我行动的自由。
祈祷
全体：主耶稣，祢因了三铁钉而失去了行动的自由，我们同情祢，为爱祢，我们甘愿将我们的自由奉献给祢：“我们知道，我们的旧人已同祂钉在十字架上了，使那属于罪恶的自我消逝，好叫我们不再做罪恶的奴隶。”主，求祢叫我们死于魔鬼、自我及世俗而只活于祢。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第十二处 耶稣死在十字架上
身悬苦架，万像悲伤，临终七言，意味深长，呜呼一命低头亡。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：兵士将钉在十字架上的耶稣，竖立在同钉的两个强盗中间。耶稣在万苦中，听到法利塞人和司祭们的嗤笑咒骂：“祂救了别人，却救不了自己！”耶稣听了这些侮辱的话，不但不生气报复，还替他们求天父宽恕：“父啊！宽恕他们罢！因为他们不知道他们做的是什么”。
耶稣在十字架上，以身作则，实践了祂所讲的：“应爱你们的仇人，善待恼恨你们的人；应祝福诅咒你们的人，为毁谤你们的人祈祷。”爱仇实在不容易，但为做基督徒的我们，却是理所当然的；否则，我们也得不到天主的宽免：“你们若不宽免别人的冒犯，你们的天父也不宽免你们的过犯”。
祈祷
全体：主耶稣，祢在十字架上，给我们立了爱仇的榜样。我们愿意效法祢，从心里宽恕得罪我们的人。求祢赏给我们宽大的胸怀，不要斤斤计较别人对我们的冒犯，反要从心里爱所有的人。主耶稣，请将祢的爱心赐给我们，叫我们如祢一样爱人，连仇人也不例外。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第十三处 圣母怀抱耶稣的尸体
天昏地震，日月失光，圣尸卸下，慈母断肠，怀中接抱苦泪长。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣死后，阿黎玛特雅人若瑟，求得比拉多的许可，在尼苛德摩的协助下，将耶稣的尸体由十字架上卸下来，安放在圣母怀中；将伤痕洗净，用药傅抹后，再用殓布裹好，准备安葬。
至此耶稣的苦难结束了，可是圣母的痛苦却更加剧烈。她抱着爱子的尸体，泪流如注，西默盎预言的利剑，毫不留情地刺透了她的心。她给我们生了一位救主，我们却还她一具尸体。她抱着耶稣的尸体，了解了罪恶的凶狠，她恨罪恶，却爱我们罪人。
祈祷
全体：圣母，我们的慈母，是我们的罪钉死了你的爱子，刺透了你的圣心。我们悔恨我们的罪过，求你宽恕我们，也求你为我们转求天主，赐给我们丰富的圣宠，以后不再犯罪，而要努力改过迁善，做好你的儿女。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
第十四处 耶稣的尸体葬于坟墓
香液傅体，悼念由衷，白布殓尸体，苦闷相同，功成救世恩无穷。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：若瑟和尼苛德摩将耶稣的尸体用殓布裹好后，便安葬在若瑟给自己预备的坟墓里。因为天色已晚，安息日即将开始，圣母在若望和诸位妇女的伴同下，不得已返回了耶路撒冷。
死亡是罪的恶果，耶稣以自己的惨死，战胜了死亡。我们都要死而被埋葬，但我们确信，死是复活的前奏，是永生的开端。耶稣的复活是我们复活的保证。圣保禄说：“难道你们不知道：我们受过洗归于基督耶稣的人，就是受洗归于祂的死亡吗？我们借着洗礼归于死亡与祂同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。”
祈祷
全体：主耶稣，祢被埋葬在坟墓中，第三日复活了，我们庆贺祢战胜死亡，光荣地复活了。祢的复活也是我们复活的保证：“我就是复活，就是生命；信从我的即使死了，仍要活着，凡活着而信从我的，必永远不死”。主，我们信从祢，我们期待来日的复活，为的是祢在那里，我们也在那里，使我们永远不再与祢分离。
领：天主，为祢所受的苦难，可怜我们！
答：同上。
结束祷词
全体：主耶稣，祢曾说：“我是道路、真理、生命，除非经过我，谁也不能到父那里去”。我们方才走了祢所走的苦路，这条路是回到天父那里去的路。主，我们感谢祢，将这导入永生的窄路，启示给了我们。求祢扶助我们，恒心走祢所走的这条真理之路，直到在天国与祢一起，永远分享天主圣三的幸福、光荣。阿们。
（按教宗意向，念天主经、圣母经、圣三光荣经各一遍。）


苦路集-第十式 苦 路（二）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十式 苦 路（二）

二 式
序 经
领：愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受颂扬，是祂在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人。因为基督所受的苦难，加于我们身上的越多，我们藉着基督，所得的安慰也越多。我们怎样分受了基督的痛苦，也要怎样分享祂的安慰。（格后1：3~7）
祈祷
全体：主耶稣基督，祢为爱天父和我们罪人，甘愿受十字架的苦刑。如此代我们向天父谢罪，使天父宽恕我们的罪恶，且接纳我们为祂的义子女。为感念祢的大爱，我们愿意踏着祢的足迹，走祢所走的苦路。求祢遣发圣神，点燃我们的爱火，净化我们的心灵，革新我们的生活，使我们忘却自我，一心追随祢，走祢所走的胜利之路。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第一处 耶稣被判死刑
鞭痕血迹苦身周，头戴茨冠阶下囚。官惧失权妄定献，水能清手难清羞。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：正在逾越节的预备日，约在上午九点钟，比拉多对犹太人说：“看，你们的君王！”他们就喊叫说：“除掉，除掉，钉祂在十字架上！”比拉多对他们说：“要我把你们的君王钉在十字架上吗？”司祭长答说：“除了凯撒，我们没有君王。”于是比拉多把耶稣交给他们去钉死。（若19：14~16）
祈祷
全体：主耶稣，每当我们妄用自由，犯罪得罪祢时，我们便站在犹太人的一边，与他们认同，再次要求钉死祢。求祢协助我们，巩固我们，今后总不敢犯罪，而要善度福音的生活。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第二处 耶稣背十字架
换穿原服出衙门，刑架压身苦路奔。城满嘲声街满骂，含冤忍辱泪暗吞。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：他们戏弄了耶稣以后，就给祂脱去紫红袍，给祂穿上祂自己的衣服，然后带出去，把祂钉在十字架上。（谷15：20）
祈祷
全体：主耶稣，十字架是祢救赎我们的工具。为此，祢邀请我们，跟随祢背十字架。如果我们将生活与信仰分离，仅做参与主日弥撒的教友，而不履行补赎生活，我们便是戏弄祢，欺骗祢。主，求祢帮助我们善度教友生活，做名副其实的基督徒。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第三处 耶稣跌到在地
一路颠危蜀道行，心身内外苦难名。不堪困惫突昏厥，拳去掌来木棒迎。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣往前走了不远，俯伏在地祈求，如果可能，使这时辰离祂而去，说：“阿爸！父啊！一切为祢都可能：请祢给我免去这杯罢！但是，不要照我所意义的，而要照祢所愿意的。”（谷14：35~36）
祈祷
全体：主耶稣，祢奉父命降来人世，祢在世上所做的一切，全是为承行祂的旨意，做祂所喜悦的。我们却常自私，固执自己的私意，不愿承行天主的旨意。求祢帮助我们克除自私的毛病，放宽心怀，多为别人着想；为了大我，放弃小我，常做天主所喜悦的事。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第四处 耶稣与母亲苦街相遇
强起登程举步艰，迢迢苦路午天寒。前呼后哨豺狼众，母子相逢心反酸。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：西默盎祝福了他们，又向祂的母亲玛利亚说：“看，这孩子已被立定，为使以色列中许多人跌到和复起，并成为反对的记号。至于你，要有一把利剑刺透你的心灵，为叫许多人心中的思念显示露出来。”（路2：34~35）
祈祷
全体：主耶稣，是我们的罪刺透了祢母亲的心。求祢宽恕我们，并因圣母的代祷，使我们在考验中，坚忍不拔，不向任何恶势力低头。圣母玛利亚，你是我们仁慈的母亲，求祢宽恕我们，帮助我们，如祢一样追随主基督，忠贞到底，至死不渝。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第五处 西满帮助耶稣背十字架
峰回路转绕山坡，无力重行奈痛何。深恐中途主咽气，频催游客共肩驮。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：他们把耶稣带走的时候，就抓住一个从田间来的基肋乃人西满，把十字架放在他肩上，叫他在耶稣后面背着。（路23：26）
祈祷
全体：主耶稣，祢曾告诉我们：“凡你们地我这些最小兄弟中的一个所做的，就是对我做的。”（玛25~40）主，求祢赏赐我们，常以超性的目光，看所有的人，并在他们身上看见祢、侍奉祢。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第六处 圣容印在帕上
疮痍遍体几艰辛，血汗唾污满面尘。节妇逞英白帕献，印留苦像永传真。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：祂在上主前生长如嫩芽，又像出自干地中的根苗；祂没有俊美，也没有华丽可使我们瞻仰；祂没有仪容，可使我们恋慕。（依53~2）
祈祷
全体：主耶稣，我们是按照祢的肖像而造生的，我们为罪恶所涂污及丑化的肖像，又为祢的宝血所消除，而恢复了原有的面貌。求祢让我们肖似祢，反映出祢的慈爱善良，如祢一样吸引人，引人认识天主，获得救恩。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第七处 耶稣第二次跌倒
精疲力竭几艰辛，一再倾颠百万创，拳脚交加苦入骨，暴徒无奈太疯狂。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：你们醒寤祈祷罢！免陷于诱惑。心神固然切愿，但肉体却是软弱的。（谷14：38）
祈祷
全体：主耶稣，祢知道我们的个性，认识我们的软弱，我们虽然多次定志改过迁善，但经不起诱惑的考验，屡次跌到犯罪。求祢叫我们身体力行，祢要我们时常醒寤祈祷的教训。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第八处 耶稣劝慰耶路撒冷的妇女
耶京妇女哭难休，城外追随愿共忧。回首警垂千古训，苦身刻几补愆尤。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：有许多人民及妇女跟随着耶稣，妇女们捶胸痛哭祂。耶稣转身向她们说：“耶路撒冷女子！你们不要哭我，但应哭你们自己及你们的子女。”（路23：27~28）
祈祷
全体：主耶稣，我们多次轻重颠倒：为了一些小挫折、失败而伤心难过，但对罪恶所招致来的灾祸，却漠不关心。求祢叫我们了解罪恶所招来的惩罚，使我们真心悔恨所犯的罪过，并坚心定志，至死不敢再犯。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第九处 耶稣第三次跌倒
鸟道羊肠景色凄，惨风吹面眼花迷。三番扑地苦无告，杜宇画哀猿夜啼。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：耶稣说：“人子要受光荣的时辰到了。我切实告诉你们：一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。”（若12：23~24）
祈祷
全体：主耶稣，我们屡次犯罪跌到，而缺乏重新起来的力量和勇气。求因祢三次的跌到，扶助我们的软弱，使我们不幸跌到后，立刻起来，重新开始。主，祢是我们的靠山、我们的力量。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第十处 耶稣被剥去衣服
褫剥天衣皮肉连，溅流斑血染山巅。备尝苦胆兼酸醋，不愿卧薪卧木边。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：他们把耶稣带到哥尔哥达地方，解说“髑髅”的地方，就拿没药调和的酒给祂喝，耶稣却没有接受。他们就把祂钉在十字架上，并把祂的衣服分开，拈阄，看谁得什么。（谷15：22~24）
祈祷
全体：主耶稣，祢默不做声地让人剥去祢的衣服。当我们遇到不公平的待遇或遭人剥削时，我们是如何地愤恨不平，提出抗议。求祢叫我们学习祢的容忍大方，在任何逆境中，常保持心平气和，逆来顺受。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第十一处 耶稣被钉在十字架上
黑铁无情手足穿，横敲侧击声堪怜。长枪忍向肋膀刺，血水迸流苦命捐。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：他们来到了那名叫髑髅的地方，就在那里把耶稣钉在十字架上，也钉了两个凶犯：一个在右边，一个在左边。耶稣说：“父啊，宽恕他们罢！因为他们不知道他们做的是什么。”（路23：33~24）
祈祷
全体：主耶稣，祢宽恕了钉死祢的人。求祢叫我们也宽恕所有伤害及得罪过我们的人。使我们牢记祢的圣训：“你们若不宽恕别人的冒犯，你们的天父也不宽恕你们的过犯。”（玛6：15）
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第十二处 耶稣死在十字架上
身悬苦架何凄凉，临别七言意味长。一命呜呼低首绝，山崩地震日无光。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：约在中午，遍地都昏黑了，直到下午三点，太阳失光，圣所的帐幔从中间裂开，耶稣大声呼喊说：“父啊！我把我的灵魂交托在祢手中。”说完这话，就断了气。（路23：44~46）
祈祷
全体：主耶稣，祢为拯救世人，使全人类同属一牧一栈，牺牲了自己的生命。世上还有多少人不认识祢，不接受祢的救恩，而承认祢为救主的人，又彼此分裂。求祢帮助我们为教会的合一而热心祈祷，使祢一牧一栈的愿望，早日实现。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第十三处 耶稣的尸体从十字架上卸下
私淑门徒胆气豪，凛然官署惊公曹。圣尸卸下慈亲抱，苦未能将李代桃。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：在耶稣的十字架旁，站着祂的母亲和祂母亲的姊妹，还有克罗帕的妻子玛利亚玛达肋纳。耶稣看见母亲，又看见祂所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后，又对那门徒说：“看，你的母亲！”就从那时起，那门徒把她接到自己的家里。（若19：25~27）
祈祷
全体：主耶稣，你在十字架上建立了祢的教会，并将祢的母亲赐给我们为母亲。求祢叫我们爱圣母，如同祢爱她一样；并叫我们爱教会，如同圣母爱她一样。
领：主耶稣，祢是除免世罪的天主羔羊。
答：求祢垂怜我们。
第十四处 耶稣的尸体葬于坟墓
膏油傅体爱情降，白布殓尸苦泪同。三日眠坟期无限，功成救世恩无穷。
领：耶稣基督，我们钦崇祢，赞美祢！
答：祢以十字圣架，救赎了普世。
领：他们取下耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把祂裹好。在耶稣被钉在十字架上的地方，有一个园子，在那园子里有一座新坟墓，里面还没有安葬过人。只因为是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。（若19：40~42）
祈祷
全体：主耶稣，在受洗时，我们的旧我已同祢一起被埋葬了，我们也接生在祢的奥身上，成了祢奥身的肢体。求祢使我们常度这新生活，直到在天国与天朝诸神圣一起欢唱：“被宰杀的羔羊堪受权能、富裕、智慧、勇毅、尊威、光荣和赞颂！”
结束祷词
领：主耶稣基督，我们钦崇祢，朝拜祢的十字架，庆贺祢凯旋的复活。
答：祢以十字架给世界带来了救援和喜乐。
领：愿上主降福你们，保护你们，愿意祂的慈颜光照你们，愿上主转面垂顾你们，赐给你们平安！
答：主耶稣基督，我们钦崇祢，朝拜祢的十字架，庆贺祢凯旋的复活。祢以十字架给世界带来了救援和喜乐。
领：（司铎）愿主与你们同在。
答：也与你的心灵同在。
领：请大家祈祷：
天主，求祢垂怜我们，赦免我们应受的罪罚，我们方才走了祢圣子所走的苦路，追念了祂的苦难、死亡与复活。求祢使我们现今在世上甘愿分受祢圣子的苦难及死亡，日后在天上也能分享祂的光荣和生命。以上所求是靠我们的主基督。
答：阿们。


苦路集-第十式 苦 路（三）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十式 苦 路（三）

三 式
序 经
领：愿恩宠与平安由天主我们的父及主耶稣基督赐与你们！这基督按照天主我们父的旨意，为我们的罪恶舍弃了自己，为救我们脱离此邪恶的世代。愿意光荣归于天主，至于无穷之世！（迦1：3~5）
答：阿们。
第一处 比拉多判耶稣死刑
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：天主既这样爱了世界，甚至赐下了自己的独生子，使凡信祂的人不至丧亡，反而获得永生。（若3：16）
领：祂受虐待，仍谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪羊毛的人前不出声，祂也同样不开口。
答：祂受了不义的判断而被除掉，有谁怀念祂的命运呢？（依53：7~8）
第二处 耶稣背十字架
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。”（路9：32）
领：祂所背负的，是我们的疾苦。
答：祂所担负的，是我们的疼痛。（依53：4）
第三处 耶稣初次跌到
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：上主把我们众人的罪过，都放在祂身上了。（依53：6）
领：祂好像一个人们掩面不顾的人，受尽了侮辱，我们还以为祂为天主所击伤，应受惩罚。
答：可是祂被刺伤，是因了我们的悖逆，祂被打伤，是因了我们的罪恶。
第四处 耶稣与母亲苦街相遇
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：一切过路的人啊！请你们细细观察，看看有没有痛苦，能像我所受的痛苦？（哀1：12）
领：我现在受这些苦难，但我并不以此为耻，
答：因为我知道我所信赖的是谁，也深信祂有能力，保管我所受的寄托。（弟后1：12）
第五处 西满帮助耶稣背十字架
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：凡你们地我这些兄弟中最小一个所做的，就是对我做的。（玛25：40）
领：你们背起我的轭跟我学罢！
答：因为我的轭是柔和的，我的担子是轻松的。（玛11：29~30）
第六处 圣容印在帕上
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：谁看见了我，就是看见了父。（若14：9）
领：我们现在是借着镜子观看，模糊不清，
答：到那时，就要面对面地观看了。（格前13：12）
第七处 耶稣第二次跌倒
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：凡劳苦和负重担的，你们都到我跟前来罢！我要使你们安息。（玛11：28）
领：主，耶稣，惟独祢有永生的话，我们去投奔谁呢？（若6：68）
答：主，基督，唯有祢是我的期望，我的灵魂只有在祢内，才能得到安息。（咏62：6）
第八处 耶稣劝慰耶路撒冷的妇女们
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“耶路撒冷的女子，你们不要哭我，但应哭你们自己和你们的子女。”（路23：28）
领：哀恸的人是有福的，因为他们要受安慰。
答：怜悯人的人是有福的，因为他们要受怜悯。（玛4：4，7）
第九处 耶稣第三次跌倒
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。”（路14：11）
领：祂运用手臂，大施神威，把心高气傲的人击溃。
答：祂从高位上推下权贵，却提拔了弱小卑微。（路1：51~52）
第十处 耶稣被剥去衣服
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“你们中不论是谁，如不舍弃他的一切所有，不能做我的门徒。”（路14：33）
领：“你们不要在地上为自己积蓄财宝，因为在地上有虫蛀，有锈蚀，在地上也有贼挖洞偷窃；
答：但该在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃。”（玛6：19~20）
第十一处 耶稣被钉在十字架上
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：耶稣自己背着十字架出来，到了一个名叫“髑髅”地方，希伯来语叫“哥耳哥达”，他们就在那里把祂钉在十字架上。（若19：17~18）
领：至于我，我只以我们的主耶稣基督的十字架来夸耀，因为借着基督，世界于我已被钉在十字架上了，我于世界也已被钉在十字架上了。（迦6：14）
答：凡属于耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了。（迦5：24）
第十二处 耶稣死在十字架上
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来，使凡信的人，在祂内得永生。”（若3：14~15）
领：“至于我，当我从地上被举起来时，便要吸引众人来归向我。”（若12：32）
答：有一个兵用枪刺透了耶稣的肋膀，立时就流出了血和水。这正应验了经上的话说：“他们要瞻望他们所刺透的。”（若19：34，37）
第十三处 圣母怀抱耶稣的圣尸
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“默西亚不是不是必须受这些苦难，才进入祂的光荣吗？”（路24：26）
领：“至于你，要有一把利剑刺透你的心灵，为叫许多人心这的思念显露出来。”（路2：35）
答：童贞圣母神圣之后，赖你慈恩允我哀求，得常与你同悲愁。
第十四处 耶稣的尸体葬于坟墓
领：主基督，祢服从至死，且死在十字架上。为此，天主高高举扬祢。
答：天下万国，普世权威，一切荣耀，永归于祢。
领：“有如约纳曾在大鱼腹中三天三夜，同样，人子也要在地里三天三夜。”（玛12：40）
领：“我就是复活，就是生命；信从我的，即使死了仍要或着；凡活着而信从我的人，必永远不死。”（若11：25~26）
答：我们的生命已与基督一同藏在天主内了。当基督——我们的生命显现时，那时，我们也要与祂一同出现在光荣中。（哥3：3~4）
结束祷词
领：主耶稣，祢曾说“你们如果固守我的话，就确实是我的门徒，也会认识真理，而真理必会使你们获得自由”（若8：31~32）。主，我们愿意遵守祢的话，做祢的门徒。为获得天主子女的自由，我们愿意将圣保禄的叮嘱，付诸实行：“你们该脱去你们照从前生活的旧人，就是因顺从享乐的意念而败坏的旧人，应在心思念虑上改换一新，穿上新人，就是按照天主的肖像所造，具有真实的正义和圣善的新人。”主耶稣，求祢因祢的苦难坚固我们的定志，扶助我们的软弱，使我们日益肖似祢，成为祢的活像，日后在天国，分享祢永恒的光荣。祢是天主，偕父及圣神，永生永王。
全体：阿们。


苦路集-第十式 苦 路（四）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十式 苦 路（四）

四 式
序 经
领：耶稣基督，我可爱的救主，恳求祢在我去世前，赏我两样恩宠：使我在心灵和肉体上尽可能感受到我主——祢在十字架上所感受的剧苦；同时也使身为了受造物的我，能体验到祢身为天主子对我们所怀有的深情大爱，祢为救我们可怜的罪人，竟甘愿承受了如此惨绝人寰的苦刑。
第一处 耶稣被判死刑
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：“天主在我身上愿意的，及对我以往和现在实施的一切，对我都是最可喜，最甘美及最乐意的。因为我在世唯一的愿望，是承行祂的圣意，做祂所喜欢的，并在一切事上服从祂。”
领：上主，求祢使我愿望祢所喜爱的。
答：实行祢所愿望的。
第二处 耶稣背十字架
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：主基督将自己的意愿放在天父的意愿内说“父啊，不要随我的意愿，惟照祢的意愿成就罢！”父的圣意，是要祂给了我们，且为我们诞生了的，应受赞颂的圣子，以自己的血，当作祭品和牺牲，自献于十字架的祭台上。但祂这样自我奉献，不是为了祂自己，因为万物都是藉着祂而造成的，却是为了我们的罪过，并为给我们树立善表，叫我们追随祂的足迹。（致众信友书）
领：牺牲和素祭都非祢所喜，全燔祭和赎罪祭也非祢所要，祢却要我俯首帖耳；
答：于是我说：“请看，我已来到，我乐意奉行祢的旨意”。（咏40：7~9）
第三处 耶稣初次跌到
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：请看，善牧为拯救祂的羊，如何承受了十字架的苦刑。祂的羊，为了追随祂，饱尝了困苦、窘难。耻辱、病弱、考验等。然而他们却从上主手中接受了永生的酬报。（忠告六）
领：我是善牧，我的羊也跟随我，我要赐给他们永生；
答：谁也不能从我手中把他们夺去，因为那赐给我羊群的父，超越一切。（若10：29）
第四处 耶稣与母亲苦街相遇
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：我们的主耶稣基督，原是天主父的圣言。圣父曾派遣佳播总领天使，将祂至尊高，极光荣圣言的降凡，传报给至圣永福，童贞玛利亚，天主圣言由她怀中，取了我们脆弱人的肉体。祂原是富有的却与祂的童贞母亲，选择了贫穷，而放弃了世上的一切财富。（致众信友书）
领：怀过祢的胎，及祢所吮吸过的乳房，是有福的！
答：可是，那听天主的话而遵行的人，更是有福的！（路11：27~28）
第五处 西满帮助耶稣背十字架
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：的确，除了我们的软弱无能，以及每日背着十字架，追随我们的主耶稣基督外，我们没有任何可以夸耀的。……因为我们的主，将来要在庄严光荣中降来。那时，祂要对一切认识、朝拜祂，并忏悔自己的罪的人说：“我父所降福的，你们来罢！来继承自创世以来，给你们预备下的国度罢。”（忠告五·第一会规23）
领：要将你们的身体奉献给上主，日日背负祂的圣十字架。
答：并要恒心遵守祂的诫命，至死不渝。
第六处 圣容印在帕上
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：方济逝世前两年，登上峨魏纳山，守斋祈祷。正当他全神贯注祈祷时，突然看见由天降来一位似炽爱天使者。方济见了恐惶万分，但又因见基督被钉的剧痛，同情之心，犹如利剑刺心。神视消逝后，方济身上已印上了耶稣的五伤。从此，他便成了基督的活像。他可名正言顺地说：“谁看见我，就是看见基督。”（文德著方济大传13：1~3）
领：人啊！试想主将你提拔到何等尊高而完美的程度！
答：祂曾按照祂至爱圣子的肖像，造了你的躯体，并依照祂为神体的形象，赋给你一个灵魂。（忠告五）
第七处 耶稣第二次跌到
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：我们要确实相信，除了恶习和罪过以外，我们一无所有。为此，我们在此世，几时遭遇困难、考验，不论是心灵上或肉体上的苦恼、患难、疾病等，我们不但不要怨天尤人，灰心失望，反要高兴喜欢，因为逆来顺受，必获得永生的酬报。（第一会规第九章）
领：患病的弟兄姊妹，不应怨恨天主或弟兄姊妹，反要在一切事上感谢造物主；健康或患病，皆应安于天主的圣意。
答：因为天主每用病患和痛悔的心情来准备他们。主也说：“凡我心爱的人，我谴责他们。主也说：“凡我心爱的人，我谴责他们，责备他们。”（第一会规第十章）
第八处 耶稣劝慰耶路撒冷的妇女们
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：弟兄姊妹们不拘在那里，都应牢记，他们已将自己的身体完全奉献给主耶稣基督了。为了爱基督，他们应该接近看得见和看得见和看不见的仇人；因为主曾说：“谁若为了的的缘故，丧失性命，必将救得性命。”（第一会规第十六章）
领：我们要抛弃一切，好使我们只属于天主，并只为祂而生活。
答：我们既甘心抛弃了世俗的一切，那末我们就该专心寻求主的旨意，以求只悦于祂，此外不应该再追求任何其他的事。（第一会规二十二章）
第九处 耶稣第三次跌倒
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：方济对灵魂上患病的弟兄们，尤其慈爱备至并悉心照顾容忍他们。因此除非看到有危险，他常避免严厉的纠正，并为珍惜灵魂而珍惜棍杖。他说上司固有职责，是防范弟兄们失足跌倒，不让失足后难以起来的弟兄们失足，因为上司不是暴君而是慈父。（薛著方济传下177）
领：天主的仆人要力戒发怒，力戒因了他人的罪恶而不安。
答：因为忿怒与不安，在自己和别人身上，都是爱德的障碍。（会规七）
第十处 耶稣被剥去衣服
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：方济热爱贫穷犹如基督的净配，侍奉她好似自己的主母；对她效忠，终身不肯远离她。他愿意如基督一样彻底挖空自我，好能如祂一样，光荣在天大父。因此，他称贫穷为王家的美德：“这正是至高神贫的伟大，她将我极亲爱的弟兄们，立为天国的继承人和君王，使你们贫于事物，而在德行方面却高尚超凡。这应是你们的产业，她将引领你们进入常生之地。”（会规）
领：追随原来富有，而为我们成了贫穷的大王，
答：这正是我拥有为君王的地位和尊严。（薛著方济传下73）
第十一处 耶稣被钉在十字架上
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：我们不应将来长上看作人，而应将他看作天主的代表。长上越卑微，服从者也越中悦天主。为此，如果我们认为某事，对我们比长上的命令更好，更有益处，我们就应该把自己的意愿奉献给天主，并设法完成长上吩咐的一切。的确，这基于爱的服从，使天主和长上都感到满意。（薛著方济传下151；忠告三）
领：谁若为了服从，将自己完全放在长上手中，
答：他就是舍弃了他所有的一切，丧失了自己的身体和性命。（忠告三）
第十二处 耶稣死在十字架上
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：我主基督，恳求祢，以祢炽爱而又柔和的爱，将我的心灵由世物的羁绊中解救出来。好使我为爱祢的爱而死，因为祢曾为爱我的爱而死了。（吸引祷词）
领：方济已死于世俗和自我，而使基督活在他内。
答：他无论在哪里，罪是以主基督的十字架为生活的中心。（薛方济传下211，上2）
第十三处 圣母怀抱耶稣的尸体
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：至甘饴，极美丽的天主圣母，请在我们的主耶稣基督，为我们受死的君王，你至可爱的圣子前，为我们转求；求祂因了祂降生成人及惨死的功劳，并因祂无限的仁慈，宽赦我们的一切罪过。（向圣母诵）
领：方济对耶稣的母亲，洋溢着无可言传的恭敬和热爱。
答：因为她使威严的主，取了我们脆弱人的肉体，成了我们的长兄。（薛著方济传下198，致众信友书）
第十四处 耶稣的尸体葬于坟墓
领：我渴望认识贫穷被钉的主基督。
答：这是我唯一的希望。
领：天主的人方济，虽然就肉体而言，尚未与天主合而为一，却设法使其心神进入天国，而成为天国的公民，他与天主之间，只隔着一道肉体的墙，他整个人热切渴慕基督；他不但将整个心神，而且也将整个肉体奉献给基督。（薛著方济传下94）
领：可赞美的主基督曾启示给我，我生命的末日已逼近了。（致夏葛琳书）
答：我现在就赶往天主那里去，我深信，我正朝向我虔诚侍奉的天主那里去。（薛著方济传上108）
结束祷词
领：啊！在天上有一位大父，那是多么光荣，多么神圣伟大！啊！在天上有一位净配，那是多么神圣，多么美妙及可爱！啊！有一位这样的长兄，这比任何事都圣善、宝贵、中意、谦逊、平安、甜蜜、可爱及值得想望的！这位长兄曾为了祂的羊舍掉了自己的生命，并为我们祈求祂的父。……（致众信友书）
全能、至高、至圣、至尊的天主，圣而公义的父和主，天地的君王，我们为了祢自己而感谢祢，因为祢使祢的独生子，真天主亦真人，生于卒世童贞荣福玛利亚，并借着祂的十字架、宝血和圣死救赎了我们。
我们感谢祢，因为祢的圣子还要在威严光荣中，再度降来，那时祂要将那些不肯做补赎，不认识祢的恶人，驱逐到地狱里去，同时祂要像所有认识、朝拜祢，并忏悔己罪，求祢宽恕的人说：“我父所降福的人，你们来罢！来承受自创世以来，给你们预备下的国度罢！”
领：愿光荣归于父、及子及圣神，
答：起初如何，今日亦然，直到永远，阿们。


苦路集-第十一式 圣 路 善 工-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十一式 圣 路 善 工

主礼进祭台，全体起立，教友同唱圣歌一首，然后跪下，划十字圣号。
领：主，我多次妄用了自由，都蒙祢宽赦了。那是我故意和祢决裂，不愿爱祢，因为我那时认为祢要求太苛刻。然而，我想起祢为爱我忍受的一切，想到祢在山园出流血汗，受鞭打，戴茨冠，想到祢血淋淋地悬在十字架上，手足被钉，心为刺穿。舍生命为救我，这一切都是我加给祢的。
众：我真惭愧，我不堪再领受祢的圣宠，不配再到祢台前，但我仍愿真心爱祢。主，可怜我，我誓死要忠于祢，我奉献我的身体、思想，和我整个的生命，求祢祝圣，求祢保管，使它们只为祢而服务。
圣玛利亚，我的母亲，求助我远离罪恶行径。我在那里找到的，无非是恳虚和酸苦。赐我随祢圣子的足迹，亦步亦趋，亚孟。
第一处：耶稣被宣判死刑
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 谷15：9~15
比拉多回答他们说：“你们愿意我给你们释放犹太人的君王吗？”他原知道司祭长是由于嫉妒才把耶稣送来的。但是司祭长却煽动群众，宁要给他们释放巴拉巴。比拉多又回答他们说：“那么对你们所称的犹太人的君王，我可怎么办呢？”他们又喊说：“钉祂在十字架上！”比拉多对他们说：“祂做了什么恶事？”他们越发喊说：“钉祂在十字架上！”比拉多愿意满足群众，就给他们释放了巴拉巴。把耶稣鞭打后，交给了他们，为钉在十字架上。
祈求：我主，我的天主。尔为救我，受无数凌辱苦难、及恶官之判断。因尔宝死，救我永远之死。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第二处 耶稣接受了十字架
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 谷15：16~20
兵士们把耶稣带到庭院里面，即罪督府内，把全队叫齐，给耶稣穿上紫红袍，编了一个茨冠给祂戴上。开始向祂致敬说：“犹太人的君王，万岁！”然后用一根芦苇敲的头，向祂吐唾沫，屈膝朝拜祂。他们戏弄了耶稣之后，就给祂脱下紫红袍，给祂穿上祂自己的衣服，然后带祂出去，把祂钉在十字架上。
祈求：我可爱救赎之主，虽然祢的仇人将十字架放在祢身上，祢甘心为赎我罪，总不推辞。我自今以后，何敢推辞祢所赏赐的为听祢命的十字架。求祢压服我的偏情，为能随祢之意，补赎我罪，承行圣命。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第三处：耶稣第一次跌倒
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 若19：17
耶稣自己背着十字架出来，到了一个名叫“髑髅”的地方，希伯来话叫“哥耳哥达”。
祈求：我的天主，我因祢的压跌，认我罪很大很重。我今痛悔求祢，以后在患难时，赏我效法祢的忍耐良善。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第四处：耶稣遇见自己的母亲
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 路2：34~35
西默盎祝福了他们，又向祂的母亲玛利亚说：“看！这个孩子，已被立定，使以色列中许多人跌倒和复起，并成为众人反对的记号。这样，并且对你，一把利剑将刺透你的心灵，——为叫许多人心中的思念显露出来。”
祈求：圣母玛利亚，我的慈母。我是你子耶稣受苦之缘由，本不敢得你的矜怜。但你无穷仁慈，为我求你子耶稣，恕我重罪。及在临终时，遇见耶稣，领我至天堂永远福之所。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第五处 西满被迫帮助耶稣
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 谷15：21
有一个基肋纳人西满，是亚历山大和鲁富的父亲，他从田间来，正路过那里，他们就强迫他背耶稣的十字架。
祈求：我主耶稣，我从今以后，定要听祢命，跟随祢背十字架，忍受祢所赏的世苦。为补赎我罪，及躲避永远地狱之苦。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第六处 圣妇擦耶稣的面
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
先知书 依53：2~3
祂的仆人如嫩芽出生在祂面前，又像根蒂生自干地中；祂没有俊美，也没有华丽，可使他们瞻仰祂；没有仪容，好使我们恋慕祂。祂受尽了侮辱，又为众人所遗弃。祂是个苦人儿，而熟悉病苦，祂好像人们掩面不顾的一个人；祂受侮辱，我们因而也不尊敬祂。
祈求：吾主耶稣，因祢无穷爱情，受难时留此印象。求祢重新圣容印祢圣容于我心，永远不灭。效法此圣妇的勇敢，为能随祢，及去诸阻我恭敬祢之事。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第七处 耶稣再次不支而倒地
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
先知书 依53：4~6
然而祂所背负的，是我们的痛苦；祂所担荷的，是我们的疼痛；而我们却以为祂是受天主痛打、击伤和窘难的人。祂为了我们的悖逆而被刺透，为了我们的罪恶而被痛打受伤；祂身受惩罚，为叫我们安全；祂身受创伤，为使我们痊愈。我们都像羊一样迷了道路，各走各自的路。但是上主却把我们众人的罪，归在祂身上了。
祈求：我天主，我可爱的耶稣，祢为消灭我的骄傲，跌到在众人足下，受无数轻慢凌辱。求祢赋我心中真谦的志向。不断为补赎我罪，认己无能，并为效法祢的心谦，能得灵魂平安。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第八处 妇女为耶稣痛哭
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 路23：27~31
有许多的人民及妇女跟着耶稣，妇女捶胸痛哭祂。耶稣转身对她们说：“耶路撒冷的女子！你们不要哭我，但应哭你们自己的子女。因为日子将到，那时人要说：那荒胎的，那没有生产过的胎和没有哺育过的乳是有福的。那时人要开始对高山说：倒在我们身上罢！对丘陵说：盖起我们来罢！如果对青绿的树木，他们还是这样做，对于枯槁的树木，又将怎样呢？”
祈求：我主天主，祢既训我如何痛哭。求赏我圣宠，一生不断伤痛流泪，哭从前罪恶，实为尔受苦之缘由。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第九处 耶稣第三次跌倒
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
先知书 依53：7~9
祂受虐待，而仍是柔顺的，总不还口，如同被牵去宰杀的羔羊，又像母羊在剪羊毛者前，缄默而不开口。祂受了不义的审判，而被夺去了；有谁怀念祂的命运呢？因为祂从生活的地上被削去了，为了我人民的罪，祂受难至死。虽然祂没有行过不义之事，祂口中也未出过谎言，人们埋祂的坟墓却在歹徒中，葬祂的坟地在作恶的人中。
祈求：我主耶稣，祢既为我跌到，受很大窘难。祢可怜我，赦我从前所犯的罪，赐我圣宠，再不敢难为祢，钉祢在十字架上。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第十处 耶稣的衣服被脱掉
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 谷15：22~24
他们将耶稣带到哥耳哥达地方，解说：“髑髅”的地方，就拿没药调和的酒给祂喝，耶稣却没有接受。他们就将祂钉在十字架上，并把祂的衣服分开，拈阄，看谁得什么。
祈求：我主天主，祢既受这凌辱，为补我罪。求赐我圣宠，克制肉情，并躲避各种虚假光荣。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第十一处 耶稣被钉在十字架上
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 谷15：25~27
他们把耶稣钉在十字架上时，原是第三时辰，祂的罪状牌上写的是：“犹太人的君王”。与祂一起还钉了两个强盗：一个在祂右边，一个在祂左边。
祈求：全能天主圣父，祢子耶稣已为我罪人钉死。求尔看其苦难，饶恕我往日之罪。及赏我勇敢，为能压服肉身之偏私。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第十二处 耶稣死在十字架上
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 若19：26~27
耶稣看见母亲，又见祂所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后又对那们徒说：“看，你的母亲！”就从那时起，那门徒就把她接在自己的家里。
路23：44~46
这时大约已是第六时辰，遍地都昏黑了，直到第九时辰。太阳失去了光，圣所的帐幔从中间裂开了。耶稣大声呼喊说：“父啊！我把我的灵魂托付在祢手中。”说完这话，便断了气。
祈求：我主耶稣，我的天主，我的凶恶罪过，即祢所受苦难之缘由。我今明认此大关系，真悔所犯罪恶。恳求祢因所流之圣血，洗我灵魂，赦我诸罪。我真心定，永远不敢得罪我主。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第十三处 耶稣被人从十字架上卸下来
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 若19：31~34，38~40
犹太人因那人子是安息日，免得安息日内——那安息日原是个大节日——不愿在安息日有尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。所以兵士来了，把第一个人的亦与耶稣同钉在十字架上的第二个人的腿打断了。可是，及来到耶稣跟前，看见祂已经死了，就没有打断祂的腿。但是有一个士兵用枪刺透了祂的肋膀，就立时流出血和水来。这些事以后，有阿黎玛特雅人若瑟——他因怕犹太人，暗地里作了耶稣的门徒，来求比拉多要领取耶稣的遗体，比拉多允许了，于是他把耶稣的遗体领去了。那以前夜间来见耶稣的尼哥德摩也来了，带着没约一百斤没药和沉香调和的香料，约有一百斤。他们就取下了耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把祂裹好。
祈求：圣母我慈母，我今断绝从前钉耶稣之罪，为减少祢的痛苦。定真志向，以后宁死再不敢得罪你子耶稣。诸圣人圣女，俱为我转求吾主耶稣，赦我罪，加我神力，使我永不复犯。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第十四处：耶稣被埋葬
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 若19：41~42
在耶稣被钉十字架的地方，有一个园子，在那园子中有座新坟墓，里面还没有安葬过人。只因是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。
祈求：我主耶稣，我今朝拜祢救赎的坟墓，明见祢这样爱人至极。我今伤心忧闷，痛哭流泪，见圣母玛利亚及诸圣人圣女悲伤。恳求祢，因此埋葬的功劳，赏赐我消灭于诸罪，昼夜纪念祢的苦难于我心。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
第十五处 耶稣复活后享受胜利的光荣
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
福音 路24：1~9
一周的第一天，天还很早，妇女们便携带预备下的香料，来到坟墓那里，见石头已由墓穴滚开了。她们进去，不见了主耶稣的遗体。她们正为此事疑虑的时候，忽然有两个人，穿着耀目的衣服，站在她们身边。她们都害怕，遂把脸转向地上。那两个人对她们说：“你们为什么在死人中找活人呢？祂不在这里了，祂已复活了。你们应当记得：祂还在加里肋亚时，怎样告诉过你们说，人子必须被交付于罪人之手，被钉在十字架上，并在第三日复活。”她们遂想起了祂的话，从坟墓那里回去，把一切事告诉那十一门徒及其余的人。
祈求：耶稣，我们复活起来的救主，求祢使我们分担祢救赎的工作，祢的复活。使我们和祢一起度此人生，摆脱罪恶和自私，把我们自己全心献给祢。这样，我们便会获得真实的幸福，不是世间所供给人的空虚享乐，而是和祢及父及圣神永远在天国结合真正的幸福。亚孟。
天主经 圣母经 各一遍
领：天主，为尔所受之苦难，矜怜我等。
众：天主，为尔所受之苦难，矜怜我等。
结束礼 跪在祭台前静默片刻
领：耶稣基利斯督，我等钦崇尔，赞美尔。
众：尔因此圣架，救赎普世。
领：耶稣基督，人类的救主，祢用十字架进入了光荣，祢用十字架战胜了死亡，祢用十字架使我们的罪获赦，祢用十字架使我们成为天主的子女，祢用十字架使我们的痛苦有了意义，祢用十字架赋给世界喜乐。
众：求祢用祢的爱充满我们的心，使我们也能把这快乐带到与我们相处的一切人的生活里去。
领：求祢使我们懂得：十字架的苦路，才是光荣之路。
众：求赐我们做祢得心应手的工具，继续祢救世的工程。
领：求赐我们勇敢遵命，和祢同背上祢愿背的十字架。
众：求赐我们得承祢的恩宠和祢的光荣，将来能偕祢光荣的母亲享受永远的欢乐。亚孟。
主礼以十字架降福教友后，全体起立同唱圣歌一首。


苦路集-第十二式 十 字 苦 路（Via Crucis）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十二式 十 字 苦 路（Via Crucis）

“苦路“源起朝圣者在耶路撒冷，走在耶稣受难经过的路上，触景生情的虔诚祈祷。这种祈祷方式渐渐在民间发展，遂成为今日常用的敬礼。
“苦路”帮助信友跟随基督，默想祂在世上的最后旅程，以及祂的救世苦难。
主持者邀请参加者默想基督的苦难。
第一处：耶稣被判死刑
领：主耶稣基督，我们钦崇祢、赞美祢。
众：祢因此圣架，救赎普世。
比拉多当着民众洗手说：“对这义人的血，我是无罪的，你们自己负责吧！”全体百姓回答说：“祂的血归于我们和我们的子孙身上！”于是，比拉多把耶稣鞭打后，交给人钉在十字架上。（玛27：24~26）
天主经
领：主耶稣基督，因祢所受的苦难。
众：求祢垂怜我们。
领：童贞圣母，因你亲子的苦难，
众：请为我们祈求。
第二处 耶稣背负十字架
耶稣又对众人说：“谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的缘故丧失自己的性命，这人必能救得性命。”（路9：23~24）
第三处：耶稣体力不支，第一次跌倒
祂所背负的，是我们的疾苦；担负的，是我们的疼痛；我们还以为祂受了惩罚，为天主所击伤和受贬抑的人。祂被刺透，是因了我们的悖逆；祂被痛打伤，是因了我们的罪恶；祂受了惩罚，我们便得了安全；祂受了创伤，为使我们痊愈。（依53：4~5）
第四处：耶稣遇见了自己的母亲
西默盎向耶稣的母亲玛利亚说：“看！这个孩子已被立定，为使以色列中许多人跌倒和复起，并成为众人反对的记号——至于你，要有一把利剑将刺透你的心灵——为叫许多人心中的思念显露出来。”（路2：34~35）
第五处 西满被迫帮助耶稣
他们把耶稣带走的时候，就抓住一个从田间来的基肋纳人西满，把十字架放在他身上，叫他在耶稣后面背着。（路23：26）
第六处 圣妇擦耶稣的面
论及祢，我心中时常在想：“祢应该寻求祂的仪容。”上主，我在寻求祢的仪容。求祢不要向我掩住祢的脸面，祢发怒时不要将祢仆人赶散。（咏27：8~9a）
看见我的，也就是看见那派遣我来的。（若12：45）
第七处 耶稣再次不支而倒地
耶稣说：“凡劳苦和负重担的，你们都到我跟前来，我要使你们得到安息。你们背起我的轭，跟我学吧！因为我是良善心谦的：这样你们必要找得你们灵魂的安息。”（玛11：28~29）
第八处 妇女为耶稣痛哭
有许多的人民及妇女跟着耶稣，妇女捶胸痛哭祂。耶稣转身对她们说：“耶路撒冷的女子！你们不要哭我，但应哭你们自己的子女。（路23：27~28）
第九处 耶稣第三次跌倒
一切过路的人啊！请你们细细观察，看看有没有痛苦能像我所受的痛苦？因为上主在祂盛怒之日，折磨了我！上主亲手把我罪过的轭，紧缚在我的颈上，使我精疲力竭；祂将我交于我不能抵抗的人中。（哀1：12，14）
第十处 耶稣被剥去衣裳
兵士们将耶稣钉在十字架上后，拿了祂的衣服，分成四份；又拿起长衣，因那长衣是无缝的，由上到下浑然织成。（若19：23）
第十一处 耶稣悬在十字架上
他们既到了那名叫髑髅的地方，就在那把耶稣钉在十字架上，也钉了那两个凶犯：一个在祂右边，一个在祂左边。耶稣说：“父啊，宽赦他们吧！因为他们不知道他们做的是什么。”（路3：33-34）
第十二处 耶稣在十字架上舍生
耶稣看见母亲，又看见祂所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后，又对那们徒说：“看，你的母亲！”就从那时起，那门徒就把她接在自己的家里。耶稣一尝了醋，便说：“完成了”。就抵下头，交付了灵魂。（若19：26-27，30）
第十三处 圣母怀抱耶稣耶稣
兵士们来到耶稣跟前，看见祂已经死了，就没有打断祂的腿。但是，有一个士兵用枪刺透了祂的肋膀，立时流出血和水。这些事以后，有阿黎玛特雅人若瑟来求比拉多，为领取耶稣的遗体，比拉多允许了，于是他来把耶稣的遗体领去了。（若19：33~34，38）
第十四处：耶稣被埋葬
若瑟领了耶稣的遗体，就用殓布将祂包好，安放在为自己于岩石间所凿的新墓穴内；并把一块大石头滚到墓口，就走了。在那里还有玛利亚和另外一个玛利亚，对着坟墓坐着。（玛27：59~61）
结束祈祷
圣父，祢圣子以苦难为人类带来的救恩，借着福音的宣讲，体现于各地。求祢帮助祢的子女接受祂的真理之言，并使所有相信祂的人，都能获得所许诺的新生。因主耶稣之名，求祢俯听我们的祈祷。阿们。


苦路集-第十三式 光 明 之 路（Via Lucis）-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十三式 光 明 之 路（Via Lucis）

踏着耶稣救世的苦路，自然走进祂的光明之路。这是近年兴起的敬礼，作为苦路的高峰，默想主基督的光荣奥迹，即从祂死而复活到五旬节（圣神降临）的各项事件。这“光明之路”敬礼，教导我们要在世上度“光明之子”的生活，为使复活的基督作证。
主持者邀请参加者默想基督的复活
第一处 耶稣从死者中复活
领：主耶稣基督，我们钦崇祢、赞美祢，
众：祢借此复活救赎普世。
天使对妇女说：“你们不要害怕！我知道你们寻找被钉死的耶稣，祂不在这里，因为祂已经照祂所说的复活了。你们来看看那安放过祂的地方。”（玛28：5-6）
在那朦胧的清晨，当妇女们怀着悲伤和爱意，前往纳匝肋耶稣的坟墓，遇到天主的使者显现。天使向她们宣告：坟墓已经打开，耶稣已跨越了死亡，祂已把天国实现在人间。复活的基督在哪里，天国也在哪里；祂在哪里，我们也会在哪里。
天主经
领：因基督的复活，
众：天主圣母，请保护我们生活在光明之中。
第二处 门徒发现耶稣坟墓空了
那先来到坟墓的那个门徒，也进去了，一看见就相信了。（若20：8）
在这清早，伯多禄与耶稣的爱徒向耶稣的坟墓跑去。那爱徒见到了殓布和在另一处卷着的汉巾，而眼睛顿开。他看见的，不单是奇迹，而是奇妙的信德：他一看见，就相信基督已经战胜了死亡。那爱徒的眼光正是时时代代基督信徒的眼光。
第三处 复活的主显现给玛利亚玛达肋纳
耶稣给她说：“玛利亚！”她便转身用希来话对祂说：“辣步尼！”就是说“师父”。（若20：16）
玛利亚玛达肋纳曾与耶稣同行了多少日子。她曾听过耶稣讲话，见过耶稣亲手医好病弱者，但她却没有在这逾越节的早上认出主耶稣。但主耶稣却亲自呼唤她的名字：玛利亚。事实上，主也呼唤着我们每人的名字，给予我们个别的召叫，为开启我们信德的眼目，看到那肉眼所看不见的。
第四处 复活的主在厄玛乌路上显现
默西亚不是必须受这些苦难，才能进入祂的光荣吗？祂于是从梅瑟及众先知开始，把全部经书论及祂的话，都给他们解释了。（路24：26-27）
两位门徒走在由耶路撒冷往厄玛乌的路上，那陌生人上前，与他们同行。那同行者的话非比寻常只有祂能说出那历史上隐藏至今仍未显露的内容。祂的话使人心火热，并重振人的希望和信心。
第五处 复活的主把饼掰开，递给他们
当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，掰开，递给他们。他们的眼睛开了，这才认出耶稣来，但祂却由他们已前隐没了。（路24：30-31）
快到晚上，厄玛乌两个门徒强留那陌生的同行者与他们一起进餐。请看！那同行者说话后的行动：祂把饼掰开，好像在最后晚餐时所做的一样。现在，那两位门徒立即认出他就是在晚餐中的基督：祂借着饼和酒，把祂自己的体和血交给我们，作为世界的生命之粮食。
第六处 复活的主显现给门徒
耶稣向他们说：“你们为什么惊惶？为什么心里起了疑虑？你们看看我的手，我的脚，分明是我。你们摸摸我，应该知道：鬼神是没有肉躯和骨头的，如同你们看我，却是有的。”（路24：38-39）
当时，人们满腹疑虑？被打伤和钉死的耶稣是否真的被埋葬在坟墓里呢？或者祂仍在坟墓里呢？然而站在钟爱之子的门徒面前的，却是那手足带着钉痕，但确实充满着生命的耶稣。这新生命驱散了一切疑虑、痛苦和忧伤，并使人远眺死亡和寂静背后的希望。
第七处 复活的主授予赦罪的权柄
耶稣说了这话，就向他们嘘了一口气，说：“你们领受圣神吧！你们赦谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留。”（若20：22-23）
在这逾越的晚上，基督的气息进入祂身边的门徒内，他们都惊讶不已。这象征着只有圣神才能给予重生，使人离开罪恶和死亡，进入充满正义和真理的新生命。教会也呼出这神圣的气息，这气息更新、改变和圣化人类。
第八处 复活的主坚固多默的信德
然后耶稣对多默说：“把祢的指头伸到这里来，看看我的手吧！并伸过祢的手来，探入我的肋膀，不要做无信的人，但要做个有信德的人。”多默回答说：“我主，我天主！”（若20：27-28）
门徒多默虽然听过耶稣在世上的讲道，见过祂显示权能的神迹，但仍然满腹疑团。但是，现在复活的主，活生生地临现多默眼前，多默重获光明和信心，肯定地宣认：“我主，我天主！”
第九处 复活的主在提庇黎雅湖边显现
耶稣所爱的那个门徒就对伯多禄说：“是主！”西满伯多禄一听说是主，他原是赤着身，就束上外衣，纵身跳入海里。……耶稣遂上前拿起饼来，递给他们；也同拿起鱼来，递给他们。（若21：7，13）
大清早，在提庇黎雅湖边，有一个人在等候着。耶稣的门徒却重操旧业，在船上捕鱼。耶稣心爱的那门徒，看见了这人，就轻轻地说：“是主！”基督就在岸边亲自款待他们，把饼递给疲乏的人们，也就是把自己交给了他们。
第十处 复活的主把首席权赐给伯多禄
吃完了早饭，耶稣对西满伯多禄说：“若望的儿子西满，你比他们更爱我吗？”伯多禄回答说：“主，是的，祢知道我爱祢。”耶稣对他说：“你牧养我的羊”。（若21：15）
在提庇黎雅湖边，“爱”是伯多禄与基督三问三答的内容。伯多禄三次背主，现今也三次表明他的信心和爱意。基督也把永为羊群首牧的使命交托给他。通过伯多禄，他的手和他的说话，基督继续领导祂的教会。
第十一处 复活的主派遣门徒往训万民
所以你们要8去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我吩咐你们的一切。看！我天天你们在一起，直到今世的终结。（玛28：19-20）
在加里肋亚的山上，光荣复活的基督向祂的门徒致意。虽然祂将不再以世上的形体临在，但祂却永远亲临教会的使徒行动中。祂在教会中的临在常是活泼和有效的。祂亲临教会宣讲福音，并以使人得救的洗礼，赐给人们在圣神内新的生命。
第十二处 复活的升天
加里肋亚人，你们为什么站着望天呢？这位离开你们，被接到天上去是耶稣，你们看见祂怎样升了天，也要怎样降来。（宗1：11）
橄榄山成为天人交融之处，这交融就在复活的基督身上实现出来。因为祂带着我们得救的人性升了天，回到那无限光荣的神圣境域。但是，信友仍需生活在世上，在各自的岗位，宣扬和建立世上的国度，等待着基督的再来：“永远与主同在”。（得前4：17）
第十三处 门徒与圣母等候圣神降临
这些人同一些妇女及耶稣的母亲玛利亚及祂的兄弟，都同心合意地专务祈祷。（宗1：14）
基督徒团体，与圣母一起，在信德和爱德中，不断祈祷。宗徒、信友、男男女女，同心合意赞美天主，以爱德作证，证明他们深信复活的基督就是新生命的泉源，并等待着耶稣所应行的护慰者——圣神的降临。“圣神将与他们永远同在”。（若14：16）
第十四处 复活的主派遣圣神降临
忽然从天上来了一阵响声，好像暴风刮来，充满他们所在的整座房屋。有些散开好像火的舌头，听流在他们每人头上，众人都充满了圣神，照圣神赐给他们的话，说起外方话来。（宗2：2-4）
五旬节那天，在晚餐厅里，复活的主的神圣气息——圣神，如同飓风，吹进门徒的心中。并在信友心中，燃起了爱情的火焰，引领着信众去为主的爱情、光明和生命作证，直到天涯地角。不同语言、文化和民族的唯一教会，都以耶路撒冷为根基，并汲取同一圣神的活泉。
结束祈祷
天主，祢藉圣子的光荣复活，赐给人类救恩的喜乐。借着圣母玛利亚的代祷，我们求祢赐给我们获享永远生的光明，直到永远。因主耶稣基督之名，求祢俯听我们的祈祷。阿们。


苦路集-第十四式 环 保 苦 路-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十四式 环 保 苦 路

前 言
“环保苦路”是方济会夏志诚神父执笔。苦路除纪念耶稣基督外，还指出人生之苦路。故近年新编的苦路书也提供生活反省，或表达关怀社会上弱小与受迫害者的意识。“环保苦路”的面世，补充了一个新幅度，就是大地之苦。正如圣保禄宗徒所说的：“凡受造之物都热切地等待天主子女的显扬，因为受造之物被屈服在败坏的状态之下……但受造之物仍怀有希望，脱离败坏的控制。”（罗8：19-21）
基督耶稣的十字架奥迹，最终是普世万物的圆满救恩，其关键在于人，即我们欣然接受天主爱的召叫，参与基督的十字架奥迹，把属于败坏的旧人钉在十字架上，领受天主所赐的复活新生命，在生活中不断与天主、与自己、与人，以及与大地修和，惠及万物。
苦路善功是一种方式，因此最宜具有上述三个幅度（基督、世人、大地）的修和。
让我们借着善功，在默想基督苦难奥迹中，把自己及整个受造的世界交付给基督的救赎，并在生活中关怀受苦的兄弟姊妹，重建与大地的和谐关系，以爱主、爱人、爱万物是心，融入基督的十字架奥迹。
开端经文（站立）
因父、及子、及神圣之名，
亚孟。
主礼：请大家祈祷：
主，耶稣基督，祢是不可见的天主的肖像，是一切受造物的首生者。祢的死而复活，不单带给我们救恩，而且使万有藉着祢，得与天主重归于好。可是，由于我们贪婪和掠夺的罪过，使世界陷入严重的生态危机，全球浩劫一触即发。
众：主啊！当我们步武祢的足迹时，求赐我们勇气和力量，好能由自己开始，努力维护一个充满生机的世界，与祢合作，使一切受造之物，都能早日脱离败坏的控制，得享天主子女的光荣与自由。
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第一处 耶稣被判死刑
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
比拉多对犹太人说：“看，你们的君王！”他们喊叫说：“除掉祂，钉祂在十字架上！”比拉多对他们说：“要我把你们的君王钉在十字架上吗？”司祭长答说：“存了凯撒，我们没有君王。”于是比拉多把耶稣交给他们去钉死。（若19：14-16或玛27：24-26）
默想
比拉多明知耶稣无罪。但因自己贪生怕死，不愿意挺身主持正义，而判耶稣死刑。大地长空，山川湖泊，它们何罪之有？但因住我们的愚昧无知、自私自利，它们好像被判了死刑似的，遭到无情的破坏和污染。
祷文（跪下，静默片刻）
领：主，我们在破坏大自然的时候，我们其实同时在冒犯祢，将祢为爱我们爱创造的一切，判以死刑。
众：主，我们明认自己的过错，请帮助我们在万物身上认识、尊敬和爱慕祢。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第二处 耶稣肩负十字架
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
那时，兵士们戏弄耶稣说：“犹太人的君王，万岁！”随后向祂吐唾沫，拿起芦苇来敲祂的头。戏弄完了，就给祂脱去外氅，又给祂穿上祂自己的衣服，带祂去钉在十字架上。（玛27：29-31或谷15：20）
默想
借着这十字架，这根树木，耶稣完全流露出祂对我们的深情大爱。同时，在耶稣身上，这根树木，亦达到了它被创造的圆满，为了人类带来救恩。
祷文（跪下，静默片刻）
领：主，我们已被淹没在消费主义的洪涛巨浪之中，我们多次只为消费而消费，购置多余的东西，丢弃有用的物品。
众：主，求祢使我们体会到，我们吃的、穿的和用的，都是大自然为我们献出的牺牲。愿我们懂得去珍惜和善用。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第三处：耶稣体力不支，第一次跌倒地上
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
祂受尽了侮辱，被人遗弃；祂真是个苦人儿，熟悉病苦；祂好像一个被人们掩面不顾的人。祂受尽了侮辱，因而我们都以为祂不算什么。（依53：3）
默想
这个被天主宣称为样样都很好的世界，已经被蹂躏得体无完肤。整个地球的生态危机，可以说是接近末日的天崩地坏，水死风臭。脆若的生态平衡，有增无减的垃圾重压之下，早已崩溃、跌倒了。
祷文（跪下，静默片刻）
领：主，自创世之初，祢就交给我们管理大地的责任。
众：求祢助佑，使我们勇于改过，除去内心罪恶的污染，恢复世界原来的美好，做一个忠心的好管家。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第四处：耶稣遇见了自己的母亲
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
西默盎祝福了他们，并对耶稣的母亲说：“你看这个孩子，祂被注定，要叫以色列中许多人跌倒，行动人升起，并将成为众人排斥的标记。这样，许多人的秘密心思，便会泄露出来。至于你，一把利剑将刺透你的心灵。”（路2：34~35）
默想
借着分担亲生儿子的痛苦，玛利亚奉行了天主的旨意，与耶稣一起救赎世界。今日大地母亲，正承受着我们带给她的苦难。对于她的呼喊和呻吟，我们要置若罔闻到几时呢？
祷文（跪下，静默片刻）
领：我们在日常生活里，早已习惯了使用即用即弃的物品，我们所着眼的，只是自己一时的方便。
众：主，求祢赐我们一颗爱心，一双懂得聆听的耳，好能听见大地母亲的呻吟与呼喊，改变我们的自私，与她修和。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第五处 西满负担耶稣的刑具
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
他们把耶稣带走的时候，就抓住一个从田间来的基肋纳人西满，把十字架放在他身上，叫他在耶稣后面背着。（路23：26或路14：27）
默想
已经支离破碎的生态环境，不能再承受更多的破坏了。我们愿意成为她的西满吗？每次我们少用一个胶袋、少用一个泡胶饭盒，多拾起一张废纸，多将一个铝罐丢进回收箱内，就是在减轻她的负担，亲手托起那压在大地母亲身上的十字架。
祷文（跪下，静默片刻）
领：我们贪得无厌的心灵，塑造出自私的生活习惯。污染的心境污染了环境。
众：主，求祢光照我们，明白保护环不只是政府、企业家与商家的责任，亦是我们每个人的责任。请帮助我们，由重建自己的心灵开始，改变生活的恶习，去积极重建生态环境。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第六处 韦罗尼加为耶稣抹面
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
侮辱破碎了我的心，使我忧伤难过；我期望有人同情，却未寻到一个。（咏69：21或依53：2）
默想
因着爱主之情，韦罗尼加有勇气在群众中站起来，为耶稣抹去脸上的血渍。在人类文明的进步、发展及现代化口号下，无数的生物被赶尽杀绝，濒临灭种，能够苟延残存的，亦处于种种的威胁中，谁有勇气，为无助的它们站出来，施以援手，伸张正意呢？
祷文（跪下，静默片刻）
领：我甚至告诉你们，凡你们对我这些最小兄弟中的一个所做的，就是对我做。
众：主，求祢使我们因着爱祢，而有勇气去指正现代社会的盲目发展，懂得尊重其他生物，承认它们生存的权利。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第七处 耶稣再次不支而倒地
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
祂所背负的，是我们的疾苦；担负的，是我们的疼痛。我们还以为祂受了惩罚，为天主所击伤和受贬的人。（依53：4或谷14：37~38）
默想
面对遍体鳞伤的大地，信仰邀请我们要脚踏实地，去投入环境再造与心灵重建的行列。这需要极大的意志力。有一天，当我们感到心力交瘁，不愿再继续下去时，让我们转向跌倒的耶稣！信赖祂，继续奋斗。
祷文（跪下，静默片刻）
领：我们一方面不愿意呼吸混浊的空气、饮用肮脏的食水；但是另一方面，我们解决环境问题的意志力，却十分脆弱。
众：主，在环保工作的奋斗中，但愿我们不是一个置身局外、只说不做的人，而是一位风雨同路的福音使者。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第八处 耶稣安慰痛哭祂的妇女
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
有许多的人民及妇女跟着耶稣，妇女捶胸痛哭祂。耶稣转身对她们说：“耶路撒冷的女子！你们不要哭我，但应哭你们自己的子女。（路23：27~28）
默想
我们为濒临灭种的动物哀痛，为快将灭迹的花草树木忧伤。不过我们更应该醒悟，警觉到大自然的痛苦、生态的危机，就是我们的危机。
祷文（跪下，静默片刻）
领：地球的资源是有限的，我们不可能无限地开发。
众：主，愿我们在工业个经济的发展上，认真落实保护环境，使大地得到喘息及治愈的机会，好叫我们不必为未来的时代而痛哭。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第九处 耶稣第三次跌倒
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
就如许多人对祂不胜惊鄂，因为祂的容貌损伤得不像人，祂的形状已不像人子。同样，众民族也都要对祂不胜惊异，众君王在祂面前都要闭口，因为他们看见了从未向他们讲述过的事，听见了从未听说过的事。（依52：14~15或若12：23~24）
默想
耶稣已经第三次跌倒。究竟什么使祂一而再、再而三的又站起来呢？是爱。是祂多天父、对世人的爱。爱赋予人勇气、给人力量。天空的鸟、海里的鱼、田野的百兽、青山绿水、蓝天白云，准备一切，我们爱吗？
祷文（跪下，静默片刻）
领：奇妙而美丽的大自然，吸引着每个人的心灵。我们之中，很少人会不喜爱她，不对她有好感。
众：主，请帮助我们喜爱大自然的情感转化为行动，努力去尊重她、保护她。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第十处 耶稣被剥去衣裳
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
耶稣说：“父啊，宽赦他们罢！因为他们不知道他们做的是什么。”他们拈阄分了祂的衣服。民众站着观望。首领们嗤笑说：“别人，祂救了；如果这人是天主的受傅者、被选者，就救祂自己罢！”（路23：34~35或谷15：22-24）
默想
云雾山眼的耶稣，原来比谁都富有。祂仍然能够付出，能够宽恕，能够爱。至于我们，我们追求拥有，却变得贫乏。我们对万物任意的掠夺和破坏，造成地球整个的生态浩劫。
祷文（跪下，静默片刻）
领：人与天主间关系的破裂，造成人与人、人与大自然关系的扭曲。人以万物主宰的身份自居，是生态危机的祸根。
众：主，愿我们只以拥有祢为满足，在祢内创整与他人、与万物的关系。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第十一处 耶稣悬在十字架上
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
耶稣看见母亲，又看见祂所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后，又对那们徒说：“看，你的母亲！”就从那时起，那门徒就把她接在自己的家里。（若19：26-27或路23：33-34）
默想
十字架本来是残酷的刑具，现在竟成为了爱情的满全，救恩的实现。借着它，我们不再在罪恶中，而能返回天主的怀抱。同样，生态危机虽然是洪水猛兽，却能够使我们认识到自己的无知及罪恶。让我们觉悟改过，转向天主吧！
祷文（跪下，静默片刻）
领：十字架就是天主为爱我们，而付出的代价。若我们愿意回头悔改，也必须准备好付出代价。
众：主，祢对我们的爱，不惜任何牺牲，我们愿意效法祢，纠正我们对万物的态度，使它们脱离败坏的控制，得享祢通过十字架带来的圆满救恩。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第十二处 耶稣在十字架上舍生
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
这时大约已是第六时辰，遍地都昏黑了，直到第九时辰。太阳失去了光，圣所的帐幔从中间裂开了。耶稣大声呼喊说：“父啊！我把我的灵魂托付在祢手中。”说完这话，便断了气。（路23：44-46）
默想
耶稣的一生，就是一首乐章，一首与天父往来的爱情歌曲。当痛苦到了顶点的时候，爱情雨衣达到了极至。可朽的成为不朽，刹那的进入永恒。
祷文（跪下，静默片刻）
领：旧的世界在十字架下已被埋葬，新的创造已经展开。我们必须体现新创造的秩序，在基督内成为新人。
众：主，我们愿意以更新的心思和态度，来面对生态环境，使世界成为歌颂赞美祢的场所。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第十三处 耶稣的尸体被卸下
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
兵士们前来，看见祂已经死了，就没有打断祂的腿。但是，有一个士兵用枪刺透了祂的肋膀，立时流出血和水。这些事以后，有阿黎玛特雅人若瑟来求比拉多，为领取耶稣的遗体，比拉多允许了，于是他来把耶稣的遗体领去了。（若19：33~34，38）
默想
耶稣在爱内，完成了祂生命的祭献。不愿做天主的天主，教人如何做人。可惜人却妄想扮演神的角色，来操纵别人，掠夺大自然，以满足自己无止境的贪欲。如果我们真的愿意跟随耶稣，就让我们的生命也成为爱的祭献，无私地去爱那看不见的天主，已毫无保留地爱了我们。
祷文（跪下，静默片刻）
领：主，祢不单为我们带来救恩，而且更邀请我们与祢合作，和祢一起救赎世界。
众：我们许诺，要竭尽所能，透过我们的生活，彰显创造的美善，使创造主受到应有的光荣与赞美。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
第十四处：耶稣被埋葬
领：至圣的主耶稣基督，我们在这里，朝拜祢、赞颂祢。（单膝跪下或鞠躬）
众：因为祢以十字圣架，救赎了普世。（起立）
比拉多既从百夫长口中得知了实情，就把耶稣的尸体赐给了若瑟。若瑟买了殓布裹好，把祂安放在岩石凿成的坟墓里；然后把一块大石头滚到墓口。（谷15：45~46或若19：40~42）
默想
石头把耶稣的尸体堵在坟墓之内。但是黑暗决不能战胜光明，死亡亦不能束缚生命。让我们把自己交给耶稣，继续祂的光明、祂的生命。
祷文（跪下，静默片刻）
领：在一个饱受摧残的世界和充满疾苦的人间，我们被派遣，去传扬那带来光明和生命的福音。
众：主，我们愿意悔悟，承认自己对威胁生态平衡和污染的环境，应付上自己的责任。我们愿意改变，选择简朴的生活，放弃对物质无止境的追求和滥用。我们愿意携手，和更多的兄弟姊妹合作，重建人与万物在主内的和谐共存。
领：主，我们敬拜祢的十字架。
众：因为祢以十字圣木，为世界带来了喜乐。（起立）
众唱：主耶稣基督，我的天主，求祢垂怜我们。（二次）
结束祷文
领：耶稣基督，祢由于对天父的爱，甘心情愿地走完苦路。因着同一的爱，天父高高举扬祢，使祢坐在祂的右边。现在我们愿意偕同生态主保圣方济，借着万物，与祢一起向创造万物的天父祈祷：
至高、全能、美善的上主，赞颂、光荣、尊敬和一切的称扬，全部都是祢的。至高者，它们只是属于祢的，谁都不配呼号祢的名。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。（或唱：天主祢堪受赞美，天主我感谢祢）
领：我主，愿祢因祢所创造的万物、特别是因尊贵的太阳兄弟受赞颂。他是白昼；祢借他赐给我们光明。他是美丽的，也是灿烂的；至高者，他相似祢。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因我们的月亮妹妹和星辰受赞颂；祢在天上造了她们，光亮、宝贵又美丽。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因风兄弟，因空气、阴天、晴天和一切气候受赞颂；祢借着他们，使祢的受造物得以生存。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因我们的水妹妹，受赞颂；她极为有用，谦下、珍贵而洁净。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因火兄弟手赞颂。祢用他光照黑夜；他是美丽的、愉快的、强健的和猛烈的。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因我们的大地母亲受赞颂；她养活和治理我们，出产各种果实和色彩缤纷的花草。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因那些为爱祢而宽恕他人、忍受病苦和责罚的人受赞颂。持守和平的人是有福的，因为他将由祢——至高者获得加冕。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
领：我主，愿祢因我们的姊妹——肉体的死亡受赞颂，她是任何人都无法逃脱的。死于大罪的人，是有祸的。那些承行祢至圣旨意而死去的人，是有福的，因为第二次死亡，将不会损害他们。
众：请赞美称颂我主，感谢祂，并以极度的谦卑侍奉祂。
主礼：请大家祈祷：
全能的天主，求祢帮助我们效法圣方济，爱护万物，珍惜大自然。在生活中，借一切受造的生命和元素，归光荣于祢，好使我们也能蒙受祢的降福。因主耶稣基督之名，求祢俯听我们的祈祷。
众：亚孟。


苦路集-第十五式 苦 路 默 想-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十五式 苦 路 默 想

吾主耶稣是降生为人的天主圣子，同天主圣父、天主圣神三位一体，是全能、全知、全善的天主，是无穷尊贵、无限美好的天主。
呈：全知天主圣子，从无始生于圣父，同圣父共发圣神，为天地万物之始，与圣父同体同知，同能同善。
天主创造天地万物，创造人类，把原祖父母亚当厄娃放在幸福的地堂中，允许他们不但自己、将来子子孙孙同样可以在这幸福的地堂中生活，到了一定时期，天主赏赐大家一起进入享永远福乐的天堂。不幸我们的原祖父母上当受骗，听了魔鬼的花言巧语，吃了命果，犯了逆命的大罪。天主是至公至义的，把他们逐出地堂，丧失了地堂的幸福，不但他们自己，后世子孙也没有升天堂的资格了。天主是造物主，是至公至义的；天主同时也是我们的父亲，父亲爱子女。天主是最好的父亲、最仁慈的父亲。天主第二位圣子愿意降生来世代人赎罪，赔补天主的光荣。
天主上智安排，在2000年前，天主第二位圣子降生在犹太京城耶路撒冷旁边的白冷城，后来在纳匝肋长大。到了三十岁，吾主耶稣离开家庭出来传教，招收门徒，在犹太南北奔走，训诲民众，宣讲福音；并且治病、显圣迹，证明祂是天主派遣来的救世主，并且培养宗徒，准备以后建立教会，一直传下去，直到世界各个角落，直至天地终穷。
犹太的司祭、经师、法利塞人嫉妒耶稣，恼恨耶稣，谋害耶稣，恶徒茹达斯出卖老师耶稣，犹太人的司祭们以莫须有的罪名逮捕耶稣，吾主耶稣在司祭的衙门，在比拉多衙门受到审问，受到万般凌辱，受鞭打、敌后茨冠、受唾面打嘴，最后比杀人的大强盗还不如，被判死刑。吾主耶稣亲背粗重十字架，登上加尔瓦略山，在两个强盗中间，被钉在十字架上为我们万民牺牲。今天我们为纪念吾主耶稣为我们受苦受难，钉死在十字架上的事迹，恭拜苦路。
吾主耶稣受难后，第三日复活。复活后第四十日升天，第五十日圣神降临。宗徒们领受圣后，四出传教，很多人信仰耶稣，领洗入教。教友们为了感谢吾主耶稣为我们受苦受难、钉死十字架，很多人去犹太耶路撒冷朝拜圣地：从比拉多衙门开始，一直到加尔瓦略山上耶稣受钉，最后埋葬坟墓，默想祈祷。
可是多数人无法前往犹太耶路撒冷，于是模仿耶路撒冷朝圣者纪念、默想耶稣受苦受难的事迹，一般分为十四站，我们称为十四处苦路。每处挂有木十字架和相应的相片或塑像，边走、边默想、边祈祷。这就是拜苦路的来历。拜苦路时，从这处到另一处，必须移动身体，估计因人多，则立起跪下即可；或由二、三人领拜，大家跟着一起也拜也行。大家一起念经、默想、祈祷。拜苦路每次可得一全大赦。
我们拜苦路，默想耶稣苦难，恭敬耶稣苦难，祈求吾主耶稣宽赦我们的罪过。今日默想吾主耶稣的受难，期望将来同吾主耶稣一起光荣复活。
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第一处 比拉多判耶稣死刑
吾主耶稣知道天父安排祂受苦受难的日子近了，祂将立刻这个世界了，可是祂爱我们，不忍离开我们，祂立定了圣体圣事，把祂的圣体圣血，作我们灵魂灵魂超性的粮食。建立圣体之后，耶稣山园祈祷，恶徒茹达斯出卖耶稣，带领恶人前按理捉拿耶稣。耶稣被捕之后，受到犹太司祭长的审问。因为当时犹太已亡于罗马帝国，犹太人自己没有判处死刑的权利。就把耶稣解到罗马总督衙门，在比拉多面前，捏造许多莫须有的罪名，冤枉耶稣，威胁比拉多判处耶稣死刑。比拉多经过审问，明知耶稣无罪，还是命人鞭打耶稣，允许恶人百般凌辱耶稣，戴茨冠、唾面打嘴、穿红袍、侮辱、讥讽耶稣是一个疯子。比拉多懦弱无能，还是听信司祭长们的妄证，判处耶稣死刑。
祈祷：主耶稣，我犯了很多的罪，我是一个大罪人，我应该以死来抵我的罪。主耶稣，祢是至圣的天主圣子，祢是替罪羊，祢为了爱我们，为我们承担了我们的罪债，为了我们钉死十字架，使我们灵魂能够得到生命。
主耶稣，祢是无辜的，祢被恶人冤枉、污蔑、判刑，竟默默无言，甘心全部忍受下来。而我呢，稍有一些不称心，就发火，同人家争论，吵闹。主耶稣，求祢宽赦我们的罪过。良善心谦之耶稣，恳赐我心似尔圣心！
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。（以下同样如此）
第二处 耶稣甘心情愿背十字架
吾主耶稣被比拉多判了死刑，衙役们拿出一个又重又大的十字架，叫耶稣自己背着，到加尔瓦略山上去被钉。我们可以想象，我们在比拉多衙门，亲耳听见比拉多宣判耶稣死刑，亲眼看见恶人强迫耶稣背十字架。看到吾主，耶稣背着十字架，我们跟在耶稣后面。这时候，我们有什么想法：吾主耶稣一夜没睡觉，半夜被捉去审问、鞭打、戴茨冠、受讥笑、凌辱，肉体疲乏至极，鲜血一点点地淌在路上，路上看热闹的人点点戳戳，讥讽议论，没有人可怜祂。
祈祷：犹太人狠心，强要处死耶稣；我们走上前对耶稣说：主耶稣，我可爱的救世主，因我有罪，祢为我赎罪，甘心背着十字架受苦受难。主耶稣，求祢宽赦我的罪过，求祢帮助我以后不再犯罪得罪祢，求祢帮助我们效法祢的榜样，忍耐背负我的小十字架，遇到工作上的困难，家务的繁重，有时我们一番好意却遭人冤枉、嫉妒，我们患病痛苦时……我们要想到祢为我背了粗重十字架，受难钉死，我一定要背我的小十字架，跟随祢走苦路。
童贞圣母玛利亚，求你帮助我效法耶稣甘心情愿背十字架。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第三处 耶稣第一次被十字架压倒在地
耶稣背着十字架步履维艰，衙役前后催迫耶稣。吾主耶稣被恶人鞭打数千下，流了大量圣血，实在没有力量背这又粗又重的十字架，走一里多的苦路。这时，不但没有人同情、可怜，衙役们越发打骂、凌辱，脚踢手拉，百般侮辱。吾主耶稣心力交瘁，实在支撑不住，身体歪歪斜斜，倒在地上。
我们跟着耶稣，看到耶稣倒在地上。心里想的是什么？
吾主耶稣是天地万物的主宰，是万王之王，万主之主。至尊至贵的天主，被恶人鞭打、辱骂、糟蹋到如此地步，为什么吾主要忍受这些苦辱？是为了爱我们，为了救赎我们，甘心情愿，忍受了这一切。我们是罪人，犯了很多罪，看到耶稣为我们忍受这么大的苦难，我们一点心中十分难受。恳求耶稣宽赦我们，我们定志不敢犯罪，一点要热爱耶稣。主耶稣，求祢宽赦我吧，求祢赏赐我们以爱还爱，抱谢祢为我忍苦受辱的宏恩。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第四处 耶稣背十字架时路上遇见圣母玛利亚
吾主耶稣勉强从地上爬起，继续朝加尔瓦略山的方向慢慢地、步履维艰地向前走。
童贞圣母玛利亚从宗徒处得悉圣子耶稣被恶徒茹达斯出卖，被恶人绑缚、鞭打、戴茨冠、唾面大嘴，还被判处死刑，亲背十字架上刑场牺牲。慈母之心，真是像被刀割般地痛，圣母一定要见自己圣子一面。若望宗徒、圣女玛达肋纳等几个妇女陪着圣母，扶着圣母，在耶稣必经之地等候着。等到耶稣走近，圣母就上前抱住耶稣。圣妇们扶着圣母掩面哭泣。母子相遇的悲惨景象，实在使得大家心痛。
祈祷：主，耶稣，祢是全知的天主，祢看到自己的妈妈为我们受苦受难而忍受十字架的酷刑，在痛哭流泪，十分难受。圣母玛利亚，我的好母亲，祢圣子耶稣所以要受苦受难，是因为我犯了罪，是为了补赎我的罪过。圣母玛利亚！吾主耶稣受苦受难，是我害的，是我的罪鞭打了祢的圣子耶稣，是我的罪用茨冠套在你圣子耶稣的头时间，是我的罪强迫耶稣背。圣母！圣母！我是祢圣子耶稣受苦的缘由，我是不值得你爱怜的，我是应当受你痛恨的东西。但是仁慈的圣母玛利亚，我的妈妈，我错了，我得罪了你圣子，我伤了你圣心，爱你宽免我吧，求你转求圣子耶稣宽赦我吧，赏赐真心痛悔，宁死不敢再犯。以后要听你的话，要热爱天主，也要爱人如己，做你圣母的孝子孝女。主耶稣，可怜我吧！
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第五处 外方向人西满帮助背十字架
凶狠的衙役不允许圣母双手抱着耶稣，强把圣母拖开，强迫耶稣继续赶路，走向加尔瓦略山。吾主耶稣被折磨得遍体鳞伤，跌跌撞撞，看来走不到加尔瓦略山就要死在半路上了。看见一个外方人（非洲基肋乃人西满）走过，衙役们拉住他，叫这个外方人西满帮助背十字架。
衙役们、经师、法利塞人拉西满帮助背十字架不是出于好心，而是怕耶稣死在半路上，他们一点要耶稣钉在十字架上才痛快。
天主上智安排西满帮助耶稣背十字架是很有意义的。吾主耶稣三年传教讲道时，再三预言将受难被钉而死，也再三嘱咐宗徒们，要跟随耶稣，做耶稣的门徒，要舍弃自己，背十字架。就是该忍受天主所赏的患难贫病及各人本份当尽之苦劳。
世界不是地堂，世界上难免有困难，有十字架。当家长有家长的困难、十字架；种田的、做工的、当营业员的、当医生护士的、当教师的，任何工作都有困难、十字架。我们尽好自己的本份，也就是背耶稣的十字架；人生也难免有疾病，一方面请医生治病，一方面要忍耐。如经上所念：该忍受天主所赏的患难、贫病及各人本份当尽之苦劳。
祈祷：主耶稣，西满足帮祢背十字架是勉强的，被迫的。主天主，祢赏赐我十字架，我甘心情愿，因为祢因此圣架救赎普世。我要救我的灵魂，我应听从祢的教导，甘心背负祢给我的十字架，为爱祢，陪祢一起受苦，更为补赎我的罪过，做祢真实的弟子。
从今以后，定要听尔命，跟随尔背十字架，忍受尔所赏之世苦，为补赎我罪，及躲避永远地狱之苦，亚孟。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第六处 圣妇韦罗尼加擦耶稣圣面
西满帮助耶稣背十字架朝前走，我们跟着耶稣一同走这苦路。
耶稣的圣容上，有血、有汗、有泥土灰尘，又有唾污，真是惨不忍睹。一位圣妇热爱耶稣，看到以上的圣容被人糟蹋到如此地步，就不顾一切，不怕凶狠残暴的恶人，分开看热闹的群众，走到耶稣面前。虽然衙役强力阻止，她奋不顾身，跪在耶稣足前，献上自己清洁的手帕，请耶稣擦圣面：表示她衷心的热爱，表示她衷心的同情，以具体的行动，安慰忍苦受辱的耶稣。五主耶稣显了一个圣迹：当耶稣把白帕还给她，她回到家里，再打开时，奇迹！她看到白帕上印上了耶稣的圣容。
我们一点佩服这位圣妇的勇敢。虽然恶人们气势汹汹，但她毫不畏惧，走到耶稣面前，拿出白帕给耶稣擦。我们中国有句俗谚：穷居闹市无人问，富在深山有远亲。有财有势，亲友门庭若市；一旦落难了、穷了、失势了，就没有人理睬了。看见了也当作没有看见，甚至避开。但这位圣妇不是这样，明知耶稣被迫害致死，她勇敢站出，不怕人家讥笑，不怕人家打击，向耶稣表示真切的爱。吾主耶稣为报答她的好心，显了印圣容的奇迹，她也也一点把耶稣的圣容永远印在心上。
祈祷
好耶稣，最仁慈的耶稣，求祢宽赦我。我只是口头上爱祢，在顺境时，恭敬天主，稍遇一些不如意事，就怨天怨地，不想参与弥撒，不想念早晚课了。主，耶稣，求祢把祢的圣容印在我心上，永不消灭。求祢赏赐我勇敢，任何处境都能做一个热心教友，有名有实的教友，真正爱天主，也真正爱人的好教友。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第七处 耶稣第二次被十字架压倒
圣妇给耶稣擦了圣容，衙役逼圣女走开，逼耶稣继续前行。耶稣精神肉体受到最严厉的打击，亲背十字架登山，虽有西满帮祂一下，但身体已经筋疲力尽，第二次又跌倒地上。吾主耶稣至尊至贵的天主，受到恶人残酷的迫害，耻笑、鞭打、戴茨冠，真是心力交瘁，再加上粗重十字架的压力，实在走不动了，又跌倒地上。
祈祷
吾主耶稣，祢在大庭广众前讲话劝人、显奇迹、治病、五饼二鱼吃饱五千人，可是这些人受到祢的教诲，也受到祢的恩惠，今天哪里去了？耶稣背十字架走苦路，有几个帮助背的？有几个出来表示怜惜的？很多人吓得走了，想不到感谢耶稣，不敢站出来帮助耶稣、扶耶稣。
主耶稣，我受恩众多，我没有良心，不想感谢祢，不想热爱祢。祢再一次的跌倒是提醒我：某某，你看我为你吃了多少苦，我为祢背粗重十字架，为祢的缘故，跌倒在人脚下，祢还忍心犯罪吗？你还不听我的劝导，不热心恭敬我吗？
主耶稣，因祢的跌倒，求祢帮助我真心痛悔，真心悔恨我罪，从罪恶中起来。从今以后要真心爱祢，做一个有名有实的祢的徒弟，就是做一个真正的基督徒，热心的好教友。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第八处 耶稣在路上训诲恸哭的妇女们
吾主耶稣从地上勉强爬起，背着十字架继续向前。几位好心的妇女看到吾主耶稣悲惨的情况，十分同情，恸哭流泪，悲伤不已。耶稣看见她们这样的好心，就对她们说：你们不要哭我的苦难，当哭你们的罪恶，我就是为了你们犯罪，而为了你们做补赎、流血牺牲的。
默想耶稣的苦难，最要紧的是痛恨我们的罪恶。吾主耶稣甘心受哭受难，是为从罪恶中拯救我们。看到吾主耶稣在重大苦难时谆谆训导，我们必须牢记在心。这是吾主临终遗嘱，你们要痛恨自己的罪恶，真心定改。吾主耶稣是仁慈的，我们每个人就如荡子比喻中的那个不懂事的小儿子，虽然我们犯了罪，天主仍接受我们、肯宽免我们的。
主耶稣，我犯了许多罪，但我毫无良心、若无其事，想不到办神功、想不到痛悔、想不到定改，我真是一个大罪人。主耶稣，求祢宽赦我的罪过，求祢赏赐我真心痛悔，痛恨我的罪过，以后不再犯罪得罪祢，伤祢的圣心，增加祢的苦难。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第九处 耶稣第三次跌倒
吾主耶稣三言两语教训这几位善良的妇女，衙役们凶狠地逼赶上加尔瓦略上，你推我拉，耶稣疲乏伤痛的身体实在支撑不住，第三次又跌倒在地上了。
狠心的犹太人，狠心的衙役们，想越快越好，越早越好地把耶稣钉死在十字架上。想想我自己，我一次又一次犯罪，就是鞭打耶稣，唾污耶稣，逼耶稣到加尔瓦略去受钉。
主耶稣，仁慈的耶稣，祢看到祢虽然流尽自己的圣血，祢虽然受了极重极大的苦难，为许多人，血白流、苦白吃，更使祢痛苦至极，三次跌倒在地。
主耶稣，我犯了很多罪，我把犯罪不当一回事，使祢一而再、再而三伤重跌倒，我现在真正痛悔，我实在太没良心了。主，求祢宽赦我吧，求祢赏赐我圣宠，赐我真心痛悔、真心定改，以后再不犯罪，伤祢圣心。求祢赏赐我恒心爱祢，勤做补赎神功，赔补因我犯罪加给祢的凌辱，要永远爱祢，永远赞美祢。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第十处 恶人强剥耶稣衣服
吾主耶稣再一次从地上爬起，步履艰难，登上了加尔瓦略山。硬心的恶人们兴奋地围着耶稣，有的拿起十字架摊在地上；有的强剥耶稣的衣服，血与衣服已经粘住的伤处又重新张开，圣血又大量倾流。至尊至贵的吾主耶稣，被恶人剥得赤身露体，何等难堪！耶稣的身体承受了说不尽的痛苦；看到我们犯罪，看到我们冷淡不热心，精神上也承受着说不尽的痛苦。
被恶人从耶稣身上剥去的衣服，是圣母玛利亚亲手缝制的，目睹圣子悲惨的情况，真是心痛欲裂。
祈祷
主耶稣，祢为了我们忍受了赤身露体的羞辱，还给祢吃酸醋苦胆，增加祢的苦痛。主耶稣，祢所以忍受赤身露体、酸醋苦胆，都是因为我们犯罪，贪图肉情的快乐。主耶稣，求祢宽赦我地方罪过，求祢帮助我抑制私欲偏情，不贪图世上的虚体面、假光荣，以后要热心，恭敬赞美天主。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第十一处 恶人钉耶稣于十字架上
十字架摊在地上，恶人把吾主耶稣的衣服剥下，放祂在十字架上。恶人执住耶稣的胳膊，拼命拉到预先凿好的钉孔，用铁榔头铛铛地敲，钉住了右手。他们钉了右手，又强拉耶稣的左臂，把左手又钉在十字架上。耶稣一声不响，不发一句怨言。他们钉了双手，残暴地拖耶稣的两只脚，圣伤又裂开了，筋脉被拉断了，骨节也脱了，耶稣的痛苦达到了极点。恶人还嫌不够，把十字架翻转，把穿透十字架的大铁钉敲弯，使竖立后的全身重量不致拔掉铁钉，耶稣的圣身翻在地上。
主耶稣，天地万物的真主宰，祢竟甘心忍受了罗马帝国罚犹太人最凶的刑罚，都是因为我犯了罪。主耶稣，求祢宽赦我的罪过，求祢把我的私欲偏情钉在十字架上，求祢帮助我真心痛悔，真心定改，以后要听从祢的圣训，热爱天主，真心爱人，用真正的爱德功夫，来补赎我的罪过，赔补祢所受到的凌辱。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第十二处 吾主耶稣死在十字架上
吾主耶稣圣手圣足钉在十字架上，恶人们把十字架举起，作为众人耻笑讥讽的对象。
尔因此十字架，救赎了普世。吾主耶稣被钉十字架，救赎了我们众人。
吾主耶稣钉在十字架上，为罪人，为我们祈祷：“父啊，宽恕他们吧，因为他们不知道自己做的是什么。”
吾主耶稣宽宏大量，宽赦了凌辱祂、钉死祂的恶人，吾主耶稣也为我们祈求圣父宽赦我们的罪过。天主是无限仁慈的，只要我们谦逊恳求，天主一定肯宽赦我们的。我们求吧！主耶稣，求祢宽赦吧！求祢帮助我真心定改，做一个好教友。
右盗虽然一生做恶，他被钉在耶稣右面，他祈求耶稣，耶稣宽免了他。耶稣宽免右盗，耶稣也一定宽免我们每一个人。
耶稣还把我们托给圣母，请圣母做我们灵魂上的母亲。
耶稣被钉十字架，祂的身体早已筋疲力尽，祂的圣血也已流尽，祂的肉体实在不能支持，祂把自己托给圣父，就断气死了。
主耶稣！祢到了临终末时，还是忘记自己、思念我们、宽赦凶手、宽赦右盗、把圣母给我们做母亲。主耶稣，祢为爱我们而生，为爱我们而死。主，求祢宽赦我，求祢帮助我常常记忆祢的苦难，赏赐我做一个热心教友。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第十三处 圣母玛利亚怀抱十字架上卸下的耶稣圣尸
吾主耶稣死了，一个门徒名叫若瑟，是阿黎玛特雅人。他去见比拉多，请求领取耶稣的遗体。以后尼阁德摩也来了，把圣尸从十字架上卸下，圣母玛利亚抱住耶稣圣尸，十分悲痛地哭了。门徒们按照犹太风俗用洁白殓布包好，放在门徒若瑟为自己准备的坟墓中安葬了。安葬以后，圣若望宗徒和几位妇女陪着圣母，忧闷地回到家里。一路上，圣母在回想：卸下圣尸、铁钉从耶稣的手足中拔出、深入脑骨的茨冠从圣首上除下，门徒们揩净耶稣的圣身时，看到圣容难辨，充满伤痕和血泪，圣母的圣心真然西默盎预言的：被一把利剑深深刺透了。
圣母玛利亚！我的母亲，你圣子耶稣的受难，全是我害的，我是你圣子耶稣受苦的缘由，我是你的不肖的子女，我不值得你的爱怜的。但是圣母，我的好母亲，我的妈妈！求你宽免我，求你转求你圣子耶稣宽免我，求你帮助我回头改过，以后再不犯罪得罪你圣子耶稣，再不伤你圣心。我以后要热心，勤与参与弥撒、办神功、领圣体，我一定要为爱天主而爱人。堂里做个热心教友，堂外仍是一个爱主爱人的好教友。圣母玛利亚，我灵魂上的妈妈！求你把我常常拖在你身边，我也要常常陪随在你身边，听你的教训，在天主台前做一个好儿女。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
第十四处 门徒把耶稣埋葬坟墓，盖以石板
犹太的安息日停止一切工作。安息日前一天的日落到当天的日落。吾主耶稣是于安息日前一天（今天的瞻礼六）牺牲的。门徒们急忙把耶稣洗净，包好，葬入坟墓，因为瞻礼六日落，安息日开始，就什么工作也不能做了。
吾主耶稣是造天地万物的真主宰，竟被人杀害，竟死无葬身之地。祂的坟墓是祂的门徒阿黎玛特雅人若瑟为自己准备的。圣母玛利亚看到圣子残酷地被迫害牺牲，现在葬入坟墓，大石掩坟，心中的伤痛是无法形容的。耶稣为什么诞生？为什么传教？为什么最后受苦受难？都是为我，都是因为我犯了罪，耶稣降生救赎，以十字架救赎普世。今天，我们纪念吾主耶稣为我们受苦受难，被钉十字架，我们无动于衷吗？我们还继续犯罪吗？真是心太硬，毫无良心了。
主耶稣，祢为我受苦受难，被钉十字架，死而埋葬了。我恳切求祢，宽赦我一生罪过。求祢帮助我痛悔我的一身罪过，立定志向，以后不再犯罪，以后要热烈爱祢。求祢因祢的苦难死亡，赏赐我今日死于罪恶，，，死于俗语偏情，死于肉身，为能以后同祢一起复活，亚孟。
念天主经、圣母经各一遍
天主，为尔所受之苦难，矜怜我等。
耶稣基利斯督，我等钦崇尔，赞美尔。
尔因此圣架，救赎普世。
首唱者念耶稣园中祈祷，大发忧闷，汗血遍地。
众应耶稣基利斯督，我等钦崇尔赞美尔。后仿此。
耶稣被茹达斯负卖，恶党如捕贼然。
耶稣被妄证多罪，教首审问如罪人。
耶稣被唾面打嘴、掩障圣目、讪毁圣名。
耶稣被恶人弃绝，过于大罪人巴拉巴。
耶稣被绑缚于石柱，受鞭打苦刑。
耶稣被刺箍圣首，棘刺深入于脑。耶稣无罪而问死罪，亲背十字架登山。
耶稣负十字架时，路上力乏，几次跌倒。
耶稣手足被钉于十字架，在两盗中。
耶稣仰求圣父赦仇，恩赐右盗升天。
耶稣在架上语徒若望，表圣母为我等之慈母。
耶稣将终曰渴，恶人饮以酸醋苦胆。
耶稣死后肋膀被刺，血水尽流。
首唱者念我等钦崇赞美救赎者天主，可爱的大父。天地万物俱为我钦崇赞美之。因其受无穷苦难，舍几生命，为救赎犯命的人类。我等寻思如是恩惠，当狠羞愧几之没良心。真心悔恨前罪，向耶稣云。 天主耶稣基利斯督，天地万物大主，人类之救赎。我在尔台前，认我之错，告我之罪。及明知所有罪恶，真该万死。但我恩主，近依靠尔，为我所受之苦难、所流之圣血，真切悔恨前罪。在天地万物之前，立心定志，一生悔恨补赎、宁死再不敢犯。恳求看尔无穷救赎功劳，饶恕我，赏我圣宠，以后随尔，全守尔之命令。亚孟。 默存片刻。
耶稣苦难经
吾主耶稣，在十字架上，全身处处受伤。手足有铁钉，头上有刺冠，口尝苦胆，肤被鞭笞。且明自己受此无数艰难，尚与许多人无用，内心忧闷之苦，更甚于外刑。天主为我如此，我为天主，不肯离世俗一些之乐，不肯受世俗一毫之苦，有此理否？耶稣受苦，为补赎我罪，我明知之。今我不从其命，犯罪时，岂不轻慢此大恩么？岂不更加耶稣忧闷么？
不论什么人，耶稣甘受其残伤。宗徒背之，如德亚人告之，外教人害之詈之，司教国主官员兵民人等，齐心共杀之。因耶稣受难，为了救各种各类之人，所以受各种各类人之苦，我们一众咸在其内。若无信德，或时时犯罪，或无爱慕耶稣之心，还使得么？
此时圣母何在？在十字架旁哭泣，看耶稣受苦。并不是世俗母子之情，盖合自己爱人之心，同耶稣之爱，一起献大祭于天主圣父，以救世人。故圣母为救世之母。我们个个人都该学圣母。仰贴于十字架旁，献其无尽之功。为自己所犯的罪过，为别人所犯的罪过。求开恩，求动心，求不负耶稣之苦功。
念天主经、圣母经、圣三光荣颂各五遍，为恭敬耶稣五伤。
又念天主经、圣母经、圣三光荣颂各五遍，求为圣教广扬、异端消灭。 作圣号，工毕。


苦路集-第十六式 苦 路 默 想-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十六式 苦 路 默 想

司铎使用
第一处 耶稣被判处死刑
般雀比拉多宣判一个无罪者。这位被判死刑的人是因祂仇人法利塞人诬告的。正是祂曾庄严地申诉过祂：你们中谁能指证我有罪？（若8：46）
这次默想的主题：我们要反省无罪者的痛苦。这问题，是我们当司铎的，在日常生活中经常遇到的。我们可以想，我们看到的那些因内战或国际战争恶果而患重病的孩子们、伤员们。无罪的耶稣被判处死刑完成了天父的伟大计划：消除了原罪之祸的罪恶与死亡。这是每位司铎在他日常传教职务中的使命。庇护（B.Pio）神父说：“能给受苦的人唯一的安慰就是使他理解忍苦的意义。世界上一切无罪者忍受的苦难同耶稣基督一样完成了赎罪的目的。具体而论，忍受痛苦的每一位应受到司铎的爱护，因为他可以同耶稣在一起，效法无玷童贞圣母玛利亚一样成为救世的合作者。
第二处 耶稣背负十字架
十字架是我们一生的伴侣，终生陪伴着我们，特别是我们神职人员，既是司祭，又是祭品。“谁若不背负十字架跟随我，不配做我的门徒。”十字架有大有小，能轻能重，根据不同的情况和职位，天主给我们适当的安排。司铎，像基督一样，在人生过程中，从孩提时代即开始背十字架，直至最后分享主的复活与升天，那里有很多席位。
从某一角度来看，司铎（司祭）的生活必然是一条十字架的道路，我们应当向至高无上。永恒的司祭学习领会奉献、赎罪、补过的深奥意义。
第三处 耶稣第一次跌倒
为负有重大责任的司铎，在人生艰苦的道路上，可能难免有一次失足，但要决心站起，继续向前。这确是痛苦的，却不是悲剧性的。如同一位妈妈耐心地、一次次地拖起学步的孩子。圣教会常常通过和好圣事和施放大赦，挽救失足的人，使他能够拖着依恃、慷慨和热情而站起来。我们自己，我们应当利用天主上智安排的和好圣事，怀着大的慷慨心，善尽听告解的圣职。
第四处 一生路遇至圣圣母玛利亚
玛利亚是无染原罪，毫无纤尘的至圣圣母。她受的苦难至大至重的。这都是为了她的独生子，而且是第一次她一点也没有办法帮助自己的儿子，只有不断地像她在接受天神来报圣子降孕时说的话：主的婢女在这里，请照你的话在我身上完成吧！（路1：38）依撒意亚先知称为上主的仆人的耶稣这时使用多次，向宗徒们说的话对自己的妈说：我就是为这痛苦时日而来的。把一生结合于圣父的爱情者就是天主圣神，这纯洁的爱情在圣母的胎中降孕时已经开始了。为此，圣子耶稣和圣母玛利亚在赴哥耳哥达苦路上的相遇，真是天主圣神在母子二人心中的爱情的和谐，也是为邀请我们每一位司铎的心结合于耶稣圣心和圣母无玷之心，心心相印。
第五处 西满被召背负耶稣的十字架
圣母来到耶稣跟前时，第一个思想是祈求在天圣父帮助自己的圣子耶稣。很痛心的是，当时唯一能有机会帮助耶稣背十字架的竟然是被兵士们强拉来的外方人西满。对我们神职人员来说，我们应当义不容辞、迫不及待地帮助耶稣背十字架，勉力承行天主圣意，设法从罪恶中，即从人间的恶意和猖狂以及不尽好各人的本职本分中，拯救世界。
第六处 圣妇物洛尼加擦耶稣圣容
这位圣妇一定知道她是冒着兵士们的拳打交踢的危险，走近耶稣的，可是她高尚的灵魂不忍看到主耶稣被判死刑的神圣神圣容貌，在犹太议会和比拉多衙门反复审讯时，刽子手们残酷迫害、鞭打、唾污、给祂头戴茨冠，使祂遍体鳞伤的惨状，这情况使我们想起人类的面貌因原罪而被毁伤，并因我们以后不断犯罪而满面血污。
圣妇物洛尼加因她勇毅的圣德受到主耶稣基督的赏报，耶稣基督痛苦的圣容，印留在洗揩圣容的汗巾上。
司铎在他心上也有基督忍受痛苦的不能磨灭的圣容。特别要通过圣体圣事，活生生地印在教友们的灵魂上。我们无论如何不要因我们犯罪而玷污基督的圣容呀！
第七处 耶稣第二次跌倒
司铎们，我们有时也痛哭流涕。虽然我们立定善志，我们屡次犯同样的错误，犯同样的罪过，但是，我们看看我们的榜样和模范耶稣基督登上加尔瓦略山苦路时，第二次以后还有第三次在十字架重压下的跌倒，为我们是有利的。我们不应为此丧失信心，我们看到这情况，要鼓足勇气，从地上爬起，继续我们的道路。
很可能，当时兵士们用鞭子抽打耶稣，迫使耶稣站起来。我们的罪过应当刺激我们的谦逊，新的补赎，特别另立新的善志，改过迁善。
第八处 耶稣安慰耶路撒冷的妇女
耶路撒冷妇女跟随背负十字架的耶稣走苦路的行为确实是圣善的，但她们没有看到耶稣所以要受苦受难全是因为我们犯罪，为此吾主耶稣叮嘱她们，以及她们的子孙不要犯罪。祂愿自己为赎罪倾流的圣血不会白白流淌的。
我们神父，我们有更重大的责任使耶稣基督的牺牲是有丰硕成果的。这第八处，为我们是邀请。我们反省自己，我们和我们周围的人要更领会我们应为谁哭泣，我们的神圣牧灵工作应特别关怀那些人。
第九处 耶稣第三次跌倒
圣奥斯定叹道：犯罪的人性难免，而魔鬼恰是那么坚忍！这句话很有意思，我们经常可以看到，跌倒、起来；再跌倒，再起来是人的本性软弱之暴露。可是天主生字一生基督教育我们，在修德成圣的道路上，应当怎样克胜软弱，继续前进，争取胜利。这是具有铎职身份的我们，以及需要我们牧灵上可靠和慈爱的指导等应有的职责。
第十处 耶稣剥去衣服
我们的救世主耶稣牺牲时，祂从无玷童贞圣母玛利亚取得的人性被剥夺殆尽。祂被剥去衣服，祂成就了完全的牺牲。祂以祂的榜样号召我们容忍他人剥夺俗世的一切、抛弃一切虚假的俗世思想，因为我们身在世俗，却不属于世俗的！我们愈能全属于天主，也就愈能真正属于众人。
第十一处 耶稣被钉十字架上
主耶稣选择了人类历史上最残酷的刑罚——钉死在十字架上的刑罚。
吾主耶稣向宗徒们、向不信的多默显示被钉穿孔的手足，是主死而复活的明证。主以祂光荣的肉体，进入门窗紧闭的晚餐厅，这样显示祂复活的奥迹，祂带者手足的伤痕上升天庭，坐于天主圣父的右边。这些圣伤是祂肉体被钉的后果，也是祂克胜死亡，人类得救的证明。
从此，我们可说天主圣父在天主圣子被钉的钉孔中关注我们和世界。这样祂成为“仁慈的父亲”，一如教宗若望保禄二世在《富于仁慈》的劝谕中所称的仁慈的父亲。
作为传扬天主慈爱的使者，我们必须关注那些信任我们的人，以及他们经历创伤而获得救恩的历史。这种关注构成我们根本和不断地拯救灵魂事业的更新。
第十二处 耶稣为我们的救赎，被刺穿肋膀、倾流血水，
死于十字架上
吾主耶稣在革责玛尼山园曾经历了可怕的时刻，现在祂第二次经历弥留的状态。
祂把自己的灵魂托付在圣父手中，祂在宽赦祂的刽子手的祈祷时奉献了自己的生命。罗马百夫长以长矛刺穿主耶稣的肋膀，世人从此认识耶稣圣心爱情的深渊，祂愿意把自己最后一滴血为世界作赎罪的祭品。
在地堂中，天主以亚当的肋骨造生了人类生命之母的厄娃，同样，从耶稣圣心中产生了圣教会。主耶稣在凯撒勒雅曾说过：你是磐石（伯多禄），在这磐石上我要建立我的教会。“教会是完全属于耶稣基督的。耶稣基督有人性，也有神性，圣教会是属于人性神性结合的圣心产生的，因此是完全属于耶稣圣心的。
通过第二处苦路，我们认识了这奥迹，我们认识圣教会是宗徒传下的，是以伯多禄宗徒继承人联盟教宗为基础的。为此，我们的爱情是植根于热爱我们的教会，热爱我们的圣父教宗。同样，同全世界司铎共融，因为圣教会是我们的母亲，也是我们的净配。
第十三处 耶稣圣尸从十字架上卸下，痛苦圣母怀抱耶稣圣尸
我们无法尽情地赞赏圣母玛利亚的信德。圣母玛利亚怀抱从十字架上卸下的遍体鳞伤的圣子圣尸时，她没有怀疑她圣子多次预言的祂死后第三日的复活。
圣妇依撒伯尔当她表妹玛利亚前来拜见她时的“那信了主对他说的必将成就的，是有福的”这句话是完全真实的。
圣教会邀请我们要有同样的信德，我们要反复怀念《信经》上最后一句话“我信肉身之复活，我信常生！”作为基督代理人，我们因天主的恩露和天主赋赐的奥迹，我们愿意从圣母手中接抱被钉十字架上的耶稣基督，我们愿意全心全灵亲吻耶稣说：主，耶稣，我完全属于祢！
第十四处 耶稣被埋葬坟墓
童贞圣母玛利亚还将接受一次最痛苦的考验。一块大石放在坟墓门口。墓石上贴上了犹太公议会的封条，罗马总督比拉多派遣兵丁看守在墓旁。一切完结了吗？宗徒们似乎这样想，他们忧心忡忡地回去了。
第二天黎明，圣妇们带了珍贵的香油来到坟墓。这一次，圣母玛利亚没有同她们在一起，她知道坟墓已经空了。
我们知道，圣嘉禄·鲍禄茂主教是第一个从Razallo地区，把教友们十多世纪以来自发地前往耶路撒冷吾主蒙难的十四处场所巡回，边步行、边默想地做拜苦路敬礼。
在欧洲许多国家，建造了许多以加尔瓦略山命名的圣堂，教友们乐于怀着痛悔的心情前去朝圣。
当今教宗年少时，每星期一次由他父亲带领前往备有十四处苦路像的Zebzydowska的加尔瓦略山裳堂朝圣拜苦路。弟兄姐妹们，我们效法他吧！因为加尔瓦略山是铎职的学校，是我们司铎身份的学校，是我们牧灵工作的学校。在十字架下，我们举行弥撒圣祭。对我们来说，弥撒是我们的一切。在弥撒中，我们找到了真正的自己，；在弥撒中，我们懂得，我们是谁？在弥撒中，我们学习怎样生为司铎，死为司铎。
这式苦路《Onemus》由Andreas M.Deskur枢机主教编写姚景星译自法文版《请众同祷》


苦路集-第十七式 苦 路 默 想-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十七式 苦 路 默 想

圣婴·玛利亚·安日禄神父著
P.marie Eugene de l’E.J.
而我一朝被人从地上举起来了，就要吸引万众归向我。（若12：32）
祂听命至死，且死在十字架上。（斐2：8）
前 言
祈 祷
吁耶稣！我们愿意同祢一起走一条从比拉多衙门到加尔瓦略山的这段苦路。请祢允许并且接纳我们同祢一起走。我们不仅仅同祢走一次，主耶稣，祢是天主圣言，我们更想请祢向我们宣示祢内心的情感。我们更迫切想了解祢天主圣言、天主圣子的内心思想。请祢允许我们靠近祢，请祢开放祢自己开导我们。
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第一处 耶稣被判死刑
司祭、法利塞人唆使群众杀害耶稣。群众叫喊说：钉祂在十字架上！比拉多为了满足群众的意愿，把耶稣鞭打后，交给了他们。（谷15：14~16）
吁耶稣！犹太的长老和司祭长早已有意杀害祢，现在比拉多正式宣判了。主耶稣，祢告诉我们，祢听到这判决后，内心有什么反应？祢是生命，祢给人类生命：祢说过：“谁吃我的肉，喝我的血，会得到生命”。看，现在，尘世的权利竟判祢死亡，判祢今世暂时的死亡。
祢的肉体震惊，祢的灵魂震惊：祢，祢是生命，现在祢听得死亡的判决。祢是天主，全能永生的天主，可是祢也是人，祢愿意显示祢是人。这是一个奥迹。
这个强力的全能永生的天主具有一个会震惊的人性、真正确实的人性。祢在死亡的判决前，祢感觉震惊。天主性常同祢的肉躯和灵魂在一起，现在祢的灵魂和肉体将要暂时分离。
耶稣的死亡应使我们怀念我们的死亡。我们的灵魂将有一天同我们的肉躯分离，这死亡，为祢，这是犹太人和比拉多对祢的惩罚；为我们，是一副帐幔撕裂，一旦我们灵魂的帐幔被撕开，我们的灵魂将欣赏祢、瞻仰祢！
吁耶稣！祢震惊过了，我们，我们在世界上将受考验，我们在死亡面前震惊。祢是生命，我们爱生命。因祢为我们死亡的功劳、因祢接纳死亡，请祢教导我们平心静气地接纳死亡，使我们了解死亡的意义，就是撕裂帐幔，敞开大门，一线真正的光明将在我们眼前显现。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第二处 耶稣背负十字架
他们带走了耶稣。耶稣自己背着十字架出城，走到那称为“髑髅”、希伯来语叫“哥尔哥达”的地方。（若19：16~17）
吁耶稣！刑役们给祢带来了受刑的刑具。这十字架是无数痛苦的标志，祢接受了这十字架。祢接受十字架的姿态为我们是一种祝福，从此，十字架将成为我们的希望。祢背起十字架，祢将被钉在十字架上。
这十字架是粗糙的，这十字架是祢受苦受难的标记。因为祢接触了十字架，因为祢被钉在十字架上。从此，十字架成为教友世界的重大希望，十字架将悬在圣堂中、祭台上、马路上、我们的客厅里。
吁耶稣！我向祢受苦受难的这十字架致敬！我也向这十字架象征的我们背负的十字架——我们的痛苦、我们接受的考验、以及同祢一样难以忍受的死亡致敬！从现在开始，我们愿意接受一切，接受祢认为我们灵魂需要和有利、以及为教会的奥体和为我们传教工作有益的一切十字架。
我们领导取这十字架，我们同祢一起拥抱这十字架，我们把结合于祢十字架上圣善的灵魂所忍受的一切十字架，痛苦、牺牲奉献给祢，这些聚集在一起的十字架将是一种巨大的力量。吁耶稣！我们问候、尊敬、朝拜祢的十字架，我们也尊重我们自己的十字架。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第三处 耶稣第一此跌倒
经上写着：‘祂被列在罪犯之中’，这必须在我的身上应验。（路22：27）
主耶稣，在走上加尔瓦略山之前，祢被鞭打、头上箍茨冠，受尽种种肉体、精神的侮辱，祢已受不了、倒下了。主耶稣，祢是天主又是人，祢是灵迹者、祢是伟大的讲道家、祢是真天主真人，竟被人凌辱、轻慢、虐待、被人视作一个罪大恶极的凶犯。
回想不多几天前，祢受人们的欢呼迎接，祢被群众拥戴为君王，现在竟受人讽刺嘲笑，不但犹太公议会、经师、法利塞人们，甚至加上比拉多的兵士、疯狂的群众，大家联合起来打击祢，磨难祢。
主耶稣！祢是人，祢有人性的情感，祢感到深沉的伤痛。吁耶稣！祢的五官是非常灵敏的，祢的爱主之情、爱人之情，也是非常敏感的。忧闷的迷雾笼罩着祢的灵魂，忧郁的伤感侵袭祢的内心。虽然祢时刻面见圣父，但目前似乎祢没有看到别的，祢只是看到人们的仇恨。天国封闭了，宗徒们逃跑了，祢是唯一被压在压榨机下的酒斗。祢的肉体满是伤痕，祢的头上顶了重大压力的死刑牌。
吁耶稣！祢是真天主真人，请允许我们注视祢，祢是先知预言的枯萎的芦苇！没有美丽，没有人形，只有毒狠发羞辱。圣伤重开，圣血重流，黑暗上升，群众汇聚在此，只是压迫祢，只是讽刺祢！在路上，祢只听到仇恨和咒骂的回声。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第四处 耶稣遇见圣母玛利亚
你看！你的儿子将是受人反对的标志，而你自己的心灵，也将被利刃刺透。（参阅路2：34~35）
吁耶稣！祢被压倒了，兵士们粗暴地拉起祢，祢的视线跟着抬起来了。这时，祢看到什么？看到祢的母亲圣母玛利亚。她没有参与祢的凯旋，同祢一起进耶路撒冷；她没有参加祢被群众前呼后拥、她也没有出席祢显灵迹后的大声欢呼。现在呢，祢被压倒了，祢不像一个有天主性的人了，群众的讥笑似乎是应该的，咒骂亵渎的浪潮围绕着祢。这时，祢的母亲来了！这是母亲的位置！
你们、祢和祢的母亲交换了视线、痛苦的视线、深入灵魂的视线。祢的母亲深入祢的内心，看透祢内心的情绪，她陪着祢已有三十多年了。她知道祢热爱祢父亲，祢为了承行祢圣父的意志而离开了她，，她也完全接受了。可能起初她不够理解，最后她懂了。这是奥迹，隐秘的奥迹！没有理解的奥迹，但她给完全接纳了。她是救世主的母亲，救世主，祢无论到哪里，她都跟着祢！她奉献了自己。
吁玛利亚！请允许我注视！你在走加尔瓦略山的苦路时，你的母性，天主之母的母性，圣宠之母的母性，使你面林这些悲惨的景象时间、，得到特殊的力量。吁玛利亚，请你注视我们，请把你爱耶稣、爱圣父之情和思念天主之心赐给我们。请你接纳我们，我们愿意相像你，我们愿意分享你超性的母爱。为此，我们也愿意分担祢加尔瓦略山上的痛苦和牺牲。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第五处 西满帮助耶稣背十字架
刑役们压解耶稣出去时，拉了一个从田间来的基勒乃人西满，把十字架放在他身上，叫他跟在耶稣后面背着。（路23：6）
吁耶稣，祢太疲惫了。兵士们怕祢不能到达山顶，就要死在路上。为他们确是一件伤脑筋的事！他们利用权利拉人帮助，正巧一个衣衫普通的农民经过，他大约是回家用膳的。他们呼唤他，指使他——可能是外方人，言语不通——拿起十字架。他拒绝，背十字架是那么羞耻的事！他不是罪犯呀，为什么让他背？兵士们强制他，逼迫他，他只得从命。他背起十字架，代替耶稣背负十字架。
经勒乃人西满！你不明真相，不愿背十字架是不足为奇的。我们也同你一样，当有人要我们背十字架时，我们也不明了背十字架的意义，不愿背负。实际上，十字架是光明的泉源，十字架是生命的泉源呀！主耶稣，我们怕惧十字架，我们恳求祢，免除我们的十字架，求祢指引我们懂得十字架的奥迹，求祢把十字架放在我们肩上，多么美好的十字架！主，请祢勇毅地分配给我们十字架吧！十字架为我们是必要的，为炼净我们，也为使我们的工作获得丰硕的成果实。主，我们向祢祈求，把祢的十字架赏给我们，并且帮助我们克服困难，勇敢地背负十字架。求祢赏赐我们像西满一样，得到赏报：他得了两个儿子认识天主的信德，他自身也认识了天主。我们，也将像他一样，吁耶稣，祢赏赐了我们十字架，我们感谢祢。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第六处 圣妇女擦洗耶稣圣容
他没有俊美，也没有华丽；他没有仪容，他受尽了侮辱，被人遗弃。他真是个苦人，好像一个人们掩面不顾的人。（依53：2~3）
主耶稣在往加尔瓦略山的方向前走。兵士们讥讽嘲笑不断，他们的本质是冷酷无情是。主耶稣，祢处在仇恨的环境中，在撒旦控制的世界中就是如此的。真的， 看来是胜利了，似乎成功了！
看！一个忠心的、勇敢的人，一位从家中出来的妇女，因为她没有办法靠近祢给祢递上一条手帕。吁耶稣！祢接受了，祢揩了祢的圣面，祢也揩了祢的双手。祢似在榨压机下的葡萄，祢脸上全是汗与血。祢向她表示感谢，祢把汗巾还给她，她像宝贝一样地接受保存下来。她的勇敢得到了赏报，在这汗巾上竟印上了祢的圣容。
看！这是天主特爱的灵魂得到的天主的赏报。这是圣女小德肋撒特敬的耶稣圣容，也是我们胆怯地渴望得到的宝贝的圣言：在我们的灵魂肉身上刻上祢的印号，印上祢受苦受难的痕迹！圣保禄宗徒自己承认，他也能够刻上吾主苦难的印记为自己的光荣。
吁耶稣！我们有获取这荣耀的勇气吗？我们为了得到这些赏报做了什么工作？主，祢知道我很胆怯地表达我的愿望，求祢巩固我的愿望，如果祢认为我有需要的话，请祢帮助我实践的勇力。揩拭祢的圣容，把祢的圣言印在我们的灵魂上。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第七处 耶稣第二次跌倒
基督是天主的德能，有是天主的智慧。天主的愚蠢胜过人的智慧；天主的软弱，也胜过人的坚强。（格前1：24~25）
吁耶稣！祢疲惫不堪，祢有跌倒了！为祢那是多大的屈辱！祢，祢是强有力的天主，无论肉体和灵魂都浸润天主性，现在竟筋疲力尽、力不能支，倒在地上。祢容忍了侮辱和亵渎，祢像是一个毫无能力的人，现在，祢软弱到极点，祢的敌人胜利了，他们认为胜利在握了。吁耶稣，在祢痛苦万分的处境中，我们钦崇祢、朝拜祢；我们朝拜祢的能力，我们也朝拜祢的软弱。天主之神离开祢了吗？不，不，这正是祂临在的证明，这真是奇妙的奥迹。朱耶稣，求祢帮助我理解这个奥迹！多少次，我们也像祢被压倒在地时，求祢帮助我们懂得，当我们感受具体困难、跌倒时，正应是我们依恃祢的机会，促使我们归向圣神的号召。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第八处 耶稣训诲耶路撒冷妇女
有一大群人跟着耶稣，其中有妇女，她们捶胸，为她痛哭。（路23：27）
吁耶稣，在群众中，祢看到有一批同情祢的人，是那些从加里肋亚一直跟着祢来到耶路撒冷的妇女。她们看到情况突变，便聚在一起，把所见所闻的情况，互相交流，大家急急忙忙来到耶稣将去受难的苦路，她们看到祢时，都哭了。她们关心祢的需要，她们看到祢的情况。我们理解她们为什么哭了。祢停下，祢给了她们教训，也给了她们光明。耶稣给她们说：耶路撒冷女子，不要哭我！更应哭你们自己和你们的儿女。他们不知道自己干了什么，他们不知道将来将遭遇什么兴祸。如果对待青绿的树木尚且如此，对待那枯槁的，更当怎样呢？
吁耶稣！祢将再一次显示祢是认识天主奥秘的圣言，祢传授天主的思想。这些灵魂的同情心和信德使祢也以同情心对她们。在我们很重要的关头，我们渴望祢也这样给我们重要的训诲。
吁耶稣！祢是天主圣子，祢是向世界宣示的天主的圣言。这圣言常常指向我们。我们仔细恭听，我们敞开心扉接受祢的圣训。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第九处 耶稣第三次跌倒
我应领受一种洗礼，我多么焦急等待它完成！（路12：50）
我们跟随耶稣到这里了。主耶稣，祢看到祢受刑的场所了。祢认识这场所，祢来耶路撒冷时多次经过这里。现在，祢看到这场地，磨难祢、杀害祢的工具都准备好了。魔鬼在狂叫，他们的疯狂达到极点。包围祢内心的黑暗不能更沉重了，这是地狱的信号，祢在万分痛苦中再次跌倒了。
看，祢怎样靠近祢牺牲的场所，外表看来，魔鬼多大的胜利！死亡战胜生命，魔鬼战胜天主圣言！救赎工程就是这样完成的吗？
吁耶稣！我们钦崇朝拜祢！在祢的跌倒中，我更要深深地朝拜祢！我卑污罪人在祢无限尊威前，伏地朝拜祢。我求祢帮助我保持这个姿态，这姿态是税吏在圣殿中的姿态呀！他是罪人，我也像他一样是罪人。吁耶稣，我效法祢的谦逊；吁耶稣，除免世罪的天主羔羊，求祢俯听我们。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第十处 耶稣被剥去衣服
兵士们钉耶稣在十字架上后，就拿了祂的衣服，分成四份。这应验了圣经上的话：他们彼此分了我的外衣，拈阄那了我的内衣。（若12：23~24）
行刑的准备工作开始了。在兵士们中有一干这项工作的专业队伍，他们把行刑的工具摊开了。他们从西满手中接了十字架，主耶稣，有人就执住祢。刑役们的酬报就是犯人们的衣服，尽量不要撕破，保持完整。他们这样做了，他们动手了，他们从祢身上剥去祢的衣服，不管血已凝结在衣服上。
现在祢是赤身裸体，在群众眼前。人们看到祢满身是血，满身伤痕。人们看到祢被鞭打的伤处，祢所受的凌辱的种种痕迹。泪、血、尘。吁耶稣！祢为我们赔补肉身所犯的种种罪恶。祢的圣血和汗水混合了，我们看清了祢满身是伤。主耶稣，求祢洁净我们，熄灭我们的肉欲之火，把祢的洁德填补在我们身上。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第十一处 耶稣被钉在十字架上
他们就钉耶稣在十字架上。又钉了两个罪犯，一个在右边，一个在左边。民众站在那里观望着。（路23：33~35）
刽子手动手了，他们是专业队伍，做惯这工作的。一下子，他们完成了任务。主耶稣，祢已被钉在十字架上了。两个强盗同样被钉。铁钉深深地把手足钉在十字架上，然后竖立起来。
十字架上的耶稣，我钦崇朝拜祢。祢管制群众，祢管制世界，祢不但治理当时的世界，祢将永远治理这世界。这是个伟大的奇迹！十字架上的耶稣！祢的君王，祢将永远为王！
吁十字架上的耶稣！祢在十字架上受难的记录是祢和祢教会凯旋胜利的活活生生的书本。求祢把十字架的语言深深嵌我心中。十字架在俗人心目中是绊脚石，是疯狂。即使我们基督徒，我们心甘情愿跟随祢的基督徒有时也很难理解这种十字架语言和接受这个十字架的教训，特别我们不会利用这种语言而付诸实行。可是我们应该知道这十字架的语言是普世通用、万古常新的，每一基督徒、每一忠诚的信徒必须认识清楚渗透在我们心中的十字架的教导。
主耶稣，请让我注视祢。我要常常注视、看看祢这情况下的祢疲乏至极的躯体，也来听听来自地狱的辱骂、亵渎的声音，同时也从诸位忠诚者那里看到祢十字架的胜利。
主耶稣，我为世世代代、特别为现时代为之忍苦的诸位祈祷，请祢向他们解释清楚祢的十字架、祢被钉十字架的真正意义。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第十二处 耶稣死在十字架上
耶稣尝了醋，说：完成了。就低下头，交出了灵魂。（若19：30）
三个小时！三个小时，相当长的三个小时，祢悬挂在十字架上。在受苦时，时间是显得很长的，这时似乎一切都完成了。天昏地暗笼罩了大地，兵士们坐在十字架下，他们吃吃喝喝，谈谈笑笑，若无其事。这时最勇敢的妇女们走近来了：圣母玛利亚、玛利亚·玛达肋纳、若望靠近了，站着，听着，准备把这些情况记录下来。他听到：
“我渴。”（若19：28）
“父啊，宽舒他们吧！因为他们不知道他们做的是什么。”（路23：34）
“母亲，这是你的儿子。”“这是你的母亲。”（若19：26）
“厄里，厄里，拉玛撒巴克达尼！”（“我的天主，我的天主，祢为什么舍弃我？”）
吁耶稣，祢表达祢的忧伤，内心的痛苦黑暗，几乎是失望。祢看到这是天主圣父的计划，祢看到了，一切完成了。
“父啊！我把我的灵魂交在祢手中。”说完这话，就断了气。（路23：46）
吁耶稣！祢呼出了最后一口气。我要效法祢，我要跟随祢到圣父身边。我希望通过我忍受的痛苦，我吐出我最后一口气，我能投奔到圣父怀中。
吁耶稣！我爱祢！我全心全灵爱祢！
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第十三处 耶稣圣尸从十字架上卸下，圣母接抱在怀中
吁耶稣，祢死了，可是祢的天主性是永远生活的，祢的天主性常跟着祢的灵魂，常在祢肉身上。吁被悬挂、死在十字架上的耶稣，我钦崇祢，朝拜祢！
时间在不断过去，祢被挂在十字架上，经师、法利塞人、司祭长们前来欣赏他们的得意“杰作”，欢庆他们的胜利。圣母玛利亚、圣妇们站在十字架下，她们在想什么？阿黎玛特雅人若瑟来到比拉多处，要求领取耶稣的遗体。他们同比拉多办手续，经过相当时间，比拉多同意了，把耶稣的遗体交给了若瑟。
但在领取之前，先要证实耶稣是否已经死了。陪钉的两个却没有死，兵士们来了，因为安息日近了，他们不要看到犯人悬挂在十字架上，他们打断了受刑者的腿，促使快些死亡。罗马百夫长拿枪刺开了耶稣的肋膀，立刻流出了血和水。真的，耶稣确实死了。若望宗徒目睹圣血从圣心流出。
阿黎玛特雅的若瑟回来了，他达到了要求，得到了耶稣的尸体。尼阁德摩拿了乳香、没药也来了。他们认真仔细地同圣妇们一起，把耶稣从十字架上放下来。
谁首先接抱耶稣尸体？当然是圣母玛利亚了。圣母站在十字架旁，之后坐下拥抱圣子圣身在她的膝上。
慈母要做什么呢？这身体是她生的，是属于她的。她看着摸着圣子的一处处创伤，内心的伤痛是无法想象的。面容上、头上、手上、足上、肋膀上，真是一把利剑穿透了她的心胸。
吁玛利亚！多大的伤痛！你的伤痛也就是我们的伤痛。主说：“看！这里是你的母亲，更倍增你慈母的情怀，因为每次的生产是在痛苦中发出的。十字架上生产了我们，使你心中产生了新的、特殊的、无与伦比的母爱，发展到天涯海角的爱情。这爱情迫使你接受了我们基督奥体的众灵魂作为你的儿女。这奥体的生命来自耶稣基督，而是通过了你。吁玛利亚，我感谢你接纳了我们，我祝贺你领受了天主赐给你母爱的新的恩宠。你是我们的母亲，你是我们的母亲。为了注视你，为了结合于你的苦痛，特别为了结合于你母爱的凯旋胜利，我们把自己全心全灵全部奉献给你。
吁玛利亚，你是伟大的。刽子手和魔鬼不自觉地陶醉于他们的胜利，忘记了你。他们杀害了儿子，他们容忍了母亲，我们灵魂的母亲，教会的母亲。
吁玛利亚，我们问候你，在你的凯旋中，我们问候你，你是生命的母亲，你是生命的母后。请你赏赐我们真正成为你的子女，像你圣子那样永远生活的子女。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
第十四处 耶稣埋葬坟墓
若瑟把遗体卸下，用殓布裹好，安放在岩石凿成的坟墓里，那里还没有安放过人。（路23：53）
时间紧迫，夜幕下垂，若瑟和尼阁德摩带来没药和乳香的混合物，领了耶稣的遗体，按犹太人的殡葬习俗，用殓布加上香料裹好，放在岩石凿成的坟墓里。
吁玛利亚！你看到这一切，你也许也亲自协助他们工作。这些勇毅的人抱着耶稣的遗体，这里附近有一座阿黎玛特雅人若瑟家为自己的家人准备的墓穴。
吁玛利亚！你跟着他们。黑暗来到了，他们用大石封上墓门。现在你孤零零，没有耶稣了。当你在加尔瓦略山遇见耶稣时，祂还是活着的，现在，祂死了，祂的事业，祂传道的效果，一切都被毁灭了。祂召叫的宗徒们，只存下这整个苦难的零零落落的几个人。
这苦难，吁玛利亚，现在落在你的灵魂上。我们同你一起背负一些这苦难的重量。吁玛利亚！我们现在生活在耶稣复活之后，可是当时呢，你只看到死亡的耶稣。吁圣母，你是坚强的，你站在十字架旁，宣告你的力量来自天主，同样吾主耶稣在祂生命最后关头，显示祂来自天父的忍苦力量。百夫长和兵士们十分惊奇地说：这人真是天主子！吁圣母，这时你在想什么，你要说什么？
在这苦难中，在这黑夜中，你思想中大约是一片黑暗，你没有什么思想，你沉浸在苦难中。若望陪着你，因为他是你的儿子，你是他的母亲呀。他回你到耶路撒冷的家，我们跟你走，这几个小时，我们只同你在一起。
天主经 圣母经
天主，因祢所受的苦难，矜怜我们！
耶稣基督，我们钦崇祢，赞美祢。
因为祢借着十字圣架，救赎了普世。
姚景星译自《Jesus Contemplation du mystere pascal》《默想基督的逾越奥迹》


苦路集-第十八式 十四苦路-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

第十八式 十四苦路

导 言
基督说 现在开始步谒的十四处苦路
你并非孤独前往
我与你同行
虽然你是你，我是我
但我们实在是一体——一个基督
因此
二千年前我的“苦路”
和现在你的“路”
亦即相同
所不同的是，在未戴上死亡的冠冕前
我的生命尚未圆满
而你的这十四处苦路
也要以你的生命为冠冕
才能圆满
第一处 耶稣被判死刑
基督 我的朋友
当日在比拉多的手中
我看见了父的旨意
虽然比拉多并不公允
他总算是合法的统治者
所以有权裁判我
因此，天主之子服从了世人之子
假若我能顺着父的旨意
屈服在比拉多权下
你怎能拒绝顺服我给你合法的主管呢
自己 我主，耶稣
你因服从而献出生命
为我来说
服从只要求放弃自己的意愿
但我却感到如此困难
请取去我眼中的障碍
好能在每一位主管身上见到祢
认出服从他们就是服从祢
主，那是祢
第二处 耶稣背十字架
基督 这十字架
这根树干
是我父给我选择的
你所背的十字架
大多是你日常生活的结果
但亦是我父给你选择的
从祂的手中接纳吧
我的朋友，请放心
我绝不会让你的负担
超过你能力的分毫
自己 我主，耶稣
我愿意背起每日的十字架
去迎接那天天乏味的生活
各种的不舒适
夏天的炎热 冬天的寒冷
及种种的失意 困扰 挫折和焦虑
请常提醒我
每背起十字架时，便是与祢一起背负
虽然我背的不过是祢十字架的
一小部分
但，除了小小的一部分
祢几乎替我背了全部属于我的部分
第三处 耶稣第一次跌倒
基督 创造及维持宇宙的天主
由于祂的意愿
变得像人那样软弱
竟不能肩负起一根木头的重量
人子的人性是多么软弱
那是我父的旨意
否则我不能成为你的模范
若你要成为我的朋友
你也该无怨无忧地承担人性的软弱
自己 主耶稣，我怎能拒绝呢
我乐意承担我的软弱
我的愤懑 我的患得患失
我的苦痛及疲劳
更接纳我身体上、思想上及心灵上的
各种缺陷
因为那是祢读一我的旨意
我乐意接受
这些人性的“缺憾”
使我在一切不如意的事上保持喜乐
但给我力量，奋力追随祢
第四处 耶稣遇见祂的母亲
基督 我的母亲见我被鞭打
把脚踢，像牲畜一般地被驱策
她数着我每有一处伤痕
她的心灵虽然疼痛哀伤
她的唇舌却从未吐出任何申诉和哀怨
甚至想也不曾这样想过
她分担我的致命
我也分尝她的痛楚、忧伤
因为这是我父的旨意
自己 我主耶稣
我懂得祢想告诉我什么
眼看我们心爱者痛苦
比忍受自己的痛苦更难
为要背着十字架跟随祢
我也该担负关注我亲人的痛苦
我所爱者的困扰、疾病及悲哀
我也该让他们担负关注我的一切
我深信——为那些爱祢的人
一切事物都日趋于善
必然如此
第五处 西满辅助耶稣
基督 我遇无力
不能再独自肩负十字架
因此士兵便勉强西满帮助我
我的朋友
这位西满就是你
把你的力量给我
你每次减轻别人的负担
就是亲手托起那压在我身上的
沉重的十字架
自己 主，请使我体验出
每当我抹一只碟
从地上把东西捡起
帮助小孩的举手之劳
在路上，在店铺里礼让他人
每次我给饥饿者食给裸者衣穿
教导无知者以及
无论给任何人帮忙时
我的名字便是西满
我向他们表现的爱心
亦即给祢的奉献
第六处 勿落尼加帮助耶稣
我的朋友
你有勇气抹抹我血淋淋的脸吗
你问：祢的脸在哪里
当在家里眼睛充满泪水
当工作中紧张气氛高涨
在运动场，在贫民窟
在法庭、医院、监狱——总之，凡有痛苦存在的地方
我的脸就在那里
我也就在那里寻找你
替我抹掉血和泪
自己 主，祢的要求那么难办法
要靠勇气和自我牺牲来完成
而我又软弱无能
请赐我力量
不要让我因惧怕而逃避
主，请在我内生活
在我内行动
在我内爱
不只在我内，且在众人之内
好使我们， 能在世上呈显
祢光荣的脸
再不是祢血淋淋的脸
第七处 耶稣第二次跌倒
基督 我的朋友，这第七处
是考验你意志的一个机会
从这次跌倒中学习坚持行善
有一天
当你感到前功尽弃时
你会想
“我不能再继续下去”
那时就转向我吧
负重荷的人啊
我会给你憩息
信赖我：继续奋斗吧
自己 主，赐给我祢的勇气
当失败重压着我
在我的失望中
请伸出祢的手扶持我
我知道我不能让步
要坚持行善到底
主，请帮助我
单靠我自己，什么也办不到
根祢在一起无论祢要求什么
我必能完成
我必定能
第八处 耶稣安慰妇女
基督 我曾多少次渴望
把耶路撒冷的子女聚集起来
但他们都一一拒绝
现在这些妇女为我哭泣
而我的心却外了她们哀悼——
哀悼她们面临的忧伤
我安慰那慰籍我的人
我的朋友
你如何表现你的温良和仁爱呢
自己 我的耶稣
祢在苦难中所表现出的同情心
是无可比拟的
主，请教导我
帮助我学习
万一我意图报复
那些伤害我的讥讽、误会
那些曲解我，以错误的
协助阻挠我的人
那些侵犯我私衷的人
请助我约束唇舌
使我批上温良的长衣
主，使我像祢一般地仁爱
第九处 第三次跌倒
基督 我已经全无气力
仆倒，倒卧在石地上
我的身体不能再动弹
就是拳打，脚踢
也不能逼它再站起来
然而，这是我自己的意愿
你也该一样，你可知道，我的朋友
你的身体可以摧毁
但地上或地下绝对没有势力
能够剥夺你的意志
你的意志是属于你的
自己 我主，我见祢休息一会
又起来继续蹒跚前行
所以我必能做到
因为我的意志是我自己的
当我用尽气力
罪恶及内疚把我压倒在地
紧紧缠着我的时候
请保护我不要重犯茹达斯的罪——
解救我脱离失望
主，请勿让我感到
我的罪比祢的仁爱更大
无论我以往的生活怎样
我还可以重新再来
第十处 基督被掉衣服
我的朋友，请看
世上最可怜的君王
我在自己的受造物前，被剥掉衣服
那十字架——我致命之所——
也不为我所拥有
然而，谁还能比我更富有
我虽然一无所有，却占有一切——
我父的爱
同样，你若想占有一切
便不要挂虑
你的饮食，衣着
你的生活
自己 我把一切都献给祢
我所拥有的事物
连我自己本身
使我避免热中名利
权势，财富的圈套
拔除我贪慕他人所有的劣根性
解救我于自高自大，好高鹜远的恶习
而引我到最卑微的处境
主，赐我贫穷的精神
好让我能在祢内拥有一切
第十一处 耶稣被钉十字架
基督 你能想像钉十字架是怎样的滋味吗
刑吏拉直了手
在木上按尽我的手腕
把钉刺穿我的肉
然后拿起沉重的铁锤用力敲打
直至我的手被钉穿
疼痛辛酸就像火药弹在头脑内猛然爆炸
他们又抓起另一只手
死亡的痛苦又一次爆发
然后再屈起我的膝盖
好把脚贴住木杆
他们也用铁锤把它钉牢
自己 我的天主
我注视祢，我在想
我的灵魂真值得祢做这样大的牺牲吗
我能怎样报答祢呢
此时此地，我愿接纳
一生之中
任何疾病、磨难、挫折和煎熬
我甘愿亲吻每一个十字架
啊！可爱的十字架
使我和你一起
成为你救赎我弟兄的同工
第十二处 基督死亡
十字架已成为一座讲坛——
父啊，宽恕他们吧……
你要和我在天堂里……
这是你的母亲……这是……你的儿子
我渴……
一切都完成了
我需要挺着手腕及脚
把自己托起才能开口说话
每一个动作
都令我陷入一阵新的痛楚
然后，当我受够了，完全除却我的人性
我放弃这可朽坏的生命
自己 我的耶稣，我天主
我还能说什么，做什么
我把“我的”死亡
及一切痛苦都献给祢
甘心接纳为我预定的死亡方式，时辰
更不愿苟延残存
我甘愿为自己的罪及所有弟兄的罪
而奉献我的死亡
我主，我天主，请不要舍弃我们
我们不知道我们做的是什么
第十三处 耶稣被卸下
基督 祭献已完成
是的，我的祭献已告完成
但，我的朋友
我母亲和你的祭献尚未结束
我母亲还要在手中接抱
她亲生儿子的尸体
你在离别自己所爱的人时
也会感到哀痛
你在沉痛时应该想到
因着玛利亚分担我在加尔瓦略山的苦难
无数的灵魂将获拯救
同样，你的哀痛
亦可充作灵魂的代价
自己 主，我恳求祢
助我接纳那不能避免的别离——
朋友的离散，儿女的远行
尤其当祢召叫我的亲人回归祢时
请赐恩宠使我能说
如这令祢喜欢，主，把他们带回祢身边
我向祢至高的圣意俯首
即使只要说一句话
便能挽回他们的生命
但违逆祢的心意，我绝不肯说
请赐他们永生的喜乐
第十四处 耶稣被埋葬
基督 我可朽的生命就此结束
另一个新生命已开始，为玛利亚
为玛达肋纳、为伯多禄、若望和你
我在人世的工作已完成
但我在教会内及透过教会的工作
现在才开始
我的朋友，我仗恃你由现在开始时时刻刻
作我的使徒、祭品、圣者
自己 我主，耶稣
祢知道我心深处的意愿
和我肉躯的软弱时成对比
祢在世上短短的岁月所未能传扬的训诲
未能忍受的痛苦
未能完成的仁爱功夫
让我在祢之内传扬、忍受、完成
但，主，我一无所有，请助我
结论
基督 我的朋友，一开始我已告诉你
非到戴上死亡的冠冕我的生命不算完成
而你的“路”亦需戴上你生命的冠冕
才能圆满
怀着信德及依恃之心
接纳应来的一切
任何事件的发生都印有我的痕迹
讲句“尔旨永行”便足够了
从你新中呼吁吧“主，我愿意”
因此，不必往遥远的地方寻找我
我就在你身旁
你的工场、办公室、厨房
都是让你奉献爱情的祭坛
我就和你在那里
去吧！背起你的十字架
用你的生命
使你的“路”圆满完成


苦路集-现代人的苦路-天主教图书中心--天主教文学,书籍,图书,书库

苦路集

现代人的苦路

念“伏求圣神降临……”
唱“颂扬十字圣架歌”
预备祷词（一人领）
主啊！当我们默想和纪念，你在二十世纪以前所受的苦难时，我们深信：你今天仍然在我们的城市、工厂、家庭和团体里，继续走着你的苦路。因为一年之内每周都是“圣周”，每天都是你的受难日。主啊！帮助我们在我们的弟兄姐妹脸上，看到你受苦难的面容和你受饥忍渴的神色；在每个人日常生活的痛苦中，看到你手足被钉的伤痕；让我们今天在我们周围的每一位受苦的弟兄姊妹身上，看到是你被钉在十字架上。主啊！求你赏赐我们勇气，采取积极而主动的态度，学习“在我们身上，满全你苦难中所缺少的部分”，直到我们整个人类世界都获得你的救恩。阿门。
（唱时起立走向另一处）
圣子高悬十字架上，慈母凄悲危立其旁，举目仰视泪流长。
（念下面的话时，跪下）
领：“主啊！饶恕我们又一次在他人身上钉死了祢”
应：“因为我们不知道我们所做的事”（每处后都领答这颂句）
（此经文系教宗若望二十三世为解除反尤太人罪名所撰写的）
一处：耶稣被判决死刑
（唱苦路歌“一”）
（一人领默想词）
基督今天仍然站在罪犯席上，被宣判为扰乱社会的反动分子。当祂发言反对罪恶和不义时，便被加以种种罪名，处以极刑/
主啊！你说“我来，不是带来和平，而是带来战争。”你来是向仇恨宣战，向社会不义宣战，向个人主义的享受，和对于权利与金钱的无限贪欲宣战，因为“天国是用强力争取的。只有强有力的人才能得到。”
“我的人民铸造了一头金牛，朝拜它，把它当成自己的天主。”今天，人类所追求的，是最好的和无限满足的物质享受；不少基督徒依然朝拜金牛。你的生活教训为很多人，岂不成了一块绊脚石和良心上的一根芒刺？所以认为你是一个疯子，必须除掉你而后快。
（默祷片刻）
（全体念）主啊！求祢使我们了解：人们对祢的侮辱：讥笑祢、鞭打祢、给祢戴刺冠，把祢钉在十字架上，只是一种短暂的处置；而祢对我们所宣布的处置和惩罚却是永恒的，不能改变的，求祢使我们觉悟和警惕：当我们中间的一位“基督”遭受苦难时，我们如何能够平安睡觉？当“基督没有枕头之地”时，我们如何能够高枕无忧？当千百万“基督”无衣蔽体“、无食充饥时，我们又如何能够享受精美丰盛的宴会？
（可加“天主经、圣母经、圣三光荣颂”以后都如此。然后唱）
其灵其神忧闷长吟，心中悲伤何如其深，真如利刃刺透心。
二处：走上苦路（十字架就是十字架，每一个十字架上都钉着一个罪犯）
（领苦路歌“二”。以后每处都如此）
（默想词）
有各式各样的十字架：有粗糙的，有精致的；有木质的，也有金属的，还有镶嵌着珍贵宝石的。但是十字架就是十字架，每一个十字架上都钉着一个罪犯。
主啊！你原来是无罪的，但却为了我们的缘故，背起一个粗笨沉重的十字架。你的十字架是用我们的罪恶制造成的，而罪恶本身就没有任何美丽和吸引人的地方。现在十字架重重地压在你的肩头，压伤了你无罪的身体，使你鲜血迸流，遍体鳞伤。
（默祷片刻，以后每处后都如此）
（全体念）主啊！求祢帮助我们背负起我们自己的十字架，“在我们身上，满全基督苦难中所缺少的部分”。因为基督徒本身就是带有祢十字架烙印的人。请祢赐给我们力量，使我们能天天背起自己的十字架，追随祢到各尔各答山上去。
独子之母殊福之女，忧闷痛楚谁堪比汝，呜呼哀哉不能语。
三处、筋疲力尽（耶稣跌倒了再起来，我跌倒了能再起来吗？）
领：
基督跌到了，而且最惨的一次是掉在坟墓里面；但基督在多次跌到后都没有泄气，跌倒了再站起来。跌倒原来是人常有的事，但是跌倒后再站起来却是靠基督的事。如果我们犯罪失足后能举目向天，求主援助时，祂就会成为我们的力量和援手。
主啊！我们很多次跌到，不仅伤害了天父，也伤害了我们的弟兄姊妹。有时，我们不但自己拒绝起来，不愿继续奋斗，而且也不同情那些和我们一样跌到和失败的弟兄姊妹们。这是我们的骄傲和缺乏基本爱德的表现。
（全体念）主啊！求祢帮助我，使我每次跌倒后不再失望，继续努力，勇往直前。因为依靠祢，我们就没有做不到的事情。
荣光之子如是痛创，仁慈主母见之凄怆，悠哉悠哉不能语。
四处：耶稣路遇祂的母亲（母子连心）
领：
在一个街道拐角处，正在背负着沉重的十字架走向加瓦略山的耶稣，遇见了祂的母亲玛利亚。
“人们中最英俊的”，现在却被巴掌、茨冠、棍棒、鞭痕、以及由灰尘和血汗混合在一起的脏物所污染和毁坏了。这和祂在大博尔山所显示的荣耀，真是前后如出两人。人们把祂看成“大家所践踏和轻视的肉虫”，和“在压榨机上压榨的葡萄”一样。谁还能认出祂的真面目？
玛利亚一眼就看出这个背负着十字架的苦人，就是她的儿子和她的天主。她不需要和伯多禄、若望、雅格伯，一起到大博尔山去看光荣中显示出来的基督，就可以认出祂是人而天主的圣子：是完整的人，是完整的天主，是她的儿子。
（全体念）主啊！求祢使我睁开我心灵的眼睛，能够看见：祢仍在我们的街道、工厂、办公室和家庭里穿梭往来；虽然祢日貌赃污，全身皮破血流，痛苦万分，但祢仍是人类的救主，我们的天主。求祢使我们和祢的母亲一样，以坚强的信心和无比的爱心，全陪伴祢走完救世就人的苦路。
耶稣基督可爱之母，如是惨伤居之幽谷，谁能见之不痛哭。
五处、西满和耶稣（袖手旁观？见死不救？伸出援手！）
领：
基来乃人是一个陌生人，是一个工人，是两个孩子的父亲。那时他正下班回来，并没有时间混在喧嚣的人群中去；但他也有些好奇，看看究竟发生了什么事。于是人们便拉住他，强迫他去帮助耶稣背十字架。如果基来乃人当时知道那个人是耶稣基督时，也一定不会感觉是被迫而来的。
我们很多次在受苦和需要协助的弟兄姊妹身上，也认不出祂是基督来。因为有中国基督、外国基督、农民基督、工人基督等类。基督有着各种肤色和各种职务，在任何大街小巷，都可以遇到祂。假使有一天，有人要人要你去帮忙耶稣背十字架时，你是否会乐意放下一切，立刻去帮忙祂？如果一天基督给你说：“你看见我背着十字架，却没有来帮助我”。那时，那将是多么可怕的一件事啊！
（全体念）主啊！我们多少次在习惯、机械、“被迫”地侍奉祢，特别是在祢所临在的受苦者、需要援助的人中，很少主动选择去“帮助”祢。求祢宽恕我们对祢的视而不见、袖手旁观，叫我们也进入“怜悯人的是有福的”的福音生活中。不要让祢再孤独地受苦。
圣母在旁仰瞻耶稣，母子心联同伤同忧，谁能见之不同愁。
六处：圣妇吾洛尼迦为耶稣擦面（祂已损伤的不象人子）
领：
基督徒的人生，不应当划分社会阶级和男女之别。有人认为：按照基督教义生活，是修士、修女和神职人员的特权。请看！基来乃人不是街上的任何一个人？勿洛尼加不是很多妇女中的一个吗？然而我们仍会自我解嘲地说：基来乃人是被强迫而去的。勿洛尼加是女人，热心妇女做好事是应当的。但是我们自己却没有勇气，在大众之前，做任何一件好事。所以人们把我们当成规规距距、安分守己、和与世无争的人。可是一旦人们发现我们的人品和价值，知道我们并非虔诚的信徒，甚至毫无爱心，是一群只顾自己名利的胆小鬼时，他们对我们的看法又将如何？要知道，在办公室、工厂、或集会中，遇到破坏性的批评、不道德的狂妄、危险性和公开侮辱性的谈话时，都需要有勇气来予以有利的谴责！因为我们害羞，不敢承认自己是基督徒。这样，我们不仅没有为耶稣擦面的资格，而且更增加了侮辱祂的成分。
（全体念）主啊！求祢帮助我早日克服恐惧、胆怯、和人情面子的障碍，不要象尼苛德摩一样，黑夜去拜访祢。我们多次忘记了：“谁在人前不承认我，我在我天父面前也不承认他”的圣训。
为救其民愿舍其身，见子耶稣受尽艰辛，被鞭五千痛欲昏。
七处：道路艰险（十字苦路是我们今日一部活生生的历史）
领：
当我们自己跌到时，并不觉得如何不安。但是当我们在路上遇见这么多跌到的人时，就会感到厌烦。因为我们经常妄自尊大，认为自己比别人强，没有跌到的危险。我们抱怨：基来乃人为什么不好好帮助耶稣背十字架。如果他努力帮忙，耶稣就不会接二连三地跌到了。但是，我们也忘记了：如果我的口少出怨言，伸出手来帮助他人，我们的家庭和社会就不会有那么多的困难和问题了。
（全体念）主啊！祢跌倒了，因为祢在背负着我的沉重十字架。求祢使我明白：我们不但应该洁身自好，闭住眼睛不看自己的毛病，只注意他人的缺陷，也应该去了解和帮助我们的弟兄姊妹，帮助他们背起自己的十字架。这样，我们大家才能从颓废和堕落中站立起来，追随祢走向天国的大道。
见其爱子为人所弃，长声发叹断送其气，为之娘者痛出涕。
八处：妇女痛哭耶稣（同情之泪）
领：
有一次，一群妇女来看耶稣，痛哭祂的苦难遭遇。她们原来是要安慰耶稣，没有想到，反而听到耶稣的劝告：“你们不要为我而痛哭，要为你们和你们的子女而痛哭！因为你们看见青绿树木尚且如此，那些枯干的树木又将如何呢？”“不结果实的树木，要砍掉扔到火里去。”“从它们的果实上可以认出是好树或不是好树。那么，我的果实究竟是怎样的呢？基督生命的恩宠是否流动在我的血管里？或者我已经变成了一棵枯木老树？
我们与基督结合的最好的表现，就是我们的行为。没有良好的行为，如何能成为一位优秀的基督徒？事实上没有良好的行为，也不会得到救恩。如果我的行为只是自私自利而不顾及他人，我的生活就是死的、虚伪的和欺骗他人的。
我们需要在祈祷里完全与基督结合，学习用祂的眼睛去看人，用祂的心去想事。如果我们的祈祷没有真实的行为来陪衬，我们的祈祷就是欺骗自己；因为我们追求的不是基督，而是寻求我们自己的兴趣和利益。
朋友！请你看看你的四周，是否看见基督和从前一样，仍然背负着自己的十字架？“我饿了，你们给了我吃的；我渴了，你们给了我水喝；我患病、我被人遗弃时、我坐监、我失业、没有房子住时，你向我伸出了援手……”
（全体念）主啊！我下定决心，从今天起，要常常安慰祢，帮助祢！
吁嗟母兮热爱之泉，赐我觉得痛苦无边，偕尔同悼泪涟涟。
九处：耶稣第三次跌倒（鞠躬尽瘁）
领：
主！你要我们了解人性的软弱无力，告诉我们宽恕原谅人七十个七次。你教我们饶恕他人这么多次，相信你饶恕我们的次树更多。
我不记得多少次了，我开始以最大的热情去走向天国之道。但是忽然间我又跌到了，感到非常自卑而又沮丧。我希望做好人、成圣人，但是一无所成；于是我放弃了这个念头，好象根本没有这回事一样。
主，你曾教训我们：不是未曾犯罪跌到的人，就是圣人。“假如我们说自己没有罪，就是自己欺骗自己，真理便不在我们身上。”“假如我们说自己没有罪，便是说谎话的人，祂的道就不在我们身上了”。圣人是犯罪跌到后立刻爬起来的人，同时，也是在基督身上寻求力量的人。事实上，圣德在于择善固执和坚持到底。因为获得胜利荣冠，不是在运动场上开始跑的人，而是跑完整个赛程的人。
主！你没有给我们说，你的道路是容易走的一条路，而是说：“通往天国的道路，是狭窄而又崎岖不平的”。这是要我早做准备，做一个谦下的人，知道自己力量不足，应当从你那里寻求力量的来源。
（全体念）主啊！教给我常能在祢身上找到支持我的力量。在我的软弱中，歌颂祢的仁慈。
赐我心中热爱炎炎，爱之耶稣披示心肝，悦乐天主至尊颜。
十处：人们剥去耶稣的衣服（任人剥夺）
领：
“我赤身出离母胎，也要赤身回到我的造物主那里去”。基督被赤身裸体地悬挂在十字架上。赤身裸体只是贫穷，一无所有，而不是空虚。人们常以装饰品来掩饰自己的贫困。我们也多次以外表来判断人。对于衣着华丽的人，我们会把他们领到宴席的首位上；对于穷人则置之不理，或者把他们挤到下座或冷落的地方。但是天主却按照我们每一个人的真才实学来判断我们。
世界原来是一个舞台，有人扮演国王，有人扮演富翁；另一些人是穷人，是乞丐；一些是好人，竟不为人所知，或受人轻视；另有一些人，是坏人，反而是社会上大众心目中的英雄好汉。将来有一天，天主要来揭穿我们每一个人的真正面目，可能发现我们都是一些没有善行的空壳。过去有人奉承我们，把我们的不义当德行，把我们的罪恶当恩宠；到时候，这些颠倒是非善恶的行为，都不能陪伴我们走近永恒法官的前面。天主要求我们的，只是我们的善行。不幸我们唯一的装饰品，只是我们的罪过。
（全体念）主啊！如果现在、此刻，祢要来召唤我，剥去我的外壳，清算我一生的帐目，我将何以自处？我的生命里还能给我留下什么？
至圣母兮求施忠忱，将主五伤深刻吾心，终身保之爱且欽。
十一处：耶稣被钉十字架上（完全奉献）
领：
当基督作为人类的救主，将自己奉献于天父时说：“你看！我来是为执行你的旨意”。于是，这第一次的铁锤声便回响在永恒之中了。铁锤的击打声，通过祂的一生，永远在反应中重复地回响着。大家公认，加瓦略山上的十字苦刑，实在是耶稣一生自我牺牲的重要项目！铁锤落下，钉子穿透祂的圣洁身体：“他们穿透了我的手足，数清了我的骨骼”。祂的身体流着鲜血，而且是从祂的母胎中时就开始流的，一直流到永远！
朋友！“祂替我们的罪死了”。是替我的罪，替你的罪，是替我们大家的罪死了。我们的罪过现在仍然在我身上，在你身上，在我们的弟兄姊妹们身上，继续钉死祂。仇恨把基督钉在十字架上了。我们应当如何用我们的爱去减轻祂的痛苦和负担！
（全体念）主！祢艰难地走上了父为祢准备的“祭台”，为成为“天主的羔羊”。祢忠信到底，为了祢所爱的我们。求祢使我们也能在每天的平凡生活中，接受天父的旨意，如同祢一样忠信到底。
圣子耶稣为我福原，为我受苦我心难安，愿分其苦永勿谖。
十二处：基督死在十字架上（牺牲顶点）
领：
耶稣“大喊一声断了气。圣殿的帐幕突然撕裂。大地昏暗，许多死人复活起来”。
主啊！你应当稍待一刻，把你天主性的伟大光荣显示以后再走不晚。至少，先让我们把你从十字架上接下来，医好你的创伤，给你包上绷带，求你恕罪之后再去。可是，现在我们所能做的只是埋葬你，为你执绋守孝而已。
主啊！你死了吗？没有！你还活在以各种方式被钉的基督徒身上；活在我们每一个人身上。今天，你还在穷人、工人、病人、饥饿的人和哭泣的人身上生活着。
主啊！你替我们的罪死了，同时也以你的死亡给我们带来了生命。你在可耻与残酷的十字架上，三个钟头的弥留时间，产生了教会；二十世纪的痛苦分娩，赋给了我们灵性的生命。“我们宣讲被钉在十字架上的基督，为一些人是丑闻，为另一些人是疯狂”。
“你从十字架上下来吧！好让我们相信你。”“父啊！宽恕他们吧！因为他们不知道他们所要求的是什么”。
（全体念）主啊！请祢不要从十字架上下来！祢留在那里为我们更好：使祢被钉的手，不来惩罚我们；使祢伸开的双臂，来拥抱我们；使祢敞开的心，以爱与宽恕的脉搏，注入我们枯竭的心灵。“在我们身上满全祢苦难中所欠缺的部分”。因为“麦粒必须先腐烂，才能生长结果。”
主啊！我要向祢学习：如同祢为我们牺牲是要我们获得生命；同样，我也要为我的弟兄姊妹服务牺牲，好能和祢永远生活在一起。
赏我一生与你同悲，圣子被钉救我于危，同忧同苦我心欢。
十三处：圣母怀抱耶稣圣尸（十字架是树立在天地间的避雷针）
领：
一天，一位天使显示给玛利亚，问她是否愿意做天主圣子降生成人的母亲。她干脆地答应了：“请照你的话，在我身上完成吧”。现在她默默无言地抱着她圣子的尸体。是的，她缄默无言，因为她不仅忠实于天主圣子降孕时所说的话：“请照你的话，在我身上完成吧”，而且她三十三年来一直日复一日地重复着这一句话。她知道这个时刻一定要来，她读过先知书，知道他们怎样处置祂：打伤祂、粉碎祂，使祂变得不成人样。在这些时刻，她只觉得西默盎预言插在她心头上的那把利剑，慢慢地插进了她的心底。她能说的一句话，就是重复她的圣子在断气所说的：“一切都完成了”。
基督是救世者，玛利亚是同救世者；基督是痛苦之人，玛利亚是痛苦之母；基督为圣父所遗弃，玛利亚也为她的圣子所遗弃；基督是第二个亚当，玛利亚是第二个厄娃：所有被救赎者的母亲，我们的母亲，和借着她的圣子而新生子女们的母亲。
究竟哪一种创伤对玛利亚的伤害更大？是她圣子的惨死？或者是她的其他子女们的罪行？当玛利亚从十字架上接下她圣子的尸体时，也有不少外表善良而内心冷酷的亲友前来吊丧：“玛利亚！不要伤心难过，好好保重自己”可是，他们一转过头来就彼此议论说：怎么搞的？“祂能救别人，为什么不能救自己”？主啊！他们不知道：你为此而生，为此而死。你的死亡就是我们的生命。救人最好的方式，就是为人牺牲奉献。
玛利亚在孕育天主圣子时，也孕育了我们；在她圣子的苦难痛苦中，把她圣子的生命赏赐给我们了。玛利亚在她的膝头上怀抱着她圣子的尸体时，那时何等凄凉、何等悲壮的一幅景象！
（全体念）母亲！赏赐我们也能安眠在你的怀抱中，和我们的长兄基督一样领受祢的母子亲情。天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。
愿偕我母侍立架旁，与子分忧与你同伤，哀鸣悲痛泪成行。
十四处：耶稣被埋葬我们的地下（天心洞开）
领：
基督的坟墓不是结束，而是开始：是祂生命的开始，是一颗充满生命与果实的树根；复活的希望和新生命的确实性，都在那里落实。“基督徒的生命不因死亡而结束，只是一种改变而已。当我们在地上的寓所被摧毁时，我们便要在天上获得一个永久的住处”。因为“我们的领袖基督复活了，我们也要复活”。现在，停留在地面上的十字架，已经变成了天地之间的一个避雷针。今后，十字架不再是罪恶与死亡的象征，而是天主赏赐给人恩宠和生命的胜利标志。基督的坟墓就是由死亡进入生命的门户。
（全体念）主啊！祢被埋葬在我们的地下，接受了最后的“自我空虚”，为我们祢接受了“坟墓”的奥迹，为使我们在受迫害、被误解、剥夺权利、受伤害……总之生命的黑夜中，能“在绝望中怀有希望”。求祢赐给我们“死于自我”的恩宠，也能与祢一起在新生命中度生。
赏我偕主同患同忧，负其死痛分其苦愁，念念在心永无休。
领：“主啊！饶恕我们又一次在他人身上钉死了祢”
应：“因为我们不知道我们所做的事”
（苦路歌十五）
结束祷词
领：“天主这样爱世人，竟把自己的唯一圣子交付出来。祂听命到死，而且死在十字架上。”
当那些迫害耶稣的人，把祂钉死，和一些善心人把祂埋葬之后，认为一切都结束了。可是他们没有想到，基督犹如一颗充满生命力的种子，直到今天，仍在各处发芽滋长，结出许多殉道、精修、贞洁、仁爱等种种圣德的果实来。十字架的光辉已经普照大地。现在，再没有犹太人和异教人的分别，只有得救的弟兄和希望得救人们之间的区别了。当祂被高悬起来时，一切都转而归向你。从那时起，十字架就成为整个世界的中心，十字苦路也成了通往天国的永远得救之路。
主啊！你曾借着你的使徒教训我们：“战胜世界的有力武器，就是我们的信德”。“我们受洗归于基督是与祂同死同葬；当基督借着天父的大能光荣复活时，我们既然与祂同死，所以天主也要我们和祂一样复活。我们的旧我——罪恶，已经和祂一起被钉在十字架上、被摧毁了，因此我们也不再是罪恶的奴隶了”。又说：“你们既然与基督一起复活了，就应该追求天上的事。基督就在天上，坐在天父的右边”。主啊！求你让我们按照你的指示，经常思念天上的事理，而不醉心于世界上的事物。希望将来在你光荣地显现时，也能和你一起进入你的永生。
（全体念）主啊！，祢知道：我们现在还生活在人间，每天要与世俗、恶势力和自己的情欲奋斗。“人子必须先经历苦难，然后进入祂的光荣”。求祢使我们成为名副其实的基督徒，“在我们身上满全祢苦难所欠缺的”。阿门！
（可唱“为什么不说一句话”或“颂扬十字圣架”若有神父可降福大家，以后结束。）
颂扬十字圣架
1— 1│1 7 1│2 3 2│1— —│3—3│3—
1 颂 扬 圣 架 颂 扬 耶 稣， 舍 己 爱
普 世 万 民 得 蒙 救 赎， 人 若 有
5│5　4 　3 │3—2│
人 受 尽 万 苦，
心 该 爱 吾 主。
2—3 │4 3 2│3—4 │5— —│6—6│5 4
  我 众 信 友 齐 声 高 呼 ， 颂 扬 圣
3 │4 3 2 │3— —│ 1— —│
架 颂 扬 耶 稣。 稣。
2、颂扬圣架颂扬耶稣，亚当厄娃犯命被主，
天主圣子将人救赎，因此我等免受永苦。
3、颂扬圣架颂扬耶稣，爱慕苦架我等幸福，
亲抱十字喜欢背负，升天先兆就在苦木。
苦路歌(原来的“原祖背命”曲调)
1、 吾主耶稣，被送衙门，鞭打刺冠受苦难，
皮肉寒冷，血脉流空，恶官硬心定死罪。
吾主天主，祢为救我，安心忍受大凌辱，
因祢苦难，因祢宝死，救我罪人免永罚。
2、 恶官判断，耶稣该死，取十字架令肩负，
吾主耶稣，何等喜欢，走此苦路为救我。
救赎真主，甘心赎罪，负此圣架不推辞。
自今以后，我要听命，压服偏情随圣意。
3、 吾主耶稣，背十字架，既巨又重难行动，
历尽筋疲，跌倒在地，诸恶人脚踢手拉。
苦难天主，因祢跌倒，我认我罪极重大。
如今向祢，痛切忏悔，愿患难时效法祢。
4、 吾主耶稣，背负苦架，遇见圣母玛利亚，
彼此心中，如何忧苦，彼此心中相怜惜。
童贞圣母，我之慈母，求你圣子赦我罪。
临终时还 请你偕我，往见耶稣你圣子。
5、 恶人深怕，耶稣伤重，不能到山上受钉，
雇一行人，名叫西满，帮助背负十字架。
吾主耶稣，从今以后，我要听从祢诫命，
跟祢背负，十字圣架，忍受世苦赎我罪。
6、 有一圣妇，看见耶稣，脸上血汗和唾污，
勇敢向前，来到主前，取出白帕擦圣面。
吾主耶稣，因祢爱情，留祢圣容在帕上，
我今求祢，永永远远，重印圣容于我心。
7、 吾主耶稣，出城力乏，二次跌倒伤重开，
圣父真子，跌倒在地，众人讥笑且轻慢。
可爱耶稣，跌倒在地，全为消灭我骄傲，
求祢赋我，真谦志向，自认无能依靠祢。
8、 许多妇女，流泪痛哭，跟随吾主出程外，
耶稣回头，警醒劝告，当哭你们的罪恶。
吾主耶稣，祢既救我，如何痛苦哭罪过，
赏我圣宠，一生不断，伤痛流泪救灵魂。
9、 尤太国人，催迫耶稣，快快上山去受钉，
走到山下，力量甚乏，三次跌倒伤震开。
吾主耶稣，祢既为我，三次跌倒受窘难，
求祢怜我，赐我圣宠，宁死不敢难为祢。
10、吾主耶稣，来到山上，恶人动手剥衣服，
洁净之源，身无衣服，众人之前真羞愧。
吾主耶稣，受此羞辱，为灭肉情诸罪恶，
赐我圣宠，克制肉情，躲避世俗诸快乐。
11、吾主耶稣，躺在架上，恶党用钉钉手足，
圣手圣足，如何疼痛，十字苦刑真儿凶。
天主圣父，尔子耶稣，为我罪人做补赎，
求祢看祂，凌辱苦难，赦我往罪赐勇敢。
12、吾主圣身，悬在架上，恶众讥笑且诅咒，
恶党摇动，十字圣架，圣伤重开血重流。
吾主耶稣，我之罪过，即祢苦难真缘由，
我今求祢，以祢圣血，洗我灵魂赦我罪。
13、吾主死后，圣尸卸下，圣母接抱在怀中，
圣子且死，圣母心中，是何等痛苦凄凉。
痛苦之母，我今定志，以后宁死不犯罪，
为我转求，吾主耶稣，加我神力赦我罪。
14、吾主耶稣，抹上圣油，以石板盖于坟中，
可怜圣母，不见爱子，心中惨痛难形容。
吾主耶稣，如此爱人，我等罪人当朝拜，
伤心忧闷，昼夜纪念，主之苦难于我心。
15、受人称颂，可爱天主，因其舍命救罪人，
我等寻思，主之洪恩，羞愧己之没良心。
耶稣基督，救世天主，我在祢前认我错，

恳求看祢，无穷功劳，赏我圣宠跟随祢。


苦路集--天主教图书中心--天主教文学,书籍,图书,书库

首页>>苦路集>>苦路集目录
苦路集

作者： 打包下载
苦路集 [ 分卷阅读 ]
编者的话
第一式 传统式
第二式 苦路经
第三式 苦路经
第四式 新 式 苦 路 经
第五式 苦 路 善 工
第六式 苦 路 祈 祷
第七式 苦 路 上 的 颂 祷
第八式 逾 越 之 旅
第八式 逾 越 之 旅（简式）
第九式 生命的苦路——为年长者
第十式 苦 路（一）
第十式 苦 路（二）
第十式 苦 路（三）
第十式 苦 路（四）
第十一式 圣 路 善 工
第十二式 十 字 苦 路（Via Crucis）
第十三式 光 明 之 路（Via Lucis）
第十四式 环 保 苦 路
第十五式 苦 路 默 想
第十六式 苦 路 默 想
第十七式 苦 路 默 想
第十八式 十四苦路
现代人的苦路