西方教会史-前言-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

前言

教会由耶稣一个人开始，今天已有２５亿信徒。耶稣基督的降生改变了整个人类的历史，他从未离开过巴勒斯坦，他的门徒却遍布大地。 　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 看圣教会的历史，回顾教会所走过的历程，正应验了他的主所说的话：“看，我将同你们天天在一起，直现世界的终结。”正是主耶稣自己在培育他门徒的信仰。 一般我们习惯性地把教会历史分为四个阶段： 一、古代教会：由主耶稣基督开始直到大对俄我略教宗（公无５９０年），主讲教会在罗马帝国的传播、受迫害及罗马的皈依。 二、中世纪教会：，由５９０年至１５１７年，主要内容是日耳曼民族入侵，基督教在欧洲的传播，政教分离。 三、近代教会：１５１７年至今：誓反教的产生，教会内部的改革，以及教会在亚、非、美的传播。 四、本国的教会历史。 注：本文只包括前三部分，中国教会历史另行一文。

古代教会历史第一阶段：

导言部分：罗马帝国的情形

一、帝国的地理位置： 帝国在国王奥古斯都时达到鼎盛。地跨亚、非、欧。面积约３００万平方公里。西至大西洋，东包括整个小亚细亚，南包括埃及，巴勒斯坦，叙利亚。北部以莱因河为界。 二、罗马帝国对教会的贡献： １、法律方面：当时的帝国比较民能够包容任何文化在其土地的发展。为教会的发展提供了机会。 ２、物质方面：A、交通：水路与陆路都较发达、有通往各国的主要公路。 B、 贸易：自由贸易促进了经济繁荣。便于福音的传播。 C、统一货币与语言。（希腊语）三世纪以后才流行拉丁文。 D、行政方面：以城市为中心，当时每个城市有一位主教。 三、罗马帝国对教会不利的一面。 １、文化方面：罗马以武力征服了整个希腊，文化方面却被希腊所征服。希腊的哲学在帝国内占有主导地位。 ２、生活方面：〈1〉、因战给他们带回许多黄金和奴隶。使得道德、伦理各方面的腐化。罗马城三分之一是奴隶；亚历山大里亚三分之二是奴隶。 ３、阶级对立：当时公民分四等。元老（27万法郎）、骑士（10万法郎）、平民和奴隶。 ４、罗马帝国的神话与教会发生冲突：例如皇帝被人当成神来丹之所崇拜。 　　＊＊天主一方面借罗马帝国给教会铺平道路，另一方面又为教会提供了英豪行为的机会。 四、十字架的革命：在最初的四个世纪，教会给罗马帝国带来了彻底的革命，称之为十字架的革命。此革命与一般政治上的革命不同，基督教会的教义、伦理都不是社会与政治性的。 　革命包括三个方面因素：（一般的革命） 　１、革命的环境：阶级对立，贫富悬殊，伦理败坏。 　２、革命的理论：教会所主张的博爱，平等、贞洁、和家庭工作观。 　３、革命的工作人员：献身的神职人员和教友。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


西方教会史-第一章 救恩来自犹太人-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第一章　救恩来自犹太人

一、巴勒斯坦的地理位置： 东侧是阿拉伯，西侧是地中海，南是埃及，北是叙利亚，此地为重要地带。跨越亚、非、欧的必经之处，军事上是必争之地。当时，在此地区希腊文，拉丁文为人所熟悉。埃及，亚述、波斯、叙利亚先后攻打过此地，公元前６０年大将庞培占领了以色列，使之成为罗马帝国的一个行省。公元７０年以色列被消灭，下到１９４８年在英国帮助下复国，但由于历史的原因，此地一下没有和平，我们祈求天主使此地早日成为福地。 二、默西亚的观念：在以色列人的观念中，由来已久，下到今日以色列人仍在期待着。 三、耶稣其人：建立了教会。他是“人而天主”。他为人类而死，并复活，并给人留下了圣事。 1、圣体圣事：“我是生命之粮……”。葛法翁+最后晚餐+加尔瓦略山（祭献与牺牲）与人又一次订立了盟。、 2、复活： 3、圣神降临：改变门徒的状况，不惜为信仰牺牲性命。开始向耶京人群宣讲福音。 四、耶路撒冷的教会： １、教会的团体生活： Ａ、洗礼：犹太人的取洁礼（卫生），若翰的洗礼（忏悔），教会的洗礼，（给与人超性的生命） Ｂ、覆手：祝福、领受圣神（坚振圣事）洗礼的超性作用借傅手更趋完美。 Ｃ、圣餐：圣体圣事。遵守主的教训，擘饼。体会到是一个在基督内生活的圣的团体，是一个教会而非简单的集会，这使他们与其它人分别开来。 ２、冲突的开端： Ａ、信教犹太人和不信教犹太人之间的冲突。（外部）关于梅瑟法律方面，信主的人以邪渎和破坏法律罪而被处死。 Ｂ、希腊派和犹太派教徒之间的冲突。（内部）有关割损的问题。希腊派较开明，是散居的侨民，他们认识到宗教不能仅是外表，他们是大同主义，默西亚属于全人类。（大同主义）/（个人主义、狭隘的民族主义） ３、建立执事制：七位执事—希腊派的犹太人。 关于“七位”：A、当时议会中有七个议员。B、耶稣在十城区显七饼奇迹。这也表示门徒们意识到福音不应局限在民族中，七位希腊执事给教会注入了新的血，天主圣道借以发扬（参宗六、７作者特意加上此句） ４、圣斯德望致命：斯德望主张： Ａ、耶稣的教会应用精神和真实来信奉。 Ｂ、梅瑟法律已经废除。 Ｃ、精神的教会不可带迷信外表的仪式，如同犹太人过分迷恋圣殿和牛羊的牺牲。 斯是外邦人信德之父，巴尔纳伯与保禄的先驱。他第一个宣布从犹太教完全脱离。教会向耶京以外发展：斐理伯执士离开耶京，去撒玛利亚传教，又到了凯撒肋亚。速度快且很成功。这消息传至耶京，就在伯多禄和若望去视察其间发生了“西满罪”（即买卖给圣事）。此时大同主义慢慢代替个体主义。 ５、黑落德阿格黎帕迫害教会：公元41年继位。 公元44年长雅各伯致命。 ６、安提约基雅----教会的新中心：叙利亚首府。 伯多禄的宗座公署从耶路撒冷（巴勒斯坦）----安提约基雅（小亚细亚）----罗马（欧洲→整个世界）。 ７、耶路撒冷的末日：“个体主义”、“暗杀党”公元62年，杀害了主的兄弟次雅各伯（107---138年罗马哈德良皇帝）。70年圣殿被烧毁并在废墟上立了一尊神像（米彼忒）。


西方教会史-第二章 外邦人的宗徒－保禄-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第二章 外邦人的宗徒－保禄

分二阶段：归化以前与归化以后：a、学习时期，b、传教时期。 一、扫禄：希腊化的犹太人青年，他的家庭出身和思想发展过程。 １、出生于公元5—10年，达尔斯城，地处于亚欧交接处，其父母属于本雅明支派。在公元前4年，迁移至达尔斯，在此保禄获得罗马公民的身份。对于判刑有权向皇帝上诉。学会了编织的手艺。因着希腊文化的熏陶，在十五、六岁时，其双亲让他从师戛玛里尔，（犹太经师）。精通犹太文化，历史、法律、道德。 ２、大玛士革的路上扫禄归化 。大玛士革位于耶京北２２５公里，是犹太人的侨民居住地。可参阅 宗20：24 公元32—36年的奇遇。 ３、保禄的学习时期： Ａ、阿拉伯旷野静修；在公元32---36年归化。45—46年公开传教。（阿拉伯旷野3年）。研经、改造自我。 B、大马士革传教受到阻隔，迫害而逃跑。 C、耶路撒冷传教：教外，不信教的犹太人及信教的犹太人迫害他，因着巴尔纳伯而逃离耶京。 D、安提约基雅传教：可参阅格后12：24此外欢迎他和巴尔纳伯，他们工作了两年时间，其间向巴尔纳伯学到了好多方法。通过“神视”与天主建立了很好的基础。 二、扫禄对外的传教：公元45－46年，公元67－68年，共22年，有2万公里路程。 此时期可分两个阶段：①地中海东北部，小亚细亚，希腊。②罗马帝国。 第一次传教旅程：45——46年， 第二次传教旅程：49——52年， 第三次传教旅程：53——58年，59年被捕。 Ａ、扫禄改名—塞浦路斯，改名意为从前判若两人。表示完全接受天主所托的使命向外邦人传播福音。 B、公元四十九年，耶京会议，为教会的发展指明方向，向所有人开放，脱离犹太主义，使教会真正成为公教会。 三、保禄与罗马教会。 保录意识到，要想使世界信奉耶稣，必须要把十字架的大旗插在罗马，为此保录设法去罗马。保录曾二次被解送罗马，并最终为６７年在罗马为主致命。


西方教会史-第三章 教难和殉道者-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第三章　教难和殉道者

前言：路21：12——13。 从尼禄皇帝开始，教难出现： 教难可以分为二个阶段： ６４－１９２年：教难为波浪式，地方性质，约１３０年时间。 ２００－３１３年，有系统、有计划地迫害教会。 一、产生教难的原因： 1、原因（外在的）：政治方面，罗马在１－３世纪期间为了巩固政权，对人的思想加以严格控制，排斥一切不相信国教的人。 2、宗教的原因（内在的）： Ａ、教友的生活方式，不能与当时的人同流合污，表现出生活严谨，被人误解。 Ｂ、教友的秘密聚会，而遭外人误解。 Ｃ、入教者大都为平民而遭人轻视. Ｄ、教友增多，损害了外教人的物质利益，而遭仇视。 Ｅ、对教会礼仪的不了解。 二、尼禄教难： 第一次教难 ，公元64年，7月18日罗马陷入一片火海，共烧了6天6夜，14区化为灰烬，只盛下3个区幸存。震惊整个罗马城，而追求责任：有人认为是天灾人祸。亦有人认为是爆君尼禄故意放的。最终把这罪状加在基督徒身上。教难开始，在此教难中伯多禄与保禄二宗徒殉道。尼禄皇帝于公元68年去世。 三、多米先教难： 公元92——96年其出身贫穷，当皇帝不易，贵族们瞧不起他，他就发动暴政。①首先杀死许多罗马贵族。②杀戮哲学家，因主张思想自由。③杀犹太人因信仰默西。④再联结基督徒，讲求末世反对其独裁。在此教难中若望宗徒遭难，先遭油锅煮而未死，再发配巴特摩斯，在此他写了默示录。 四、特拉让皇帝的诏书： 111年，总督普理尼（PLINY）在位时接到许多控告基督徒的案例。他无法处理于是上书特拉让，因此皇帝颁布诏书：①政府不直接主动搜捕基督徒。②如果基督徒被人控告，核查属实，依法严办。③如果背教，向皇帝献祭应释放。此诏书一直影响着以后的皇帝对基督徒的政策。 五、第二世纪的殉教圣人： １、安提约基亚第二任主教圣依纳爵：107年左右，有人反对耶稣的人性，写了七封书信，贬斥两异端。他也是第一个称教会为公教会，中心是罗马，强调圣统制的重要性，并强调教宗的首席权，以及为主致命的重要性。是教会第一个殉道的教父。 ２、圣女则济利亚：是教会第一个致命的女圣人，是教会的音乐主保。 六、殉教意义： 　1、超越人性的行为，实践信、望、爱三德； 　2、致命者的血是教会的种子； 3、教会尊敬圣人遗骸与今天的礼仪有关。（提醒后继者）


西方教会史-第四章 地窟时期教会的生活-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第四章　地窟时期教会的生活

前言：一想到初期教会，人们就会把它和地窟联系起来。但教会并不与社会离群独居的，但它在地上不能公开 生活，于是就转入地下，这就是地窟的来历。 一、基督徒的地窟：是初期基督徒重要的宗教活动场所之一。 1世纪时未建立，412年罗马城被抢掠，地窟被堵塞。中古时代1570年，重新发现。约长１２００公里。“地下罗马”建立坟墓：A、受古代人的影响；B、后来为复活的标记。 二、成为基督徒的原因； １、心中空虚，渴望真理。 ２、圣教会对任何人一视同仁，不分贫富等级。 ３、古代默西亚的预言在耶稣 身上应验。 ４、奇迹。基督信徒的善良，正义和爱德的精神。 ５、基督教徒的善表，视死如归的精神。 ６、圣宠发挥效力。 三、基督徒的信仰生活：1、信经；2、弥撒：圣道，圣祭。3、祈祷。 四、教会的伦理生活： 1、婚姻：圣事是神圣的，且是不可拆散的。 2、金钱、是天主的恩赐，人仅是钱财的管理者。 3、博爱、提倡泛爱众人，所有的人在天主前一律平等。 4、补赎、背教者要做来历的补赎。但奥利振和戴尔杜良则认为，背教、奸淫与杀人者不得赦。 五、教会的组织： 主教——长老（神父）——执事 主教职责：主持礼仪，讲道（攻击异端，维护信仰）管理教会财产，监督教友的道德和宗教生活。 长老：主教顾问及助手。 执事：物质方面。 六、教会的统一性和罗马教会的领导地位。 95年格林多教会发生严重分裂，当时的教宗格莱孟罗马主教写了《致格林多》书，以权威性训导格林多教会：或格林多主动邀请罗马教宗；或罗马教宗主动干涉。 七、新的民族： A、组织严密。地方与地方；地方与普世，不断完善。 B、基础：以耶稣的福音，十字架的革命。 C、成员：包罗万象接纳每一个人。


西方教会史-第五章 基督圣教文学的起源-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第五章　基督圣教文学的起源

前言； 圣教文学的发展，使教会逐渐壮大。 一、福音中口传到成书的过程：以色列人记忆特别强，不记录，只靠记忆。 1、耶稣一生分四个阶段： A、隐居那匝肋，共30年。亦有许多传说，圣经未记载。 B、加里肋亚传教。 C、犹大传教。 D、苦难、受死、复活。 2、耶稣讲道内容： A、山中圣训 ； B、对门徒的教训； C、各种比喻； D、世界末日和最后审判。 3、笔之成书的原因： A、福音传布日广，辗转传述可能发生错误。 B、福音传到希腊，希腊人不习惯记忆，所以……。 二、圣经的数目问题： 经过会议，把27卷定为“正经”。有两个标准：A、至公性——普通接受，公认圣神默感。B、由宗徒传下来：足够的证据，由宗徒或弟子写成。 大概在公元二世纪末，公元397年迦太基公会议上宣布了圣经数目。1545―1563年脱利腾大公会议重新宣布圣经数目73卷。 三、教父时代 １、成为教父的条件：在教义上为信仰作辩护，积极地向邪恶宣战。具有圣德。生活在二到八世纪期间。 著作内容分三部分： A、神学性； B、伦理性； C、神秘性（灵修生活）。 写作目的：A圣经（解释圣经）；B、教育。 　　２、教父的划分： Ａ、按地区划分可分为东方和西方教父： 东方：安提约基亚的圣依纳爵、亚历山大里亚的克肋孟、奥利振、＊圣亚大纳削、＊圣金日若望、＊尼斯的额我略、＊纳西盎的额我略。 西方：致命者犹斯定、圣依肋略、戴尔杜良、＊圣盎博罗削、＊圣奥斯定、＊圣热罗尼莫、＊大圣额我略。　 注：名字前有＊号的同时是教会的圣师。 Ｂ、按年代划分： －１－３世纪为教父初级阶段 －３００－４３０年为伟大教父时代 －４３０－７５０年为结束时代 ３、教父对教会的贡献：致力于文化和传教工作，以文字并以鲜血为真理作证，使教会思想进入上层社会与知识分子中间，用基督思想改变人们的世界观，以圣化世界。 四、圣教文学 　　１、宗徒时代、新约成书。 ２、宗徒时代的教父：第一世纪末至第二世纪中期，圣依纳爵、圣格莱孟、保利加波与若望宗徒同时代，他们的著作介于圣经与教父辉煌时期之间，侯创造了教父形而上学，为以后圣教哲学的发展打下了基础。 ３、护教文学的兴起：公元150年起。（对外）有三个任务： A、基督徒必须站在外教哲学家观察和批评圣教职工的角度，讲圣教教义的真像介绍给大家。 B、讲外教哲学思想可能利用的部分加以吸收。 C、驳斥反对者的理论。 ４、驳斥异端：教会把某些不符合教会信条的称为异端，为教会内部问题。为保全教会正统信仰，教会学者努力对各端教义详加阐述。 A、千年说；相信耶稣很快第二次来临，与人共同统治世界一千年，然后就是审判。 Ｂ、蒙丹异端；末日即将来临，殉教者得救，圣神将再次来临，主张克苦、禁欲、不能躲避教难等。（戴尔杜良晚年时陷于这种异端，他在１５０年的迦太基会议上用位格来解释天主圣三。） C、诺斯底士异端：“知”，“二元论”，精神好的，物质坏的，天主与物质无任何关系，世界不是来自天主，来自恶神，天主造了灵魂。结婚不好。　 对此教父做出批判： ① 圣依莱纳：135年生于亚洲，其反对其上第三个异端。 ②奥利振；185年生于埃及，18岁在亚历山大任教授。亚历山大是当时帝国的教育中心。他是用“本质”解释天主圣三的第一人。 ② 戴尔都良：出生于迦太基，第一个用位格解释天主圣三。


西方教会史-第六章 此起彼落的两个社会-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第六章　此起彼落的两个社会

192年，是一个转折点，十字架的革命进入一个新的时期，１５０年左右圣教文学兴起，教会进入了上层社会。安东南皇朝结束以后，进入第三世纪，对罗马帝国，基督教会都有重要意义。教会经过130年越来越建全，而罗马进入混乱状态，可说教会对帝国构成了威胁。因此罗马对教会的态度有两种：1、妥协；2、严密打击。而罗马选择了后者，从而教会开始了长达100年的严重教难，直至313年米兰诏书。获得转机成为国教。 一、帝国衰败的几个征兆 1、政治方面：安东尼南皇朝结束后，罗马帝位动荡不定，成为军权统治，军队中多是日尔曼人等外人，所以军队常发生暴乱。外间日尔曼人及法兰克人进攻罗马，因内忧外患，而导致政治极不稳定。 2、经济危机；因政治不稳定，而导致经济危机，战争频繁而使得生产不稳定日用品短缺，货币澎胀。3、伦理道德危机：离婚，姘居。 二、基督教扩展的几个标志： 1、地域：教会超出罗马范围，往亚洲、非洲方面发展， 超出3—400万。2、人：传教对象开始打入知识阶层，不再是工人。 三、教会组织的发展： 1、瞻礼仪式：未完全统一，但各地方制定了一定的原则； 2、教会纪律：虽未有法典，但有一系列措施。 3、教会等级纪律发展：A、信友数目增加，而需要重多的传教士，工作显然加重，因而职务得到划分；B、为了管理方便，划分等级。（主教、神父——六品——五品——四品——读经员——驱魔员——守门员） 4、独身问题：由拉特朗大公会主义决定，公元300年，西班牙埃乐维拉会议规定，主教、神父六品，结婚不可与妻子同居，遭东方教会拒绝，在西方也未经教宗批准，只是鼓励。直至1215年第四拉特朗大公会议最终订下独身； 5、教会的不动产：从公元三世纪开始购买土地； 6、教区、堂区的划分：仿照罗马的行政区划分； 7、教务会议制度：跨教区的及教区会议；


西方教会史-第七章 血的颂诗—大规模的迫害-天主教图书中心--天主教文学,书籍,图书,书库

第一编 古代教会历史第一阶段

第七章　血的颂诗—大规模的迫害

前言：死刑、苦役。 １、塞普蒂姆：塞弗禄教难；约公元200年只要入教或劝人入教都要判刑。（1）、白尔伯都亚（PERPETUA）；（2）、斐理西大。 ２、戴西乌教难：249年。恢复国教，传统的敬礼。250年下通谕每个公民都必须宣誓忠于皇帝。在指定的日子全国人民必须去庙宇行祭，或向邪神敬香。殉道圣人：为圣女亚加大与圣劳楞佐（ST.LAWRENCE） ３、刁克先教难：刁克先于284年继位，把帝国分两个部分即东罗马与西罗马，西罗马由马克西来掌管。292年又把东部一分为二，即加莱及公斯当斯。刁克先、君士坦丁与代尔陶西三君王推迟了帝国的灭亡。 诏书内容：○1、摧毁圣堂、书籍，剥夺教友的权利和尊严。○2发生火灾及阿美尼亚和叙利亚判乱和尊严。○3、向邪神献祭，否则处死。（被逮捕的人）○4、所有的基督徒都必须向邪神献祭。殉道圣人：依搦斯、圣巴斯弟盎（SEBEASTION）乱箭穿身而死、圣露西。 ４、十字军的胜利和“米兰诏书”：公元305年5月1日，东西罗马两皇帝宣布退位，加莱更严厉的迫害教会，而终因其死亡结束教难。西部公斯当斯死后其儿子君士坦丁继位。公元312年，君士坦丁获得了整个欧洲的胜利。公元313年同李西尼（LICINIUS）签署了“米兰诏书”。 包括良心自由的原则：“每个罗马公民有绝对的自由信奉自己喜欢的宗教，天主教友可自由实行他们的宗教，不再受任何干扰。外教人也有同样的自由”此外，为赔偿教会，“在最后一次教难中被没收的教友财产、聚会的地方、团体的共同财产，当一律归还”。 “米兰诏书”成了历史上的里程碑。国家元首首次公开承认：良心的领域，超越一切人的权力之上，而单单属于天主。殉道的英豪赢得了基督那句话的实现“凯撒的归凯撒、天主的归天主”。


西方教会史-第一章 罗马帝国归依基督教-天主教图书中心--天主教文学,书籍,图书,书库

第二编 古代教会历史第二阶段

第一章　罗马帝国归依基督教

“米兰诏书”到大圣额我略教宗（公元313—509年）

背景： 戴奥陶西于公元579—395年定基督教为国教。（religion of state）虽然教会处于和平，可仍有许多阻碍与危险存在。如背徒及异端，此阶段充满异端、大公会议、教父、异民、圣师直至西罗马灭亡。

第一章　罗马帝国归依基督教

一、君士坦丁和教会： 君士坦丁一生虽然犯了许多错误，但他却把基督教的思想渗入到了法律之中，他在公元337年临死时受洗（圣神降临节）其贡献： 1、建立圣殿—拉特朗大殿、白冷大殿、索非亚大殿。天主经大殿（六十年代，台湾主教团出资在此堂书写中文的天主经）、圣墓大殿。 2、保卫信仰：因李西尼不遵守“米兰诏书，公元313/324年坦丁向其宣战，李战败被处死。 3、把基督教精神纳法律中：主日及耶稣受难日订为节日、圣诞节为公共假日。取消了十字架苦刑，以及脸上刺字。禁止离婚，保护贫穷弱小。从此罗马货币取消异教图像，用上十字图像，禁止异教敬礼。 4、制定教会法庭：规定教友间发生争执矛盾，依保录的教训请求主教解决。 5、提高神职界的地位：免除税务、免除兵役，可以接受大量捐款和遗产。 6、建立君士坦丁堡：在战胜李西尼后，就想迁都东罗马，后定于拜占庭。于公元326年开始动工。公元332年竣工，并献于圣母，号称东方罗马。 迁都的意义：a、社会方面：援救和延长了罗马的法律系统，希腊科学、文学、医学、艺术，直到西方接受它为止；b、教会方面：这样把罗马让与教宗亦使西方教会可以行使其精神自由，而不受世俗社会的控制。东方教会因世俗君王面失去独性。公元1054年，教会东西方分裂，根源就从君士坦丁迁都开始。 7、君士坦丁的死亡：公元336年波斯帝王撒巴二世向君士坦丁宣战。他亲自带兵迎战，可不幸得重病，于公元337年5月22日加入教会。东方教会把他称为圣人，西方教会把他称为解放者，东西都称其为“大帝”。不是因其德性，而是因其为教会及社会所做的贡献，把教会思想纳入法律之中，社会从此进入新时代，其死后他三个儿子分了其帝国。 二、判教者——茹连 他是第一个想恢复异教主义者，是君士坦丁的侄子。其领过洗，其师是聂斯多略异端者，后其去希腊读哲学。在公元361年，公斯当斯死后，其自立为国王，恢复被弃庙宇。教友不能在校任教，剥夺神哲人员的各种职务，想利用基督教建立一个普世性的异教。并想利用教会的伦理，未成功，进行了一系列反教会的法律措施。公元362年，他向波斯发动战争，孤军深入，使背腹受敌，中枪而死。 三、戴奥陶西：（公元379——395年） 比较有修养，最后统一了罗马帝国，禁止异教礼仪，永久关闭异教寺庙。更进一步把教会定为国教，排除一切宗教，因德撒洛尼城发生闹事，使其怒杀了德城七千人，此举遭到米兰主教盎博罗削的反对，要求其忏悔，最终在公元390年圣诞夜作了忏悔。戴氏死后，把帝国分给了两个儿子，这分裂成了永久性的，这也是东西教会分裂的原因。两国的命运也随之不同，东罗马到十五世纪；西罗马落于满族手中。 四、教会和帝国基督化： 皇帝颁布一系列有助于教会的法律，并镇压民异教者，使帝国基督化，而皇帝并不是唯一的原因，还有教会的传教热忱，教友的虔诚和纯洁的生活，基督教本身的美丽和真理。这样使得许多外教人加入教会，即使是皇帝的命令信教，教会亦要重新培育他们，同时还要对抗异教徒，对付一些争论。 五、基督教在帝国以外发展、 1、波斯：第三世纪罗马因教难而使许多人去了波斯，建立了大小300多座教堂，任其教会发展，到第四世纪“米兰诏书”过后，波斯就开始迫害教会，颁布命令，教友要崇拜太阳和皇帝，否则要被处死。有16000多人被杀。第五世纪，出现聂斯多略异端，产于君斯坦丁。西方无法发展就延伸于东方，进入波斯。第七世纪，伊斯兰教兴起而占领整个波斯； 2、亚美尼亚：波斯北面，教会在此发展特别快。公元286年，亚尼国王宣布教会为国教，亦是第一个世界上宣布天主教为国教的国家。后伊斯兰教侵入，遭教会反抗，但最后陷入基督一性论异端，至今与教会格格不入。 六、教会的组织： 1、堂区的建立：因教会发展迅速，而教会划分了堂区便于管理； 2、总主教：教会采用罗马教会管理制度； 3、五大总主教区：安提约基亚、亚历山大里亚、罗马、君士坦丁堡、耶京； 4、建立教堂； ５、周年礼仪：确立四大瞻礼，圣周，主日； 6、圣人的敬礼：求圣人保佑及效法圣人。 ７、隐修院生活的开始：圣安当在东方公元四世纪开始；圣本笃在西方是公元六——七世纪。隐修生活的内容以祈祷、工作、研读。


西方教会史-第二章 教会和异端的斗争-天主教图书中心--天主教文学,书籍,图书,书库

第二编 古代教会历史第二阶段

第二章　教会和异端的斗争

第四世纪：1、罗马帝国基督化； 　　　2、教会同亚略异端的斗争； 　　　 3、亚略以后的各种异端。

第一节　亚略异端

前言：天主圣三与基督降生为教会奥迹的关键，教会始终宣称耶稣即是天主又是真人。克莱孟教宗和安城的依纳爵曾详细阐述过。从未有人怀疑过。直到公元二世纪末，才有人怀疑，耶稣是否真是天主？是否与天父同性同体？ “一位一体论”： １、萨培理异端：认为天主只有一个是圣父，他创造天地，当他救赎世界时又变成圣子，当以恩宠分施者的身份出现时则为圣神。把天主三个位格看作天主的三个角色，否认天主内在的区分性，没有位格区分，只有形式区分。此异端又可称为“形式说”、“圣父受难说”。 2、附属派：为保证天主内在区别不损伤天主的唯一性，把圣子隶属于圣父，没有圣父大，又称为一位一体论。（此两者为亚略异端的前驱） ３、亚略异端：亚略出生于约公元三世纪末，其生活非常简朴，像隐修士，善长演讲，其非常固执，而不幸陷入异端，为教会带来很大危害，开始在埃及传播亚略学说。公元318年教会在埃及召开了会议。其说：“如果耶稣圣子存在以前，圣父就已存在，此间有一段时空，所以说耶稣是受造物，而不是与圣父同性同体，不是永恒的，只能称为天主的义子。如果这样，表明天主圣子没有降生，那耶稣的被钉也就没有无限的功劳。非洲主教们想把亚略开除教籍，可其主教想劝其回头，可他不听，反而责斥主教。他在非洲不受欢迎，而去了小亚细亚，他的学说扩展至希腊、罗马帝国。有主教、神父、执士、修女信从了他的异端，形势严重。非洲主教于公元320年召开会议，遣责亚略异端，公开把亚略开除教籍。亚略在前所在地方站不住脚而去了欧美弟亚的主教欧瑟比。　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　＊＊＊ 尼西亚大公会议：君士坦丁看到东方教会所面临的危机，就提议召开教务会议。公元325年5月20日，共348位来自亚、欧、非的主教来到尼西亚召开尼西亚第一次大公会议，每位主教都有神父陪同着。SYLVESTOR因病重而未去，派两神父去了，会议召开近一个月，最后决定把亚略开除教藉，并定下尼西亚信经，其中有二位主教拒绝签字。 ＊＊＊ 4、亚略的反应和圣亚纳大削：君士坦丁想通过大公会议来使教会统一，解决亚略异端，可这正是序幕。其妹妹是亚略的忠实信者。在君士坦丁的面前说话，使欧瑟比从外召回，并做了总主教，他又把在外的亚略召回，可亚略在启程时，得病而死。反对亚略异端最甚者为圣亚纳大削，他后来当了亚历山大里亚的主教，亚略攻击主教，毁谤他。君士坦丁听信谄言，亚纳大削为维护真理而被放逐五次，共17年。在教史上被称为“被放逐的教父”最后于公元373年逝世，享年78岁。 5、卡帕多西亚的三位教父： A、圣巴西略：生于凯撒肋亚，是隐修院之父，是主教、作家、圣师。“教会本身是一个标记，在教会当中，修道又是一个记号。隐修生活必须向别人献出爱，修道者自己认识天主，而且要让天主为人所认识。修道者生活不是完全转向另一个世界，是此世界一部分。注意自己道德修养，并转向社会通过教会而关注所有的人，强调服从克苦。“东方隐修院之父” B、尼斯的额我略：没有读过书，结过婚，后妻子死了，经其妹劝解后当了神父，去了尼斯，不负重望当了主教。公元381年，第一次君士坦丁会议突出为亚略异端的反对者，司铎和教友有本质的区别、标记。其被称为“教父之父”。写有《论童贞》一书。 C、纳西盎的额我略：公元329—387年雅典留过学。公元369年被祝圣为主教，戴尔陶西在公元380年把基督教立为国教，并把君士坦丁堡主教罢免，立纳西盎额我略为君士坦丁堡总主教。主要神学思想是“天主圣三”父—不受生；子—受生；圣神—生发。东方教会特别强调天主唯一、至一性、“一体三位”西方教会强调三位间的区别“三位一体”。 6、君士坦丁堡大公会议——亚略异端的结束 公元381年5月召开了大公会议，约有150位主教出席，大都来自东方。首先绝罚了马塞道尼异端——圣神不是天主，是受造物；其次是完善了尼西亚信经，“圣神由圣父、圣子所共发”，并加入“我信圣神”。因教宗未参加，所以不接受，直到第六世纪才慢慢接受。原因是整个规定为教会所接受，有些信条是教会不可接受的。如规定安提约基雅、耶路撒冷、亚里山大里亚为君士坦丁管辖，称第二个罗马，所以教会只接受其信仰方面的内容。此会议维护天主圣神。

第二节　伟大的教父时代 前言： 教会史上首先出现天圣三及耶稣神性的争辨——被称为“神学之争”，通过公元381年君士坦丁堡大公会议结束亚略异端与马塞道尼尼异端，标示着“神学之争”的结束。40年之后，关于耶稣基督的天主性与人性之间的争论，称为“基督之争”。在两争论之间，出现了几位著名的教父。东方教会的金口若望；西方的圣热罗尼莫、盎博罗削、圣奥斯定。 一、圣金口若望： 公元344年生于安提约基雅，受到良好教育，父亲旱逝。后感受到天主的召叫，退于旷野隐修6年后，回到安城，于公元386年晋铎，其善于演讲，被称为“金口”。于公元392年被拥为君士坦丁堡宗主教。其直爽，谴责政府官员、神职，而被四次受逐。公元407年死于放逐途中。“MAY GOD BE PRAISED FOR EVERYTHING。” 二、米兰的盎博罗削： 金口若望死后30年，戴尔陶西二世迎回灵柩，受到教会欢迎，并请求宽恕其父母，这样随着他的去世，东方教会结束了辉煌的教父时代。后虽有教父出现，可辉煌已消失了。公元340——397年，圣人生于罗马受到良好的教育，成为罗马长官，当时米兰主教AUXENTIUS是亚略异端者，为选举主教而出现混乱，他去维护秩序，他被当选为主教，此时是一慕道期的教友，曾逃避，被迫被当为主教。8天内接受所有圣事，聪明，记忆力特别好。自学，掌握许多知识，作过三个皇帝的顾问。从不在皇帝面前低头，当时女皇要把堂给予亚略异端，他坚决否定。圣堂不可出卖，皇帝在教会之内，而不在教会之上，强调伦理的重要性：１、信德；２、谦逊；３、贞洁；特别的维护宗座的尊严，权威性。 三、圣热罗尼莫： 公元340—420年，苦修者、学者，易引起争论的人物。公元354年，在罗马接受各种教育：修辞学、哲学、历史学等。公元360年，领洗后退入旷野隐修并学会了希伯来文。公元379年晋升铎品。去了君士坦丁堡，参加了第二次大公会议。教宗达玛苏接近他，并成为教宗秘书，主修圣经——圣经教父。公元404年翻译圣经为拉丁文，指导妇女的灵修导师，可遭到神职人员的诽谤，其攻击神职人员，后去了圣地白冷定居直到圣经翻译完成，并建立了许多隐修院。古代拉丁文结束，中世纪拉丁文的奠基人。名言“谁不认识圣经，就不认识基督” 四、圣奥斯定：称为“圣宠之父”（DOCTOR OF GRACE） １、生平：公元354年，生于达加斯德，阿尔及利亚，父为外教人，临死时受洗，母莫尼加，在达城接受教育，公元370年迦太基接受大学教育，，可其生活放荡，并生有一子ADEODATUS。在迦城陷于摩尼教异端并猛烈攻击教会。毕业后，回到达城教授文学、哲学、历史。其母亲为其伤心，并为他祈祷。公元383年去了罗马，不能立足，不久又去了米兰，遇到了盎博罗削，（罗13：13）奥斯定因此事而回头，进入了慕道期，公元387年正式领洗入教，回到家中，母亲去逝了。公元391年晋升铎品，公元395年晋牧。希波教区助理主教，开始著书立说，直至公元430年逝世。 ２、著作： A、《忏悔录》是精神自传；说明了天主在一个人灵魂上的工程，成书于４３０年。B、对圣经的注释和讲道； Ｃ、对哲学的评注； D、天主三位一体的神学，花了15年时间； Ｅ、《THE CITY OF GOLD》共分２４卷，写当时罗马城被阿拉孟人所占领一事，讲天主对整个宇宙的计划工程：天主之城、地上之城。 ３、驳斥异端。他又同异端作斗争： A、柏拉奇主义：PELAGIANISM创始人柏拉奇，生于英国，主张原罪不会遗留到我们身上，人一生下来是无罪的，本性丝毫未受损伤，无需天主圣宠，凭自己就能得救。没有原罪，亚当仍会死亡；亚当的罪只影响他本人，不涉及全人类；新生婴儿就像亚当犯罪以前一样纯洁无暇，未来死后也可以直升天堂；整个人类并不因亚当一人治罪而全部丧亡；法律和福音提供进入永生的方法；基督降生以前，许多人无任何罪的污染。从这六点可看出，对教会正统信仰的打击，奥斯定以亲身经历著书反驳，认为由于原祖父母犯罪而使人丧失了SUPORNATURAL GRACE，不能成义，成义要天主的恩宠，圣宠是天主白白地恩赐。（教宗意诺森一世，把柏拉奇开除教籍） B、多那忒主义：多那忒于公元313—347年提出圣事的有效性在于施行人的信仰与伦理。陷于大罪者不能属于教会。 Ｃ、此奥斯定强调：(411年迦太基大公会议，奥的六条主张。) a、基督的教会只有一个，也就是它的身体，教会外无救援；b、有效的领洗者是教会的一份子，陷于大罪者仍旧属于教会只不过是属于死的支体而已；c、圣事的有效性不在于施行人的成员，而是因为它的目的在于教会看不见它的头领基督；d、教会是神圣的，不是因为他的成员，而是因为它的目的是神圣的，教会的成员包括善的、恶的；e、圣事有效性与合法性之间的区别，一件圣事可以是有效的却是非法的；f、认为政府的强制力是天主的圣意安排，应是用正义的方法来保卫教会的正统信仰。

第三节　基督之争

“神学之争”之后教会平静了四十年，又开始了关于基督性体和位格的争论称“基督之争”共出现三个异端：聂斯多略异端、基督一性论、基督一意论。 一、斯多略异端：主张“二性二位”(two nature two person) 他是安提约基亚的一个隐修士，公元428年当上了君士坦丁堡的总主教。宣称基督有两个位格，二个性体，一为天主性、另一为人性，所以称圣母为耶稣之母。故不能称为“天主之母”。亚历山大里亚的主教圣济利禄开始反击，聂斯多略借助皇帝；济利禄则借助教宗（CELESTINE）塞来斯定一世，谴责了聂斯多略，要济利禄负责，可聂斯多略不满。通过公元431年厄弗所大公会议，把他开除教藉，放逐安城，死于公元451年。人死后学说依仍兴盛，公元1556年，部分异端者回归教会，今加色丁礼天主教会。 二、基督一性论：（one nature person） 欧迪克为反对聂斯多略异端，主张耶稣的人性被天主性吸收，只有天主性没有人性，佛雷维翁（FLAVIAN）（君士坦丁主教）遣责欧迪克之主张；另一亚历山大主教迪奥扫禄斯与欧迪克一起反对佛雷维翁。皇帝奥陶西二世在公元449年厄弗所召开了会议，他们两人把佛雷维翁开除教藉。教宗LEO THE GREAT良一世 称此会议为强盗会议。宣布无效，并把其两人开除教藉。当时皇帝玛森于公元451年召开了加采东会议，会议制定了三个内容：1、耶稣基督是两性一体（位）是真天主也是真人，二性结合于一位时，没有改变，没有混淆，没有分离；2、关于教宗首席权问题；3、强调前三届大公会议的正确性。可悲的是许多非希腊礼的东方教会不赞成此大公会议的决定，而分裂出去。如埃及科普提教会、亚美尼亚教会、叙利亚教会、埃第约比亚教会，仍不承认基督两性一体。他们被称为“东方教会”这是教会的第一次大分裂。 三、“三章”和第五次大公会议： 由于“一性论”问题仍未得到解决，直到犹提安（JUSTINIUS 527—565年）下了许多命令：1、THEODORE OF MOPSOUESTIA；2、THEODORET OF CYRRHUS；3、BISHIP IBAS　ＯＦ　ＥＯＬＥＳＳＡ。“三章”是他们三人的著作，写于４３１－４５１年之间。被人认为有聂斯多略色彩，皇帝犹提安为了讨好他们，而遣责之，并定为异端。得到了东方主教的同意。当时教宗（ＶＩＧＩＬＩＵＳ）认为皇帝如此做是干涉教会内政，拒绝签字，犹提安就把教宗监禁三年，最终被迫签字。这却引起了西方教会的抗议，最终教宗VIGILIUS表示签字无效。最后JUSTINIUS与VIGILIUS商议召开大公会议解决此问题，于公元553年，君士坦丁大公会议（第五次大公会议）由于JUSTINIUS态度不好，教宗未参加，会议结果仍把三人定为异端。教宗VIGILIUS拒绝不承认，皇帝就把他放逐，教宗为防止皇帝认命教宗而同意了此次大公会议。 四、基督一志论（one well person）和第六次大公会议： 公元610年，君士坦丁宗主教SERGIUS，基督一志论由他发起，在耶稣基督内，只有一个意志，为挽回埃及、叙利亚的一性论，以耶京总主教SOPHRONINS为首反对SERGIUS，认为与基督一性论是一样的，只是说法不同，从而引起争论。最终召开第六次大公会议，君士坦丁堡第三次会议（公元680年）。宣布：耶稣有两个意志，人性意志服从天主圣子的意志，但二者不混淆，也不冲突。把“一致论”者绝罚。经过前六次大公会议定论：“天主圣三”与“基督二性一体”的奥迹。 　　从此结束了东方教会长达３５０年关于信理方面的争论。


西方教会史-第三章：教会的社会、宗教和伦理生活-天主教图书中心--天主教文学,书籍,图书,书库

第二编 古代教会历史第二阶段

第三章：教会的社会、宗教和伦理生活

一、教会的圣统： １、小品的出现：随着教会成员、财富的增加，光靠神父、主教、执士己不够，所以产生了看门员，驱魔员，辅祭员，五品，在12世纪，五品定为大品，不能还俗。 ２、加入神职的条件：原则上只给与男性，关于女执事，只是在洗礼中服务，和做神职与教友之间的联系人。；年龄方面没有统一的规定；要求身体，心灵，伦理生活良好。 ３、独身制：西方神职禁欲受到人们赞美，逐渐成为神父的义务；东方神职可以保持婚姻，要求婚前保持忠贞。第二次婚姻者不得领受圣职。主教由独身者中选出。 ４、教宗首席权：随着社会发展，教宗的权利也越来越大，许多权力也是潜在的，直到不得已时才用，教会信仰和统一的监护人。教会召开撒底卡（SARDICA）会议，决定，任何主教有保留上诉的权利，大会议的结论乃由教宗签字才能生效。 ５、乡村主教：隶属于城市主教之下，当时城市主教举行圣事，有神父执事辅之。 ６、主教的选举：１－３世纪由全体民众选举主教，于五世纪开始，由神职选举，如果达不成共识，则由总主教任命。 ７、五大宗主教区：安提约基亚、亚历山大里亚、君士坦丁堡、耶路撒冷、罗马。 二、教会生活　：　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 １、忏悔圣事的纪律规定：婴儿领洗从第五世纪开始，因教会发展同时受到优待，而使得伦理下降，对犯罪不能像以前那样严格。从第五世纪开始，结束了公开忏悔，开始私人忏悔告解，私人补赎，奸淫，背教，杀人三大罪除外。 ２、教会的礼仪：由于教难，教友人多，时间短，所以只举行弥撒圣祭，而教会至五世纪才稳定，开始建立教堂，举行弥撒圣祭，也举行早祷，晚祷；圣体圣事，东方每大节日才领发酵的圣体，西方每天都领圣体，是无酵的；祭台，圣堂中只有一个祭台 ３、教会的爱德工作：教会财产被分四个部分：A、由主教支配；B、神职人员需要；C公共的敬礼；D、为穷人的需要。修建医院，托儿所，养老院等等。


西方教会史-第四章：教会和蛮族的入侵-天主教图书中心--天主教文学,书籍,图书,书库

第二编 古代教会历史第二阶段

第四章：教会和蛮族的入侵

一、日尔曼民族的入侵： 哥特人、阿拉芝人、法兰克人、布根第人、汪达尔人、盎格鲁人、撒克逊人、伦巴人。住在多瑙河以北。由于罗马帝国势力渐衰，而大举进攻，占领土地，匈奴人被汉人打败后向西移，日尔曼人逼迫往罗马帝国进入。公元410年哥特人洗劫了罗马。法兰克、布根第、西哥德人侵入高卢；西哥特、汪达尔侵入西班牙，汪达尔入侵。公元476年，西罗马灭亡，奥立瑟（ODOAEER）逼迫罗马的十五岁皇帝退位。 二、蛮族的皈化： 　　１、法兰克人：第一个皈化。４９３年法国王克洛维和布根第公主克劳帝德（西班牙人）结婚，４９６年圣诞节克洛维带领３００士兵受洗入教，渐渐把异端从其领土驱逐。是历史上最早完全皈化的国家。称基督是法国的保护者。 ２、爱尔兰人的归化： 没有经历许多重要的社会与政治变革，因为罗马人未涉足此地，与罗马文明无缘，也没有分享罗马帝国的衰败，由于商业与英国、法兰克人等接触，使他们遇到了天主教，当时教宗塞莱西廷派了帕莱迪乌（PALLADIUS）爱尔兰第一位主教，效果不是太好，后不久去了英国。真正使爱尔兰人归化的是圣巴特立爵（PATRICH）公元432年被祝圣为主教。其公元389年出生于英国教友家庭，16岁时被爱尔兰海盗掠去，关押当了6年的奴隶，后逃回乡。“we pray you holy to come and walk among us as before .”他做梦——爱尔兰人向他呼喊，他认为这是天主的呼喊，他就去了隐修院（约公元412年）用了15年的隐修生活来准备自己，公元432年祝圣为主教，并被派往爱尔兰，工作了30年，他对爱尔兰的语言、风俗、政治组织非常熟悉精通。 他的传教方面有四个：A、爱尔兰的国王与酋长是土地的所有者，所以必须先归化他们；B、诗人和律师（知识分子）；C、培养本地圣召，选派人员去英、法读书；D、建立隐修院，是宗教知识与国家知识的中心，保护古代文化。公元444年，ST。PATRICK因身体不佳而向教宗LEO辞职，进入隐修院。于公元461年去世，葬于他所造的第一个圣堂内，他对欧洲的归化有着一定的影响。 3、隐修制度： 起源于埃及南部，公元3世纪中期，没有组织的私人运动，目的是加强福音之劝谕，为了天国，有人认为是避免迫害，而起初隐修是在家中进行，教会和平时期， “流血殉道”已不可能，他们就“白色殉道”来跟随耶稣基督，更相似他来克服自己的私欲偏情，同时也厌恶外表的宗教仪式及不冷不热的宗教态度，决定离开世俗，走向旷野，专务灵修。隐修的三个步骤：在家中隐修；common life but stile individualized 共同生活，分开居住; full common life in common 完全团体生活。 三、圣本笃：西方隐修院的鼻祖 １、生平：圣本笃出生于公元480----547年，意大利的诺尔西亚（NORCIA）年轻时在罗马留学，因看不惯罗马伦理生活，而退隐到SUBIACO去隐修，其生活严厉，而圣德出名，许多人找他拜为弟子，因其直爽，而被人所驱，后到卡西亚诺山（MONTE CASSINO）。1964年，被教宗保禄六世立为欧洲主保。 ２、本笃会会规：A、管理权，父权制——院长制（ABBOT院长）在本院内有至高无上的权利，每个行动对弟兄们要有个交待；B、日课，早祷、晚祷、午祷、夜祷是修士的首要任务（祈祷、研读与劳动是他们的三大任务；C、过失与处罚，处罚与所犯的轻重决定，隔离，肉体的惩罚很少实行，对年轻、骄傲、因执，不可更改者，开除；D日常生活，隐修士有足够的衣服、睡眠时间，食物；E、新成员加入，需把本笃会熟悉了，过一年的预备期，发三愿，即恒长愿（STABILITY）、服从愿（OBEDIENCE）、进德愿（CONVERSION）。通过谦虚与放弃财产，或婚姻来度隐修生活，来相似于大司祭耶稣基督。 　要求修士在尊敬上互相争先，在弱点上互相容忍，在服从上互相竞争，没有人只追求对自己有用的事，而是追求对别人有用的事，用纯洁之爱相互爱护，敬畏上主，以真诚和谦逊爱院长，爱基督超过爱一切受造之物，因为他带领我们到达永生。 ３、影响：A、伟大的教育者，教会世俗文学的复制者，修院的孕育者；B、传教士的培育者；C、农业的开拓者。额我略隐修士登上教宗宝座：公元570年，也就是古代教会进入中古世纪。

附录： 古代教会的几个转折点： Ⅰ、公元50年，耶京教会，会议召开，教会从犹太教会的传统中脱离出来，显出大公性、普世性； Ⅱ、公元70年，宗徒们开始把权利交于继承者人，宗徒们殉道，耶京毁灭，教会中心由耶京转至罗马； Ⅲ、公元130—200年，同异端斗争，护教文学的产生，信仰在知识分子中的传播； Ⅳ、公元250—305年，教会同异教徒的斗争，殉道者给教会带来新的从教者；殉道者的血是新教友的种子 Ⅴ、公元313—476年，米兰诏书对基督教的容忍，基督教取代异教在公开和私人生活中的地位； Ⅵ、公元330年，君士坦丁堡落成，为东西分裂埋下种子，隐修制度兴起及快速发展； Ⅶ、公元476—590年，公元476年，西罗马灭亡，教会意识到自己负有向野蛮民族宣传福音的天职，工具主要是巴特立爵和圣本笃，公元590年，第一个本笃会隐修士登上伯多禄宝座，标志着古代教会的结束和中世纪教会的开始。


西方教会史-前言-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

前言

第二部分：中世纪的教会公元590——1517年

前言： “中世纪”介于古代和现代之间长达１０００年的历史。准确说从第五世纪西罗马灭亡到15世纪罗马文艺复兴。（一般认为）亦有人认为从公元330年开始。公元496年，克洛维领洗。公元590年从大圣额我略教宗开。所以中世纪没有准确说法，大致从公元590年开始，东西文化分开。教会开始漫长地向蛮族传播福音。直到16世纪誓反教打破了欧洲的统一，为结束。教会则由欧洲向亚、非、美传播。 中世纪分三个阶段： 早期中世纪教会：公元590——1048年，教会展开了大规模向日尔曼，斯拉夫民族传播福音，伊斯兰教兴起，教会在北非，南欧受迫害，教宗为维护首席权地位同君士坦丁主教的斗争，罗马为维护它的独立完整，抵抗伦巴人的侵略，求法兰克人援助。10世纪教宗失去了加洛林皇朝的协助而陷入了封建皇朝的桎梏之中。 中期中世纪教会：公元1048——1294年，教宗和罗马皇帝的斗争、教宗君主制与十字军东征，东西方教会分裂，基督教学校和学者涌现。托钵修会（MEDDICANT ORDER）罗马式与哥特式堂的建立，教会进入中世纪强盛时期。 后期中世纪教会：公元1274——1517年，分离与过渡时期，政治与宗教统一的瓦解，罗马帝国政治权力的下降和国家独立意识形态的发展。教宗同法国国王的斗争，教宗不光彩的充军（公元1378——1417年）亚味浓。西方教会大分裂，产生三个教宗。基督教神哲学的衰弱，古典艺术与文学的复兴，誓反教的产生，这是一个政治与宗教动荡不安的时代。


西方教会史-第一章：大圣额我略教宗-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第一章：大圣额我略教宗

第一阶段 早期中世纪的教会公元590——1048年

第一章：大圣额我略教宗（公元540——604年） 一、国家之父： 生于公元540年，罗马贵族家庭，公元573年，成为罗马总督，在其父亲去世后，变卖所有财产，进入本笃会，圣执士后为教宗柏拉奇二世派为？？？公元585年返回罗马隐修。公元590年，大众推选他为教宗，第一个隐修士当教宗。教宗以“伯多禄遗产”来维护神职人员及照顾穷人，建立学院，也代表整个罗马与伦巴人签约，赎回俘虏，修建城郭，东罗马君王禁止军人进入隐修院，教宗坚决反对，所以东方对教宗非常讨厌，然而在西方教宗的威望很高。 二、宗徒的牧人： 教会历史上最完美的教会管理权代表。特别关心教会的需要，身体不佳，可经常祈祷，写作，讲道，其一生写了840多封信件。可看出他对教会及世界的爱护，谴责当时的主教，神父，修女，隐修士，国王的过失，毫不犹豫，但他怀着宽容，慈爱的心肠。君士坦丁宗主教（PATRIARCH OF THE WORLD）其自称“普世总管”。教宗花费大量时间，写大量信件，表明罗马主教在普世教会的首席权与圣统地位，但教宗称自己为“SERVENT OF THE SERVENTS OF GOD”意为“天主的众仆之仆”。 当教宗不久后，他写了一书《司牧训话》（1591年）因他不愿当教宗，而一位主教斥责他，此书就回答了这位主教的言辞，分四部分： 　　１、司铎的人选问题：司铎需有才学，知道人灵是艺术，艺术中的第一个艺术，而没能力接受，那真是太冒昧了，德行，斥责那些不上为了谦虚而是胆小逃避神贫的人，指责那些不是救人灵的人为了贪心追求私爱而当神职的人； ２、司铎的生活方式：司铎在生活举止上谨慎行事，与善人来往应温和，与弱者来往应坚决，要人们不要在讨好人上用上心，使他们更好的坚持真理，对自己产生好感； ３、应付各种牧灵问题的种种方法：教宗指出劝告男子是用一种方法，女子是一种方法，青年，儿童用不同的方法，指出人们有不同的个性，沉默与多话的，懒惰的与活泼的，罪人们应多加注意。总之，用智慧 和节制来处理问题； ４、神父应避免自私与雄心勃勃：此书为神职界的生活影响极大，他既使没有写其他书，仅此书就可成为教会圣师，教父，是一本仅次于圣经的书。 三、重整教会礼仪：对于礼仪，他重整并收集了古代礼仪歌曲，使之成为天主教专用的礼仪歌调，即“额我略歌调”。 四、英国的宗徒： 在公元2世纪末，已有传教士进入英国。到5世纪中期，许多民族如：盎格鲁人，撒克逊人，犹特人，闯入了大不列颠，捣毁了艺术、宗教、法律与语言，许多主教、神父被迫流亡到教友中，圣堂毁坏，遭到亵渎。他们在英国建立了七个王国，从此大不列颠几乎被盎格鲁人失去其名字，ANGLOS OR ENGLAND 。为了向蛮族传福音，教宗大圣额我略派遣主教圣奥斯定带了四十位传教士前往英国，受到热烈欢迎，且肯特国王在公元597年领洗。（CANTERBURY） 教宗在病中写信指导圣奥斯定传教方法： 1、好的庙宇不要拆毁，祝圣改为圣殿； 2、在民族庆祝偶像的节日，准许他们用教会真理的节日； 3、如有节日欢宴庆祝，可以以此方法来庆祝教会致命圣人； 4、循序渐进。


西方教会史-第二章 传教士的工作-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第二章　传教士的工作

一、圣高隆邦——苏格兰的宗徒： ST。COLUMBAN在公元521年生于爱尔兰，公元563年去了苏格兰，在爱尔那IONA建立了隐修院，许多人到此隐修，人们称这为高隆邦，他于公元597年去世。 1、圣高隆邦： 公元542年在欧洲大陆，对德、法、意、瑞的归化功劳很大。公元589年去了欧洲大陆，第一个去了法国，在路克善依建立了隐修院，并定下了会规。包括两部分： Ａ、伦理法则，服从至死，绝对贫穷，每日斋戒，思想和行为的纯洁，意志和判断的克苦，不间断的祈祷； Ｂ、惩罚，公开祈祷时咳嗽，在工作时忘了祈祷，受到斥责时辩护都会受到鞭打（6、10、12、15）。尽管此修会纪律严厉，可吸引的人却多。 ２、对告解圣事进行改革：他称为告解之父，根据爱尔兰的规定作适当的修改，用于法国人身上，守斋吃面包和清水，不吃肉和酒，犯罪离家，释放奴隶，进隐修院作补赎，杀人必须流放三年，并照顾其家人。他写了《告解圣事》这本书。 二、波尼法爵——德国的开教宗徒： １、波尼法爵公元675年生于英国，在30岁晋升铎品，在公元719年，被教宗额我略二世任命为爱尔兰传教士，建立许多隐修院，公元738年，封为总主教。于公元754年去世。 ２、他改革了法兰克教会，当时法兰克教会特别腐败，致信于教宗，教会的纪律已60年未执行了，许多人把主教位子看成了世俗的财产，权位。 A、纪律方面：公元742年，他作下规定，所有教会的财产应立刻规还教会，每年必须召开一次全体主教会议，为教会的神职人制定严格的法律，每年四旬期堂区神父必须向主教作彻底的交待，特别是他做弥撒的礼仪、祈祷、讲道和圣洗圣事的执行情况，每年当主教来实行坚振圣事时，堂区神父应作好一切准备，在圣周四，每位堂区神父必须亲自去主教坐堂领受圣油。同时，宣发信仰，生活，训道方面保持纯洁，不合格的神父，执士应当废逐降级或处罚，神父和执事不应该与世俗人一样的穿戴，除了神父的母亲，姐妹，任何女人不应与神父住在一起，一切神职人员禁止打猎做买空卖空，携带武器，参加战争。 B、强调教会共融：法兰克的国王与教宗尽量达成一致，他主张法国主教们只有与罗马教宗保持共融，教会才会发展，为了整个教会表明其信仰，于公元747年召开了另一次主教会议，并作了许多规定，至死服从罗马教会的权威，保持信仰的完整性。讲服从圣伯多禄和他的继承人，主教必须从教宗那里得到他的PALLIUM。我们只有服从圣伯多禄的教导才能成为圣伯多禄羊群中的一员。 ３、救援来自家乡（第一个传教女修会）：法国教会还不能自立，因此他写信于家乡申请派遣传教士及资助钱财，其表妹圣理奥巴LIOBA与其保持高尚的友谊。她被称为女宗徒，她是第一个创立女传教女修会的人，其后无人步其芳踪，直至15世纪。


西方教会史-第三章 穆罕默德与伊斯兰教-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第三章　穆罕默德与伊斯兰教

公元6、7世纪，教会在蛮族中树立十字架，准备把罗马文化与教会传于蛮族，可突然冲出疯狂的骑士，使教会的城市与土地变成废墟。他们的领导人是穆罕默德，从中东兴起，向东方发展，并至非洲及整个世界，成为世界五大宗教之一，仅次于基督教，人口有9亿多。 一、穆罕默德的生活： 公元570年，其生于麦加，是阿拉伯半岛西部一重要城市，城中有一至圣所“卡巴”是一方形的石屋，内有３６０个民族的偶像和一块“黑石”，是世界伊斯兰教朝圣中心。其父亲去世早，而家庭贫穷，由其叔父抚养，其在一富孀家中打工，并与其结婚（KADIDA）。公元6世纪末，阿拉伯人受到犹太教与基督教的一神论影响，开始吸收两教的一部分，成立一新的宗教，他们宣称直接来自祖先亚巴拉郎和依市玛耳。穆氏也受这宗教影响，在其40岁时，离家在一山洞中隐修，他宣称得伽俾厄尔启示，作为天主的先知，去捣毁阿拉伯人的所有偶像，成为真神阿拉的纯真信仰。他们相信审派了许多先知，如耶稣。伊斯兰教本意：承行天主的旨意，他把追随伊斯兰教的人称为穆斯林，意为完全托付于天主者。他想在麦加成为伊斯兰教中心。他回来时受到许多人的对，而不提不离开麦加。于622年，到了麦地那，HIGIRA（黑蚩拉）他组装武力，用武力夺回麦加。他于公元622年去世。 二、伊斯兰教的信条和义务： 伊斯兰教是唯一神教，穆是继梅瑟和耶稣之后最大的也是最后的先知。他未写东西，只口传，其著作由其继承人整理成书，《可兰经》共114章，详细记载了信条与伦理规定： １、义务：包括四个方面　 Ａ、祈祷：每天祈祷五次，星期五沐浴； Ｂ、施舍：每位信徒必须施行爱德的功夫，特别是与自己不好的人，孤儿、奴隶、乞丐。 Ｃ、禁食：年满十四岁者，第年须禁食一个月。 Ｄ、朝圣：每年满14岁的穆斯林应去麦加朝圣，至少一生一次。伊斯兰教三大朝圣地：麦加、麦地那、耶路撒冷。另外穆斯林崇尚圣战：向不信教的人宣战，反对所有非伊斯兰教徒。穆斯林可以娶四个妻子，可有许多妾，对妻子特严，可随时休妻，妻子不忠可由丈夫处死，女子不得参与公共活动。 ２、信条： 除了真神拉外别无真神。穆罕默擂是继梅瑟、耶稣以后最后伟大的先知，否认天主圣三，救赎论。认出世界不属神的控制，他们认为在天主面前有许多天使，是阿拉用火造成的，带有翅膀，可以死亡。他们认为造了天使后，给了他们一个机会，朝拜亚当，许多因不愿而堕落。书中有关许多复活、审判等教义取自《圣经》，可加以歪曲，他们的天堂是感性的，有花园，家具，水果，美酒，金银，壁画，美女。地狱中火烧，吃荆棘…… 三、伊斯兰教的扩展与影响： 穆氏死后，继承者继承穆以剑传教的遗命，继续向东扩展，战领叙利亚，埃及，波斯。公元63８年战领耶京，在圣殿遗址上建清真寺，穿过直布罗陀海峡，侵入西班牙，战领法国。查理玛特尔（法国贵族）抵抗，战败穆斯林军队，这是关键性战役。他挽救了欧洲免陷于阿拉伯之手，穆斯林失败后，又转于非洲，战领安提约基亚，亚历山大里亚，迦太基，对教会影响非常大。五大宗主教区其中三个被伊斯兰占领，东方就剩下君士坦丁堡，落入伊斯兰教之手的教会国家受到许多严厉的考验。公元8世纪，非洲教友如不改教就被放逐，更糟的是他们切断了非洲亚洲到欧洲间的道路，阻止了教会向东的发展，直至航海的开始，16世纪。


西方教会史-第四章 教宗国的建立-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第四章　教宗国的建立

教会在东方受到打击，在西方确有较大的发展，法兰克王国逐渐强大，对教会产生了很大的影响，教宗的土地也逐渐扩大，拥有世俗地位的权力，教宗国的建立，对教会供献良多，也造成了诸多不便。 教宗国的来源与编年史： １、—公元67年，伯多禄作为第一位教宗和罗马主教在罗马去世； ２、—公元313年，米兰诏书教会获得自由，君士坦丁授权教会可以通过奉献和遗产的方法接受财产，他和他的继承者不断向教会捐款，即所谓的“伯多禄的遗产”； ３、—公元330年，君士坦丁迁都，罗马城属教会的管辖； ４、—公元395年，戴奥陶西皇帝去世，东西罗马正式分裂，东以君士坦丁堡为首都，西罗马帝国以拉文那城为首都，罗马仍属教宗； ５、—公元452年，大圣良教宗与阿提拉谈判，挽救了与罗马，奠定了教宗在罗马的地位； ６、—公元590年，大圣额我略教宗挽救罗马于伦巴人手中。 ７、—公元751年，培平废除了“黑洛温朝”，并取而代之，取得当时教宗匝加利亚的同意为其加冕，并由圣波尼瓦爵为其付油。培许诺保护教宗。 ８、－公元754年，伦巴王AISTULF艾斯托尔夫侵占了拉文那城，并威胁罗马城，教宗斯德望二世向法王求援，培平派兵跨国进入意大利击败伦巴王，丕平被称为“罗马的保护者”； ９、—公元756年，伦巴王AISTULF再次进攻罗马，通过教宗呼吁，培平再次击败伦巴王，为了教宗的安全，培平把拉文那城及伦巴人所战领的土地赠给了教宗，教宗国从而建立。 １０、—公元1870年，意大利统一，战领罗马，当时教宗比约九世无法，抗议退居梵蒂冈 ，自称“梵蒂冈的俘虏”； １１、—公元1929年，教宗比约十一世与意大利默索里尼谈判签订了《拉脱朗条约》教宗承认罗马为意大利的首都。规定梵蒂冈伯多禄大殿、教宗花园、宫殿等0。44平方公里属于教宗，教宗有永远而决对的主权，另有“冈道尔夫别墅”，从此梵蒂冈是完全的独立主权国家。


西方教会史-第五章 查理曼大帝-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第五章　查理曼大帝

一、查理曼与教宗哈德良一世： 公元768年，培平去世，其两个儿子查理曼与卡尔曼平分帝国，因兄弟不合内战频繁。公元771年，卡尔曼去世，查理曼统一帝国。伦巴王狄弟亚又攻占罗马，把当时培平赠与的土地全部占领。教宗向查理曼求救，他打败了狄弟亚，收复失地还于教宗，并扩大领土，他被称为“罗马的监护人”。 二、查理曼与撒克逊人： 撒克逊人是最野蛮的一支，他们占领英国后袭击法兰克，772-803年之间法英战争不断。查理曼意识到要想彻底征服他们需使他们基督化。于是他制定了一些使撒克逊人接受信仰的强硬措施。但教会反对，教会认为人可以强迫人接受洗礼，但没法使人接受信仰。信仰靠吸引。天人之间的关系，外在的力量是不能介入的。 三、查理曼接受加冕： 公元795年，教宗哈德良LEO三世继位，教宗亚德良一世的侄儿想继承叔父的地位。将教宗LEO三世击昏在圣堂之中。教宗求救于查理曼，查杀死了良一世的侄儿。公元800年的圣诞节，查来参加弥撒，教宗为查加冕。罗马为他欢呼。查理曼在位46年，出征55次，他统一了整个西罗马帝国，并加以扩张。历史学家BRYCE称查理曼的加冕是中世纪的中心，此时整个罗马帝国成了一个社会的两个方面：世俗方面是查理曼为首，精神方面是教宗为首。他们同时为天主祝圣，在各自的范围内代表天主的权威。皇帝有权保护教宗，教宗有权加冕皇帝，表示其合法。这想法在基督教国家是理想的构思，可实行起来却非常困难。 四、加洛林皇朝的复兴：（查理曼皇朝） 查理曼不但是征服者，统治者，也是很好的教育者。当时他在AIS（爱斯）建立了一个大的学校，请来了著名的老师普及教育。当时在国家内设有三种学校： 1、 乡村学校：由本堂神父来负责本堂区的基本教育； 2、 教会音乐学校：专为培育神职人员设立的； 3、隐修院和主教座堂附近的学校：开设七种课程，语法，算术，几何，雄辩学，逻辑，天文和音乐，另外再加上神学。 这样教育的对象变为所有的人，而非再是贵族专例，查理曼亲自给隐修院长和主教写信。建议学校中不分等级，没有农奴和自由人的区别，一视同仁。但他的计划并未很好地实行，特别在他死后，内战开始暴发。 五、查理曼之死及其在历史中的地位： 公元814年１月２８日查理曼去世，皇位让与其儿子路易斯。查理曼把整个西欧的日尔曼民族都团结在以法兰克之下。通过不断拓展基督宗教及基督教文化，通过把教会与政府点点融合在一起，通过把北方的英勇善战和南方的文明有效的结合在一起，他创造了新时代的开始，许多历史学家把它称为现代史的开始。


西方教会史-第六章 加洛林皇朝和教宗权力的衰弱-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第六章　加洛林皇朝和教宗权力的衰弱

（铁幕时期，光明与黑暗）

一、帝国的瓦解： 查理曼于公元814年去世，其儿子路易斯继位于公元840年。法兰克王同分三个部分：东、西、中。公元887年，中部又分裂了，德国与法国，意大利也开始独立。此时外部也开始侵略入，丹麦、挪威、瑞典开始南下，还有匈牙利。因内忧外患而使加洛林皇朝衰弱。逐渐瓦解。 二、封建社会的兴起： 由于外部侵略而使法兰克王国无法保护自己的居民，农民又为地主服务，所以一种新的制度在欧洲逐渐兴起。农民隶属于领主，领主又隶属于大的领主。领主的权利逐渐强大，取代了中央政府，成为各独立小王国的局势。 三、封建社会与教会的关系： 教会陷入其中，主教和隐修院院长们拥有很多财富，因而出现弊端，主要是 “锡封权”和“俗人授与圣职”。封建制度使教会变得富有与有权利，且也使教会成为奴隶。选举主教、院长并不在于神学、圣经、德行的优越，而在于对国王是否效忠，或是否有足够的钱。从此早已被废除的西满罪又死灰复燃了。中世纪神职界道德低下。（900——1048年）这段时期称为教会黑暗时期。其间产生的“骑士制度”，有宗教热忱，保护教会。 四、教宗权利的衰落与束缚： 由于世俗权利对教会的干扰，所以教宗权利首先受阻。从公元900—1048年间出现了36位教宗。许多人都滥竽充数，玷污了教宗宝座，教宗成了国王之间权利的争夺。若望十世因反对德菲拉的婚姻而被杀，其儿子继位；教宗若望十一世JOHN11世（931——934年）是女王玛拉色亚与前任教宗SERGIUS三世（904——911年）的儿子（传记）。JOHN 12世是ALBERIC二世的儿子，在其死后，由其遗嘱而封其为教宗，据说有２６个儿子。教宗十二世与鄂图大帝订立了一和约，国王有权保护教宗，国王也有权任命或罢免教宗，教宗要效忠国王，而不是教会，此时可谓政教合一。 但此时期的教会在北欧，东欧和中欧获得了较大发展。


西方教会史-第七章 教会在此欧和东欧的传播-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第七章　教会在此欧和东欧的传播

前言： 　即使教会处在最黑暗的时期，也没有忘记耶稣所赋予的向外教人传福音的使命，教会向北欧、东欧传播福音。 一、斯堪的那维亚民族基督化： １、丹麦：福音传入于公元826年，国王哈罗德因其反抗者的追杀而逃至法国，得到皇帝的支持，其要求法王帮他恢复王国，但法王要求其领洗入教，法王派安斯卡隐修士去丹麦传教，成绩有效，并被祝圣为丹麦总主教，且被教宗认命宗座驻北欧代表。他深受北欧人爱戴被称为“北欧宗徒”。公元826——1035年，丹麦基本全部基督化。 ２、瑞典：公元829年，安斯卡试图入瑞典被海盗所掳，逃到法国后，以大使身份去瑞典。福音开始在瑞典传播。安斯卡隐修士去世后，瑞典的福音事业陷入瘫痪状态，直到奥拉夫三世继位。约1000年，福音才开始在瑞典广为流传，教会再次复兴。 ３、挪威：福音传入于公元938年，比丹麦、瑞典要晚。国王哈肯曾在英国读书并领洗入教，毕业后邀请传教士入本国传教，其去世以后他的继承人奥拉夫二世（995——1000）在位期间建立好多医院，消除异端，使福音传遍整个挪威及附近岛屿。天主教成为国教，他也被称为挪威主保。 ４、冰岛：公元985年，福音由盎格鲁人传入。公元997年，国王从挪威引入教义１０００条并把基督教定为国教，不可行异端，所以教会传播非常快，教堂有220多座，隐修院有19所。 ５、格陵兰：公元1000年左右传入福音，1055年格陵兰教会有自己的主教，并有隐修院和修女院。大约有一万教友，并有教堂１６座。但到1448年，教会基本消失，其原因在于：没有移民；发生瘟疫；被爱斯基莫人同化。 二、斯拉夫民族的皈依： 此民族分四个部分，占据中欧与东欧大部分地区。第一部分，中部现今德国一部分；第二部分，东部俄罗斯；第三部分西北部、波兰、捷克斯洛伐克；第四部分，南部斯洛维亚与保加利亚、克罗地亚。属于游牧民族，英勇善战，伦理生活腐化，一夫多妻，多神论，丈夫死后妻子殉葬。 １、斯拉夫民族的宗徒。 济利禄（AJRIL）与美多弟（METHODIUS），福音第一次传入是在公元850年左右，在莫拉维亚（捷克境内）。东欧大都是东方礼，是由于大多数神父是从东方派过去的，摩洛维亚皇帝要求拜占庭皇帝弥额尔三世派传教士去传教。济利禄与美多弟精通本地语言，用本地语言做弥撒，行圣事，诸事较顺。后来德国神父去之后，彼此间发生矛盾。他俩被称为行异端，被教宗哈德良召回罗马。两人被祝圣为主教，并被派往原地，由于济利禄逝，而未能成行。美多弟前往继续传教事业。他俩把福音传遍了整个东欧，两人在东正教的地位中很高。 ２、捷克的皈依：二位圣人从拜占庭帝国首先到达的是捷克。于是捷克接受福音。 ３、波兰的归化： 福音从捷克传入波兰，但速度不快。鄂图于公元962年占领波兰，并迅速传播了福音。1000年左右，波兰教会从德国独立出来，建立总主教区，有了自己的圣统制。 ４、俄罗斯的归化： 公元九世纪中期才建立国家，地处东欧，与东罗马帝国来往频繁，所以福音也从拜占庭，君士坦丁进入俄罗斯。在公元十世纪已有很多教徒，当女王奥肋戛在位时福音传播非常快。公元1015年时，另一国王乌来德米在位时整个俄罗斯基本已是基督化了有了自己的总主教，但俄总主教大部分是从东罗马去的，受君城管辖，1054年东西教会分裂时，俄罗斯也与西方分裂，成立俄罗斯东正教会。 ５、匈牙利的归化： 公元四世纪他们进入欧洲在多瑙河一带定居，是亚洲人的后裔。公元995年，被鄂图征服。直到斯德望一世在位时，福音传得非常快，他们请许多本笃会士。斯德望一世娶德国奉教的公主为妻。1038年把匈牙利奉献给圣母。1000年斯德望一世被教宗加冕，并被封为“圣王”。其去世后，国内发生了几次教难，1038年全国基本基督化。


西方教会史-第八章 东西方教会的分裂-天主教图书中心--天主教文学,书籍,图书,书库

第三编 中世纪的教会历史

第八章　东西方教会的分裂

第九、十、十一世纪当教会努力在西方传教时，在东方却受开严重打击。1054年，东正教从教会分离出去。 一、东西教会双方疏远的根源： １、公元332年，君士坦丁迁都，从那时起为教会分裂埋下了种子。增加了教会的隔阂，DUCHESNEL称：“东西方教会分裂不在于佛西亚及弥额尔而是欧瑟比主教为首的反抗西方教会。其原因在于：　Ａ、在初期希腊教会就因为基督的身份而出现了异端；　Ｂ、希腊教会同异端作斗争的结果同时取决于皇帝。随着时间的推移，教义方面的争论结束，可皇帝控制教会的局面仍存在。 ２、皇帝教宗合一制：“国家高于教会说” 它是教会东西大分裂和西方大分裂的重要原因。在异教人眼中皇帝是世俗的统治者，同时也是精神方面的统治者，。这观念在基督教成为国教时也没有消除，皇帝们想把基督教变为顺从他们的宗教，想做伯多录继位人的任命人。干涉教会的事务，领导大公会议，成为物质和精神的最高领袖。且许多皇帝信奉亚略异端，基督一性论异端。 ３、君士坦丁堡的朝廷主教们：（COULT BISHOP） 君士坦丁堡的主教们的温顺服从和个人野心造成了皇帝对教会内部事务干涉的胜利。他们因皇帝的权利并非是依靠自己的德行、学识、福音精神成为主教。他们成了皇帝的傀儡，或利用软弱的皇帝达到自己的目的。但是无论怎样最终受害的是教会。公元381年第一次君城大公会议，皇帝提高主教地位，把君士坦丁提升为总主教区，仅次于罗马。公元451年，大公会议又提高了主教们的地位，管辖很多地方。六世纪时随着其它三个宗主教区陷入回民之手，君城焊然宣称，自己是普世的宗主教与罗马抗衡。 ４、特拉劳会议（TNTRYLLI）： 东西方教会的隔阂加剧。在公元692年，东方主教在特拉劳地方召开会议警告西方主教们，教会的纪律如西方不服从则开除教籍。这次会议第五十五条规定：“罗马教会在四旬期、星期六守斋是违背教会传统的，如神父这样做要被废逐，是主教，则开除教藉；教宗如在此时间守斋则开除教藉。”教宗拒不签字，皇帝出兵干扰。 ５、敬礼圣像的争论： 公元七世纪随着伊斯兰教的兴起，东西方的联系被切断。东方逐渐从西方分离，他们对教会的信条、情感、敬礼持保守态度，对新的敬礼持怀疑态度。如果他们只是自己坚持还说得过去，但他们要把他们认为对的强加给西方教会，只要与他们不同，就认为西方教会不符合传统，应该废除。 Ａ、公元726年，东罗马皇帝良三世身受伊斯兰教的影响，将堂内的圣像、十字架全部捣毁，称为“破坏圣像者运动”这在东方教会引起了混乱与教难。遭到君城主教圣日尔曼的强烈反对。皇帝将圣日尔曼宗主教废除，当时教宗额我略二世绝罚了皇帝和他的跟随者。良三世报复教宗，派兵攻打意大利，扬言拆毁伯多录大殿，未能成功。良三世死后，他的继承人继承他的作法，逮捕、放逐敬礼圣像之人，许多隐修士为此而致命。 Ｂ、公元780年，女王依莱纳继位后，愿意恢复对圣像的敬礼，恢复国内和平，愿意东西方教会统一，她得到当时宗主教圣特拉乌斯的支持，并得到教宗哈德良一世的同意，公元787年，在教宗代表的主持下召开了第七次大公会议，也是尼西亚第二次大公会议。会议重新阐述敬礼圣像的真正意义，教会并非敬礼圣像本身，而是敬礼圣像所代表的神圣。天使、圣母或圣人。 “十字架的形象和圣像，不管是由石头或其它材料所造成，都应予以保留。它们不是我们崇拜的本身，而是因为它们能唤起我们对它们所代表的神人的注意力。因此在它们面前致敬，尊重、是符合教会传统的。” 敬礼圣像之争到九世纪时死灰复燃，皇帝良五世和德非路斯在此之后迫害遵守尼西亚大会决议的人，一直到女皇德道拉（８４３年继位）重新恢复了对圣像的敬礼，恢复了国内和平。敬礼圣像之争历时117年。 ６、查理曼的加冕： 经过第二次尼西亚大公会议，东西方教会未能更好地恢复关系。更恶劣的事是公元800年良三世为查理曼加冕（圣诞节），使东方教会对西方教会更加仇恨，这不但是宗教问题而且也是国家的尊严问题。罗马本是罗马人的城市，而查理曼是蛮族。东方不能接受。东罗马皇帝就开始报复。武力占领伊利贡、西西里和意大利南部使之归于君城宗主教权下，并剥夺宗座财产。因为他们认为教宗已完全被掌握在蛮人手中了。由于教宗过于依附于西方的世俗权利，因而丧失了其在教会中的首席权。从此以后东方人不再服从“野蛮人教宗”的领导。分裂仅仅是时间的问题而矣。 ７、佛西要分裂： 公元847年，圣像敬礼结束后东方教会又发生冲突。君士坦丁堡总主教依纳爵因皇帝叔叔品行不端而拒绝给其送圣体，因而引起皇帝的愤怒，把他充军废逐，另立佛西要（当时是教友）为君城总主教（这在东方也引起了不满）。教宗尼格老一世下令对依纳爵的废除无效，并将佛西要开除教籍，可佛西要不服，并攻击教宗及教会的独身制度。焊然在876年召开会议声称教宗为异端份子，罢免教宗。西方教会为裂教，因为西方在尼西亚信经上加上了“子句”。这样东西方分裂了。同年支持佛西要的皇帝弥额尔三世去世，巴西略一世继位后将佛西要废逐，恢复了依纳爵的职位。并召开第四次君士坦丁堡会议，这是教会第八次大公会议（公元896年）再次谴责佛西要并与罗马教会言归于好。佛西要于公元886年去世。佛西要的分裂虽然时间短暂，可后果却影响深远，东方对教宗的首席权产生了疑问。 二、东西方的正式分裂：1054年东正教产生。 从佛西要的分裂到现在的180多年中，罗马与君士坦丁堡有着表面的联系，可并未有真正的和平。尤其900－1048年期间是西方教会的黑暗时期，期间共有36位教宗。不乏生活堕落之人，这深深影响了他在东方的地位。 公元1053年，君城宗主教弥格尔•塞鲁来给教宗写信，指出拉丁教会的无酵饼成圣体是由犹太教而来，视为无效。四旬期不唱“阿肋路亚”星期六守斋，准许教友吃未出血的肉不符合宗徒传承。他还下令关闭了在东方的所有拉丁礼教堂。 为避免分裂良九世教宗派享拜枢机为首的调节团去君士坦丁堡。弥格尔拒绝接见，并鼓动民众反对，不准使节团举行弥撒，再加上枢机性情暴燥，双方发生冲突。公元1054年7月14日，在圣莎斐亚大殿里，枢机把开除弥格尔教籍的判书置于祭台上，跺脚而去。可塞鲁来不服，烧毁此信并鼓动东方教会反对西方教会，将西方开除教籍。从此东西方教会分裂。 公元1274年，里昂大公会议及1439年佛罗伦萨大公会议，双方曾努力合一可惜没有结果。分裂状态一直到今天。

附录：前七次大公会议（为东西方教会所共同接受） 第一次：325年尼西亚（小亚细亚）大公会议 背景：亚略异端宣称圣子是由圣父从无中所造生的，被收为义子。故与圣父没有同一的性体，由此否定耶稣的天主性，引发争议。 发起人：君士坦丁 与会人员：教宗圣西尔物斯德肋（St .Sylvester）的两位代表、帝国内外（如波斯、亚美尼亚、哥德）的主教381人。 主要成果：会议谴责亚略异端、制定《尼西亚信经》“耶稣基督，天主的独生子，出自真天主的真天主，由圣父所生而非圣父所造，与圣父是同性同体的”、并将亚略和两位拒绝签字的主教放逐。 第二次：381年君士坦丁堡大公会议 背景：尼西亚会议后，亚略异端并未消失，许多.人包括主教暗中还是亚略信徒。君士坦丁的继位者公斯当斯二世与瓦伦斯，都是亚略信徒。在他们的支持之下，异端蔓延日日夜广。直皇帝戴奥陶西毅然自任为尼西亚信仰的保护者时。 发起人：戴奥陶西 与会人员：教宗没有参加、共有186位主教 主要成果：会议再次谴责亚略异端，重申《尼西亚信经》。强调信徒必须接受天主圣三的道理，否认者不但受到天主之罚，也将受到法律之罚。会议同时谴责马采道尼异端（他们否认圣神是天主）在《尼西亚信经》中加上“我信圣神……由圣父所发”。到第六世纪时，西方教会开始加上“和子共发”。 第三次：431年厄弗所（小亚细亚）大公会议 背景：聂斯多略异端，主张耶稣基督是两性两位（two nature, twoperson）由此而不定圣母为“天主之母”的道理。 发起人：皇帝戴奥陶西二世与圣济利禄 与会人员：教宗的代表圣济利禄（亚历山大里亚的主教）和其它160多位主教 主要成果：会议将聂斯多略订为异端，并开除教籍。断定耶稣基督虽有两性，但只有一位，那就是天主第二位。玛利来即是这一位的母亲，就应得“天主之母”的尊号。 第四次：451年加采东大公会议 背景：　欧迪克（君城一隐修院的院长）反对聂斯多略异端走向了另一极端“一性论”主张耶稣的人性已被天主性吸收了。这一学说遭君城主教维翁的强烈谴责，但却得到亚历山大里亚主教迪奥扫禄的支持发。在其劝说下，皇帝戴奥陶西二世于449年召开厄弗所会议（不是大公会议），130位主教参加，支持一性论，放逐佛雷维翁，教宗代表也受到迫害。教宗良一世称这次会议为“强盗会议”。 发起人：教宗良一世与皇帝玛森五世 与会人员：共六百位主教其中有西方主教四位 主要成果：强调耶稣基督“两性一位”即是真天主又是真人，二性结合于一位，但二性没有改变、混淆。会议肯定前三次大公会议的决定。强调教宗的首席权，可悲的是非希腊礼的东方教会没有接受，造成历史上的第一次大分裂，称“东方教会”。 第五次：553年君士坦丁堡大公会议 背景：“三章”（写于431－451年之间）引发的争议。有人怀疑“三章”有聂斯多略思想，造成教会人士的争议与分裂。皇帝犹第安为了保持合一，遂将“三章”订为异端，东方主教表示同意。但教宗认为皇帝没有这个权力，这应教会内部决定。皇帝将教宗骗到君城并软禁了教宗，教宗被迫同意，回到罗马后遭到整个西方教会的反对，教宗收回了自己的同意，为解决此事，召开第五次大公会议 与会人员：东方主教、教宗没有参加 主要成果：会议为了维护合一，而谴责了“三章”但事实上并未起到作用，合一后不久又复分裂。 第六次：680年君士坦丁堡大公会议 背景：基督“一意论”。610年君城主教主张耶稣基督有二性但在他之内只有一个意志。 发起人： 与会人员： 主要成果：会议谴责“一意论”称这是“一性论”的另一种说法。宣称耶稣基督有两个意志，他的人性意志常服从他天主圣子的意志，但是二者并不混淆，也不冲突。 第七次：787年尼西亚大公会议 背景：“圣像敬礼”之争 发起人：女皇依莱娜与教宗哈德良一世 与会人员：教宗哈德良一世的代表 主要成果：阐明敬礼圣像的意义。我们敬礼圣像所代表的神和人，而非敬礼圣像本身。 注：第二次（381）与第四次（451）大公会议，在教会纪律方面强调君城主教的地位仅次于罗马而高于其它宗主教区，始终遭到教宗的强烈反对。


西方教会史-第一章 希尔德勃兰时代-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第一章　希尔德勃兰时代

中世纪教会第二阶段 1048—1294年，欧洲基督徒联盟从希尔德勃兰到波尼法爵八世。

第一章　希尔德勃兰时代 （1020——1085年）改革的开始

从公元第十世纪开始，西方教方陷入黑暗时期，急需改革，必须彻底去除西满罪和俗人授与圣职，重新整顿充满世俗精神和生活放荡的神职界，教会必须从世俗社会中独立出来，必有站在欧洲国家的领导地位上，指导他们生活的目标。改革大潮由教宗额我略九世希尔德勃兰开始，到依诺森三世达到高潮。十四世纪教宗权利再次下降，欧洲各民族的“民族观念”和“国家观念”增强，逐渐分裂为许多独立的国家。 一、克吕尼（CLUNNY）团体和改革教会开始： １，克吕尼团体：克吕尼位于法国里昂以北80公里处。有人说中世纪的历史是隐修院的历史，是他们改革了教会。克吕尼隐修院于公元910年，由阿基丹的威廉公爵建立，采取本笃会会规。最大特点是：直接隶属于教宗，不隶属于当地主教及世俗权利，修会非常严格，受其影响。到11世纪许多修院都隶属于它管辖，出现了“隐修院的第二个春天”同时也出现了许多知名圣人。 圣休格 ST•HUGH为院长，创立会规，建立圣殿。此会重祈祷，特别为亡者。公元998年，院长奥迪格发动了追思已亡节。教会受其影响，于1030年订立每年11月2日为追思已亡节。 克里尼的成长与影响：在于修院的祈祷及院长的德行，（250年共8位院长有7位是圣人），同时期教宗却出现52位，他们为教会树立了光辉形象。 ２、克吕尼的联盟者： 十、十一世纪，修会兴起后，不光此修会改革，其他修会也逐渐改革起来。 Ａ、圣罗慕亚： ROMULD，意大利人，受克吕尼影响，宣讲悔改。于1012年在加马尔道里建立一隐修院团体。每人都独居，但共同参与弥撒圣事，守静默，守贞，刻苦为标准。影响了周围好多人，以圣人看待， Ｂ、圣若望•古奥伯特： 他是罗慕亚的弟子，宽恕了杀其弟的凶手，进入罗慕亚的隐修院，后自创一隐修院，独居，其德性甚至超过了ROMULD。 Ｃ、圣伯多禄•达弥盎： 与前两位是同时代的人，1007年生于意大利，1043年被选为修院院长，一生目标为攻击“西满罪”，“神职人员堕落”。所以许多主教及教宗愿意与他联盟，治理教会。 二、革新的几位教宗： 　　如果罗马不悔过自新，世界将继续留在错误之中。教会的改革必有从教会的基石－罗马开始，而教会是罗马的主教所以改革的重任就落在了有能力和有德行的教宗身上。 　　１、教宗圣良九世 教宗良九世：1049——1054年，第一位改革教会者。他用5年时间，走遍了整个欧洲，召开会议，反对西满罪和锡封权，下令将通过金钱买来的枢机，主教和隐修院院长加以废逐，如果是神父则做长时间的补赎。教友从他们手中领受的圣事无效 ２、教宗尼各老二世 教宗尼阁老二世与“教宗选举法令”：1058年继位，向教会改革更迈进了一步。他指出“西满罪”未杜绝是因为神职不合格，在于政府干涉教会内部事务。他于1059年召开了罗马会议。　Ａ、规定教宗必须由枢机团中选举产生，不能再由皇帝贵族提名或任命；　Ｂ、除有特殊情况外，教宗选举必须在罗马举行。Ｃ、如果有合适的话，教宗后选人必须是罗马神职人员，如没有也可别处选出；Ｄ、教宗候选人必须由罗马城附近的红衣主教中选出，然后其他枢机开始选举，其余神职人员及公民们则以欢呼表达赞同；　Ｅ、皇帝和国王从宗座那里得到他们的特权，他们对教宗的选举给予认同。Ｆ、每一次选举之后，由枢机院通知皇帝以表尊敬，但是即使皇帝不赞成也不产生效力。 枢机院——CARDINAL，教会的中枢机构。起初教宗把罗马城附近七个主教封为枢机主教。后又把罗马城内每个本堂封为枢机，后又把六品封为枢机。因此枢机分为三个部分：枢机主教、神父、六品。到11世纪，教宗又把全世界许多有名的神职人员封为枢机，并赐与一座圣堂。直到1961年，若望JOHN二十三世，规定枢机必须是主教，如不是立即祝圣。规定枢机数目为70人。到PAUL六世时，规定枢机不能超过120位。教宗若望保录二世时没有具体规定。 三、希尔德勃兰―大兴改革者 希尔德勃兰，即额我略七世：生于1020年，1048年协助前任教宗改革教会，是其得力助手，长达23年之久；当教宗亚历山大二世去世后，于1073年，被选举为教宗，取名额我略七世。在位12年时间，继承了前任教宗的改革，继续同“西满罪”、“神职生活堕落”、“锡封权”三大罪恶做斗争。他的反对者是国王、公爵、主教、隐修院院长等所有违反以上罪恶的人，他的支持者是克吕尼修院的修士和善良的平民信徒。 １、1074年，在罗马召开LENTER会议。此会议主要针对西满罪，神职人员堕落。宣布任何结过婚的神父都不能举行弥撒圣祭，或施行任何圣事，教友也不得参与任何结过婚的神父所举行的圣事。任何参与西满罪的人都开除教籍，这一点在欧洲遭到严重抵抗，但教宗决心改革，他得到了教友尤其是米兰和佛罗伦萨的教友的支持。 ２、１075年因禁止俗人授予圣秩与享利四世的冲突：1075年，一，再次召开“罗马会议”禁止俗人授予圣秩，遭到德国皇帝享利四世的反对。教宗说：“俗人授予圣秩完全无效。任何神职人员不得以任何方式从俗人手中接受堂区，无论贿买或赠与，均属非法，违者开除教籍。”这条法律使教宗遭到神职人员、皇帝及与其有密切关系的人的反对。享利非常精明，对教宗所作规定视而不见，仍任命神职人员。教宗忍无可忍故于1075年12月致信于他，要其去罗马做出答辩，悔改，补赎，否则开除教籍。可享利不但不听劝告反而变本加厉。于1076年1月份，在“伏姆斯”召开会议，有？主教参加，声称教宗选举不合法，他扰乱和平，声称他有罢免教宗的权力，而要废除教宗。教宗无法就宣布把享利四世开除教籍，解除了属下对他的效忠。于是许多人背弃了享利四世，德国的诸侯在脱列布召开会议，要求享利隐退。如在一年之内不能获得宽怒，他就不能再做皇帝，诸侯们并要求教宗去德国亲自审定享利。这也是教会第一次神权与世俗权力斗争的胜利，得到欧洲人们的支持。欧洲基督徒联盟受教宗的领导而开始。教宗宣布教会权力高于世俗权力。 ３、嘉诺沙事件：享利此时已认识到于己不利。故于1077年，带上妻儿去教宗的行宫嘉诺沙。请求教宗宽恕，其身穿苦衣，冒着严寒，手持腊烛，教宗不能拒绝一名悔改的罪人，他虽然对此表示怀疑，但没有办法，就以牧人的身份宽恕了对享利的绝罚，享利也保证，决不干涉教会内部事务，并且教宗可以自由出入德国及世界任何地方，这样也就缓和了教宗与皇帝之间的冲突。 ４、教宗额我略之死：教宗的宽恕并没有带来多少好处，在享利还未离开嘉诺沙时，德国人已选出新的皇帝，鲁道尔夫，享利就出兵将他杀死。亨利重新统一后，违反他的承诺并出兵攻打罗马，擅立拉瓦纳城主教为伪教宗。教宗无法再次将他开除教籍，并出走沙勒诺。1085年５月２５日，教宗去世。“我爱好正义主，憎恨罪恶，因此死于流亡之中” 1606年，教宗保禄五世将其列入圣品。 额我略七世是十一世纪最伟大的教宗之一，是天主改革教会的得力工具，也是欧洲社会的救主。他申明神权高于俗权，有效地制止了目无法律的封建领主的野心。如果不是他的影响，欧洲会被他们再次拖入野蛮之中。他的传统被继承下去，十二世纪教会的光荣是他的功劳，他用伦理而武力征服了欧洲，他比拿破仑、亚历山大更伟大。 四、锡封权的结束： “伏姆斯政教协约”：教宗去世后，其继承人继续反对俗人授予圣职。教宗先后使法、英的国王放弃了此权力，但德国享利五世对此一直持反对意见，仍坚持原状。教宗将其开除教籍，皇帝将教宗废逐，双方就这样僵持着。1119年，教宗嘉里多二世继位，其眼光远大，有气概，他努力改善与享利的关系。因此于1122年，与享利五世在伏姆斯签立协约。 协约规定：享利五世尽可能赔偿自战争以来教宗所受的一切损失，并且答应放弃授予圣秩的权利。从此在日尔曼境内主教及隐修院长是按教会的规定而产生。教宗同时声明，教宗承认在日尔曼境内，皇帝或其代表可出席主教及隐修院院长的选举，如双方产生争执，皇帝与教会共同解决处理，选举完毕后，由皇帝向新圣神职人员授予教会财产。从此神权俗权分开举行。1123年，第九次大公会议“拉特朗大公会议”对此决定表示认可，也就彻底解决了锡封权的严重问题。 锡封权的结束是野蛮的中古时代结束的标记。整个欧洲人民意识到法律比武力更为有用，但并不是说这是理想时代的开始－人类历史上根本就不会有理想时代。一个为基督思想所浸透的时代了，这将会对教会和社会产生不朽的价值。


西方教会史-第二章 骑士和隐修士对教会的贡献-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第二章　骑士和隐修士对教会的贡献

一、十字军东征及军人修会： １、骑士：在当时的封建社会，人们分三个等级。神职人员、贵族或战斗者和农民。战斗者与贵族连在一起。每一个阶层有自己的理想和不同的风俗习惯。由于当时没有中央集权，他们以武力来决定命运。贵族们拿起刀以此来保护自己，使自己有一席之地，军阀分据，社会混乱。骑马便于打仗，骑士集团因此而产生。此时教会也无法完全改变他们的战争，但为了在战争中伤害神职人员及农民，无辜者。呼吁“天主的和平”饶恕无抵抗能力的人的生命和财产；“天主的休战”在某些时如星期五、六和主日以及将临期、四旬期不能打仗。教会虽不能使他们停止战争，但慢慢地使他们圣化，圣洁自己，不取不义之财，信仰坚定，服从教会、尊重神长听从基督代表罗马教宗的命令。更赋与骑士神圣的责任，通过祈祷和庄严的礼仪使他们意识到自己责任的重大发誓保卫孤儿和寡妇以及保护教会免受异教徒的骚扰。骑士制度仅是一种理想，虽然很难实现但骑士在欧洲也起到了一定的作用。 ２、十字军东征：公元637年，阿拉伯人兴起，占领耶路撒冷，但此时对教会来还比较宽仁，教友还可以去朝圣。但到1070年，土耳其的塞尔格人打败阿拉伯人占领耶京。（土耳其，小亚细亚一带）他们破坏圣殿，教友朝圣也遭到禁止。于是在1074年，教宗额我略七世产生了圣战的构思，但当时教会内部事务繁多于是搁置此事，至死未能实现。。就把这使命留给了下任教宗乌尔班二世。 至1095年，土耳其人征服中东后向西一举占领君士坦丁堡，并威胁到了西欧的安全。君士坦丁堡城的皇帝亚来克孟•龚南向教宗求救，是否能联合御敌，教宗接受皇帝邀请后在克勒蒙召开会议。希望西欧国家能起来收复失地及圣地，也原工借此改善和东正教会的关系。为此颁布很多大赦。1095年，在教宗乌尔班二世的倡导下，发起了十字军东征。 ３、十字军东征的目的： Ａ、收复失地，使教友能自由朝圣； Ｂ、防止土耳其对欧洲的进一步侵略（如中国抗美援朝）； Ｃ、希望能团结整个欧洲，削除偏见和不睦，一致对外； Ｄ、援救整个东方教会，实现教会的统一。 ４、东征的过程和失败原因、 1095年在教宗乌尔班二世的发动下，开始了第一次十字军东征。这一次十字军收复了圣地，并在圣地建立了许多拉丁王国。由西方人作领袖。 1147－1149年是第一次东征，以失败而告终。 第三次：1189－1192年法、英、德联合出兵，与伊斯兰将军签订合约，保证教友自由到耶路撒冷朝圣。 第四次：1202－1204年，他们在攻打阿拉伯人时转道夺取了君士坦丁堡。建立君士丁坦拉丁王国。把西方礼仪强加给东方，从此他们对西方更加憎恨。但精神还存如1212年孩子们组织起来，面向耶京。 第五次：1218－1221年本欲夺回埃及，但由于尼罗河泛滥而失败。这一次由教宗哈诺里发动。 第六次：1228－1229年德中皇帝腓特烈二世东征，基督教得到了耶京、白冷和纳匝肋的控制权，建立耶路撒冷王国。随后返回欧洲。1244年耶城再次失陷。 第七次：1248－1252年法王路易九世发动1250年法王被俘，后被赎回。 1270年和1291年的第八次、第九次均失败。1453年东罗马帝国灭亡。 ＆东征失败的原因：A、缺乏战略；B、长途跋涉；C、政治、经济缺乏配合。D、动机不纯。 ５、十字军东征的意义：虽然东征并未收复圣地，但也有其积极的一面。 Ａ、防止了土耳其人对欧洲的进一步侵略，挽救了基督教文化； Ｂ、让欧洲人意识到自身的一致是建立在信仰上而是建立在政治上。 Ｃ、加强了东西方经济、文化的交流； Ｄ、传教方面引起了西方教会的传教热忱。 消极方面：Ａ、加剧了东西方教会的分裂（第四次东征的不良后果1203年，抢掠东方财物；） Ｂ、加剧了人们伦理的堕落，烧杀抢掠，杀死许多回民； Ｃ、教宗权力下降，东方教会把东征失败归罪于教宗。认为这是天主对教会的惩罚。 ６、军人修会：为了保护拉丁国王及朝圣人员的自由，大批十字军涌向圣地，形成了三个伟大的军人修会。 Ａ、招待骑士会：产生于第一次东征，他们收留朝圣人员、患病者 、招待旅客。 Ｂ、圣殿骑士会：总部建立在撒罗满大殿附近，保护穷人与圣殿在法国特别出名，从事战争及看顾病人； Ｃ、条顿骑士会：德国人建立，开始为保护德国的朝圣人员，后来为普鲁士及芬兰人传播福音，由骑士、神父、修士组成，发三愿。 十字军另外还产生了二个拯救俘虏的修会，它们分别是： Ａ、圣三骑士会，于1198年由圣若望玛达，法国人建立，发三愿，还发第四愿，用各种方式挽救俘虏； Ｂ、 圣母慈善会：于1223年，由圣伯多禄•诺拉斯高及圣雷梦纳福建立。 从13世纪到18世纪共救了100万奴隶。 二、修会与神职界的改革 １、圣布鲁诺与嘉布遣修会：布鲁诺是德国人生于1030年，1084年在嘉布遣建立修会，会规严格，衣服粗厉，生活非常刻苦，历史上从未改革过的修会，不允许转会。 ２、熙笃会：十二世纪克吕尼团体中许多人开始腐败，熙笃会应运而生。1098年某克吕尼院长罗伯特因看不惯克吕尼修会的堕落，故而带了20名弟子往熙笃重建修会，（这一为本笃纪念日）为恢复圣本笃的修院精神。第二任院长圣阿尔伯里克，此时修会不是很兴盛，直至第三任院长圣斯德望哈定写了熙笃会会规，在1119年被教宗CALLISTUS II 世所承认，他被称为熙笃会的第二创始人。 会规强调手工、简单的礼仪和严格的苦修。他们穿白色的会服，称白色修士以区别本笃会。13世纪修会会院达500所，代替了克吕尼修会。到了14、15世纪，开始衰落，在宗教改革和文艺复兴中受到严重打击，逐渐丧失了重要性。直至17世纪，开始改革（内部）出现“严格遵守会规者”与“普通遵守会规者”二派，前者聚于法国LA—TRAPPE。在18世纪法国大革命时被赶出法国。现有会士25000人。 ３、伯尔纳多：1091年生于法国贵族家庭，学业完成不听父母劝告，进入熙笃会，对熙笃会的发展做了很多贡献，被称为修会的第三会祖。他的成就： A、建立修院，在明谷建立一出名的明谷修院； B、和平使者。国王、教宗有冲突时都请他作调停者，为大使。如1130年，意诺二世对抗阿纳克来二世，故请他来调停。 C、第一次十字架东征的宣讲者，1114年，撒格森人占领叙利亚； D、神修著作：提倡爱的神秘神学，在《爱慕天主》一书中把爱分四个等级。对自己之爱；对天主唯利是图的爱；出于职责的要求，对天主的孝爱之情；和为天主的缘故而爱天主，对天主的婚约之爱。 E、同异端作斗争：伯氏为了维护教会努力和以下的异端作斗争。 路斯乃的享利：贪婪、伦理堕落，认识伯多禄阿伯拉德之后，比之更甚，拒绝有形可见的权威，认为教会是无形精神性的，神职人员行圣事是多余的。 伯多禄•阿伯拉德；他主张每人应对自己的救恩负责，所以神职人员、婴儿领洗、弥撒，为亡者祈祷等都是多余的，反对教会礼仪，只要宣讲，悔改就行了。 勃拉斯阿的阿诺德：主张圣事的有效性在于施行人本身，并反对教会的圣统制。 F、教会圣师：1553年去世，1173年列圣品，1830年教宗比约八世将其封为圣师，每年8月20日日其节日。 ４、神职界的改革：（9——11世纪） 由于锡封权的影响，神职人员的素质较低、修养不高、并且无学问。当时神职分为二部分： Ａ、世俗司铎：secular priest。指那些特别在乡下管理教堂的神父，尤指农村； Ｂ、咏礼司铎：regular priest。指住在主教座堂或大城市公开诵经的司铎，他们度集体生活，定时咏唱日课。 由于他们行为不检点，人们对之不感兴趣，而对修会神父感兴趣，教会于1059年，召开“拉特朗”会议主要针对神职界。规定：大教堂，主教座堂，必须建立神职修院，但还不是正式修院。（1545——1563年的脱利腾大公会议之后才正式建立修院。）神父必须住在一起，不允许有私人财产，并成立了“咏礼司铎修会”也称为“奥斯定咏礼司铎会”。


西方教会史-第三章 教宗同霍汉斯脱芬王朝的斗争-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第三章　教宗同霍汉斯脱芬王朝的斗争

背景： 在十字军东征的过程中，教宗一直是西方教会和国家的领袖，锡封权的斗争也以教宗胜利而告终。教宗权利越来越高，所以好多事情都要教宗裁断。在教宗的批准下骑士、隐修士拓展基督教文化，在动荡不安的年代中，是教宗将教会和国家联系在一起，到12世纪元中期，教宗权利达到顶峰，直到德皇腓特列一世，他后来参加了第一次东征（1152——1190年）。他向教宗挑战，教宗与国王的斗争，延续了100年之久。 一、冲突　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 腓特烈一世与教宗哈德良四世。腓特烈当上德国皇帝以后想重建神圣的罗马帝国，自己成为罗马帝国的皇帝，教会意识到腓特烈的野心，于是准备组织人马反抗腓特烈，并且教宗准备将其开降教籍，教宗在1159年9月1日去世。 腓特烈一世与亚历山大二世的争斗和十七年的分裂（1159——1176）哈德良四世教宗去世后，红衣主教选举了罗兰德枢机为亚历山大三世为教宗，发生了争执，腓特烈宣布教宗的选举无效，另立一立教宗取名维克多四世。提议召开大公会议审判教宗，教宗声称，除了天主之外没有人能审判我。并把腓特烈开除教籍。腓特烈声称要攻下罗马，教宗避难法国。欧洲各国分为一派，法、英、西班牙支持教宗。德国、苏格兰、意大利则支持皇帝。1176年，在战役中，腓特烈被击败，逃到威尼斯，请求教宗宽免，跪伏在地。经历了17年，终于确认了教宗国与教宗的地位，腓向教宗道歉并承认教宗的合法性。“威尼斯会议”——《威尼斯和平》。1177年后，他参加了十字军东征，死于战争中。 1179年，教会召开了第三次拉特朗会议，前后召开了15次，第十一次会议决定，从此以后教宗的选举必须有三分之二的枢机通过才算是合法教宗，无需国王和罗马公民的认可。（1059年的罗马会议重申了此规定）并严格规定了神职的独身制度。 二、教宗意诺森三世：教宗权利的高峰。 意诺森三世1161年出生于罗马，37岁时，获两个博士学位，（社会与教会法律）后当选教宗，时年才38岁。他是第一个用“基督的在世代表来称呼自己”的教宗，说明他是天主与人世间的桥梁，在天主之下，众人之上，他所强调的是精神上的权威，不愿意过问俗事，不问政事。 1、教宗国的独立：巧妙地利用意大利、德国之间的冲突，保护教宗国的独立性。 2、保护婚姻的神圣性：当时的法国国王菲利普二世抛弃妻子Inseborg而另娶Agnes。教宗对法国行使禁令，禁止神职人员行圣事。（这是中世纪教宗对某些国家和地区颁的一种法律制裁主要针对神职，包括禁止教会礼仪及关闭圣堂。） 3、英国若望国王在1205年任命他的亲戚为坎特布里的大主教，神职界反对他的作法，于是选出了另外一位，双方争执不下。良十三世把二人均废除，教宗把斯德望•郎顿任命为坎特布里的大主教，国王不允拒绝他进入英国。1208年，教宗对英国发布禁令，国王反抗教宗强迫神职举行圣事，教宗开除英国王教藉。委任菲利普二世代管，若望承认错误，承认教宗为英国领主。 4、第四次十字军东征的发起人：“抢劫君城”之后，教宗任命了Thomas Morasini为君士坦丁堡的拉丁礼的总主教。希望东西合一，但事与愿违。 5、召开了第四次拉特朗大公会议：1215年召开，有1300多人参加，有红衣主教，总主教，主教，国王等，这是继尼西亚会议以来人数最多的一次。有很多规定：A、每年必须办告解，领圣体一次；B、确定圣体圣事的奥迹。（质变形不变）。C提议为东征募捐；D、批判亚尔比异端和华尔图异端。 6、修会的批准者。他在位期间，批准了多明我会、方济各会的成立。 教宗于1216年7月16日去世。


西方教会史-第四章 中世纪的异端和宗教裁判所-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第四章 中世纪的异端和宗教裁判所

背景：第十、十一世纪、社会与教会混乱、伦理生活堕落为异端的产生和传播创造了条件。 中世纪出现两个异端，它们带反社会反教会及无政府主义的倾向。由于教会内部堕落开始，他们首先攻击神职人员。 一、亚尔比异端ALBIGENSES： 又称新摩尼异端。摩尼异端在教会初期对教会带来很多麻烦。虽被教会批判，但并没有来绝，到九世纪摩尼异端在亚美尼亚重新开始发展，又传遍整个东罗马帝国，十世纪传到保加利亚、法国、西班牙及意大利。此时被称为新摩尼教，他们称自己为“纯洁者”（CATHARI）根据地在法国ALBI。 相信二元论：善神与恶神，善神控制精神，恶神控制物质界，两神永远作斗争，整个有形可见的世界是恶神的工作，因此这世界本性是恶的，故而“婚姻，生育，家庭”都被认为是不伦理的，吃肉不能得救，所以过苦修生活，鸡蛋、肉、牛奶等玷污人，不能享用。认为基督的死亡与复活是预示性的，认为耶稣是天使，不是人，认为教会降生的信仰会增加世界的罪恶，是不可信的。 他们分两种：完人及信者。完人度神贫，刻苦的生活，到处宣讲福音道理，信者为普通者，认为一般不能得救，需在死前经过完人的覆手。“精神怀的洗礼”。这样信进才可免除罪过的罚，如果病好又活过来则要饿死或窒息而死，因覆手一生才一次。 此异湍对教会，对社会造成很大影响，同时也吸引了不少人，因为他们刻苦的生活，不似神职人员那样过着奢侈的生活。教会召开会议批判他们，不听则绝罚。当时教宗意诺森三世，派遣许多会士为他们讲福音，可未成，后来他们用武力攻击教会，杀死了教宗的代表（1209年）PETER OF CASTELNAU。于是教宗号召所有基督教国家，发动“亚尔比十字军”开始东征。从法国，西班牙开始，后来教宗额我略九世又定了宗教裁判所，委任多明我会士审判。最后到13世纪末，摩尼异端逐渐消失了。 二、华尔图异端： WALDENSIANS，产生于公元12世纪。主要从教会外部来的。创始人为法国里昂的商人WALOLO。后来领洗皈依并加入了托钵修会。1176年，开始按耶稣的话做，变卖自己的一切财富，到处讲道，攻击神职人员的财富及堕落。他们热心可嘉，身穿破衣，到处宣讲，然而因为他们没有知识，故而也宣讲错误。在1179年，在第三次拉特朗会议上，他们的刻苦生活受到教宗亚历山大的表扬，同时也禁止他们讲道，可他们不听。教宗卢西斯三世在1184年沃罗那会议上把WALOLO开除教籍，因他们不服从教宗的劝解，WALOLO仍我行我素。他们主要坚决反对为亡者祈祷，献弥撒及不承认炼狱的存在并主张圣事的有效性在于施行人本身。这是他们主要的错误，他们反对圣事，弥撒，神职，教会的大赦，对圣人的敬礼，婚姻的不可拆散性。 三、教会和国家对异端的斗争、 从异端的信条中我们不难看出他们不但反对教会的正统信仰、也扰乱社会的正常秩序。如果不对他们加以制止，将会产生极大的危害，必须要采取严历的措施使之改邪归正。这是当时欧洲的普遍看法，如果用武力的方式把圣城从异教人手中夺回来是圣战的话，那么采取武力措施以保护神职界、圣事、天主十诫、社会秩序不也是一种圣善行为吗？ 四、宗教裁判所：INQUISITION 中世纪初期，异端刚刚开始，教会对此也不知所措，不知该如何处罚他们，国王就采取用刑甚至是死刑，往往遭到教会高级神职的反对。当时教会的最高当局对异端的调查还没有系统化，仅是把任务交给当地主教和教会法庭处理。后来异端泛滥，当地的主教和法庭已经无能为力，教宗不得已而开始干涉。意诺森三把调查异端集中化、系统化。他派代表去巡视捕捉异端并进行审判。1231年，额我略九世正式成立宗教裁判所，开始压制异端，于1233年，把裁判所的权利委托给多明我和方济各会，权利非常大，直属于教宗，不受当地主教管辖，故而众说纷纭。 （一）、宗教裁判所的历史演变过程： 1、初期教会：弟前一章廿节：保禄把依默纳约与亚历山大交于撒殚，这是开除教藉的来源，这是教会在前300年中，对异端的唯一惩罚，当时圣西彼廉与奥利振都坚决反对刑罚。 2、公元3世纪——6世纪：随着教会获得自由，异端突起。罗马皇帝认为自己除了是世俗国王之外也是精神领袖，（最高的司祭）。382年，戴尔陶西开始颁布法律，应该对异端人治裁，因为对国家有害，方式有充军，没收财产，剥夺其继承权，后来变本加厉。 3、382年帝国正式颁法律对异端人处以死刑：如对摩尼教，多那芯等，这死刑由国王来下令的，奥斯定和玛尔定主张打击但反对死刑。金口若望说把异端者处死是不可弥补的罪行。主张剥夺他们的议论权和解散他们的集会。 4、476年西罗马灭亡，东罗马帝国政教合一，教会的法律与国家的法律因同一机构混在一起很难分清。教会开除教籍，皇帝则会对异端处死刑。 5、6——10世纪，此阶段的教会虽然混乱，但基本上没有异端出现，教会也很少对异端加以惩罚，只是鞭打或监禁。 6、11世纪开始，在西方出现了把异端人烧死的记载。第一次是1022年，法王罗伯特把13个亚尔比异端人烧死，但教会一直没有参与。在11世纪只有一位主教赞成此举。地方长官应独自为此事负责。后来在意大利也出现处死异端的现象。 “信仰应通过劝说获得，不是借武力强加于人”―伯尔纳多 7、1197年，西班牙的国王伯多禄二世第一次明文规定对异端人处以死刑，教会并不赞成。1215年，在拉特朗召开会议，规定没收异端人财产，放逐，剥夺其在教会墓地埋葬的权利，反对死刑。同时当时的教宗意诺森三世是第一个与世俗力量合作对付异端人的。同时他也意识到了一旦许可世俗权力对付异端人，其暴力程度是多么残忍和不可控制。 8、德皇腓特烈二世于1229年正式宣布应该对这些顽固不化的异端人处以死刑，当时教宗额我略九世认可了这一作法，不过加了一条件：把审判谁是顽固不化，该处以死刑的权利保留于教会。从此以后，教会与政府联合在一起了。 1231年额我略九世正式成立宗教裁判所，交由多明我会管理。1252年教宗意诺森四世正式批准了可以用各种惩罚加以审讯。1259年亚历山大四世对此更加肯定。 9、从宗教裁判所到信理部、裁判所在13世纪达到高峰。14世纪开始衰落。其衰落原因主要有以下几点： A、异端人减少；　B、负责裁判所的人滥用权力，有时甚至不服教宗的领导；　C、由于国王的干涉，裁判所丧失了原来的目的；　D、负责裁判所的多明我会与方济各会彼此不合，最后教宗出面才得以解决； 　　1254年教宗保录三世改裁判所为宗教裁判部，做为教会最后的审判机构，由6位枢机负责。　1587年西道五世，扩大裁判部组织，由13位枢机负责。　1908年比约十世改其为圣秩部。　1965年保录六世正式命名为“信理部”保证教会在信理和伦理方面的正确性。 （二）宗教裁判所的程序： 1、恩宠期（TIME OF GRACE）：会士到各地去寻异端人，对于承认错误，悔改的人处轻微处罚，禁食或朝圣。 2、审判期：开始调查被揭发为异端之人，被调查者可为自己辩护，不时在调查时也用各种刑罚。但事后，当事人必须再次肯定在压力下所说的话。 3、判刑期：A、证据不足者无罪释放；B、判罪——经审察，法律专家确定，确为异端者，由当地主教审批处以刑罚。刑罚有两种：承认错误表示悔改者处以禁食，祈祷，朝圣，公开鞭打，身带十字架，没收财产，充军，终身监禁。如死不悔改者，开除教籍，交于国王处理。通常为死刑。 五、西班牙的“宗教裁判所”： 西班牙和威尼斯的“宗教裁判所”不能与教会内部的相提并论。教会是为了人灵的益处。他们的裁判所是混合法庭，裁判人多为皇帝亲信，世俗君王的权利占主导地位。他们利用宗教达到他们的政治目的。他们主要对付阿拉伯伊斯兰教徒及犹太人。他们的行为不能归罪于教会。 1481年，西班牙皇帝斐尔弟南及皇后依丽莎白为对付伊斯兰教、迫使犹太人加入教会，展开了一系列的审判。还为了针对当时社会上的谋杀，放高利贷，走私和伦理堕落，为了预防外来的危险错误思想，建立宗教裁判所。（这也是新教在其它国家盛行，却未能进入西班牙本土的原因）。进入16世纪，随着航海事业的发展，西班牙向外扩展，他们把裁判所也带到了新大陆，美洲及非洲。他们的残暴令人毛骨悚然。（历任教宗屡次反对西班牙的做法但收效甚微）1808年，拿破仑占领西班牙并要废除宗教裁判所，可遭到反对。1814年，重新恢复，直至1834年，取消了宗教裁判所。 六、现代人对宗教裁判所的评估 　　宗教裁判所为对付异端人而采取的严历措施对于今天的人看上去是极不人道的，但为了公平起见，我们必须设法了解中世纪人的思想意识和价值观念。对他们来说信仰具有永恒的价值，这远远高于世俗特别是身体的价值。此外，他们认为应不惜一切代价来保护信仰的纯洁和完整。如果一个人攻击政府就应被判死刑，那么更何况他攻击的是天主和他的教会昵？另一方面，人领洗之后，就属于教会的儿女，因此教会有责任和权利来监督自己儿女的行为防止他们陷入大罪之中，异端不但自己走向犯罪的道路，而且对其它成员造成了极大的影响。因此慈母教会有绝对的责任来纠正这种错误的倾向。


西方教会史-第五章 托钵修会的兴起-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第五章　托钵修会的兴起

背景：由于十字军东征及宗教裁判所，使教会意识到仅靠武力是不能基督教欧洲的，异端之所以盛行和具有如此的吸引力是因为教会内部神职界的堕落，过多参与世俗事务而忽视精神职务。人们明显感到异端中的神职界与教会内部的神职形成鲜明的对比。教友一方面想到贫穷的耶稣，另一方面看到充满世俗精神的耶稣的代表。社会要得到治愈，教会本身应得到治愈，教会必须从内部进行改革，使贫穷的耶稣再一次在他的代表身上显示出来。教会改革的工具就是托钵修会。 　　托钵修会主要有四个：多明我会、方济各会、奥斯定会和加尔默罗会。 一、多明我及其修会：ORDER OF FRIARS PREACHER 1、多明我：1170年，生于西班牙，1221年去世。1196年晋升铎品。1206年在法国传教开始归化异端，深受异端神职生活方面的影响，度着贫穷的生活。由于其名声外扬，而有许多人跟随他，因此他于1215年创立了多明我会，得到了里昂主教的认可。1216年，正式获得教宗哈诺森三世的批准，命名为：“Ord of preacher”后继续宣讲福音。多明我认识到要想更好的宣讲福音必须要学习，提高知识水平，因此他派遣会士去巴黎大学学习，许多人取得了在大学任教的资格。1234年，被教宗额我略九世列入圣品。 2、多明我修会：简称O。P。 其最大的特点就是不像其他修会隐修，而是到处宣讲，读书学习，也不像其他修会一样注重手工劳动，而是特别注重人的理智和教育。所以多明我会往往和大学联系到一起，以博学多才和忠于教会著称，被称为“THE WATCHING DOG OF LORD”： A、神贫：起初严格守神贫，放弃一切土财产。后来慢慢发生改变，他们意识到宣讲应放在第一位，神贫放第二位，读书需要有财产；1417年为牧灵的需要经教宗批准修会可以保留财产。 B、学习：多明我修会把学习看得高于一切，用学习代替传统的手工劳动；博学是宣讲的先决条件。 C、服从：会士要决对地服从总会长。 1206年建立女修会，主要拜圣体、从事教育和医疗工作；1285年，建立第三修会，为教友所立。现有6500会士。 二、圣方济各及其修会： 1、方济各：1182——1226年（44岁），1182年生于意大利亚西西，家境富裕，年轻时为骑士，后被捕，关押一年后释放。于1205年皈依。1208年与弟兄步行去罗马，1210年，教宗意诺森三世口头批准了他的修会“小兄弟会”但他们未成立会规，他又返回了亚西西城讲道，得到了教友们的拥护。1212年，方济各第二会加辣修会成立，1219年，方济各去圣地朝圣，想皈化异教人，虽未成功但阿拉伯国王被其感动，故而将圣地的监护权交于方济各。1221年，方济各第三修会产生，为平信徒设立。后来修会产生分歧，一派主张绝对的神贫，认为什么都不能有，另外一派较为适中，认为修会要有财产，个人可以不要财产。1223年教宗哈诺里三世批准其会规，并批准可以保留财产。方济对此不满意于是离开修会的一世事务专务隐修。1224年，他在亚味诺山上祈祷，守斋四十天四十夜，之后身上印上了耶稣的五伤，他于1226年去世。1228年，教宗额我略九世列其为圣品，每年10月4日为其瞻礼。他是意大利生态学和公教进行会的主保。 方济各神修精神：A、完全服从基督；B、时刻祈祷；C、渴望同基督一同受苦；D、热爱大自然。 2、修会：小兄弟会ORDER OF FRIARS OF MINOR 1210年，被教宗口头批准，1223年，哈诺森三世正式批准。少数主张决对贫穷者离开修会，后来修会逐步分裂，到第三任会长圣文都拉后彻底分裂。1230年教宗俄我略九世赞成较为缓和的一派。但也尊重另一派的意见，于是出现了两个总会长。1528年又从严格派中分出第三派。 严格派ORDER OF FRIARS OF MINOR REGULAR OBESERVANCE简称OFM。 另一派服从教宗1323年的建议的为ORDER OF FRIARS OF MINOR CONVERTUAL 简称OFM. COM。 第三派ORD OF FRIERS MINOR　CAPUCHIN 第一派现有18000会士（第二大修会）、第二派现有11000人、第三派现有4000人。


西方教会史-第六章、士林学派和神秘主义-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第六章、士林学派和神秘主义

一、中世纪大学的兴起： 公元476年西罗马灭亡文化被毁，因隐修院基督教文化才得以兴起并取代罗马文化。5－8世纪教育主要在隐修院中进行。查理曼大帝时教育有所发展但好景不长，随着封建社会的兴起给教育带来了冲击。12世纪随城市的民展，人口增长，有许多学生涌入主教座堂，但不能满足需要，故而许多地方开始设立学校，教会也开始办其它的学校，科目也开始增多。这是大学的兴起。12世纪产生了许多大学。如意大利撒列诺（医学）、保罗湿（法律）、与法国的巴黎（以神哲学为名）。他们的特权较多，如他们在受到控告时可以选择不受世俗长官的审判，而直接讼诉当地的主教。到12世纪末，好多大学为保护自己的利益，把许多科目联合起来，称为UNIVERSITY（大学），在欧洲兴许多大学，英国的牛津，剑桥；法国的巴黎；西班牙的萨加蔓加等。 1230年，大学必须包括四个学院：1、神学，含哲学、圣经、除法典以外的教会所有学科；2、法律，社会及教会；3、医学；4、文学，含拉丁、语法、修辞、逻辑学、美术、几何、天文学、音乐。 二、士林学派：SCHOLASTICISM—SCOEMCE OF SCHOOL 五至十世纪教会在第一个一千年基本上没有好好地研究神学，满足于把以前教父神学思想消化后而传给人，并没有加以学习与研究。有少数人努力用自己的智慧加以解释又纷纷陷入异端。这种现象到12世纪随着大学的兴起而有年改善，人们开始用亚历斯多德的哲学，还有自然哲学来解释天主启示给教会的正统信仰，使之更明朗化，条理化，使人更容易接受，由于这种倾向是在大学中兴起产生和发展起来的，因此称为士林学派。 学派的主要目的：不是给天主的启示增加什么内容或教导什么新的信理，是显示信仰和理智的和谐关系，把圣经和教会的传承所蕰含的真理加以系统明朗化，使人更易了解和接受。 士林学派的著名人物有圣安瑟尔莫、大雅伯尔、多玛斯。下面分别介绍。 （一）圣安色尔莫： 士林学派创始人，1033——1109年，出生于意大利，1059年，加入本笃会，1078年，成为本笃会院长，由于圣德出众1093年，成为英国坎特布里总主教。第一任务保护教会利益。他由于反对俗人授与圣职先后被放逐两次（1097年与1103年），其名言“信仰寻求理解”，“BELIEVE IN ORDER TO UNDERSTAND”。他认为人生的价值有一个等级：信仰、对信仰的理解、荣光。把人对天主的认识分为此三个阶段。1720年，被教宗格莱孟十一世列为圣品，且为圣师。 （二）圣大亚伯尔： 1200——1280年，德国人，1223年，加入多明我会，1245年，取得博士学位，在巴黎大学任教，从而和多玛斯相遇并成为好友。1248年回德国任教于科隆大学。1260年，被教宗任命为主教，1262年辞职，1280年去世。1931年，被教宗比约十一世列为圣品，封为圣师。比约十二世将其封为“自然科学的主保”。亚氏学问广博：他用一生的时间从事写作对自然科学，物理学，伦理学，逻辑学、哲学，神学等都有极深的造诣。每年11月15日为其庆日。 （三） 多玛斯： 1、生平：1227——1274年，意大利人，1239年，其12岁时，完成了高中教育，在卡西诺本笃修会。后进入那不勒斯大学深造，学习哲学、雄辩学、逻辑学和拉丁语法。1244年，加入多明我会，1245——1248年，在巴黎大学读书，从师大亚伯尔。1257年，获得博士学位；1261——1264年，被委派服务于教宗法庭。1274年，赴里昂大公会议途中去世。1323年，被教宗JOHN二十二世列入圣品，1567年，教宗比约五世封其为圣师。1879年，良十三世将其封为“天主教学校和天主教学者”的主保，誉称为“天神博士”DOCTOR OF ANGEL。 2、著作和影响： 在神学院因肥胖被称为“哑牛”，但他因惊的的著作和思想震动了同时代的人和整个基督教世界，影响至今。他的著作目的是为了“理性和信仰”协调起来。把亚里士多德加以基督化，因此有人说奥斯定授洗了柏拉图，多玛斯授洗了亚里士多德，教宗若望保录二世授洗了现代科学。同时多玛斯也指出其间的区别，认为：理性有助于人发现天主的存在，特性即唯一和永恒性，但仅靠理性是不能足够指挥人类行动，必须依靠天主的启示，只有靠信仰才能获得，理性与信仰不相矛盾，前者服务于后者，后可以防止前者陷于错误，所以士林学派在多玛斯身上达到顶峰。（但在当时他的思想并未被人们所接受，他的部分著作在巴黎和牛津大学曾受到批判） 他的神学大全是对基督教信仰的全面解释，《神学大全》分为三部分，在其晚年完成： A、论天主，讲关于天主的特性、位格的区别和创造工程； B、论人，教会的伦理神学及基督徒的伦理道德，以“天主为人生的最终目的”，来评断人的善恶； C、论基督，从三个方面：a、在降生成人的奥迹；b、圣事中；c、永生中。第三部分未完成。1273年12月6日，他有一神视的经验之后说：“我不能再写了，我以前所写的都是些稻草而已”。 多氏是天主教最伟大的神学家之一，他最奇妙的神学论述是关于圣体圣事的，以至吾主不能控制对他的爱情，从十字架上对他说：“托玛斯，你把我写的太好了，你要什么赏报”？托回答说：“吾主有你我就足够了”。 （四）、圣文都拉：他不是士林学派的代表，但与士林学派有密切的关系，故介绍之。 1221——1274年，意大利人。1243年加入方济各会，1248年，在巴黎大学执教，1257年，获得博士学位，同时任第三任总会长（被称为第二会祖），1263年，完成了方济各传记，1273年，被任命为红衣主教，1274年，参加里昂大公会议期间去世。他是忠实的奥斯定派的跟随者，他拒绝接受许多多玛斯的著作，文都拉认为哲学的最高峰是形而上学，在没有信仰和超自然的光照下是不可能达到的。古代的哲学家在没有接受信仰的情况下，学习形而上方面是不可依赖的。他接受了许多柏拉图的思想并认为亚里士多德的哲学不适合学习形上学。因此，他同多玛斯发生了冲突，但二人始终保持着友好的关系。文都拉1482年，被教宗西道四世列入圣品，1588年，西道五世将其列为圣师。他集红衣主教、神学家、教会圣师于一身。 三、神秘主义： 12、13世纪，随着士林学派的兴起，人们全心贯注于对希腊哲学的研究，在这过程中充满了危险，许多人在牺牲意志条件下唯独信仰理智，牺牲信仰，唯独信奉理性，圣伯尔纳多曾对此做出警告，“哲学对我有什么用处？我的老师是宗徒们，他没有教导我学习柏拉图和亚里士多德，他们教导我怎样生活，你们认为懂得生活是小事吗？其实它是最重要的”但他并不是完全否定士林哲学派。 伯尔纳多认为认识天主有二种方法，一是通过理智和哲学研究（士林学派的做法）、一是通过度圣善的生活，而达到和天主结合，从此获得对天主的认识。（这被称为神秘主义） 神秘主义：是有些人通过长时间的、有纪律的默观生活，获得天主特别的圣宠，赏给人对天主的认识和经验。但这也不是绝对的。默观生活有三个条件：抛弃世俗、静化自己和培养平静的心态。神秘主义者认为人往往利用想象和观念来认识天主，但没有理由排除天主利用其它方法使人认识他。 天主教的神秘主义与佛教和印度教不同：人与天主的结合仍保持人的身份。 神秘主义与士林学派的对象是一样的但方法各异，二者是不矛盾的，如把神学看作纯理性的学问，就缺乏生活及给予生命的活力，神学缺乏清楚和准确的概念、逻辑分类、定义、区分则神学会陷入情感主义和异端。没有很好信仰生活的人，是不可能成为神学家的。因此我们不难发现，文都拉、多玛斯既是出名的神学家，又是神秘主义者。因为信仰并非只是理智的产物，更是天主的恩赐，只有通过度虔敬的生活方能获得天主的相帮，获得对信仰的进一步认识。


西方教会史-第七章：宗教艺术-天主教图书中心--天主教文学,书籍,图书,书库

第四编 中世纪的教会历史II

第七章：宗教艺术

一、宗教诗歌： 教会初期宗教诗歌在礼仪中占很重要的地位。基督徒开始仿效基督和门徒在晚餐中所唱赞美诗的形式，开始在集会中唱赞美诗和圣咏。第一个把歌曲改为赞美诗的是亚历山大的格莱孟，光荣颂及大感谢由盎博罗削所写，（于公元4世纪）。五世纪以后东西方教父们努力创作许多赞美诗，直至第六世纪，教会正式认可在礼仪中使用赞美诗，13世纪，罗马教会在日课中使用赞美诗。12、13世纪，赞美诗也不断发展。VENI SANCTE SPIRITUS， SALVE REGINE。 二、但丁和他的《神曲》： 12、13世纪教会不但造就了神学家，也造就了许多诗人，但丁便是其中之一。 但丁是意大利诗歌的创始人，他1265年生于意大利佛罗伦萨，是诗人也是革命者，当时分白派与黑派，教宗支持后者，故而但丁去见教宗要求教宗放弃后者，可遭到教宗扣押，他一生是流浪的，《神曲》是他晚年的作品。1321年去世。 《神曲》用意文写成，是中世纪精神的概括，共用了15年的时间。（1306－1321）神学方面受多玛斯的影响，分三个部分《地狱》《炼狱》和《天堂》，人物包罗万象，有诗人、哲学家、国王、贵族、教宗、枢机、神父、修士修女、天使、魔鬼等。主要目的：为说明不论谁，所有人的行动都将遭受天主的审判，天主的正义将昭显于普世。 他在此书中揭露教会的黑暗，但他从未在根本上反对教会及宗教，把信仰和神学放在理性与哲学之上，自始自终保持着这一信念，“理性与哲学可以帮助人辨别善恶，但要达到至善至美的境界必须依靠信仰和神学”。有人称其为文艺复兴的先驱。 三、宗教戏剧： 教会初期，以福音为主体的活生生的画面被纳入到礼仪中，让人易于理解且具有吸引力。九世纪开始在光荣颂后，有唱经班的对唱伴随某些动作加入弥撒中，从这些行动中形成“礼仪的奥迹”这是戏剧的最初形式。到13世纪许多地方用本地语言，新的情节和特征出现于戏剧中。于是礼仪在圣体栏外举行，后又转至圣堂外走廊，后人越来越多就转至剧场。如此，宗戏剧就失去了其礼仪本质，但并未失去宗教特色，此后他们又加上所谓“奇迹戏剧”，由圣人传记所改编，“伦理戏剧”是关于基督徒的善行与邪恶也搬上戏剧。 四、中世纪的建筑艺术：12－14世纪教会建了大量的教堂，中世纪教会最伟大的光荣之一，便是建筑艺术。 　　教会从476年直到11世纪很少有建筑能被称之为艺术。查理曼在位期间有短暂的复兴，但由于帝国的瓦解没有进一步发展，公元1000年后西欧许多国家开始动用大量人力物力兴建教堂，这样一来所有圣堂的建筑风格焕然一新。 1、罗马哥特式的教堂：用石头作圆拱顶，墙壁非常厚，既坚固又美观。窗不是太大，为防止火灾，至1200年，占主导地位，其特色是雄伟。 2、哥特式教堂：尖拱作顶，墙又高又细，美观，有高耸入云的感觉。引人归向天主。


西方教会史-第一章 欧洲基督教联盟的解体-天主教图书中心--天主教文学,书籍,图书,书库

第五编 中世纪的教会历史III

第一章 欧洲基督教联盟的解体

中世纪教会第三阶段 中世纪后期和文艺复兴时期的教会。 从教宗玻尼法爵八世到誓反教的产生1294—1517年。

第一章 欧洲基督教联盟的解体 “漂流的斐理”同教宗玻尼法爵的冲突

一、背景： 1294年，德霍汉斯王朝结束后，法国势力在欧洲逐渐强盛起来，通过继承加上战争的胜利财富增加，所以在欧洲取得独立的地位，在政治，经济，文化方面都强大并取代了德国与意大利。巴黎是士林学派的发源地，又是著名大学的故乡。13世纪时成为欧洲的首都。教宗为保护教会的利益，抵抗欧洲其它国家的入侵，遂与法国结成联盟，以寻求帮助和保护并将意大利的亚西西从德皇手中夺回赠与法国，如此法国渐渐取代了德国在教会中的地位。法国人是枢机、法国人成为教宗。这种关系给教会带来积极和消极的影响。当国王为一位良好的基督徒时会和教宗合作为教会的原则和理想而奋斗，这对教会来说是一种祝福。这种现象在法王路易九世（1226－1270）身上完美体现出来。反之就成为诅咒，尤其当国王不惜一切代价一心贪求世俗权力而把教会当作奴隶来奴役时。漂亮的斐理（1285－1314）就是这样一位。他声称自己是欧洲第一位绝对的君王。教宗曾成功地战胜了德中的皇帝而成为精神和世俗的最高领袖，但在和法王的冲突中，却连连败北。 二、教宗玻尼法爵同斐理的冲突： 1、玻尼法爵八世：出生于1235年，1294年当选为教宗，其学识渊博、精力旺盛、办事能力强、爱好艺术，吸收了许多艺术家到罗马为教会服务。在位期间建立罗马大学，他想使欧洲恢复和平，重组十字军，收复圣地。但其缺乏圣人的谦虚和温顺，缺乏外交手段和政治家自我控制的品质，以致于他处处受敌，他先后与英国王爱德华一世及法国漂亮的斐理发生冲突，主要是因神职人员纳税问题，根据当时的传统教会的财产是属于穷人的，所以不纳税，但并不意味着教会不帮助公共需要，而是自由捐献，通常是十分之一捐给国家。从1247－1300年教会给国王捐献达39次之多。教会免税只是名誉特权。 2、1296年与斐理的冲突：1296年因斐理与英国打仗，未经教宗同意下令征税于法国教会，教会财产、神职人员都必须纳税，打破一千年的传统，教宗玻尼法爵看到免税权受到伤害，同时也希望不正义的战争能早日结束，故而向法国王发表了一份通谕，《CHERICIS　LAICOS》“神职界、平信徒”指出未经教宗同意下任何神职不得向世俗交税，绝罚那些未经批准向教会征税和纳税之人，法国国王立刻禁止法国向教宗捐款，并禁止外国人进入法国经商，这样等于切断了教宗的经济来源，并变本加厉，宣布玻尼法爵的选举不合法，教宗无奈只得暂时撤消了此通谕，取得了暂时的和平。 3、第二次冲突：五年以后，1301年，爆发了第二次冲突，原因在于法国王斐理对法国各层人士采取高压政策，为使他们效忠自己。严格控制教会，规定未经国王同意不得为教宗服务。教宗对此派遣伯尔纳多•撒塞特去调解，可斐理立刻逮捕伯氏并以叛国罪加以惩罚，如此教宗无法又发表了一个通谕《吾子，请起》要求法王无条件释放大使，并要法国主教及国王到罗马答辩，可国王与教宗针锋相对，召开“法国大会”，包括神职、贵族和政府官员等，他们支持法国国王，并派人去罗马威胁教宗，教宗无奈之下发表了中世纪最出名的一个通谕《至一，至圣》，声明：“神权”高于“俗权”，教宗本人只受天主审判，根据多玛斯：“任何人只有服从罗马教宗的领导才可得救。”斐理毫不示弱，又召开了另一次会议，宣布教宗犯了荒廖之罪，包括异端和伦理堕落。号召召开大公会议审判教宗，并派亲信诺格莱前往意大利与教宗的敌人勾结。1303年教宗忍无可忍正准备开除斐理教籍时，斐理突然出兵阿南宜（教宗行宫）将教宗囚禁于此。受尽折磨，可教宗未屈服，后被群众救出，不久就去世。教宗玻尼法爵八世的去世，（1303、10、11）史称“阿南宜事件” 此事件是教宗权力的转折点，教宗在国家中的地位日落千丈，“神权高于俗权”的思想随之消失，欧洲基督教联盟宣告解体，取而代之的是国家的独立观念。 三、喜年： 玻尼法爵八世在位十年是在冲突中度过的，只有一年教宗享受了胜利与宁静，这便是13世纪的最后一年1299年。此年圣诞节许多基督徒从四方来到罗马伯多录大殿朝圣。当时的传统每个世纪的开始朝圣可获得全大赦，但在罗马档案中并未发现资料。玻尼法爵认可了这一传统。故而教宗于1300年2月22日颁布通谕：在这年当中痛悔、告解并到罗马伯多禄大殿朝圣之人，可获大赦。非罗马人需朝圣15次，罗马人30次，直延续至今。当年有200万人到了罗马。1300年圣诞节，教宗在红衣主教的陪同下，在拉特朗大殿向罗马和全世界颁布“宗座降福”结束喜年的庆祝。


西方教会史-第二章 教宗充军“巴比伦”-天主教图书中心--天主教文学,书籍,图书,书库

第五编 中世纪的教会历史III

第二章　教宗充军“巴比伦”

第二章　教宗充军“巴比伦”（1329—1377年）

背景： 阿南宜城事件，引起许多的不满，可没有人敢站出来为教宗打抱不平，法国在欧洲占主导地位，斐理仍是最高的统治者，由于法国在教会中的地位，致使宗座由罗马迁至法国“亚味浓”有70年时间，期间都为法国人，，且受法国王影响，有七位教宗。由于这段时期与犹太人充军巴比伦时间相仿，故又称为“教宗充军巴比伦” 一、教宗格莱孟五世在位时教会的灾难性打击 1305——1314年，教宗玻尼法爵于1303年去世后，选本笃十一世继位，可只有11个月的时间便去世了，其间法国王要求让（法国人当选教宗）BARTRAD当选教宗，格莱孟五世。他在法国加冕，在位期间并未涉足罗马，由法国主教辅佐。1309年，正式定居亚味浓，建造教宗行宫。他对贪得无厌的法国国王的无理要求连连让步做了许多不利教会的事，所以与斐理建立了良好的关系： 1、废除了玻尼法爵八世教宗的“CHERICIS　LAICOS”通谕并把“至一至圣”通谕加以精神性解释，这也就表示他牺牲了神权高于俗权的声明； 2、帮助斐理迫害圣殿骑士团且认可1311年维也纳会议对圣殿骑士团的惩罚； 3、帮助英国对苏格兰发动战争； 4、他也是向基督教国家征收繁重税收的教宗，故而引起了德国与英国人的不满。 二、西艾纳的加大利纳和教宗额我略十一世，巴比伦充军的结束： 加大利纳1347年生于意大利西艾纳（SIENA）兄妹25人。其7岁发贞洁愿，1365年加入“多明我第三会”，1380年去世，其生活可分三个阶段： 1368——1374年，热心克苦，在家乡度过，主要从事写作，许多人跟随她，她就为他们创立了一团体，写了许多书信； 1374——1378年，开始加入公共的生活，涉入政治生活，号召组织十字军东征，抵抗土耳其人，要解决教宗与佛罗伦萨之间的冲突，可没有成功。在其劝说下，教宗额我略十一世于1377年1月17日返回罗马； 1378——1380年，回到罗马后，额我略十一世随即去世，意大利人表示下一任教宗必须是罗马人，于是枢机选举了乌尔班六世，为意大利人，此人性情暴燥，致使法国枢机重回亚味浓。另选教宗格莱孟七世，以致产生欧洲大分裂，所以加大利纳周游列国想恢复教会统一，她于1380年去世于罗马。1461年，比约二世将其列入圣品，1970年，保禄六世将其封为圣师。是教会第二位女圣师。


西方教会史-第三章 西方大分裂-天主教图书中心--天主教文学,书籍,图书,书库

第五编 中世纪的教会历史III

第三章　西方大分裂

第三章　西方大分裂（1378—1417年）

一、教会分裂的过程： 教宗的充军与教会分裂严重影响教会的统一与形象。教宗额我略十一世去世后，在罗马公民的胁迫下，枢机们选举了意大利米兰的主教为教宗，即乌尔班六世。由于教宗长期定居法国，故罗马处于混乱状态。枢机团的16位枢机有11位是法国国籍的他们不愿意留在罗马，要求教宗重回法国。乌尔班六世严辞拒绝了他们，彼此之间也伤了感情，以致于11位枢机逃回法国，在那不勒斯宣称“此教宗选举无效”。另选教宗格莱孟七世，定居于亚味浓，并得西班牙，苏格兰，法国的支持。德国，英国，意大利支持乌尔班六世，如此出现了两位教宗，两个枢机团，分裂就此造成了1389年乌尔班六世去世。 两位教宗之间相互绝罚，各自拥有枢机团，并各自立教区主教及修会院长。各自吸收年薪，给教会带来了极大的损害。在此教友们要求希望统一，巴黎大学和牛津大学的教授要求召开大公会议来解决此事，但遭到许多人反对，因为教宗是最高的元首，没有人能审判他。所以问题迟迟不能解决。日益严重，终于双方同意召开会议解决。 1409年比萨会议、宣布有审判教宗的权利。并传讯他们，可两教宗拒绝并称此会议无效，大会无法同时把他们开除废逐，并选出新教宗亚历山大五世，希望藉此能恢复教会的统一局面，可事与愿为，成了“三教宗鼎立的局面”，如此出现三个枢机团，教区内有三个主教，修会有三个院长，教会内产生一片混乱。 罗马：　　　　　　　　　　　亚味浓：　　　　　　　　皮撒会议： 乌尔班六世：1378－1389　　　格莱孟七世：1378－1394　　亚力山大五世：1409－1410 玻尼法爵九世：1389－1404　　本笃十三：1394－1415　　　若望二十三：1410－1417 意诺森七世：1404－1406　　　　　　　　　　　　　　　　　 额我略十二：1406－1415　（教宗排位以罗马为标准，当今为第264位，召开梵二的是若望二十三世）

二、公斯当斯会议，教会分裂结束。 因教会混乱，德国皇帝西日斯猛为了早日解决教会分裂状态，联合若望二十三世能召开会议解决此问题。于是在1414年在公斯当斯召开大公会议，他希望自己能成为唯一教宗，可遭到枢机们的反对，故而逃跑，被抓回并被废除，同时也把本笃十三世废除，罗马额我略十二世自动辞职，大会重新选了玛尔定五世为教宗，新教宗批准了公会议关于信仰的一些规定，但他拒绝接受“大公会议有直接来自天主的权力，因此教宗也在其权力之下”的观点。 经过39年之后，在玛尔定五世下教会重新恢复了和平与统一。但经过这次分裂，教宗在基督教国家中的地位大受影响。不但在“神权高于俗权”方面，而且人们对教宗在教会中至高无上的权力也产生了怀疑。到底是教宗还是大公会议高。事实上是，只有教宗本人或其代表主持或参加，并由教宗本人亲自认可或批准其决议的大公会议，才被普世教会所接受，所以教宗高于大公会议。教宗自己可以以自己不能错的特恩，宣布某端当信的道理，而大公会议没有教宗的认可不能规定某端道理。 三、异端：祸不单行，充军、分裂严重影响了教会的形象，此时又出现了两个异端。 1、英国的若望威克里夫（1325—1384），神父，牛津大学教授，出名的哲学家，演讲者。主张天主是一切财物的拥有者，世俗君王和教会领袖只是财物的管理员，只有忠心侍奉天主之人才有资格管理天主的财物。因此伦理堕落的神职丧失了拥有财物的权力，理所当然应由世俗权力取而代之。教会只管理精神事物。 西方大分裂之后，他变得更为极端，拒绝教会的一切组织。主张圣经是信仰的唯一标准和人类完美的最高权威。（但他不否认教父和圣师的教导）教会是所有预选者的总合是纯精神性的，基督是身体的头，教宗不是由基督所立，而是君士坦丁所为应废除。他还否认圣体圣事的本质变化，他认为本质变化是不符合逻辑不符合圣经和传统，认为基督的体血临在于面饼中，是象征性的临在和圣事性的临在，面饼和酒是一有效性标记； 其著作及教导起初受到国王、贵族和某些教授的拥护，但随着他的教导在社会上造成混乱，慢慢遭到人们的反对。在1382年的“伦敦会议”上他受到谴责，且取消其在牛津教学的资格，其1384年去世。 2、若望胡斯：（1369－1415）波希米亚人，是神父及布拉克大学教授。因着王室的通婚，所以英国威克里夫的观点传到波希米亚，胡斯除圣体圣事外，其余观点都接受。其主张“每个教友都享有同样的司祭职”反对神职制度，认为教友要兼领圣体圣血，光领受圣体无效。强调基督是教会的唯一元首。他在1415年被处以火刑，他的死亡激起了波希米亚人的民族感情，故而与教会决裂，后加入东正教，他的观点深深影响了后来誓反教的改革，他们也是因着教会黑暗而造成的。 四、大公会议运动： 产生的原因：在西方的大分裂中，教宗没有起到带头改革教会的作用，致使人们感觉到只有召开大公会议来改革教会的弊端，集体领导才能保证不能错的特恩。故而产生大公会议运动。认为大公会议在教会中具有最高的立法权，认为主教，教宗是教会意志的工具，因此应服从大公会议的一切决定，故而大公会议高于教宗。他们的根据是1409年比萨会议产生了若望二十三与1414—1418年的公斯当斯会议选出了玛尔定五世。1460年大公会议运动被教宗比约二世所谴责，绝罚持此匝观点之人。故而大公会议运动逐渐衰退，直至消失。


西方教会史-第四章 文艺复兴和教会-天主教图书中心--天主教文学,书籍,图书,书库

第五编 中世纪的教会历史III

第四章　文艺复兴和教会

一、人文主义： 14世纪意大利首先开始理智运动（REASONAL MOREMENT）人们对希腊，拉丁古典文学及艺术发生了浓厚的兴趣，相信通过研究能够发现真正的人性之美，可以造就完美的人性，所以这运动叫文艺复兴，持这种思想的人自称为“人文主义者”，他们的思想称为“人文主义”。“人文主义”是文艺复兴的第一阶段，所谓文艺复兴是指1300－1500，200年间，人们为复兴古典文学和艺术所发起的运动。是中世纪到现代社会的过渡阶段。 二、人文主义与士林学派 “人文主义”的中心是“人”，“士林学派”的中心是“神”。 人文主义分异教人文主义者与基督教人文主义者。它与文艺复兴本身无坏处，只是一些异教人文主义者否定了超性价值的存在，过于强调人性的价值，过于偏激。基督教人文主义者推崇古典艺术、文艺的同时，也没有牺牲基督教的信仰，用古典文学、艺术来为信仰服务。 三、文艺复兴时期的代表人物： 达芬奇：《最后晚餐》的作者；米开朗基罗：雕刻画家、建筑师，1507年教宗朱叶二世时伯多禄大殿的设计者；拉斐尔：画家，《西斯廷圣母》。 四、文艺复兴对教会的影响： 1、积极方面：保护艺术，提倡对人性的尊重； 2、消极方面：当时教宗及主教过于沉迷于艺术，从而忽略了教会的内部事务，许多教宗、枢机主教生活腐败与堕落，这一切对誓反教的产生埋下了种子。 —— ＊＊中世纪教会历史转折点： 596年大圣额我略教宗担负起保护罗马人生命财产的职责，第一次向外派遣传教士，英国——爱尔兰——法国——德国。 622年穆罕默德和伊斯兰教兴起及扩张，东方教会受到迫害，北非和西班牙也受其控制。在进一步西侵时被查理玛特所击败，而放弃。 754年教宗与法兰克人联盟，教宗成为世俗与精神领袖，查理曼大帝统一西方，后被教宗加冕。时在公元800年，这一事件也成为日后东正教分裂的原因之一，他们认为地教宗过于依赖西方，因而丧失了首席权。 888年，查理曼去世，加洛林皇朝的瓦解，封建社会开始兴起，教会也是进入黑暗时期，同时教会也开始向斯堪的纳维亚、斯拉夫民族传福音。 1054年，诸多原因如政治、礼仪、语言等促成了东西教会的正式分裂。双方相互绝罚。 1073年，教宗额我略七世继位开始改革教会（反对三大罪恶），1077年“嘉诺沙事件”，战胜德皇亨利四世，“神权高于俗权”。教宗是世俗和精神的最高权威，标志着欧洲革故基督教联盟的开始。 1095年，伊斯兰教威胁君士坦丁堡，教宗乌尔班二世应东罗马皇帝亚来孟邀请，联合西方发动十字军东征。1095－1291年发动大小十次，目的为夺回圣地并阻止伊进一步西侵、保护基督教文化和促进东西方合一。 1198年，意诺森三世继位，教宗的权力达到高峰。他以“基督的在世代表”称呼自己，1215年召开第四次拉特朗大公会议。论断圣体圣事“质变形不变”、规定每人每年最少领圣体办告解一次。他批准了托钵修会的成立为教会的改革和发展，少入新的活力。 1303年，“阿南宜城”事件，波尼瓦爵八世被法王斐理囚禁，从此教宗权利下降，1309 1377年，教宗定居亚味浓。教宗声望蒙上阴影。 1378－1414年，西方大分裂，出现三位教宗，1417年，召开公斯当斯大公会议，选举玛尔定五世教宗，教会恢复和平，可随之产生大公会议运动，1460年教宗比约二世颁布通谕解决。 1439年佛罗伦萨大公会议，成果有二：一东西方教会签订和好协议，表示愿意合一。二明文规定教宗高于大公会议，只有教宗亲自主持或派代表参加并认可的情况下，大公会议的各项决议才有效力。从此教宗的首席权在东西方都获承认。 1447年尼各老五世继位，成为第一个文艺复兴的教宗。之后大约百年之久，教宗忙于文艺复兴，没有留意时代的征召，忽略了教会内部的事务和精神的职责，导致了宗教改革的来临。


西方教会史-第一章 誓反教的改革-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第一章　誓反教的改革

第三部分：现代教会 从誓反教的改革运动至今1517—

第一章　誓反教的改革

一、背景： 黑死病流行欧洲、教宗的充军和西方大分裂的不良影响、大公会议运动的影响、16世纪教会的堕落，许多教会人士世俗化。例如：德国的主教和隐修院院长拥有德三分之一的财产，且许多人不穿神职的服装，不理会独身的制度。科隆的主教根本不会拉丁文，一生只做过三台弥撒。这一切都促成了宗教的改革。 ＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆ 奥斯定会：12、13世纪兴起的托钵修会之一。意大利许多人遵守奥斯定的规矩，但互不隶属，各自为政。1243年教宗意诺森三四世为便于管理，将他们联合成为一统一的团体。1256年教宗亚历山大四世正式认可奥斯定会的成立，他们仿多明我会特征一改过去的隐修生活，开始从事神学特别是圣经和奥斯定作品的研究，他们也从事福传的工作，专著于教育事业，他们的会士遍布大学之内。 ＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆＆ 二、马丁•路德： 1483年生于德国，父亲是矿工，母亲是农妇，其非常聪明，父亲期望他成为一律师。1505年，在一风暴中许愿如平安则作神父，后来加入奥斯定修会，后成为副总会长，1507处晋铎，1510年到罗马开会，深受影响，他对教会感到极为不满。1512年获取圣经博士，在威登堡大学执教。他对人得救问题产生疑问，其良心提不到平安。之后他有“尖塔经验”罗马书三章28节触动了他，认为这是来自天主的直接启示，观点彻底改变。当时教宗为建造大堂而颁布大赦 1517年马丁在威丁堡大学写了95条反对大赦。主要内容有1、大赦只能用于活人，只能免除活人的罪罚；2、否认功劳的宝库的存在；3、大赦能给人一种错误的印象，在德国引起了极大轰动。1518年教宗良十世派耶稣会士迦耶坦前往德国调停，路德拒绝。1519年马公开否认教宗和大公会议的权力，教宗成立神学委员会审核。 1520年6月15日颁布“主，请起”通谕遣现路德95条中的41条，让其在60天内到罗马答辩，否则开除教籍。 从6月到12月期间路德发表三篇公开反对教会的文章： 1、《告基督教国家的贵族们》因为教宗和大公会议没能很好地领导教会，建议由德国国王代之；呼吁禁止金钱流向罗马；废除神职独身制、亡者弥撒、朝圣和对异端的惩罚；否认教宗是解释圣经的唯一代表，否认教宗有召开大公会议的权力。 2、《教会充军巴比伦》承认只有二件圣事，圣体和圣洗。否认教会的训导权主张“圣经唯一”谴责教宗不给教友送圣血；否认“质变形不变” 3、《基督徒的自由》主张真正的自由是从过于依靠工作的态度下解放出来。反对善功。我们通过信仰从罪中获得自由，反对教会体制主张从圣统制中解救出来。 1521年1月被开除教籍。 德皇查尔斯五世为不让帝国分裂，于1月22日召开沃木斯会议。召路德答辩，但路德拒绝收回主张除非通过圣经和理性证明他是错的，他不信教宗和大公会议。路德的支持者将他带到瓦特堡，隐姓埋名。期间他把圣经从希伯来文和希腊文译为德文。1525年与还俗的修女凯瑟琳结婚。 1529年皇帝查尔斯五世对已成立的路德派采取容忍态度。以后不准再次成立，要保持天主教传统。但是五个王公和14个城市的代表拒绝此决议，这便是誓反教名称的由来。 马丁1546年去世。63岁。 三、马丁路德的神学主张： 1、 原罪：原罪使人性败坏，人没有自由意志，不能靠自己得救。 2、因信成义：根据罗3：28，否认善功，大赦和圣事，如此主张人并不是真正的成义，人性因原罪彻底败坏，这只是天主看基督的功劳宣布的成义，给人披上成义的外衣一样。 3、圣经唯一：任何与圣经相反的都否认，否认圣统制，权威，自由解释圣经。认为教宗的权利是来自人的并非来自天主。所以否认教会的训导权，以及大公会议，否认罗马高于一切其他教会的主张。 4、关于圣休：不承认“质变形不变”（CON SUBSTANCIATION）的论断。他承认饼酒祝圣后是基督的圣体圣血，但聚会后不再临在，为此不保留圣体，(他用TRAN SUBSTANCIATION一词)并否认弥撒是祭献天主的大礼。 5、圣事：保留两件圣事，圣洗及圣体。其认为圣事必须在圣经中找到根据。告解圣事在圣经中没有根据，但可以帮助人悔改，所以他主张私人告解，认为圣事的中心不在外在的标记，而在于天主宽恕人的话，所以他否认修会三愿，朝圣及善功。否认坚振，婚配，神品和傅油。圣事的有效性在于领受人的信仰 6、反对独身制：反对神职人员独身制，鼓励神职人员结婚。 7、政府教会：认为世俗首领有权召开大公会议。并有权决定属下的信仰。 8、所有领洗者因圣洗圣事而不是因圣秩而成为司祭 四、传播和影响： 奥格斯堡条约，德皇为解决此分裂问题，帝国各诸侯有权决定本地的信仰，只选择其一，否则其余信仰者迁移，如此避免了天主教与路德宗的冲突，如此诸侯成了良心问题的主人。马丁路德改革也逐渐进入丹麦，荷兰，瑞典，芬兰等北欧国家。马丁主张由政府发给神职人员生活费。从而鼓励将教会的财产充公，这样引起了整个社会的革命，马丁本来想改革教会却给教会带来了巨大的分裂，直到今日。影响主要有以下二点： 1、农民起义：1524－1525年野草暴发了农民起义，主张人人平等，废除农奴。引发社会动荡约有10万人死亡。1000多座隐修院被毁，路德后来又主张镇压农民，号召王子拿起武器，毫不客气，屠杀他们比祈祷更易进天堂。 　　2、重洗派产生：由更彻底的改革者组成，他们主张：A、持续的天主启示，通过圣经天主不断地启示新的内容，否认权威、自由解经。B、用武力或和平方式建立人间天国。C、完全的政教分离，许多人受迫害清逃到美国。D、反对统一信条的教会。E反对教会的圣事性。F、反对婴儿洗礼。 五、慈运理：1458——1531年瑞士神父。在瑞士进行改革，其观点比路德更激进，极端。（他遭到路德的反对，后被处死）主张： 1、圣经唯一，与路德一样。 2、原罪，与路德相反，认为这是恶的倾向，不认为原罪把人变坏。不能传给后代。 3、圣事：圣洗，圣体圣事是一标记，纪念，不是真正的圣事。完全否认耶稣临在于面饼内，不能给人恩宠，只是一标记。 3、 因信成义，只靠耶稣基督，基督是唯一中保。否认权威和圣统制。 4、 主张废除独身。 慈运理对礼仪的改革： 1、教堂里的圣像，装饰品完全取消，圣髑要烧毁，祭台捣毁，用移动的桌子来代替，反对使用乐器，没有朝圣，游行。 2、教会礼仪年只保留圣诞节，圣周五，复活节，圣神降临。主张拆散隐修院，让修士，修女结婚，把会院交于政府，废除弥撒。 3、第一个团体都是独立的互不隶属。 4、圣事是天主给予恩宠的标记而非方式。 六、加尔文：1509——1564年，是法国教友。主张： 1、原罪使人彻底变坏。人不能行善，得救靠耶稣基督的功劳。 2、预定论：认为绝对无条件的，天主预定了有一部分人升天堂，一部分人下地狱，否定天主的救恩计划和普世救恩。 3、不可抗拒的圣宠：人不能拒绝人的皈依，靠自己不行，通过圣神的力量，信德。（否认人的自由意志）。预选的被选者，不能犯罪，不能下地狱，没有被选者，不能升天堂。 4、圣事：承认圣洗与圣体圣事，认为耶稣是一精神性的临在，介于路德和慈运理之间，圣体的功效不在于圣体本身，而在于领受人本身。如果领受人是预订的，则生效。 5、主张两个教会：可见的（所有的信徒）与不可见的教会（被预定要升天堂的人）组成二个教会。 此外，他也主张政治改革和教会制度改革，不设主教，由长老管理。后来传到法国、德国、荷兰和苏格兰。


西方教会史-第二章 英国国教—圣公会（安立甘）-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第二章　英国国教—圣公会（安立甘）

背景：15、16世纪的英国教会较为黑暗，俗人授予圣职在各地依然盛行。许多主教为国王任命，他们看重政治利益而不注重神学和圣德的修养，而低级神职则较为贫穷。 一、英国改教经过四个阶段： （一）、享利八世：1507——1574年，他曾用严历的措施阻止誓反教英发展，写了《七件圣事》保护教会。1521年教宗良十世封其为“信仰的保护者”。 他与教会的冲突起源于他的婚姻。他想与其兄之妻加大利纳阿拉公离婚，另娶宫女亚纳波琳，要求教宗给予他解除婚约，他引用肋20章21节和肋18章16节为自己辩护。教宗格莱孟七世进行调查。亨利他嫂与其哥并未发生过性关系，且教宗朱利二世也解除了她第一次婚姻，故亨利的婚姻有效。于是派人调停。享利以分裂为借口威胁教宗并于1531年通过英国“最高以利法案”决定英国国王是教会的最高元首，并没收教会财产，解散隐修院，不允许向教宗纳税以及向教宗述职，当坎特布里的主教去世后，他任命其亲戚克兰麦为主教，克兰麦解除了享利的婚约，享利遂娶了亚纳波琳，并封为皇后。教宗无奈之下在1534年把他开除了教藉，解除属下效忠，英国与普世教会分裂。 1539年享利表示自己追随教会的正统信仰，与誓反教势不量力，写《六条》声明：A、圣体圣血质变而形不变。B、不兼送圣血为教友足够。C、神职人员不可结婚。D、隐修的三愿保留。E、为亡者做弥撒。F私人告解。亨利也遭到许多人反对，殉道者中最有名的是费舍尔主教和教友多玛茂录。 （二）爱德华六世：1547——1553年，亨利共有六个妻子。爱德华是享利八世第三妻子的儿子，继位时爱德华才九岁，由其母亲摄政（实际上叔父掌权）。在其治下好多异端进入英国，如加尔文主义。国会废除了亨利的六条主张，1548年编了“公祷书”代替弥撒经书，1552年克兰麦又加上了“42条”主张，联合奠定了英国圣公会的思想。主要有以下几点A、神父称牧师，MINISTER。B、用普通桌子代替祭台。C、否认“质变形不变”圣体圣事是纪念性的，可仍承认基督神性临在。D、因信成义。E、圣经唯一。F、承认两件圣事：圣洗与圣餐。 公祷书而取消了好多教会礼仪，如为亡者祈祷，用普通的面包代替面饼，废除了驱魔礼等。 （三）、玛利亚都铎尔的复兴：她享利八世的第一个妻子的女儿，是一个非常虔诚的天主教教友，受其母亲的影响，从未改教，她当上女皇以后，决意复兴天主教。她废除爱德华的42条《公祷书》、召回被放逐的主教、驱除誓反教的牧师，把克兰麦烧死、进行了一系列皈依天主教的改革，烧死近300多人。她本人没有孩子，故而更残酷地对待誓反教，她的手段过于极端，人称她为沾满鲜血的玛利亚，“邪恶的依则贝尔”。她在位仅5年时间（1553——1558）。未能如愿。誓反教徒无奈之下只得逃往国外，被称为“玛利亚的充军者”。这也促使了他们思想的传播。 （四）、伊丽莎白一世：1558——1603她是享利八世与亚纳波琳的女儿，爱好艺术和文学，她有极高的政治天赋。她的出身和教育使她成为地道的誓反教徒，特别憎恨天主教，她继位后进行了一系列恢复誓反教思想的工作。 1、1559年，通过英国国会宣称自己是英国教会的“最高统治者”（GOVERNOR），由于天主教和誓反教都不接受其你“最高元首”的称号，实际上换汤不换药，但却少去了许多评论。 2、信仰的三种来源：圣经、前四次大公会议的决议和议会的决定；伊一世经过议会的决定。废除了天主教的神职人员，重新任命誓反教主教，任帕克尔为坎特布里的主教。主教们　都拒绝祝圣他，他于1559年由瑞士主教（此人否认圣秩圣事，且他的祝圣礼是否有效值得怀疑，因为他们改变了经文）祝圣。良十三世经调查后1896年正式宣布1559年以后英国的圣职全部无效。实际上从1559年开始圣统制在英国解体。伊丽莎白的改革受到天主教的反对，认为太极端，另外彻底的改革派认为其不够彻底，故也反对她，可受到迫害而逃往美国。 3、1563年通过议会颁布39条作为正式信仰的内容，英国圣公会正式定型，既不同于天主教，又与东正教、誓反教有别。称“安立甘教会”或“英国国教”。1570年比约五世将伊一世开除教籍，解除属下效忠。 二、圣公会的组织： 现有7000万信徒，凡英国的殖民地都有，有29个教省。英国本土有两个坎特布里，约克。有450个教区，6400座圣堂，分布于164个国家。 １、教义：A、圣经：是信仰的宝库，是天主圣言。B、传统：相比之下保留较好《宗徒信经》、《尼西亚信经》前四次大公会议和早期教父著作，具体表现在公祷书中。C、圣事：圣洗，圣餐，为主要圣事，其余五件为次要圣事。但礼节也较隆重。 ２、制度：A、主教：保留初期教会就开始的三级神职制度，主教是教会的首牧，负责保护教会的信仰及传统，维持教会的纪律，祝圣其他主教，派立圣品行坚振礼。B、牧师：亦称会长，圣道及圣事的执行人，牧放信友。C、执士：协助牧师主持圣事，沟通，探访病人。 ３、关于女神职人员：1988年，兰柏会议通过了妇女可以晋升牧师神职的决议，可任何地方可以自由选择定夺，这是整个历史上第一次，这给圣公会带来了生机和希望，同时也带来了矛盾与挑战。许多人认为这是提高妇女地位，也是挽救圣召危机的良方。但内部有许多反对这决定，并有250个男性神职皈依了罗马天主教会。天主教会认为妇女按神律不得任圣职。1993年圣公会第一次圣女主教。 ４、合一运动：从1543年分裂直到1689年残酷迫害天主教。1778年才许可才教会合法存在。（1535－1681年间有600多位主教、神父、修女被杀）1896年，教宗良十三世经调查宣布英国从1559年，帕克尔开始圣秩全部无效，1992年，多方交谈之后，君士坦丁堡总主教开始承认英国圣公会圣秩有效。俄罗斯，莫斯科总主教坚决反对。 ＆＆小结： 经过16世纪的宗教改革，欧洲大陆被分为南北二个战线，南为天主教，西班牙、意大利、葡萄牙和法国南部、北为誓反教，德、法国北部、丹麦、挪威、瑞典和纷兰。这就是教会历史上的第三次大分裂。451年加采东大公会议分出东方教会（拒绝承认基督二性一位）、1054年分出东正教会。这也是最严重的一次分裂，其中政治原因较多，个人利益扮重要角色。我们希望各教会能怀着谦逊之心，遵守吾主的教训，朝着合一的方向发展，共同服务人群，建立人间天国。

＊ ＊＊＊＊＊＊＊附：从英国圣公会而来的两个教派：＊＊＊＊＊＊＊＊＊

一、清教徒：PURITANＩＳＭ，纯洁教派。 16世纪中叶至17世纪，在英国国教内部改革分裂出来，认为英国国教改革并不彻底，保留了很多天主教的色彩尤其是礼仪方面，他们希望把天主教的色彩从国教中清除出去。彻底清除非圣经成分，完全的政教分离，想通过改革而建立新的教会，他们不承认英国国王为教会最高元首，而应是天主。1559年他们脱离圣公会组成清教派。他们在英国遭受迫害，于1620年，被迫离开英国迁至美国，和印第安人发生冲突。有部分人员留在英国，他们又分为两派：A、长老制清教徒：思想保守，他们有意与政府妥协，得以存留并得政府认可；B、独立派清教徒：坚决反对英国女王为教会的元首，反对政府干涉教会，而仍受政府迫害。 　　移民美国的多属于第二派，他们激进，反对天主教，烧教堂，杀害神职人员。现在基本上能和平相处。现在说英语的国家，宗教、政治、经济、文艺和哲学方面，受到了清教派的影响。 二、卫理公会：METHODIST成立于1744年。 英国圣公会的牧师。约翰姨斯理1703——1791年，他在英国发动改革运动于1744年在伦敦召开会议，正式成立卫理会。主张：圣经唯一，他们的圣经66卷，因信得救、努力追求个人对天主救赎的经验以及圣神对个人救赎的见证。在理论上人不靠天主的圣宠能战胜诱惑，只承认圣洗和圣餐，坚持政教分离。他们反对圣公会，故而在英国也受到迫害，而迁移至美国。1893年正式在美国建立卫理公教会。 附：摩门教（产生于美国） １、对圣经：圣经不完备，有许多错误，人应接受摩门经。２、对上帝：三位一体，圣父有血有肉，圣子小于圣父，圣神是一种能力。３、对教会：自从宗徒以后，真正的教会不复存在，现在的教会是假的是魔鬼的工具。直到1830年他们的先知约翰降生后，获得天主的特别启示，再传福音，建立圣徒教会。４、他们认为原罪根本不存在。５、一夫多妻制。 　　　　＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊


西方教会史-第三章 天主教在16世纪的革新-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第三章　天主教在16世纪的革新

第三章　天主教在16世纪的革新（Catholic Reformation）

一、修会的兴起： １、神爱会：15、16世纪在意大利开始兴起许多修会。由神职和教友组成，他们强调个人灵修，关心孤儿、老人和重病者。1499年神爱会正式成立，发三愿并度团体生活，但也从事牧灵，隶属于当地主教管辖。现有500多会士，主要从事教育和慈善事业。 ２、提阿停修道会：1524年在罗马由圣加耶坦和加拉法共同成立。由教宗格莱孟七世批准。他们主要是改革神职界和提高教友伦理生活，主张贫穷，并响应传教的召唤。特别敬礼十字架。现有150位会士。1583年建立女会，但仅限于意大利。 ３、巴尔纳伯会：由圣安当匝加利亚（1509－1539）建立，巴尔纳伯是米兰的一个堂区　。主要从事教育，1952年传入美国，现有200多会士。 ４、索玛斯克会：1528年由圣热罗尼莫爱尔连所建，遵守奥斯定的规矩，从事慈善事业。1568年教宗比约五世认可。现有500多会士。 ５、加布遣会：（参考方济会的分裂）主张绝对贫穷、严历克苦，祈祷和宣讲福音。1524年时第二任总会长加入了加尔文派，修会解体，教宗为其任命一新会长。 二、耶稣会： １、罗耀拉的依纳爵。1491年出生于西班牙，原是骑士，故而常参与战争。1521年法西之战中受伤，在休养期间看了圣人传记，被圣方济各亚西西所折服，故放下宝剑，为天主服务。伤愈后1522年，在蒙塞拉圣堂办告解并隐修一年，写下了“神操”的初稿。此书于1541年出版，作为其修会的神修书籍。1523年去圣地朝圣并想加入方济各会向阿拉伯人传福音，遭拒绝，无奈返回。他想到要传福音需要读书。1525年开始读拉丁文，以后入撒拉谩加大学读神哲学，在此期间讲神操引起轰动，受西班牙裁判年监禁一段时间。1528年法国巴黎攻读神学于1535年完成学业。期间结识包括方济沙勿略在内的六位弟兄，1534年8月15日与方济各沙勿略等六人建立一小团体，发“神贫愿”、“贞洁愿”。并希望到圣地去归化阿拉伯人，如不成就去罗马，服从教宗的安排。1537年准备从威尼斯乘船去巴勒斯坦，可未成。故于1539年到了罗马，也在此年正式成立了耶稣会（当时共有十人），并加上“服从”与“绝对服从教宗”的圣愿。1540年9月27日，正式得到教宗保录三世的认可。会规在1558年完成。（依已经去世二年）1541年，依纳爵任第一任总会长，直至去世。其于1556年７月３１日去世。1609年被列为真福品。1622年同方济各沙勿略一起被列为圣品。 ２、修会的宗旨：A、教育：为对付誓反教、为培养表少年的宗教感情也为了培养社会人才。他们兴办教育。高中、大学，以教宗额我略十三世为名建立额我略大学；B、研究学问，圣经，法典，神学各领域占领先地位；C、保护信仰：三愿外发绝对服从教宗愿，维护教会的信仰和圣统制。1773年教宗格莱孟十四世在各方面压力下解散了耶稣会，1814年比约七世重新恢复耶稣会。D、培养避静神父；E、传教：亚、非、美、的开路先锋。耶稣会士在美洲非常成功，深得美洲人的信任。1541年方济各沙勿略进入印度，1546年入日本，1552年死于中国上川岛，同年利玛豆生人于1582年进入中国。 ３、入会：初学二年之前有40于的避静，二年之后为学术期在此期发三愿、然后实习期一年，做精神准备、第四期隆重发四愿。他们的总会长是终身制，有四个助手。在极特殊的情况下四人可废除总会长（历史上从未发生过）每省有省会长，他们没有固定的人服，没有固定的时间念日课。总会长被称为“黑衣教宗”。 三、脱利腾大公会议： １、大会的酝酿时期：1521年良十世把路德开除教籍，也开始反思路德为什么会反教，分裂。教会意识到改革和召开会议的必要性。得当时法国，德国在交战，且地点也得不到一致，哈德良六世及格莱孟七世都未成功，直到25年后教宗保录三世，才于1545年选定意大利北部的脱利腾，但属于德王管辖范围。在此召开了第十九次大公会议。 ２、大公会议目的：澄清罗马天主教会的教义和教会内部的全面改革包括纪律和礼仪。1544年１１月１９日保录三世正式发布关于召开大公会议的诏书，明确指出了大会的三大任务。A、信仰分裂的愈合，B、神职界改革，C、建立和平。 ３、大会过程：会议共分三个阶段：A、1545——1549年，主要是教会信条的讨论，由于教宗与德皇冲突，德皇侵入罗马及欧洲瘟疫，加上教宗于1549年去世，大会无奈被中断。B、1551——1552年重点讨论教会的纪律，由于德内部战争，再次中止。C、1562——1563年。中断十年后又复召开，教宗比约四世将其闭幕，1564年１月２６日以《天主降福》通谕肯定大会的决定。 三阶段中产生五位教宗：保禄三世；儒略三世；玛塞尔三世（仅26天）；保禄四世（不相信大公会议，想自行改革）；比约四世。 ４、大会的各项规定： Ａ、关于圣经和圣传：是天主启示的两种途径，应受到同样尊敬。并非圣经唯一，教会有权正确解释圣经，根据圣传，教父，大公会议的决定。还有权解释圣经中有关伦理和信仰的问题，且是唯一权威。同时确定圣经的数目，新旧约不同等地位，因为是同一圣神默启。拉丁版圣经是教会唯一的标准版圣经。 Ｂ关于圣事：教会强调七件圣事皆为基督建立，能在圣经中找到根据，且为人得救是必要的，并不是为某个人，而是为整个教会。效力不在于本人。谁不承认则被绝罚。 Ｃ、关于原罪：会议再次遣现柏拉奇主义也否定了路德的看法，宣布原罪通过圣洗圣事及耶稣的圣宠而得赦免，但后果依然存在。如痛苦，死亡。原罪减弱人的自由意志但不完全消灭，人靠天主的圣宠可得救。 Ｄ、关于成义：反对路德因信成义的说法，肯定天主恩宠在人成义上的重要性，也指出不但包括罪的赦免，重要的是内在的更新与圣化，需要信德、望德和爱德。这需要外在的表现，外表则需要爱德工作来表达。 Ｅ、关于圣体圣事：教会强调“质变形不变”，反对路德和慈运里，会议强调，无论领圣体或圣血，都完整的领受了耶稣基督，强调弥撒是救赎奥迹的中心，耶稣以一种不流血的方式重演加尔瓦略山的祭献。不单为生者也可为亡者献祭。 Ｆ、告解及终傅：告解三要素，痛悔，告明，补赎。教会强调缺一不可，当人犯罪，不但得罪天主，也得罪教会。神职代表天主赦罪，只是天主的工具，并代表教会接纳忏悔之人。终傅，路德否认，他们认为是大亚伯尔的创作，教会认为雅5：14—15，是终傅圣事的根据。 Ｇ、关于主教：强调红衣主教，枢机团是普世教会的代表，强调主教的责任，管理一个教区，并定居于教区内，且要定期视察整个教区，访问教友。不得教宗批准，不可离开教区半个月，需向教友定宣传福音，每年召开教区会议，教省会议每三年召开一次。 Ｈ、关于修道院：脱利腾大公会议规定，为提高神职素质，修院从大学中分离出来，培养人格修养、学问和灵修，三者缺一不可，鼓励每教区成立教区修院，这是会议最大的贡献。 Ｉ、婚姻：天主结合的人不可拆散，并定立了许多婚姻阻碍的细节。私下和不公开的婚姻无效。 此外还规定了：公共敬礼、大赦，不能接受金钱与敬礼和大赦相连；弥撒及圣事：必须用拉丁文，一直延用至梵二（1563——1965年）；禁书：新教徒的书籍禁止出版及观看。 ５、对大会的评价： Ａ、脱利腾大公会议积极的一面：并没有对教会的所有信仰进行阐述，只针对新教思想。反驳了路德、慈运里和加尔文等。清楚地划定了天主教的教义与新教的不同之处，开始了长久以来教会渴求的改革。从此教会以新的面貌向欧洲处传播福音。 1566年出版罗马教理书；1568年罗马日课经书；1592年拉丁文通俗版圣经； Ｂ、不足方面：在天主教的新教之间筑起一道不可越过的墙。从此之后天主教过分强调圣事，而忽略了圣经，与新教相反，直到二十世纪后才意识到圣经的重要性。到比约十二世才开始，研究圣经，建立罗马圣经学院，梵二后开始读经运动；过分强调教宗的首席权，忽略了地方教会的自治权；过分强调拉丁语，使教友与神父对圣事，礼仪模糊不懂，直到1965年礼仪改革用本地语言。 四、几位改革的人物： １、教宗额我略十三世：（1571——1585年）第一位实行大会决议的教宗 建立大学，为能使大会的精神传到已经改教的英和德，建立英格兰学院与日尔曼学院，专职培育去英、德传教的神职。 扩展宗座代表，为了与各国保持密切联系而增派了各国大使并把权利局限在灵修方面。 修改日历：罗马一直沿用凯撒日历，教宗意识到此日历有许多错误，于是召集天文学家作出修改，1582年额我略日历在欧洲实行，到18世纪誓反教国家才接受其准确性。（1582年推行） 　　２、教宗西笃五世：（1585－1590）方济会士。他将枢机团人数增到70位、重新调整罗马圣部，九个部管理教务，六个部管理行政，每部有一枢机主教管理，直接向教宗负责。这样，繁复的教廷事务变得简单。 ３、圣方济撒肋爵：（1567——1622年） 法国人。本为出名的律师，后晋铎，1602年为日内瓦主教，品德出众，归化新教徒特别成功。著作《成圣捷径》虔指出成圣并非神职人员、修女的专利。所有的基督徒应度一种圣善的生活，按每人的生活环境和地位，遵守吾主的教训，能达到成圣的境界。 1923年教宗比约十一世在沙雷逝世后300年，发表了一通谕，封他为天主教文化工作和出版业的主保，（天主教新闻界和天主教作家的主保）。 ４、圣女大德兰： 1515年生于西班牙亚味拉，从小受到奥斯定会士的培育。1535年加入圣衣会，（加尔默罗修会）渡过近20年“无忧无虑”的生活，1555年她受天主感召，决意来改革纪律焕散的修会，于是她退出圣衣会，1563年经比约四世批准建立一新修会圣若瑟修院，此修院重祈祷、补赎、工作。她遭到多的反对，但努力不懈。在整个法国，西班牙建立修院改革教会。1582年去世。一生之中建立了30多座修院，重整了整个加尔莫罗会。1622年额我略十五世将她列入圣品，1970年教宗保禄六世将她封为圣师。大德兰是教会著名的神秘学家和灵修学家。 著作：《七宝楼台》、《自传》、《全德之路》强调灵修需具备三个条件：Ａ、须与人相亲相爱、和平共处；Ｂ、须脱离对世物的迷恋；Ｃ、须有真正的谦虚。 ５、圣十字若望：（1542－1591）西班牙人。与大德兰是挚友并一起改革加尔默罗修会，著作：《心灵的黑夜》可与《七宝楼台》比美，描述了成圣道路上所经历的努力与考验。分为主到与被动黑夜。 Ａ、主动黑夜：克己苦身，包括感官的净化（五官）和精神的净化（三思：理智、意志、记忆）。 B、被动的黑夜（完全交托于天主，由他来引导）感官完全由天主引导，天主直接把自己启示给人，不需要任何媒介。

      ＊＊＊＊＊＊＊＊附：加尔莫罗会＊＊＊＊＊＊＊＊ 加尔默罗修会：加尔莫罗是巴勒斯坦的一座小山名。加尔默罗山是中世纪四大托钵修会之一。1154年由圣巴斯德创立，团体成员包括三个部分：十字军东征者，独修者，定居于此地的朝圣者。（其实1154年之前此地就住着独修者，他们声称由厄里亚而来）他们的纪律有三种，自我克苦，禁欲，神贫。1291年十字军失败后，土耳其人占领圣地，杀害了加尔默罗修会好多会士。故好多会士进入欧洲。1452年“女修会”成立。16世纪修会纪律松弛，大德兰和十字若望加以重整，恢复其原始精神。1593年修会发生了分裂，成两派。保守派与缓和派，（THE DISCALCED AND CALCED CAMELOTE）。他们的主要任务： 男修会：A、研究学问；B、传教；C、默观生活。 女修会：A、祈祷；B、补赎；C、代祷。为神职人员。 　　　　＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊ ６、圣味增爵（1518——1660年）：脱利腾大会要求成立修院，可迟迟未能实现，直到60年后，才出现两位人物就是味增爵和薜利奥开始建立修院。 味增爵是法国人（1581-1650）1600年晋铎，1625年建立遣使会（CONGVEGATION OF MISSIOM ）[简称C。M]。在中国致命的董文学即是遣使会士。他们努力圣化自己，宣传福音，办修院培养优秀的神职人员。1632年，创立“仁爱修女会”以慈善事业为目的，医院、康复中心、育婴堂、收容所、学校等。让修女走出修院，服务社会。　圣人去世后，人们为纪念他，建立了许多以后命名的事业。如：1883年的圣味增爵救济会。 7、薛里奥： 法国人，1608——1657年，创立苏比斯修会，（SOCIETY OF ST SULPICE ）[ 简称S.S]。目的为培养更好的神职人员和会士。时在1641年，苏比斯是一堂区，利奥为本堂神父，在此建立第一个修院，故命名。1664年，得到亚历山大七世正式的认可。法国大革命期间受严重打击，被迫解散，1801年比约七世与拿破仑签约后恢复。1791年此会受到迫害后，有4个修士到了美国的巴特摩尔，建立了圣母修院，（是美国第一个修院，第一个主教产生地）。 　　＊＊＊＊附录：—伽利略事件：＊＊＊＊ 伽利略：1564——1642年，意大利著名的天文学家及数学家。他在历史上多次被教会的敌人利用来攻击教会的训导。他1564年生于意大利的比萨，年轻时曾在离佛罗伦萨不远的隐修院接受教育。1581年在比萨大学攻读医学与数学。1585年，由于经济原因退学，未取到学位。1589——1592年被聘于比萨大学任教数学。此时期内开始攻击亚里士多德的自然科学，后受到攻击而被迫离开，1592－1610任教帕度亚大学。开始研究物理。开始支持哥白尼学说“太阳中心说”主张太阳是宇宙的中心，地球和行星围绕太阳转。1611——1613年他离开帕度亚大学，出版了《关于太阳的位置》一书，公开支持哥白尼学说，他的学说在罗马和佛罗伦萨引起极大争论，被认为是反对传统及圣经。他为此辨护：A、圣经作者无意教授自然科学；B、圣经只在（注重）关于人灵的得救问题上才可作标准。 1615—1616其学说受到教会审查，两个主张被认为是错误的，A、太阳宇宙中心说违反圣经传统；B地球围绕太阳转。如此其书被立为禁书，同时命其对此保持缄默。加也同意。 1632年发表《关于两个系统的对话》一书，打破沉默，公开传布白尼学说，1633年，被罗马宗教裁判所传讯，在酷刑与认罪中选一，伽利略迫于无奈选择后者，承认自己的这说是错误的，其书又列为禁书并且其又遭到监禁。1637年他在监禁中双目失明。 1638年他发表第三本书《关于两个新科学的对话》，此书阐述动力学说，驳斥亚里斯多德的物理理论。1642年在与教会和好的环境中去世。 加的审判和软禁，多年来一直被教会的敌人以借口证明教会反对科学的进步，和攻击教会训导当局的不可错误性。世俗攻击教会两点： 关于第二点很容易说明：当时的教宗乌尔班八世，以及教会权威人士，从来没有公开宣布“地球中心说”教会的官方教导。这仅是当时多数科学家的意见，教会只是反映当时所相信的科学真理而已。因此，此问题与教会的不可错误性没有关系。 关于第一点：伽利略被宗教裁判所中的某些成员不公正的对待是不可否认的事实，他们确实不应对潜在的科学持反感的态度。但有两点要做声明：A当时社会潮流是拥护亚里斯多德的物理学说和“地球中心说”，哥白尼及加利略的学说只在婴儿阶段，并且加氏的许多学说后来证明是错误的。因此我们不难理解，教会当局在许多当时认为是正确的科学家的建议下，拒绝加的学说。B、教会认为他的学说具有深刻的神学性，认为他相反教会关于创造的神学观点，取消了天主在宇宙中的中心地位，其学说太新颖，极具争论性，教会当局感到有责任根据他们认为是正确的方法来保护教会信仰，故而宗教裁判所将其列为异端。 1741年教会公开承认伽利略学说的价值，1992年在其逝世350周年纪念日，10月31日，教宗若望保录公开承认教会在加事件中的错误并向全世界公开道歉，并且设立委员会对伽利略事件重新审查，后发表声明： “伽利略事件是新旧天文学知识的过渡阶段，并承认教会在关于宇宙论的释经学上发生混淆，因当时神学家继承当时的科学传统，在描述宇宙万物创造的物理结构上没有领会圣经深刻的非字面的意义。加的书被列为禁书的命令，而且被定为顽固不化的异端者，这是宗教裁判所所犯的非常遗憾的错误。可由当时的时代背景和加利略的个性来解释。我们必须牢记，加利略的审判只是罗马宗教裁判所的行为和教会不能错的特恩无关”。当时的宗乌尔班八世，从来没有在他的判决书上签字。1835年加的著作从“禁书”上删去，获得自由。 哥白尼：1473——1547年，波兰天文学家。1497年晋铎，是第一个反对亚里斯多德学说的人，创立天体运行论，称“哥白尼学说”学说一度被列为禁书，后解禁。


西方教会史-第四章 教会在十七世纪后半期的纷乱情况-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第四章　教会在十七世纪后半期的纷乱情况

前言： 十六世纪教会经过路、慈、加的分裂之后，随之而来的就是内部的改。大公会议的召开、新修会的兴起和老修会的改革。可说十六世纪下半期和十七世纪初期是教会的迅速发展时期，内部平安。到十七世纪后半期，教会又出现了几个异端。下面分别论述 一、杨森异端： 杨森1585年——1638年。鲁汶大学的教授，后成为依普尔城主教，他是比利时人。他主张：天主的圣宠在人的灵魂上有不可抗拒的力量，足以使人的灵魂得救，但天主没有把这恩宠都给所有的人而只给了少数被选之人。因为天主不愿所有的人都得救。人的自由意志在原罪的影响下受到极大伤害，人只有带着恐惧和颤栗的心来到天主面前。故天主是判官的形象，强调领圣事前要做长时间的刻苦准备，只有经过和时间的克苦后才能领圣体，有部分人应排除在领圣体的行列之中。他们遭到耶稣会士的强烈反对。耶稣会主张：人是自由的有做善事的能力，在天主十诫及教会训导外，不应再加任何负担给教友，所以杨森异端攻击耶稣会士，要回到初期教会严格的纪律中去，如此有许多人不敢领圣事。这异端违反教会传统，故教宗乌尔班八世在1642年禁止人们阅读的著作，将之开除教籍。后死灰复燃。1653年伊诺森十世，把杨森定为异端，但这异端不但在法国，也进入了比利时及荷兰。1713年格来孟十一世“天主唯一圣子”通谕再次绝罚了此异端，声明如下“从此以后谁以杨森异端为友，则就是与教会为敌”。从此，杨森异端衰落，逐渐成了一分裂的小团体，至今仍在。1905年教宗比约十世颁布“关于领圣体”——领圣体并不是天主的赏报，而是天主给人的力量，去行善避恶，只要没有大罪。 五种理论：如果没有天主的恩宠，即使是义人也不能遵守天主的诫命；由于陷入堕落的状态之中，我们不可能拒绝天主的恩宠；深处堕落中的人们，没有自由意志；人不能接受或拒绝恩宠；基督并不是为所有人而死。 二、法兰西主义——是一种宗教和政治相结合而产生的理论。 它声明：法国教会完全独立于教宗的管辖范围之内。17-18世纪，由于受不断高涨的‘国家主义’的影响而产生，但其根源却中14世纪。倡导人是法国巴黎大学的神学家，1398年法国国王查尔斯六世声称根据法国教会有完全独立自主的权力。当时法兰西的传统：是主教出缺到下任主教任职期间，这个教区的管理和收入归法国国王。查尔斯将此传统扩大为A、没有法王的同意，教宗的通谕不能在法国执行；B、法国教友免受宗教裁判所及罗马各圣部的管辖；C、法国教会在组织和选举方面完全独立于教宗和管辖之外。 1438年，法国国王查尔斯七世把教宗的权力限制在法国国王的意志及大公会议的意规条之下。1516年，法国国王路易十一通过一协约宣布自己是法国主教的提名人。1682年法王路易十四通过“法国神职人员大会”颁布了四条理论：A、教宗不能直接或间接地干涉国家事务；B、在精神方面，大公会议的权力高于教宗；C、法兰西传统神圣不可侵犯；D、即使在信仰方面，教宗也不是不可错的，除非得到普世教会的认可。当时教宗亚里山大八世立刻宣布以上四点全部无效，并称法国主教谁拥护此四条，不赋予神权及开除教籍。法王向教宗开战共11年时间，最终以法王认错而结束，1690年教宗与法国签约废除四条。可其影响并没结束。1868―1870年梵一会议，教宗以最高领袖的身份对信仰和伦理的训导不得全教会的同意，即是不可错的。如此，法兰西主义从此面消失了。 三、寂静运动 广义上讲，指人在达到成全过程中必须不断施行‘精神空虚法’。完全被天主的意志所同化。狭义上讲，指毛利诺神父（西班牙）、居庸太太、费乃隆主教三人的主张：人在和天主的对越之中，人的意志被天主的圣爱所吞噬。人达到这种完美的境界，对于在肉体上所经历的一切便不必挂虑了，外表的行为哪怕是不纯洁的也无关紧要，因为此时人已不能犯罪。因为此时人没有自由意志了。只是寂静地同天主结合，对将来的事情不再关心，只要有天主就足够了。 教会方面：既不赞成白拉奇主义又反对寂静主义。因此1687年教宗意诺森十一世将此运动绝罚了。主要是以下六点：人必须完全放弃自己的力量，完全交于天主手中；灵魂必须终止一切活动，才能把自己完全消灭，达到回归天主的目的；通过完全放弃自己的意愿，人灵才能达到对得救、天堂、地狱毫不关心的境界；外表的仁爱工作被看作是感官的无用的行为；诵经、祈祷、尊敬圣母和圣人是浪费时间；人在达到被天主圣爱所吞噬的境界后，就不能再犯罪了，因为他完全同天主所结合，既使外表上是犯罪行为，实际上并未犯罪，因为已没有自由意志，这种壮态称为“神秘的死亡”。


西方教会史-第五章 欧洲教会在十八世纪所面临的挑战-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第五章　欧洲教会在十八世纪所面临的挑战

背景： 到18世纪，欧洲许多国家都独立，扩张殖民地。国家独裁、教会权利低落，国家观念代替宗教观念。1773年逼迫教宗将耶稣会解散。科学的进步使人们相信凭科学能建立人间天堂，故而宗教热忱下降。 有人说：教会在16世纪，誓反教产生、反对天主教会。18世纪是唯理主义时期或科学主义时期，反对基督教本身。誓反教的特点是自由解释圣经，不需要教会的权威、传统、而是按各人的理解自由解释。故理性成了唯一的评判标准。唯理主义反对启示宗教（启示及奇迹） 一、几种思潮： 1、Rationalism（唯理主义） 启源于英国Lord Herbert of chambray。哈拜特创立了——自然宗教系统。认为每个宗教都接受的才是绝对真理。 A、有一个绝对至高者的存在。 B、人有义务去尊敬这个至高者。 C、人应该藉好的伦理行为来敬畏这位至高者。（济利禄信德国—相信天主的道理。—好的伦理行为表现出来。） D当人得罪至高者时有悔罪的感觉。 E、由于至高者是至公义的，所以善人与罪人在来世将得赏罚或惩罚。 所以每个人根据自己的理性而不是根据启示或权威，与天主建立一种私人的关系。个人性的信仰。 另一人Thomas Hobbes多玛斯哈伯是英出名的唯物论者。他更为极端，认为大自然所发生的一切都是机械式的。人是一个完美的机器，国家是个典型机器。 洛克：每人应从外在的权威和教会的领导之下，解放出来，从传统的教育影响下解脱出来，唯一的依靠是理性。 休漠：主张人类无论如何也不能达到绝对肯定的地步，从而成为现代怀疑论的鼻祖。 2、共济会主义（Freemasonry）： 理性主义在英国得到一个密秘组织的协助，就是共济会。产生于英国。根源是撒罗满时期。工匠们为保护自己的基业，组织成工会，为不受剥削。到中世纪以洗者若翰为主保，再次兴起。开始致力于宗教指导，一度受到皇帝的废除。（1547年英国的爱德华六世将其驱逐出境）。到18世纪又死灰复燃。英国又公会牧师戴匝贵利耶于1717年以在伦敦建立的大会所为基地重建共济会，并逐渐向外扩展天欧美大陆。他们受自然宗教及启蒙运动的影响。宗旨有三：A、反宗教。B、反神职人员。C、坚持无神论。 有时候他们虽然提倡宗教容忍政策，但在拉丁美洲常公开或秘密地攻击教会。教宗格莱孟十二世在1738年在开除教籍的情况下，禁止神职、修女、教徒加入该组织。英、法国王也纷纷下令禁止此组织。1983年信理部再次重申共济会主义与教会的信仰格格不入，1985年美国主教团召开会议重新审查共济会。要求信友注意格莱孟十二世的通谕和信理部的忠告，勿加入此组织。 3、百科全书派： 唯理主义在英国兴起后，传至法国，特别在百科全书派中表现出来。1751年——1780年由当时60多位唯心史观唯理主义者编写成百科全书。如：卢梭、伏尔泰。此书是一部解释科学、艺术、职业的综合性书籍，共55卷。梗概：是那些支持理性主义、自然宗教、自然神教主义的知识分子思想的集中体现。否认启示、教宗的权威。如此就受到了传统机构，特别是世俗君王和教会的反对，从而受到法国耶稣会和法国政府的审查。此派的观点对后来的法国大革命及欧洲文化的世俗化有着很大的影响。带有严重的反天主教思想并反对教宗。于是教宗格莱孟十三世在1760年下令谴责“百科全书派”他们否认基督的神性和教会对原罪的教导。他们提倡人可以利用科学的方法和天主建立一种私人的关系。 4、启蒙运动： 源自德国，理性主义受到百科全书派的支持由法国传入德国，亦称“理性时代”。是18世纪在欧洲流行的人文主义、科学主义、唯理主义和哲学主义等，是与教会思想相冲突的一种倾向。 启蒙运动起源于17世纪科学的革命和进步，由牛顿、迪卡尔、罗克的理论指导而来。运动的倡导者主张：知识可以通过三个方面获得：观测、实验、思考。所以他们怀疑教会的传统。认为教会长期以来所拥护的，通过信仰与权威来认识真理的观念是陈旧的，限制了人的理智的自由和理性发展。所以启蒙运动造就了一大批科学家和哲学家如：伏尔泰、卢梭、休谟、孟德斯鸠等他们推崇理性和社会的改善，他们中许多是教会的敌人。偏爱理性和宗教自由主义，拒绝教会的信仰，反对教会把信仰强加于人身上，故他们提倡自然神教，否认启示的可能性。 他们用怀疑论来代替教会的信仰，用无神论或自然神教来代替启示和教会的训导。 理性时代的核心就是把人们在自然科学界中所有的发现，完全应用到人的伦理生活中，这样就会导致世俗主义。因为启示缺少外在的可观性和核实性，从而导致人怀疑启示本身的可信性，所以当人们把理性放在超越宗教的位置上时，怀疑论代替了信仰、无神论代替了启示和教会训导。现代学者认为启蒙运动是教会在19、20世纪面临的最大的挑战之一。 5、若瑟主义： 1765年——1790年（奥地利若瑟二十世）神圣罗马帝国的皇帝。他在位时进行了一系列改革教会的政策。称为“若瑟主义”来源于“法兰西主义”。 A、政府对教会有至高无上的权利，包括对主教和隐修院长的任命权。主张在神圣罗马帝国内，皇帝有高于教宗的权力。 B、通过部分主教的合作，重新划分教区，没收学校由国家的学校代之，规定每日举行弥撒的数目。修院也受到严格控制，以确保将来的神职接受“若瑟主义”修会的人数也受到严格控制。隐修院被解散，修士修女的长时间祈祷被认为是浪费时间，对社会毫无贡献。 1781年若瑟下令教宗所有的公告、文告、法令都必须在政府批准下才能在神圣罗马帝国内公布和施行。比约六世（1775－1797）坚决反对，亲自到维也纳加以申明，收效甚微。“若瑟主义”在比利时和匈牙利遭到后对。直到19世纪才结束。 6、自然神教： 一种哲学观点，认为天主确实存在并创造了整个宇宙和规律。可在创造后却不再干预历史，任其自由发展，在这种情况下，自然神教没有给启示和奇迹留下任何空间。即否认启示和奇迹。他们认为启示与奇迹，意味着天主创造的失败，由于他们拒绝启示宗教（基督教、犹太教）特别是超自然的宗教，故受到宗教领袖和学者的反对。 二、耶稣会的解散： 以上那些异端虽然彼此矛盾但他们共同的敌人是耶稣会。认识到要生存就要对付耶稣会士，他们就对国王施加压力。 1750年葡萄牙第一个解散耶稣会，因为他们痛恨耶稣会士。把南美和北美的会士驱逐出境（南美洲的巴拉圭隔离）。1759年正式在葡境内驱逐所有会士。起因是有人刺杀国王，故诬陷会士。 1764年法国路易十五及1767年西班牙开始驱逐耶稣会士、没收他们的学校等。他们虽遭打击，仍不遗余力地为教会和保护信仰而工作。反对者认为要彻底清除干净会士需要教宗出面。于是各国联合，给教宗施压。当时教宗格莱孟十三世意识到耶稣会的重要以及他们的忠心和对教会的贡献，拒不妥协，被折磨而死。 1769年格莱孟十四世（方济各会士）继位，国王们继而以分裂威胁他，各国与他断绝关系，教宗在无奈之下颁布了“主及救世主”通谕。下令解散耶稣会，目的是为了清除问题的“根源”，恢复教会的和平，但俄罗斯（俄女皇喜爱耶稣会士，没有公开诏书）与普鲁士（誓反教）没有解散。还有英国，因为他们的国王均不理会教宗，故未宣布解散，然而除这三国外其他国家全都解散了。 直到1814年比约七世重新恢复耶稣会。时隔41年。耶稣会的解散对传教事业的影响很大。当时耶稣会士有23000人，这是教会在18世纪受到的挑战。 三、18世纪的宗教生活： 教会在18世纪受到很多挑战，但不意味着教会的生活处于荒乱之中。因为上述这此观点只在知识分子和上层社会流传，对老百姓影响不大，教会生活仍充满活力。主要表现在圣事、祈祷、慈善事业方面。同时教会也造就了一批圣人，针对时代的需要办了两个修会。 1、苦难会——圣十字保禄（1694—1775）1725年创立苦难会，1741年取得教宗本笃十四世的批准（Congregation of the Passion） （C、P）。此会发四愿：贞洁、神贫、听命、特别敬礼耶稣的苦难。修会的宗旨：传教与主持避静。教宗比约九世1867年将十字保禄列为圣品。其会在于20世纪中期到中国传教，主要在湖南。 2、赎主会——圣雅尔丰索（1696——1787）意大利人，16岁取得法律博士学位，1726年晋铎，当时他看到教友信仰低落、盲从，故在1732年创立赎主会，主要向穷人宣传福音，1743年被选为总会长。1749年得到教宗本笃十四世的正式批准，（Congregation of the Most Holy Redeemer）(C、R)。雅尔丰索是伦理专家，1748年著《伦理神学纲要》，观点在过严的杨森主义与过松的寂静主义之间，通过圣宠及人的努力，人能过一个中庸的比较好的伦理生活。雅尔丰索1762年被祝圣为主教。他对祈祷及教宗不能错的贡献也比较大，教宗额我略十六世在1839年将其列为圣品，教宗比约九世在1871年将其册封为教会的圣师，1950年教宗比约十二世将其封为听告及伦理学家的主保。其瞻礼在8月1日。


西方教会史-第六章 法国大革命时期的教会-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第六章　法国大革命时期的教会

前言： 国家主义、理性主义、自然神教、启蒙运动等，虽然受教会谴责，但仍在欧洲盛行，最后在1789年导致了法国大革命，这不仅是一次社会革命和宗教改革，而是从根本上、思想上消灭旧的制度。且不仅在法国也影响到普鲁士、意大利、荷兰等国家。这是世界历史上具有决定性的事件，因此有人主张把中世纪延续至法国大革命，以法大革命为中古和现代的分界点。因为正当欧洲发生变革时整个美洲也发生了巨大的变革，开始从欧洲得到政治的自由，欧洲的历史扩大成为世界历史，原君主制成为民主制。 政治与社会革命虽然不是针对教会，但教会作为社会团体，难免不受冲击，法大革命不单影响了法国教会，也给普世教会较大的冲击。 一、法国大革命的原因： 1、法国的三个阶级：当时的法国等级制度非常森严，人一出生就分等级。神职界、贵族和平民、平民受到上两级的压迫。神职也分两种：高级与低级，贫富悬殊，社会矛盾日益尖锐。 2、国家主义（法兰西主义）的影响：国家主权高于一切，1776年美国成立民主（国会）制度影响法国。推翻君主专制制度。 3、哲学家们的唯理主义、自由思想和平等观念。 二、特权的取消： 由于英法战争，所以财政产生困难。路易十六在1789年5月5日召开“阶级大会”，低级的神职人员与平民认为大会不公平，遂联合起来要求召开“国民大会”每个国民都可参加选举。1789年8月召开“国民会议”在大会上发表《人权宣言》，人民至上。一律平等、言论自由、宗教宽容、取消自出生以来享有的一切特权。这是法国政治革命的第一阶段。 1789年11月宣布没收教会所有不动产、教会和神职的费用由政府供给、停止向罗马纳税、减少或解散隐修院。1790年10月国民大会颁布了“对神职阶的律法”通过这律法，使得教会完全掌握在政府手里。共有以下八条： 1、废除什一税。 2、没收教会财产。 3、终止世俗对修会独身的确认（意即取消独身的特权）。 4、推崇法兰西主义，使教会国家化。 5、重新划分（134个）教区和堂区，为与国家行政区域保持一致。 6、主教与神父由民主选举，剥夺主教的社会权利。公民有权选择自己的主教和神父，工资由国家支付为使他们意识到自己是国家的仆人。 7、承认教宗是教会的最高首领。教友在信仰方面服从教宗的领导，教宗不可干涉法国的内部行政事务，和主教的选举。 8、所有的主教神父必须宣誓，遵守以上的法律，违反者须受到斥销职务、充军、死亡等处罚。 要使“对神职界的立法”得以通过，有二个方法。一是教宗承认二是法国主教们同意。国民议会向教宗请示，教宗比约六世于1791年10月10日作出决定：谴责此规定，禁止神职人员宣誓，否则开除教籍。对已宣誓的神职处以停职、国王或权贵认命的主教圣职无效。当时法国134位主教只有4位主教宣誓、10万神父中有3万5千宣誓。故神职界分为两大派：宣誓的与不宣誓的。法国教会也一分为二：政府教会由人民选举产生并宣誓效忠“八个法令”的神职人员所领导；非政府教会由忠于罗马教宗的神职人员所领导。 非政府教会的处境：神职首先被赶出教堂，被看作是反革命分子逮捕、充军。1792年5月26日国民议会颁布所有非政府神职人员如遭到20个公民的反对，就将其驱逐出境，先后共有4万多神父被迫离开了堂区，到处躲藏或流放。国民大会又对充军后又回来的神父、主教一旦发现就处以死刑，有120位之多被处死。 政府教会的待遇：起初待遇不错，不久双方发生冲突革命党人认为神职人员革新不够彻底，因为他们仍忠于路易十六。故对他们进行打击。 政府采取一系列企图联消灭基督宗教的措施。1793年10月7日取消额我略日历、取消教会的节日。把一周改为10天、规定1792年9月22日为纪元的开始以取代耶稣降生的日子；关闭所有的教堂，以理智宗教代替基督宗教；强迫神职人员结婚。先后有4000人结婚，但动机不一（权宜之计，暂且与佣人结婚以等待正常日子的来临；以动乱为借口而达到渴望已久的婚姻生活；以独身为纪律为自己辩护）不愿放弃圣愿的神职被迫逃亡。 三、拿破仑与教会： 拿破仑是一名革命党青年军官，在1799年掌握政权，他英勇善战，认为大革命对教会冲击太大，使国民与政府之间关系紧张、并且消灭教会不可能，必须重整法国教会，恢复与罗马的关系，1801年与比约七世签订了“政教协约”。 1、《政教协约》内容如下；给予教会信仰自由。A、保证天主教会是法国大部份人信仰的宗教。B、教会的教导不受国家的干涉。C、法国政府有提名或认命主教的权利，但由教宗赋予神权。D、教会放弃在大革命中被没收的财产，作为补偿，给予神职人员合理的工资。E、原134个教区重新划分为60个教区，所有教区主教无论是否发过誓都应向教宗辞职。F、所有神职人员宣誓遵守以上几条。教宗比约七世在此协议上签字，对此法国教会经过了12年的迫害后，恢复了自由。 2、“组织条文”：拿破仑因对教会不能完全控制，不甘心为减少教宗对法国教的影响，故在原六条后又加上77 条条款规定：A、教宗的通告必须得到法国政府批准后才可生效实行。B、取消教会法庭以政府法庭代替。C、在修院里教授法兰西主义条文。教宗比约七世对此表示反对，但由于法国强大，又无可奈何。 3、加冕：1084年拿破仑被拥立为法皇帝，他要仿效查理曼大帝和其它罗马皇帝们要求教宗为他加冕，可不同的是他不愿去罗马而要求教宗到巴黎为他加冕，许多枢机主教反对，但教宗为保持和平的状态，故在1804年在巴黎为其加冕。 4、拿破仑同教会破裂 由于英法交战，拿破仑为封锁英国禁止其他国家同英国来往，关闭所有港口，并要求教宗也同样如此，断绝与英国的来往，被教宗拒绝。拿破仑不高兴，故在1808年战领意大利罗马。将教宗掠到法国六年之久，到1814年俄国、普鲁士、西班牙、英联合起来向法国宣战，拿破仑被击败，宣布退位，教宗才被释放回国。拿破仑被充军至2000里以外的圣赫伦纳岛。于1821年5月去世。拿生前有一名言“世间只有二种权力，精神和武力，但最终精神将战胜武力” 1814年欧洲各国召开维也纳会议。结束了欧洲长达30年的战争。重新恢复了和平，此会议主要谴责了法国大革命，重新恢复了社会的秩序，再次肯定教宗和教宗国的地位。 四、法国大革命的影响： 法国大革命历经25年。给社会和政治的影响是深远的，从此以后欧洲各国再也不能以宗教为基础而结成联盟了。它在法国教会和普世教会之间造成了极大的裂痕。它虽未实行使基督教世俗化的目的，但它造成的反神职思想，给世人留下了永久的标记，它使教会对人们的日常生活失去控制，世俗主义精神疯狂漫延。世俗婚姻、离婚、世俗教育便是其重要表现。它不但对法国也对德国、奥地利、西班牙、荷兰等国造成很大影响。许多教会财产和隐修院被没收，教友被誓反教人所控制（尤其在荷兰和德国）、学校和神职人员因受到政府控制而失去了行动的自由。 但大革命对教会的影响也有积极的一面：它使教会变得贫穷。使神职人员能更好的传福音。由于对神职人员的迫害故使成千上万的神职跑到了美国，对美国教会的发展有着很大的贡献。

附录：美国教会

一、美国教会的发展： 1492年哥伦布发现美洲大陆后，许多耶稣会士进入美洲，但主要是南美，影响不大； 1562年天主教在美国建立第一个教友团体即圣奥斯定堂区。之后耶稣会、方济会、多明我会纷纷到美洲传教；17世纪上半期大批英国清教徒及基督徒大量移民到美国。 1776年美国独立，并宣布宗教信仰自由，绝对政教分离。 1789年美国成立圣统制，第一位主教巴的摩尔——若望、贾劳。 1791年法国大革命，神职逃到美国，苏比斯会士在巴的摩尔建立美国第一个修院——圣母修院。 1808年在纽约、波斯顿、费城、巴特摩尔的教友发展很快，并先后成为总主教区。 从1820年的25万到1890年的1000万，如今有6400万，归化的印第安人和英国人不多，主要都是移民：爱尔兰人、意大利人、法国人、德国人、波兰人。 二、美国教会的挑战 1、 外部：新教的挑战，他们对教会进行一系列攻击、反对罗马教宗运动、奴隶问题。 2、 内部：种族歧视、不同国家的移民和不同国家神职的不和、委托机构主义。 “委托机构主义”是完全由教友组成的机构，他们有独立的精神，不但要求管理堂区的行政和经济而且还要有选择和罢免本堂神父的权力，主教和宗座代牧无权过问此事。（中国的民管小组？）比约七纪严历遣责了此主义，50年之后这种思想消失。 “波兰国家天主教会”是一裂教组织。1904年成立。拒绝接受教宗不能错误性，主张按各人的良心自由解释圣经。现有71个堂区。8万4千教徒。 三、美国天主教的教育： 1954年天主教有小学9279座、中学2296座、大学224座、修院294座。 1884年美国主教团第三次会议，制定了关于建立堂区学校的规定： “从今后，每个堂区须在二年内建立学位。除非特殊情况经主教批准方可推迟。天主教的父母有责任将子女送到堂区学校读书，除非孩子在家受家教或在其它教会学校读书。以确保他们受到良好的教育。所有信徒应尽所能帮助天主教的堂区学校，否则严重失职。


西方教会史-第七章、法国大革命后天主教的复兴-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第七章、法国大革命后天主教的复兴

第七章、法国大革命后天主教的复兴

一、耶稣会和传信部的恢复： 比约七世从巴黎回到罗马后，第一件事就是恢复耶稣会。耶稣会1773年由格莱孟14世解散到1814年恢复，历经41年，从此许多关闭的大学再次开放，重添传教的生力军。 1662年建立传信部，1628年建立传信大学。 二、神圣联盟： 拿破仑之后，俄罗斯、奥地利、法组成神圣联盟。声明以基督教精神来治理欧洲的事物，多数国王先后加入。从此教会所主张的“基督教原则”应用到报所有的政治生活中去的理想再次实现。但好景不长，本来以宗教这基础的联盟，很快被政治利益所代替。 三、知识界：法国大革命之后，许多教会的知识分子开始著书立说，为教会辩护。 1、夏多布利昂：1802年写《基督教的天才》一书，指出基督教最富诗意，最人道、最爱好自由、艺术和文学，因此人没有必要以信仰它为耻。 2、若瑟•德•麦斯特：《论教宗》：强调罗马教宗是领导基督教，反对一切异端的开路先锋，同时他谴责法兰西主义。 3、教宗良十三：1823-1829。他热爱科学和艺术。他上任之后第一件事就是把加利略及其它科学家的著作，解除禁令。他扩大了梵蒂岗出版社，并把图书馆向全世界开放。 四、英国的“天主教解放运动” 英自从亨利八世以来，尤其在伊利莎白一世时，采取一系列压制天主教的措施。此时，英由于害怕爱尔兰的天主教徒和英国其它国家的敌人联合、同时也想从爱尔兰人中征收海军和陆军人员，再加上爱尔兰天主教友的呼吁。英逐渐放松了对爱尔兰的控制。 在爱尔兰议员奥考乃的带领下，爱尔兰人游行请愿。迫使英王于1829年与教宗额我略四世签订《解放法案》从而使英国、爱尔兰、苏格兰和威尔士的天主教徒获得自由。结束了长达三世纪的宗教迫害，但是尽管如此，爱尔兰的天主教徒仍须交纳什一税，以及向新教的教堂奉献。直到1869年停止。奥考乃尔奋斗了18年，想使爱尔兰完全独立未成功。（1945年爱尔兰独立，但北方六县仍归英管辖。 五、牛津运动（1833至1845年） 由若望克勃发起，他本是圣公会的牧师，这是在英国教会内部，由知识分子所拥护的运动，因为发源于牛津大学，所以称“牛津运动”。运动的目的是重新恢复英国教会自1534年以来所丢失的某些宗教传统。例如：主教的宗徒继承职务、圣事和礼仪生活、圣传。他们的理想是希望重新回到基督教的宗徒根源。但同时不向罗马妥协，走一条中间道路。但是他们被人认为是伪装的罗马主义，主张应受到英教会的审查。许多人因此被撤职。 当时在圣公会内部引发： 高层教会：此派希望能保持天主教会的礼仪，能恢复英国教会自1534年独立以来所丧失的教会原则。用此三者来改革英国圣公会。他们对当时教会不满。 低层教会：倾向于誓反教，希望能更进一步发展。主张缓和随便的圣事生活，赞同长老制的教会管理方式。 纽曼（1801—1890）为主要领导人之一。他生于伦敦。于1841年他被迫从牛津大学退出并开始深入研究。他和其它主要领导人，慢慢意识到改革英国圣公会是不可能的，只有在罗马教会内才能找到真正的信仰真理，故他在1845年宣布退出圣公会加入罗马天主教会。1847年晋升铎品（因为圣公会神职全部无效），由此英国许多学者、牧师归依了天主教会。教宗良十三为表彰他的功劳，于1879年祝圣其为红衣主教，他于1890年去世。 尽管牛津运动没有完全改革圣公会，但也起到不少作用。它使圣公会再次对礼仪生活和圣事（敬神活动）加以重视。1850年教宗比约九世重恢复英国天主教圣统制，并任命西敏斯为英国总教区。天主教在英国又重新获得失已久的声望，并不断发展。但1896年良十三世宣布经细查，英圣统制仍属无效。


西方教会史-第八章 自由主义与比约九世教宗-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第八章　自由主义与比约九世教宗

一、自由主义： 来自启蒙运动与法国大革命。得到中层人士和知识分子的支持，目的是要建立以成文的宪法为保障，以议会系统为政府的领导基础，保证个人的权利、保证宗教信仰自由和出版刊物不受国家限制。言论自由、教育自由完全不受教会的限制等。主张教会漠然主义或无差别主义。主张真理的主观性。在个别良心与教会的训导之间制造了错误的矛盾。 自由主义的分类：1、政治的自由 ； 2、经济的自由 ； 3、思想的自由； 1、自由主义第一阶段是由政治自由开始的。这在法国大革命中充分体现出来。革命党人试呼建立以宪法为根据的民主政府保障个人权力。包括不能随意增税，不能随便逮捕人，给人言论和集会的自由，反对外来国家的控制。政治自由包括两点：对内反对独裁专制，解放被压迫者和被奴役者；对外摆脱外族的统治。 2、经济自由：随着工业革命的进步，另一种形式的自由主义登上历史舞台，这便是经济自由。自由人士梦想建立一个纯粹的“物质主义世纪”为实现这一目标，必须被给予完全的自由。创造一个完全自由的经济市场，其它组织的限制和约束，不管是雇主或工人，反对一切关税和商税，特别是工会组织。（工会是介于雇主和工人之间的组织，它保障工人的权力：包括不能随意延长工作时间、苛扣工人工资、随意解雇工人，以及工人的医疗保障等。）他们取消工人的一切协会，建立自由竞争制度。由于当时正经历着前所未有的工业革命，许多新发明，如纺织机、蒸气机等产生。但是只有大资本家才有能力装置先进设备。手工者根本不能同他们竞争，只好关闭，将劳力卖给大工厂主，这样便出现两大阶级，一方是拥有大量资产的资本家，另一方是靠出卖劳动力为生的无产阶级。 自由经济过度发展，便产生二大敌人，社会主义和共产主义。 A、 社会主义：许多不同类型的政治和社会制度的混合体。反对个人主义，强调人对别人的职责，拒绝宗教特别是基督教，它的根据是马克思主义。 马克思（1815－1883）的著作引起了社会动荡，他的政治、经济理论以及无神主义的意识形态在过去70年以来一直统治着半个世界，直到苏联解体。第一次世界大战1914至1919年使无产主义在俄国立下根基。二战1939年至1945年，使无产主义在整个世界泛滥。随着苏联的解体而衰弱。他们认为人不过是物质产品轮轴中的一个梭子而矣。憎恨资本主义和个人财产。他的理论今天被大多数人看来带有严重的错误。 B、共产主义： 是社会主义的一种，由马克思发明的一种政治、哲学理论，主张国家对个人的生活有绝对的控制权。资源共享，一切财产属国家所有，经济是社会的根基，国家是社会所有因素的唯一领导者。强调国家至上、经济唯一、否定个人、拒绝天主及对天主的信仰。主张宗教是鸦片，应用武力消灭之。认为产业革命产生了资本主义，资本主义的过度发展引起阶级斗争，最后实现共产主义。1848年《共产主义宣言》共产主义正式诞生。 历代教宗（比约九世、良十三、比约十二、十一）采取严厉手段，比约十一于1937年发表“神圣救主”通谕，遣责共产主义，禁止天主教徒在政治和社会方面与共产主义分子发生连系。若望二十三、保录六世、若望保录二世则采取宽容态度。 3、思想自由：主张绝对的言论和出版自由，不受任何政府的控制和教会的审查，且主张绝对的宗教信仰自由（宗教漠然主义） 二、天主教会内的自由主义者： 法国神父拉莫乃——教会自由主义创始人。他们意识到了法大革命所产生的社会影响以及对人们心理产生的冲击。因此认为教会为适应社会的发展，不应完全反对自由主义，而是以基督之光使之基督化。主张教会应从君主制度中解放出来，这样才可使教会自由地进行内部的革新。只有这样才能使教会更忠于福音和了解当时人们的需要。他们更意识到君主制度必将废除，因而希望教会不要与它一同沉沦，而是应从坚强的教宗手中吸取力量。拉主张当接受了政教分离的原则后，人们自然而然地接受其它自由主义思想。 1、教育自由：没有教育自由则宗教自由与思想自由就没有保障。 2、出版自由：主张基督徒必须相信真理的力量，而不是仅依靠审核、检查来限制人的言论自由，况且这也不能成功地防止错误。 3、民主：拉莫乃主张，通过全体国民的选举来建立新的政府体制，废除君主制度。 拉的思想在法国吸引了许多年轻的神职和教友知识分子的支持，主要有拉高尔代、蒙大都白尔。他们共同创办了一份报纸《前途》，标语是“天主和自由”。声称：“让我们不要在自由主义面前战惊，让我们使它天主化吧！” 三、教会的官方反应： 1、 法国的主教们： 他们认为拉莫乃的思想是颠覆基督在世上建立的秩序。主教们认为政教分离的原则会使教会变得贫穷，从而导致教会的灭亡。于是禁止他们出版《前途》，他们无奈之下，决心上诉罗马，向教宗求助。组成“天主和自由的朝圣者”于1831年12月30日到达罗马，希望得到教宗的支持。 2、 教宗额我略十六世： 教宗本是一位隐修士，继位后对法大革命和自由主义持冷漠态度。拉莫乃等三人开始拥护教宗，认为教宗至上，教宗却不肯见他们。拖了八个月之久，于1832年的8月30日教宗颁布了通谕《警告你们》严厉谴责了天主教的自由主义的思想，拒绝接受政教分离的原则，谴责绝对的良心自由主义，拒绝豪无限制的出版自由，认为这是把真理与错误一视同仁，毫无区别，起初拉莫乃还表示服从但不久就反对，宣称教宗已经与耶稣基督－人类的救主分道扬镳了，拉莫乃与教会决裂。 教会为什么对自由主义没有好感呢？这可从教会的悲惨痛苦经验中得到答案。在启蒙运动，特别是在法国大革命在。教会都因自由主义遭受了严重的打击和迫害。进一步说，罗马教宗发现自由主义有两大错误：拒绝一切超自然的启示；宗教漠然主义（无区别主义）。在教宗眼中，自由主义所主张的民主政府制度、出版自由和敬礼自由都来自以上错误。那么理所当然加以谴责。 3、教宗比约九世（1846——1878年）上任教宗后进行了一系列改革，被认为是思想开放的教宗，他大赦政治囚犯，并给教宗国的人民建立宪法和议会，且第一次许可教友成为议员，从此教友参与教宗国的政治事务，取消了对出版物的审查。他的措施被自由主义者所拥护，人们称他为“天主派遣来使教会与自由主义相互协调的人”人们对他抱有很大的希望，可不久后就破灭了。 A、与自由主义第一次交锋：意大利的民族主义者想利用教宗的权威集聚意国七小国对付奥地利（当进奥地利占领着意大利的领士），可遭到教宗的拒绝，因为教宗不愿意与任何天主教国家为敌。为此教宗大失人心，自由主义者转而攻击教宗并煽动罗马市民暴动。1848年他们刺杀了教宗的国务卿罗亚。想进一步攻击教宗，教宗连夜出逃，求助法国、西班牙。两国同时出兵。1850年4月台12日教宗重返意大利。故此教宗对他们失去了信心，随之而来的迫害教会的事件使教宗对其思想耿耿于怀。最终加以谴责。 B、钦定圣母无染原罪为正式的信条 在教会初期，圣母无染原罪的道理在东西方都未曾被提到，人们只是普遍相信圣母纯洁，圣善完全没有罪的玷染。431年的厄弗所大公会议只是钦定了圣母为“天主之母”的道理。到了公元7世纪。教会开始正式审查“圣母无染原罪”。东方教会在七世纪宣布“圣母无染原罪”但西方教会却在“圣母是受孕之初还是在受孕之后，才开始免受罪的玷染”的问题上发生了争执。圣伯尔纳多反对圣母自受孕之初就无染原罪。他主张圣母受孕之后、出生以前无染原罪。他的观念得到了多玛斯和大亚伯尔的支持。他们的观点受到董思高都斯（方济各会）的挑战。董提出“预先救赎论”圣母因着耶稣的功劳预先得到救赎，这是唯一的。自始胎无染原罪。（创世纪三章15节、路加福音所记圣母领报“万福，充满恩宠者） 1476年教宗西斯都四世建立了圣母无染原罪瞻礼定于12月8日举行。到1568年比约五世将此瞻礼推广到普世教会。19世纪法国主教们致信教宗要求给“圣母无染原罪”的道理一个最终的定论。1848年比约九世指定了一个由20位神学家们组成的神学委员会（以耶稣会神父为组长）开始对“圣母无染原罪”进行研究、调查并详细阐述。经历了六年到1854年教宗征求了普世教会大多数主教（98%同意）、神学家的意见之后，在伯多禄大殿当着200位枢机和主教的面公开宣布“‘圣母无染原罪’为天主所启示的真理”。必须接受。圣母无原罪的特恩使她丝毫没有罪恶的倾向，终身不受罪的玷污。 C、对自由主义的谴责 由于自由主义思想深深地影响了当时人们的思想和生活，严重困扰了教会内部的团结。教宗比约九世遣责自由主义思想已经刻不容缓。于是在1864年12月8日颁布了“何等痛心”通谕以及发表《错误的目录》（也称《异教谬论》这一小册子中列举了当时流传的主要错误思想，共有80条）把它们加以绝罚。主要有： 唯理主义：因为它否认超自然的启示；自然主义：认为社会的建立和治理不需要宗教，不需要天主。社会主义和共产主义：否认人的存在价值，强调家庭与人完全隶属于国家，否认私有财产；宗教莫然主义：视一切宗教皆平等无高低、真假之分；法兰西主义：绝视教会应在国家的控制之下；绝对的自由主义：认为无论任何主张，都应有言论、出版的绝对自由，不受国家和教会的控制；绝对自由的资本主义：他们唯利是图，以金钱为目的。 四、梵一会议： 教会自十六世纪脱利腾大公会议以来，三百多年的时间没有大公会议．在这三百年中，世界发生了很大的变化，教会面临着来自各方的挑战．例如：只唯理主义、法兰西主义、若瑟主义、自由主义、社会革命等。所有这些都对教会的信仰提出了很多难题。唯理主义者主张用科学的方法对教会的信仰、信条和圣经进行一系列的批判，鼓吹宗教无判别主义，否认信仰的可能性，对教会在现代世界的地位提出疑问。１９世纪教宗权力越来越低，教会的首长们为了应付外来的挑战，同时为了提高教宗的声望，意识到需要召开大公会议来提高教会的声誉。 1864年比约九世向枢机团宣布要召开一次大公会议，1865年成立筹备委员会，经过四年的准备之后，于1869年12月8日在梵帝冈伯多录大殿揭开了梵一的序幕。会议有747人参加，有枢机主教、宗主教、总主教、主教和修院院长。此次会议是第一次没有向各国大使发出邀请的会议，此会议制定了52个议案，但由于当时的环境，会议开了一年之后便停止了，因此只完成了两个议案。 会议的目的：为光荣赞美天主圣三，为提高和发扬天主教的信仰；纠正当时流行的一切错误；改革教会内部的神职和平信徒；为了和平与统一。 会议的成就有二个：一是信仰方面、一是教会方面。 信仰方面：信经；圣经和教会的训导；七件圣事；关于原罪和成义的教导；炼狱的存在和对圣人敬礼；教会的四大标记。会议详细阐述了启示、信仰与理性的关系，会议宣布人即使没有天主的启示，只凭理智也可以认识万物的创造者天主，从而对他加以信仰。同时会议声明知识有二种来源：一是信仰、一是理智。会议再次谴责了无神主义、唯物主义、自由主义及泛神论。 教会方面：会议主张基督为继续他的救赎工程，建立了教会。强调一牧一栈，因着同一的信仰与爱德教会是至一的。会议强调了教宗的首席权。“你是盘石，我要在你身上建立我的教会”主升天前也要伯多录牧放他的羊群。因此会议强调：谁如果认为基督的许诺是给一切宗徒或整个教会的，从而拒绝承认伯多录直接由主领受了管理整个教会的全权，或只承认是名誉上的尊荣，应受绝罚。会议规定如下：教宗是宗徒之长的继承人，是耶稣的在世代表，是教会的最高首领和所有信徒的导师。信友不单在信仰和伦理上，同时在纪律和行政管理上服从教宗的领导，只有这样才能实现主一牧一栈的愿望。服从教宗的领导并不减少当地主教的权力，而是使之更为坚强。教会也谴责那些认为教宗的训导只有在国家的认可下才发生效力的主张，并规定大公会议不高于教宗。 为了教友能忠于信仰和维护信仰的完整性，也为了普世人类的得救，大会隆重宣布：“教宗以最高牧人的身份，坐在宗座的宝座上宣布信仰和伦理方面的训导，有来自天主的不能错的特恩。这种特恩基于教宗本身，不需经由教会的同意，并且是不可更改的，为此谁拒绝接受当受绝罚“。 与会人员分为二派。一派认为时机尚不成熟，如果承认教宗不能错的特恩，会助长教会敌人的怒焰，影响外教人加入圣教会。1870年7月13日对此议题表决。747人中有451人赞成，62位保留，88位反对。这后有 55位主教请求教宗同意后回国（由于战争的原因）。7月18日进行第二次表决，553票赞成，2票反对（一德国主教和一美国主教）。大会隆重宣布“教宗不能错” 但在瑞士、德国、奥地利的部分教友不服从梵一会议的“教宗不能错的特恩”的决定，于是他们组成“旧天主教会”从而形成一个分裂的教会团体，直到今日，大约有十万信徒。 五、罗马问题 1870年普法战争爆发，拿破仑三世为全力对付德国人，于是把留守教宗国的军队撤离。意大利军队乘机进入，教宗为了不伤害平民宣布投降。1870年9月20日，意大利吞并整个罗马，从此标志着教宗国的解体。意大利为了不过份地激怒全世天主教友的感情，于1871年5月13日颁定了《保护法》：宣布保证教宗本人与梵帝岗神圣不可侵犯，教宗有梵蒂岗宫和梵蒂岗花园的权力，从此剥夺了教宗的世俗权利和一切领土。意大利政府每年给梵蒂岗3．２５里拉作赔偿。教宗对此毫不让步拒绝在《保护法》上签字。比约九世自己封闭在梵帝岗内至死。自称为“梵蒂岗的俘虏”来抗议意大利政府。他于1878年颁布“不适宜”诏书，禁止一切教友参与意大的政治事物，从而造成了历史上有名的“罗马问题”。 经过58年的冲突（1871——1929年）之后，1929年2月11日，比约十一世与意大利领导者墨索里尼，经过九年的谈判，终于签订了《拉特朗条约》，正式解决了罗马问题。条约内容如下：A、承认教宗对梵帝岗包括伯多禄大殿、教宗宫殿、花园共0．44平方公里的土地有绝对的控制权和主权，对罗马城中的几座建筑如冈道尔夫堡（别墅）、主教座堂、拉特朗大殿和圣母大殿有治外法权。B、意大利承认梵帝岗为完全独立的国家，不受任何政府的干涉，有自己的货币和警察。C、教宗是梵帝岗的最高元首，在国际事务上有绝对自由，不受任何国家政府牵制。D、意大利政府承认天主教是国教，允许在学校里施行教会教育，保证天主教行动自由，承认天主教婚姻的合法性。E、为了赔偿教宗国的损失，意大利赔偿七点五亿里拉；（合３２５万人民币）和10亿里拉的国债券。F、教宗承认教宗国的结束，承认意大利政府，承认罗马是他们的首都。G、教宗也承认所有主教在上任前向国王、政府宣誓效忠。（８０年代此条约略加改，据新的规定：神职不再由政府领薪金，强制的天主教教育也废除，教宗对梵蒂岗享有完全最高的立法、司法和行政权，是最高的首领。 梵帝岗有公民约千人，大多为神职人员。它的重要性不在于他本身的价值，而在于他与教宗的关系，教宗的精神性完全独立不受侵犯。 六、梵一的意义： 1870年9月20日意大利占领罗马,大会宣布无限期体会，预订定的52个议题只完成了两个，其它50个只能留到92年之后 的“梵二”去完成。“梵一”虽然未能圆满毕幕，但意义是重大的。它确定了教宗不能错的道理，从而提高了教会和宗座的威望。它宣布教宗具有对全体司牧和每位教友的统治权，粉碎了法兰西主义，以及英国教会所主张的“罗马、东正教和英国教会完全平等”的理论。当教宗比约十世重新修订教会法时，许多内容是根据“梵一”的议案编订的。


西方教会史-第九章 教宗良十三与社会主义-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第九章　教宗良十三与社会主义

比约九世于1878年逝世后，良十三继位（1878－1903）他当时已经68岁，人们普遍认为他不过是一位渡的教宗，但他却出乎了人们的意料之外，他在位长达25年颁布许多通计分谕，是历史上的著名教宗之一。 1870年梵一会议谴责自由主义、唯理主义、自然主义和共产主义等，但它们并未从人们的心目中消失，且在欧洲逐渐强大起来。无神主义主张应把宗从公共和社会生活中完全取消，建立一个无宗教的社会，为达到此目的他们对教会进行一系列打击。 首先解散修会、关闭修道院，驱逐外国传教士，逐步使神职人员经济枯竭。 没收教会的一切学校，剥夺教会的教育权利。禁止宗教教育，使学生从小接受无神思想。 取消教会内结婚的合法权利，保证离婚的权利，否认神职主持婚礼的有效性。 完全的政教分离原则，建立一个世俗化的社会。 随着工业革命的不断发展，贫富的悬殊越来越大，由此产生了许多不正义的现象。在这种情况下既要保持教会信仰的纯正，同时又不与社会脱节，确是一极大的挑战，幸而天主兴起了良十三教宗，力挽狂澜，天辟了教会关心社会的先河。 一、教宗良十三的作为： 1、新事件通谕——1891年5月15日。教宗颁布了关于“资本主义与劳工”的通谕。它是教会在资本主义劳工之间，关于社会正义和伦理的教导。面对极端的贫穷和经济的不正义，通谕呼吁人们重新回到教会中关注教会的讯息，它声明教会在提醒人对他人的责任和正义方面扮演着极其重要的角色。良十三呼吁人有保留私有财产的权利，但不能以牺牲公共福利为代价，只有个人享有其它某些权益的情况下，才有能力保留个人财产。如由工会保证。个人应有合理的工资。通谕还进一步指出国家有义不容辞的责任制定法律，以保障社会的正常发展，为国民的生活创造良好的空间。反对社会主义，坚持私有财产是自然的权利，国家是社会的基本单位，拒绝阶级斗争，反对自由主义的资本主义——国家对此要干涉，以保证工人的精神方面的利益，工人有适当的工资待遇。 为解决资本家和工人的矛盾，社会主义应运而生，并提出了他们的解决办法：鼓励穷人对富人嫉妒；没收私人财产，将之变为公有，把掌握和管理财产的权力放在国家和领导国家的极少数人手中，然后由他们公平地将财产分给众人； 教宗良三世指出这二点是错误的：此方法不但不能解决矛盾和劳工问题，而且伤害了劳工本身；它严重地损害了合法拥有者的权力，歪曲了国家的权力，使政府陷入混乱之中；它抹杀了人工作的积极性，使财富的来源枯竭，从而造成人们生活单一、贫穷和可怜；它违反人的自然权力。 教会称人与动物有别，为更好地保护自己和家庭特别是孩子们的未来，应该享有保留和支配私有财产的权力。而且人先于国家而存在，任何国家没有权力剥夺人合法的私有财产。拥有私人财产是自然权力，家庭是社会的基本单位。教会拒绝“阶级斗争是追求人类平等的必要措施”同时教会也反对“自由主义的资本主义”和不受限制的资本主义。提倡必要时国家应加以干涉以保障工人精神和物质的利益。声明工人应有合理的工资，有权建立组织来保护其利益，强调宗教在人们有关正义与爱德中的重要性。 教会强调资本家和无产阶级就象人的身体应互相直协调。资本离不开劳动，劳动也离不开资本，没有工人或资本家都不行。教会从正义的原则指出了资本家和工人应遵守的原则： A、工人：应尽力做好自愿和在双方同意下答应的一切工作；不故意损害雇主和他的财产；不应采取暴力和暴动损害雇主的利益；避免和那些心怀恶意的人交往，他们往往夸大和许诺不能实现的人间天堂，最终会导致财富的毁灭且遗害无穷。B、资本家：不能把工人看作奴隶，更不能看为赚钱的工具，而应以基督徒的爱德来尊重工人的人格尊严；自然理智和基督教伦理原则告诉我们劳动并非耻辱而是人们维持生命的值得我们尊敬的方式。因此把人当作赚钱的工具（除了肌肉和力量之外别无它用）是可耻的，也是不人道的；工人的宗教和精神生活也应受到重视，雇主应给工人提供足够时间，满全他们的需要；避免让工人受到罪恶的不良影响，不能疏远对他们家庭的照顾；雇主应避免强加给人不适合人体力、年龄、性别的工作，工作时间应根据工种和季节而定；应给工人合理的工资；鼓励他们和穷人分享财物（把别人的需要看成自己的需要，给最小弟兄所做的就是对主做的）。C、教会的职责是通过宣讲使人能遵守教会的教导和纪律，培养他们充满正义与怜悯之心。不管穷人还是富人，都应该牢记天主造人的最终目的不是在今世而是在永生，现世的荣华富贵和贫穷凌辱如果和来世的永恒相比都变得无足轻重，因此人拥有什么不是重要的，重要是怎样运用自己的财富，在最后的审判时，每个人都要向天主这位公正的法官，关于如何运用财富做一个彻底的交待。（雅5：4）如果雇主和工人都按教会训导去做则将会建立和平共处的关系，整个社会将繁荣发展；教会兴办慈善事业，努力减轻穷人的负担。D：政府的职责：制定合理的方案，成立组织来保证个人和社会的共同发展；当工人的权力受到损害时，应加以介入干涉，但也应注意程度和分寸；为照顾工人的精神生活，星期天和其它宗教假日，应让工人恭敬天主；保护合法的民间组织，让他们积极发挥自己的力量在帮助和调解劳工的问题上做出贡献。 教宗在通谕最后总结说：为解决劳工和资本家之间的问题，每个人都应尽其所能，尽量提供解决问题的方案，以防问题继续恶化，以至于不可救药。政府应利用一切法律和组织保护、富人和雇主应留意自己的职责、劳工应理智地提出自己的要求。教宗也强调宗教的力量，特别是重新建立基督教伦理，它是削除罪恶和矛盾的根源。特别是基督教的爱德观是解决一系列问题、建立和平秩序唯一法宝（格前13：14－15） 此通谕被称为“劳工大宪章”总结了教会对社会问题的看法，为教会对社会正义问题的观注，指出了方向。鼓励教友积极参与争取社会正义和改变社会秩序的运动，故教宗良十三世被称为“工人的教宗”。 2、推动了教会的神学、哲学圣经的研究： 教会面对科学的进步及随之而来的各种挑战，教宗意识到只有恢复天主教哲学才能巩固天主教神学。于是颁布通谕鼓励对这些科目的研究。1879年“永远圣父”通谕重新肯定了多玛斯的神、哲学的贡献及价值。同时也对大雅伯尔、文都辣、董思高都斯的著作加以研究，从而兴起了新士林哲学和新多玛斯主义的运动。 1893年以“最眷顾者”通谕，下令对圣经加以研究，从而发现其中的真理，并向全世界学者开放了梵帝岗的档案室促进世界对教会的了解。 二、若望鲍思高与慈幼会 鲍1815－1888意大利人，二岁时丧父，九岁时离家外出打工，1814年晋铎。当时意大利政治动荡不安，大量教会财产许多隐修院和学校被没收。这样一来许多儿童流浪街头，不能上学，工业的发展也迫使儿童打工受资本家的剥削，鲍意识到儿童们心身遭到的危险，下定决心终生为青少年服务。他先后建立收容站，开办夜校，开办技术学校，让他们能有一技之长溶入社会。1859年正式成立慈幼会（Salesians of st John Don Bosco简称S.D.B）。1874年取得教宗比约九世正式认可。修会专门献身于青年教育，特别是穷人，以及附有教育他们选择司铎圣召的任务。修会现有17000多人，是世界第三大修会。1872年成立母幼会，教育青年女子。 鲍思高在教育上主张仁爱与惩罚并重，无限制的忍耐和最低限度的约束和惩罚为教育原则。教宗比约十一于1934年将鲍列入圣品。“在他的生命中，超自然的变为自然的，极不寻常的变为寻常的”。


西方教会史-第十章：教宗比约十世与现代主义-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第十章：教宗比约十世与现代主义

一、现代主义： 19世纪末期，在教会内部兴起的一种运动。部分学者为了使教会的教导和信仰能同不断发展的科学、历史、圣经和哲学的研究相协调。他们采用了通过重新研究来解释圣经和更改教会信条等一系列措施。极端主义的代表是法国的罗集（圣经学）、英国提莱尔（神学）、意大种穆利（哲学）和德国的筛肋（圣经）。他们怀疑基督的神性，声称教会是一具纯粹的社会组织，圣经只是一部文学作品，教会的信条为适应时代的需要必须加以修改。 由于现代主义者有许多错误，被教宗比约十世称为“所有异端的合成“他们起源于良十三世所所提倡的学术复兴运动，并深受康德思想的影响（康德主张知识由经验而来）。现代主义者主张宗教是由个人和集体的经验而来，信仰来自人心内部是人本性的一部分。是“宗教的感觉和心灵的感动而已”。否认信仰圣经和教会的权威。 二、教宗比约十世： 1903——1914年在位。他被称为“牧灵的教宗”他的座右铭是“在基督内恢复一切”。主要贡献： 1、重新编排教会的法典（1904年设立委员会编排法典，直到1916年才完成，历经12年的时间。教宗比约十世已逝世二年。1917年圣神降临节由教宗本笃十五世正式颁布。1918年5月19日宣布法典正式通用于整个拉丁礼教会，共2414条。是教会历史上第一部成文的法典。比约十世也因此被称为“现代社会最伟大的法者”。（今日教会所用的法典为教宗若望保录二世于1983年颁布，共1752条）。 2、推动“每日领圣体”运动，因此他被称为“勤领圣体圣事教宗”。1905年12月20日颁布法令，号召所有信徒如可能则应天天领圣体，圣体是人心灵软弱的良药，故小孩子也应参与领圣体。 3、颁布“牧者通谕”谴责“现代主义”。教宗面对现代主义的错误思想对教会的威胁和挑战。于1907年发表了此通谕。主要是分析现代主义的错误并对其加以谴责。现代主义主张天主的启示将随着社会和人类历史的发展而变化、人的理智不可能认识到天主的存在，信仰天主只是满足人类的需要而矣。天主教百科全书列举了现代主义的三个主要错误如下：“天主的存在、灵魂的不朽性、以及启示的存在都不是个人的经验，不能通过人的理性加以肯定，这就是所谓的‘不可知论’；圣经和圣传不包括天主对人的启示，而只是某些享有特恩的宗教人士的感觉和经验而矣，即所谓的‘康德主义’；基督并没有建立一个具有‘神性的宪法、不可更改的信条和伦理标准’的教会，这是渐渐演化的结果，且会不断地发展，并随着时间的推移而让位于其它组织”。 4、重整教会音乐和重新组织教廷。圣经的研究，1909年在罗马成立圣经学院。 比约十世1951年被教宗比约十二世列入真福品，1954年被列入圣品，他是继教宗比约五世（1572）以来唯一被列入圣品的教宗。 “可悲痛的”法令。1907年7月3日发表，对现代主义的65条主张加以谴责与绝罚。 “牧者通谕”1907年9月8日颁布，教宗强调；A、启示的永恒和不可更改性。B、圣经的无穷真理性。C、教会训导的价值和重要性。D、教会是由基督建立的神圣根源性是来自天主的。


西方教会史-第十一章 教宗本笃十五世与第一次世界大战-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第十一章　教宗本笃十五世与第一次世界大战

    一、本笃十五 本笃十五世1914——1922年在位，继位第一年“一战”全面爆发，他做为牧人深表痛心，通过报纸，电台通谕不断地呼吁和平。教宗以基督教和人性的名义，呼吁战争双方结束战争，他自己保持中立。他痛恨战争，称战争为“人类憎恨和疯狂的最为黑暗的悲剧”。他为了不使战争中的天主教友进退二难，故他从不公开谴责任何一方。1917年他致书于各国领袖，提出结束战争的三个方案：1、消除双方的敌视；2、有系统和有组织地削减武器；3、建立仲裁机构，包括国际间的制裁。同时他也提出要恢复真正的和平也须做到三个方面：1、交战国双方建立和平；2、教会内部的和平，现代主义与反现代主义在教会内造成了分裂，教过呼吁要采取对话和宽容的态度来对待现代主义；3、政府和教会要建立和平，他努力与德国、法国、英国等恢复外交关系。在其任间建交国家从15个增到27个。目的为使教会自由发展，为使教友按良心行事。只有这三个关系处理好了，世界才会恢复和平。 二、教会的传教事业： 1919年教宗发表“夫至大”通谕。呼吁传教士在努力传播福音建立教区的同时，应注意培养本地圣召，以待时机成熟好把福传的重任交给他们。（1922年刚恒毅枢机来华，1924年于上海召开会议，全国成立14所大修院，1926年刚枢机亲自带领中国六位神父付罗马由教宗祝圣为主教）。 同时教过在通谕中也命令在各国的传教士要严守中立，只为福音而努力，不应为其本国的政治利益而服务。 1917年颁布法典。


西方教会史-第十二章 教宗比约十一世-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第十二章　教宗比约十一世

比约十一世1922——1939年在位。意大利人，特别聪明，在取得三个博士学位之后在米兰教书，后调任梵蒂岗博物馆馆长，1921年7月升为红衣主教，七个月之后当选为教宗，座右铭在“基督的王国内建立基督的和平”。主要贡献： 一、建立基督君王节： 为实现“在基督的王国内建立基督的和平”的目的，教宗在1925年建立此瞻礼，目的是把所有的人类领向天国，同时宣布基督不但是个人的君王，也是家庭、社会、政府、国家，乃至整个宇宙的君王。天主教友的责任是通过他们的祈祷、影响、行为，使世界早日回归天主的羊栈中，教友必须时时刻刻通过精神武器在天主的旗帜下勇敢地为了天主及教会的权力奋斗。 召开“全球圣体大会”推动人们热爱圣体。每两年举行一次。 二、公教进行会： 是一教友组织，教友在教会开始就意识到向外传扬福音，见证信仰是自己义不容辞的责任。到了19世纪末期，随着世俗主义，现代主义对教会的挑战特别是无神共产主义对人们思想的毒害，教友们认识到传福音的紧迫感。良十三教宗清楚明白这个教友团体的福传工作要达到园满的效果，必须在教会当局的统一领导之下才能实现。这个在教宗和主教领导之下的使徒工作团被圣教宗比约十世正式命名为“公教进行会”（Catholic Action）。教过比约十一世继位之后，看到教会内信友使徒工作的混乱和不统一现象，感到有重新组织和加以指导的必要。于是在1922年12月23日颁布一通谕“UBI ARCANO”鼓励各种和教会权威及神职界保持密切联系，且在他们领导之下的传教工作。教宗本人给“公教进行会”下了一定义：“公教进行会是教友分享圣统制的使徒职”。所有的信友在本地服从主教，在国际间服从教宗的领导，推动或实现精神与文化的提升，特别是人灵的得救和社会的圣化。于是“公教进行会”在西欧特别在法国和比利进发展起来。到比约十二世继续获得支持，到若望二十三世，“公教进行会”由个别团体而扩展到以整个教会的名义进行的使徒工作。但此名逐渐消失，“梵二”时教友的使徒工作受到教会的承认和重视。但“公教进行会”之名称不再正式启用。尽管在《教友传教法令》第20条和《主教在教会内牧灵职务法令》第17条中被提及。（《教友传教法令》第20条，文献第480页）（《主教在教会内牧灵职务法令》文献第331页）。名称不用，但宗旨仍保持。1989年1月30日，教宗若望保录二世发表“基督信友”劝谕，虽未提出“公教进行会”之名，但影响着他的灵感。教宗指出教友使徒工作的本质：“与罗马教宗保持一致，且在其领导之下的信友，借圣洗圣事加入教会，组成天主子民，分享基督的司祭、先知、君王的职务。他们被召完成天主交给教会拯救人灵的神圣使命。因此信友应度一种圣善的生活推动教会的长成和不断圣化，以及福音的传播。他们应遵从教会合法的权威，帮助教会的需要和推动社会正义”。 三、推动教会传教事业； 比约十一世继位后，响应前任本笃十五教宗“夫至大”通谕的号召继续传教事业，培养本地圣召，提高本地神职的地位。教宗于1926年10月28日，在圣伯多录大殿公开祝圣中国的六位主教，200多位枢机和各国大使参礼，以此提拔传教区的神职地位。（他们分别是：湖北蒲圻的成各德；浙江台州的胡若山；江苏海门的朱开敏；河北宣化的赵怀义；河北安国的孙德桢；山西纷阳的陈国砥）这是继1775年罗文澡主教以来第一次圣中国主教。 四、“拉特朗条约”：1929年。（参考第八章之五“罗马问题”） 五、“预许救主通谕”：1937年发表。针对当时苏联、墨西哥、西班牙和德国的教难而发。教宗悲痛于心，为维护教会的利益而谴责共产主义。 六、“四十年”通谕：1931年5月15日发表 一战对欧洲影响特别大，法西斯主义和共产主义盛行，对人们的思想影响较大，且一战使欧洲陷入一片混乱之中，发生经济危机，教宗在通谕出指出了经济危机的根源。　那就是贪婪、嫉妒、狭隘的个人主义、夸张的国家主义和唯物主义。教宗谴责不受任何限制，与毫无原则的资本主义，同时也谴责社会主义国家所提倡的集体主义、政府主义与反天主教主义。教宗呼吁在尊重个人和雇主双方权力的前提下，重新建立一个和平正义的社会。为达到此目的，教宗提出两项建议：一是绝对废除以利润为经济活动的最高规律，当以公共利益取而代之。一是建立职业制度，如工会，国家和国际间机构，目的是要使经济活动公共福利的制衡和约束。教宗也指出财产的两个特性，即私有性和公共性。私有财产是人的最基本的需要，但人也有责任救助穷人，与人分享财产，如果人不重视公共性方面，就变为狭隘的个人主义，但如果只强调公共性方面，就会变为集体主义。国家有责任维护又方面的平衡。 七、“论基督徒婚姻”通谕： 当时社会风气腐败家庭观念淡薄，故教宗针对此一情况阐明婚姻的神圣性、永久性。于1930年发表此通谕。详细阐明教会的训导，共分三个部分：第一论婚姻的神圣性和其目的。婚姻是天主所结合和所祝福的、目的有二个，一为无妻双方的幸福、一为生育子女。第二教会谴责现代主义对婚姻的错误看法，婚姻不是一个合同，而是一个盟约（Not Contract ButCovenent）他们破坏了婚姻的神圣性，也破坏了家庭、国家和社会。一个国家没有家庭就没有希望（当今教宗语）。第三教宗从个人和社会方面指出了挽救婚姻神圣性的方法。天主是婚姻的稳固者。牢固、团结、统一的作者和根源。 八、建立梵帝岗广播电台： 为使更好的传播福音讯息、向全世界宣布教会的训导。教宗在1931年2月12日建立广播电台，教宗用拉丁语向全世界做了15分钟的宣讲。“天主在天受光荣、主爱的人在世享平安”是其第一句话。1950年电台第一次用中文向华人广播。电台现由耶稣会管理。 九、呼吁共融与合一。 1931年圣诞节发表“真理之光”通谕，纪念厄弗所大公会议召开1500周年。强调基督两性一体的结合及玛利亚的天主之母的地位。教会的统一和罗马教宗在信仰伦理方面的至高和不可错误性。呼吁所有信仰耶稣的人应团结合一，实现基督一牧一栈的愿望，这一讲话受到一部份人的欣赏但也引起一些人的反对。东正教会方面的反应是，东西教会在基督位格的结合和圣母的天主之母地位上没有任何差异，但拒不承认教宗的首席地位。 十、混合婚姻法令： “混合婚姻”法令于1932年2月5日发表，详细规定混合婚姻的条件。夫妻双方或任何其他人教不能干涉其孩子受到良好的天主教教育，只有这样才可得到教会的宽免。如果夫妻双方或国家法律妨碍这一许诺，在此情况之下：如双方都是领过洗之人，则婚姻是非法的、如有一方为未领洗之人，则婚姻是无效的。违反许诺的天主教徒，要受到拒绝给与圣事的。


西方教会史-第十三章 教宗比约十二世-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第十三章 教宗比约十二世

比约十二世1939——1958年在位。他继位不久之后二战就全面爆发了。他的座右铭是“正义的工作是和平”，表示他要终生为世界和平而奋斗。（他1939年6月份上任，9月1日德国进入波兰，二战正式爆发。） 一、呼吁和平： 1939年9月德军战领波兰，教宗在10月20日发表“Summi Pontificatus”通谕。教宗呼吁人类重新把天主放回他应有的位置，教宗对当时的罪恶表示悲痛，并且把罪恶的根源归于信仰的衰落。人反对不受任何限制的个人主义，呼吁人们通过祈祷和工作使世界重新恢复和平和秩序，但他同时出声明人类的一切努力都必须在天主的法律之下才能生效。 1939年圣诞节，教宗颁布圣诞节文告“恢复和平的五项原则”提出五项建议： 1、在各国中复兴真正的基督教精神。 2、承认每个国家的权利。 3、裁军，削减武器装备。 4、承认少数民族的权利。 5、建立国际法庭，以保证和平。 但无人理睬，教宗既不能阻止战争的浩劫，便想法减轻其灾害，成立宗座救助委员会，帮助伤员和难民。他曾下令将极珍贵的祭器溶化，以便为犹太人向德国交纳赎金。（100万里拉和100万英磅）开放教堂，收容难民，例如仅冈道尔夫一处就收留15000犹太人。他也隐含地谴责德国纳粹的政策与暴行，但他同时相信，公开的富有挑战性的议论是十分危险的。希特勒曾扬言要将宗座赶出梵蒂冈。也正是由于教宗没有公开地谴责德国，给仇视教会的人留下了口舌。 1944年罗马解放后，罗马城犹太人的首席经师、拉比　以色列.伊利亲自向教宗表示感谢，称赞教宗的勇敢，对他在极困难和危险的情况下，拯救众多的犹太人致以崇高的谢意。其本人亦归依了教会。1956后去世。 二、任命新枢机： 教宗为重振战后传教区的传教事业，1946年2月任命了32位新枢机。其中许多来自南美洲和非洲。出人意料的是亚洲也出现一位枢机，他就是生于山东阳谷教区，时任青岛代牧的田耕辛主教。教宗此举不言而喻，他希望战乱之后，借新枢机的任命显示教会的大公性，推动传教区的传教事业。 三、谴责共产主义： 二战之后，从某种观点而言，教会所受的打击和考验比在大战期间更为沉重，其原因便是共产主义的迅速发展。特别是中欧、东欧和亚洲差不多有三分之一的人生活在铁幕之下。（如苏联、爱沙维亚、立陶宛、东德、波兰、捷克、匈牙利、南斯拉夫、阿尔巴尼亚、保家利亚、中国、北朝鲜、越南、古巴等）教会在这些国家所受的打击和迫害极为严重。圣堂被毁或改为它用、学校和慈善事业被没收、神职人员和修女被充军或做牢，甚或杀死。由于共产党的种种倒行逆施，教宗由1949年发表相关通谕，教会谴责了共产主义，并将加入共产党的教徒以及所有助长共产主义势力的人都有开除了教籍。 四、颁布“圣母荣召升天”信条 1950年11月1日由教宗当着36位枢机和450位主教，隆重宣布“圣母升天”为当信之端。教宗同时规定1654年为“圣母年”以纪念“无原罪圣母”信条颁布百周年。 五、礼仪改革： 放宽圣体斋（今日关于圣体斋的规定仍为此）；修改教会的礼仪年和司铎日课经规则；为使教友能参加并了解耶稣苦难的礼仪，规定圣周四、主受难日和复活前夕的礼仪改为下午或晚上举行。


西方教会史-第十四章 若望二十三世与梵二会议-天主教图书中心--天主教文学,书籍,图书,书库

第六编 现代教会历史

第十四章 若望二十三世与梵二会议

教宗若望二十三世1958－1963年在位。他出生于意大利农民家庭，和蔼可亲，平易近人。当选时已经78高龄，为此人们认为他不过是一位过渡教宗而矣，但出人意料，他上任之后第二天就宣布三个要完成的目标：召开罗马教区会议；召开大公会议；重新编排教会法典。（1962年开始重编教会法典，但直到1983年才由教宗若望保录二世颁布，称新法）。 一、教宗若望二十三的通谕： （一）、“慈母与导师”通谕：发表于1961年（为纪念“新事件”70周年） 通谕强调教会关于人权、正义、和平和社会发展的训导，指出人是社会活动的基础，社会是为人而存在和服务的，社会就满足人合法的各种需要。同时指出人的尊严来自天主，人是天主所造的，就受到保护。 强调财产的公共性，教宗针对当时的贫富不均，提出财产的拥有和使用不能用同一的伦理标准，财产的使用就顾及公共性。 教宗强调人就有合理的工资，并提出四个标准：个人的贡献；所在公司（工厂）的经济状况（但是公司主管不务正业不在此限）；不同地区的不同情况；公共的利益。 教过在通谕中反对新的殖民主义，主要指经济统治。他鼓励国际间的人道　主义援助，但教宗指出这种援助不应有附加的条件。 关于农业方面，教宗强调农业有很大的风险性，农民的收入不稳定，为此教宗提出三点：为农民保险；价格管理；国家要投资农业技术的开发。 教宗在通谕中特别呼吁，教会从一开始就积极关心社会正义，这是来自主的使命，教友参与社会正义是应有的责任，教会不是外在的指责，而是内在的参与。教会是慈母与导师。教宗重申每个人都应积极参与社会事物，这是不可剥夺的权力。 （二）、“和平于地”通谕： 强调和平的重要性，保障和维护人性尊严。发表于1963年。通谕教导我们，要想在世界上建立基督的神国，四种不同层次的和平必须首先建立。就是：人与人之间的和平；人与政府之间的和平；政府与政府之间的和平；政府和世界团体之间的和平。教宗同时指出世界的和平，必须建立在正理、正义、爱德与自由的基础之上，因此教宗一反前任比约十一和比约十二的做法，开始与以苏联为首的共产主义国家对话，目的是为了改善其政府与教会的关系，为生活在共产主义制度下的教友争取些许的自由。教宗也指出，和平是人们自古以来的渴望，但建立真正的和平，必须遵守天主所定的秩序。 1、人与人之间的和平：人类社会要想发展和有创造性，必须承认每个人都有的独立人格，人有理性和自由意志，因而享有来自本性的权力和义务，是神圣不可剥夺和侵犯的。从信仰角度上讲，我们更应该尊重每个人的尊严，因为人是由基督的宝血所救赎的，藉圣宠而成为天主的儿女和朋友，是永恒天国的继承人。 人的权力包括： 生存和度适当标准生活的权力：身体的完整性和不受侵犯性、以及生命发展的权力；衣食住行，休息、医疗服务和社会服务的权力；人也应该在丧失工作能力、疾病、守寡、老年、失业等情况下享有社会保障的权力，所有这些都就给予那些不因自己的过失而需要的人。 伦理和文化价值的权力：根据自然律，每人有权力尊重自己的人格尊严和良好名誉、自由寻求真理和发表个人意见、追求艺术和了解公共事物的权力；自然律也给予人分享其所属国家的文化利益的权力，因此他享有受基本教育、技术和专业培训的权力。国家有责任让每个人享有尽可能的高等教育，以便根据每个的人天赋和技术在社会上占有一席之地和负起应尽的责任。 根据个人的良心钦崇天主的权力：每个人享有根据个人良心恭敬天主，在私下和公开表达宗教信仰的权力。这达到此目标，宗徒们曾大无畏地宣讲、护教学者们著书立说加以保障、殉道圣人圣女以鲜血加以作证。 自由选择生活方式的权力：每个人有权力选择自己所喜欢的生活方式。因此可以选择建立家庭，也可以选择走圣召之路，晋铎或献身。家庭的基础是婚姻，婚姻应该是自由结合的、一夫一妻制的、和不可离散性的。它是人类社会第一个和最基本的细胞。国家有义不容辞的责任来保护和巩固家庭，从经济、社会事物、文化、伦理等方面为家庭提供一系列的帮助。父母的首要职责和权力是支持教育自己的子女。 经济的权力：人根据自然律不但有工作的权力，且有在不受压力下工作的权力。由此而来的是工作条件的问题。人应在身体健康不受威胁、伦理道德生活得到保障、青年人发育不受损害的条件下工作，妇女应在其为妻子和母亲的前提下，做力所能及的工作。同时每个人也有根据自己的能力和责任，参加经济活动的权力。且据正义享有合理的工资，这不但为个人也为其家庭的需要，从而享有私人财产。只有如此才能保护人性的尊严、巩固加强家庭生活、促进国家的繁荣与和平。 集会和结社的权力：事实告诉我们，人由其本性来说是社会性的，因此有集会和结社的权力，也有建立各种组织和协会的权力。它们可以实现和完成许多个人无法完成的目标。在保护个人人格尊严和自由方面是不可缺少的工具，但它同时不妨碍个人应尽的责任。 移民的权力：每个人有权力自由地在其本国内移民，当有正当的理由时也有移民国外的权力。事实上一个人作为某一国家的公民，这并不减损他是人类大家庭的成员，也不削弱他作为世界团体的公民身份。 政治的权力：每人有参与政治事务如选举和为公民的公共福利尽其所能的权力。也有根据正义的原则，利用法律保护自己的权力。 人的义务： 在人身上权力和义务是必然联系在一起和密不可分的。例如：人有生存的权力同时有保护生命的义务；人有权度舒适的生活，也有义务去生活的合宜与恰当。 人与人之间权力和义务的互换：人类社会中一个人权力的实施，必然地给别人造成相关的义务。自然律赋与人权力的同时，也加给他相应的义务，因此如果一个人行使权力的同时忘记或忽略自己相应的义务，就等于是一个人用一只手建筑一座大厦，而用另一只手将之摧毁。 互相合作：人按本性是社会性的，应与人住在一起，互相为对方的福利而工作。一个和谐有秩序的社会需要每一个人承认和遵守自己的权力和义务，且康慨大方地为建立文明社会尽自己的力量。 负责任的态度：每人根据其人格尊严就享有自由的、负责任的行动的权力。而自由是负责任的基础，人在做事时应是自由自主的。任何人类社会如果建立在强制力的基础上，是不人道的，因为它成员的人格是受压制和约束的。社会的责任是为其成员提供适当的方法和调动其积极性，让他们发展达到完美境界。 社会秩序必须以伦理为基础：伦理应建基于真理、正义、仁爱和自由上，这种秩序的根源是天主。他是第一真理和最高美善，只有他是活力的泉源。 2、人与国家权力之间的和平：人类社会要想有秩序和健康地发展，必须有部分人拥有合法的权力，来维持社会安定，促进社会福利的发展。这种权力来自天主。 社会权威人士，不能靠使用威胁、惩罚、奖赏的方式来促进公共利益而应以伦理的力量为主导。而伦理之根在良心，只有天主是良心的判官，没有人可强迫别人作违反其良心的事情，国家权威人士必须和天主的圣意保持一致，才有其约束力。当国家权威如此行事、公民的人格尊严得到保护、人在服从其合法长上时，不是服从人，是通过他们服从天主。 由于一切合法权威均来自天主，因此当社会权威人士制定任何法律或命令相反伦理秩序，从而相反天主时，对公民没有任何约束力。因为“我们应服从天主，胜过服从人”。 3、 国家与国家之间的和平： 这种和平应建立在真理的基础上：首先是取消各族歧视思想。每个国家按其本质说都是平等的，有生存权和自我发展权。尽管在教育、力量、财富和资源上各异，但任何一个国家不能在欺压和剥削另一个国家的基础上，寻求自己的利益，而应互相帮助，共同发展。 和平应建立在正义的基础上：每个国家应承认尊重它国的权力，尽各自的义务。任何国家不得在损害他国利益的基础上，寻求自己的发展。圣奥斯定说的好“一个国家没有正义，就是一群强盗”。 对少数民族的态度：任何限制少数民族的数目（人口）和发展都是非正义的，特别是对少数民族实行的“各族灭绝”政策。国家有义不容辞的责任，保护少数民族的语言、自然天赋、祖先传统和经济秩序方面的成就和做出的努力。 关于政治避难者：由于政治原因，有些人不能在其本国内自由生活与发展，不得已而移民国外。国家有责任接纳、协助他们融入到其国家的生活之中。教会赞同和赞扬那些出于人类互助原则和基督教爱德观的原因，欣然接受移民的国家和团体。 精简武器：大量武器的生产不仅给其本国人民造成沉重的经济负担，而且不能再为它国提供必要的经济援助。军备竞赛经使人长期生活在恐惧之中，给人民造成深深的负担。教会主张，从正义、理智、人类尊严的角度出发，呼吁有关国家停止军备竞赛、禁止核武器试验、公平地销毁武器。教宗比约十二说的好：“鉴于二次世界大战给人类造成的社会、经济和伦理的损害，我们不能允许它再发生第三次了”。教会指出国家之间的真正和平，不是建立在武器均衡的基础上，而是建立在互相信任、真理、正义、相互合作的基础之上，应该通过协商的方式来解决彼此之间的冲突和矛盾，只有这样国与国之间才能建立真正的、持久的、有效的和平。 这种和平建立在自由的基础之上：任何国家，不能非正义地压迫、干涉它国的事务，而应协助它国发展其责任心，促进各个领域的繁荣与发展。发达国家应以基督教爱德观为基础，帮助发展中国家。发展中国家与应意识到只有自己才是其本国经济发展、社会进步的主要负责人。 4、国家与世界团体： 随着科学技术的发展，人与人之间的关系愈加密切，贸易、交流、合作、访问使地球变成一个村落（Global village）所以一个国家的发展、和平、进步与其它国家的发展、和平、进步是不可分的。 联合国：为更好地解决国与国之间、国家与世界团体之间的关系，保障公共福利的进展。1945年6月26日联合国应运而生。其要目的是保障和巩固人类和平。在平等、互相尊重、和作的前提下促进彼此之间的友好关系。它的作用并不是限制或代替各国政府的权力，而是要建立一个国际代的环境，使各国领导机构、公民组织能有效地行使自己的权力的履行自己的义务。 《国际人权宣言》：1948年12月10日联合国通过了《国际人权宣言》宣布每个人的人格应该受到尊重，每人有权力追求真理和选择正确和美善的伦理生活，有权力度一种合乎人性尊严的生活。 5、《和平于地》通谕的小结： 教宗指出在许多传统的基督教国家中，科学技术取得了巨大成就，但在行使权力和履行义务方面，很少受到基督教伦理的影响，原因在于宗教信仰和实际生活的不一致，这种不一致又是由于缺乏良好的基督教教育所造成，许多国家只注重青少年科学和技术方面的教育，而忽略了宗教教育。因此教宗指出，在教育青少年时，应该给他们提供完整的、有关宗教价值和符合伦理的良心等方面的教育。 教会也深深意识到把自己的伦理原则和主张应用到具体环境中的困难，因此呼吁人类要不断地为此而努力奋斗。在这一过程中，难免会发生和其它基督教派及不信仰基督的人士合作的问题，对此教友们一方面在信仰和伦理上绝不能妥协，另一方面也要与他们在追求公共利益和美善方面共同合作。但教宗也提醒我们，不应混淆错误和犯错误的人之间的关系，也不应混淆错误和对宗教与伦理不完全认识之间的关系。一个犯错误的人永远是一个人，人任何情况下都保留作为人的基本尊严，应受到符合人格尊严的对待，但这并不减少人改正错误与追求真理的责任，因此天主教徒在和非教徒合作交流时，应给他们提供回归真理的机会。 “Error has not right but the person in error always has right.” 许多有正义感的人看到社会上的不公义现象或正义未被完全伸张，于是产生了用革命的方式达到正义的想法。教宗指出，事实上自然律告诉我们任何事情的转变都是逐步的，是从内部开始的。比约十二说的好“救恩和正义不是通过革命而得来，而是通过和平，演变而来”。在天主所定的秩序中建立真正的和平，对人类来说是一项艰巨的任务，这达到此目标，人与人、人与国家、国家与国家、国家与世界团体之间的关系必须建立在真理、正义、仁爱与自由的基础之上。除非人内心存有和平，天主所愿看到和制定的和平，人与人之间是不会有和平的。奥斯定说“只有天主管制灵魂、灵魂管制肉体的秩序得以实现，和平才能达到”。要想在世上建立和平，通谕所提出的以上原则必须付诸实行，否则和平只是空洞的言辞。和平仅依靠人的力量是不够的，还要依靠天主的帮助，基督是和平之王，他借死亡战胜了罪恶即一切纷争、悲伤、不公平的根源。使人类与天主父重归于好。 让我们祈求耶稣基督，愿他光照人心，驱除人内心一切不和睦的思想，互相理解宽恕别人的过失，建立兄弟之爱，以达到人们长久渴望的和平。 二、建立基督徒合一秘书处 为实现基督一牧一栈的愿望，教宗若望二十三世于1960年成立“基督徒合一秘书处”专门负责与非天主教的基督信徒接触与对话。（教宗若望二十三世不仅与基督徒对话，且与犹太教和其它信仰的人保持了良好的关系。） 三、梵二会议 梵蒂冈第二次大公会议是教会历史上的第二十一次大会议，于1962－1965年召开，是教会最重要的会议之一，给教会产生了深远的影响。 （一）、背景：二战之后，整个世界发生了巨大的变化。科学技术、文化、社会的发展，大大改变了人们的生活方式。例如各种通讯器材的发展、打字、影视、飞机等的出现，把人们领进了“地球村”的时代。教宗比约十二世在位时就意识到了教会在新时代所面临的种种挑战，曾有召开大公会议的意愿，但因身体状况欠佳而搁置。若望二十三世1958年继位第三个月便向枢机们透露了召开大公会议的意愿，虽然教宗预料到自己未必能看到大公会议的结束（教宗时78岁且身体欠佳），又有许多教延人士反对（他们认为世界和教会都处于和平时期，没有必要召开大公会议）但这些并减少教宗若望二十三更新教会的决心。用教宗自己的话讲“教会太沉闷了，要打开窗户透透气”。 （二）、经过：1959年5月16日若望二十三世任命了大公会议的筹备委员会。经过三年半的准备之后，会议终于于1962年10月11日在梵蒂冈揭开序幕，有2540位枢机主教、主教、修院院长、修会会长参加了会议，又有东正教和其它宗教的代表列席了会议。（中国的枢机主教田耕辛参加了会议）会议共分四个阶段： 1962年10月11日至同年12月8日 1963年9月29日至同年12月4日 1964年9月14日至同年11月21日 1965年9月14日至同年12月8日 （三）、会议的成果：会议共发表了四个宪章、九个法令和三个宣言。 《教会宪章》（教会）1964年11月21日公布 《天主的启示教义宪章》（启示）1965年11月18日公布 《礼仪宪章》（礼仪）1963年12月4日 《论教会在现代世界牧职宪章》（现代）1965年12月7日公布 《主教在教会内牧灵职务法令》（主教）1965年10月28日公布 《司铎职务与生活法令》（司铎）1965年12月7日公布 《司铎之培养法令》（培养）1965年10月28日公布 《修会生活革新法令》(修会)1965年10月28日公布 《教友传教法令》（教友）1965年11月18日公布 《教会传教工作法令》（传教）1965年12月7日公布 《大公主义法令》（大公）1964年11月21日公布 《东方公教会法令》（东方）1964年11月21日公布 《大众传播工具法令》（大众）1963年12月4日公布 《信仰自由宣言》（信仰）1965年12月7日公布 《教会对非基督宗教态度宣言》（非基）1965年10月28日公布 《天主教教育宣言》（教育）1965年10月28日公布 （四）、会议的意义：梵二会议给教会带来了五项重大的改革 1、礼仪的革新：礼仪和弥撒所用的语言由拉丁文改为本地语言，为使教友更容易了解和参与礼仪。在礼仪革新的同时，教会强调，礼仪改革主要是人的改革。 2、教会对自身理解的加深 自从马丁路德改教与脱利腾大公会议以来，教会特别注重她的组织性、立法性和圣统性，这样就在神职界与平信徒之间筑起一道坚固的壁垒，神职人员领导，教友服从。梵二会议改变了这种教会观念，把过去金字塔形式的教会重新理解为教会是所有天主子民所组成的团体。强调人最基本的圣召、尊严和使命的平等性，强调所有信徒的使徒职务和教会内职务的服务性，强调教宗与世界主教团联合起来，共同行使管理教会的权力，改变过去强调教宗与教会隔离且在教会之上的倾向。 3、教会对其它基督教派团体的态度及措施的改变 “梵二”意识到合一运动不再是个别的基督教派皈依到天主教的运动，而是所有分离的基督徒之间的合一。为实现这一目标，天主教会鼓励信友和其它基督信徒对话、共同祈祷、一起为社会正义问题而共同努力。这也存在许多问题，教会一方面不放弃声称自己拥有完全的为得救所需的一切方法与恩宠，同时也意识到其它基督教派（尤其是东正教）所拥有的宝贵的传统。教会也承认是因自己的过失，而给教会造成了分裂，并对此表示歉意，同时许诺要通过自身的不断完善与改革，改正不足（甚至过去一些信条的表达方式）来实现基督一牧一栈的愿望。 4、 大公会议开始注意教会、信仰、生活的历史角度 自从多玛斯以来，教会的神学多注重天主启示的不可更改性。梵二会议意识到教会的信仰传统与历史的发展是分不开的，也就是说神学和人类历史是紧密地联系在一起的，包括她的礼仪生活、习惯和信条的表达方式等。 5、 大公会议呼吁教会与现代世界对话 教会放弃过去君士坦丁时代及脱利腾大公会议时期所表现出的胜利姿态，谦逊地承认自己是为人性服务的仆役，大公会议也指出教会和世界在维护人性尊严及建立充满人性的社会团体方面有许多共同点。 以上简述了梵二公会议给教会带来的五大改革，但梵二会议对教会的贡献和影响远不止这些，梵二会议可说是教会历史上重要的里程碑，它为教会打开了一扇窗户，使教会获得了新鲜的空气，但同时也给教会带来了诸多的挑战，教会还需要在基督的许诺和圣神的带领下不断奋斗，直到天主之国的圆满实现。 最后，愿用纽曼枢机主教的一段话来结束这篇讲义 “现世的教会是一个永远战斗的教会，有时赢，有时输，有时在一个地方赢却在另一个地方输，我们有时怀疑她的命运，但她的最终目标我们是不怀疑的。教会就象一条在大海中漂泊的小船，我们都是船上的船工，基督也在里面，有时仿佛是睡着了，所以有时候船被狂风巅簸的厉害，好像要翻了，我们所能做的就是坚信基督与我们同在，并奋力地划浆，这样我们最终能到达永远的天乡”。

注：本文根据宗可光神父的讲义整理


西方教会史--天主教图书中心--天主教文学,书籍,图书,书库

首页>>西方教会史>>西方教会史目录
西方教会史

作者：宗可光 打包下载
第一编 古代教会历史第一阶段 [ 分卷阅读 ]
前言
第一章　救恩来自犹太人
第二章 外邦人的宗徒－保禄
第三章　教难和殉道者
第四章　地窟时期教会的生活
第五章　基督圣教文学的起源
第六章　此起彼落的两个社会
第七章　血的颂诗—大规模的迫害
第二编 古代教会历史第二阶段 [ 分卷阅读 ]
第一章　罗马帝国归依基督教
第二章　教会和异端的斗争
第三章：教会的社会、宗教和伦理生活
第四章：教会和蛮族的入侵
第三编 中世纪的教会历史 [ 分卷阅读 ]
前言
第一章：大圣额我略教宗
第二章　传教士的工作
第三章　穆罕默德与伊斯兰教
第四章　教宗国的建立
第五章　查理曼大帝
第六章　加洛林皇朝和教宗权力的衰弱
第七章　教会在此欧和东欧的传播
第八章　东西方教会的分裂
第四编 中世纪的教会历史II [ 分卷阅读 ]
第一章　希尔德勃兰时代
第二章　骑士和隐修士对教会的贡献
第三章　教宗同霍汉斯脱芬王朝的斗争
第四章 中世纪的异端和宗教裁判所
第五章　托钵修会的兴起
第六章、士林学派和神秘主义
第七章：宗教艺术
第五编 中世纪的教会历史III [ 分卷阅读 ]
第一章 欧洲基督教联盟的解体
第二章　教宗充军“巴比伦”
第三章　西方大分裂
第四章　文艺复兴和教会
第六编 现代教会历史 [ 分卷阅读 ]
第一章　誓反教的改革
第二章　英国国教—圣公会（安立甘）
第三章　天主教在16世纪的革新
第四章　教会在十七世纪后半期的纷乱情况
第五章　欧洲教会在十八世纪所面临的挑战
第六章　法国大革命时期的教会
第七章、法国大革命后天主教的复兴
第八章　自由主义与比约九世教宗
第九章　教宗良十三与社会主义
第十章：教宗比约十世与现代主义
第十一章　教宗本笃十五世与第一次世界大战
第十二章　教宗比约十一世
第十三章 教宗比约十二世
第十四章 若望二十三世与梵二会议