负伤的治疗者-作者-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

作者

作者：亨利·卢云神父（Henri J.M. Nouwen）
出版：香港基道出版社
翻译：张小鸣
感谢：COGOD部落 连道明弟兄 惠赠此书
徐家汇天主堂的金弟兄 打印此书
      黛绿年华弟兄 制作电子书

    身处失常的世界，面对无根和绝望的一代，牧者和信徒领袖，如何助人在迷惘乱荡中找到释放与盼望之路，接触创造源头？身受寂寞创伤的牧者和信徒领袖，如何化一己创伤为治疗力量的源头？
    卢云以亲切而有生命洞见的笔触，提示治疗者要面对人群及治疗者本身的众假象，并正视此痛苦及绝望的人生。虽然治疗者的使命是治疗，他不得不承认他会受伤，他也没有使人得医治的把握。在宗教市场充斥着“属灵”口号及手段的今天，卢云要我们看清“治疗——受伤”的吊诡性，以致我们能落实的在人群中牧养。
    蔡贵恒牧师（灵根自植国际网络创办人及会长）

    痛苦或受伤的经历，往往使人受挫、感到厌烦、不想面对，负面情绪就这样涌现心间；可是，作者却能独排众议的承担忧患与厄困，勇于接受，因他深信负伤的治疗者，方能体会别人的痛苦，共度苦难，发挥物必先腐而后生的力量。这正是本书的精髓所在。
    陈一华牧师（警察以诺团契团牧，院牧工作联会董事）

    几年前读过这本书，似懂非懂；最近再读，生活的阅历和体验帮助我明白它多一点。卢云神父的作品充满深度的智慧，常有出乎意表、发人深省的洞见，若非一读再读，难窥其全豹。
    本书尤适合牧者及以服务人为志业的人士。
    吴思源先生（资深文字工作者 从心会社创办人）
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


负伤的治疗者-致 意-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

致 意

    有很多人在本书个别章节的孕育过程中，扮演着吃重的角色，特别是那些在课堂上聆听过部分手稿的，对我重组及重写主要的内容有着莫大贡献。
    我非常多谢史蒂夫·多默(Steve Thomas)和鲁弗斯·勒斯克(Rufus Lusk)，他们在手稿的最终阶段施予实质的援手；此外，也衷心多谢茵迪·戴(Inday Day)，她确是出色的秘书；最后，也很多谢依撒伯尔·巴特迈(Elizabeth Bartelme)，她鼓励我之余，也在编辑工作的支援上显得非凡。
    过去一年，很多朋友都教我意识到自己男性中心的语言。我在出版前再翻阅手稿一遍，觉得他们很有见地。我盼想女性读者在我尝试作出解放时有点耐性，并能够在内文众多男性字眼里寻着你们的踪影。我希望下一次能够有所改善。
    我把本书献给威廉斯夫妇(Colin & Phyllis Williams)，他们的情谊及盛情款待，使我在耶鲁神学院(Yale Divinity School)有若宾至如归。


负伤的治疗者-引言 四扇敞开的门-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

引言 四扇敞开的门

    在现代社会担任牧职意味着什么呢？过去数年，无数意欲献身工作的男男女女反复问着这问题，然而，他们发觉耳熟能详的答案已不奏效，他们得不着源自传统的保障。
    以下数章正试图回应这问题。诚如安东尼·波切亚(Antonio Porchia)所言：“一扇门为我开启，走了进去，却面对着过百禁闭着的门。”(Voices, Chicago, 1969)任何提供答案的洞见都挑起崭新的难题，可是后者尚没有答案；不过，我不想因着禁闭的门所带来的恐惧而却步不前。
    这正好证明了本书的结构，我们大可把四章看为四扇大门，藉着这四扇门，我尝试探索现代世界牧灵工作的难题。第一扇门代表了苦难世界的光景（第一章）；第二扇门代表了受苦世代的处境（第二章）；第三扇门代表一个受苦者的情况（第三章）；第四扇则代表了一个受苦牧者的环境（第四章）。本书的一致性不在于意图处理一个前后一致的论题，又或证据充足的议题；反而是在于为自身实际作用困惑的牧者，不屈不挠地理出一点头绪。
    或许，我们割裂的生活经验加上急迫感，不容许我们写一本“牧者手册”。然而，在这些零零碎碎的片段中，一个形象逐渐浮现，进而成为所有思想的焦点，那就是负伤的治疗者。这形象是最后才出现的。在竭尽所能说明现代人的困厄后，最必要的是说明牧者的困境，而且后者是日益重要的课题。因为牧者是奉召以心灵体会他那代的苦难，并以他的体会作为牧职的出发点。无论是闯进失常的世界，走向动荡不安的世代，或安慰临终的人，除非他说的，来自他受过同样伤害的心灵，否则，他的工作不算真诚可信。
    既然如此，如果牧者不深入了解化一己创伤为医治源头之道，那么，就没有什么有关牧养的东西好写了，所以，我把这书命名为《负伤的治疗者》。
    写于康涅狄格州纽黑文市


负伤的治疗者-一、脱轨失常世界中的牧养事工—追寻核子人-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

一、脱轨失常世界中的牧养事工—追寻核子人

〖 引 言 〗

    在日常处境中，不时有人闯进你的生活圈子，他的言谈举止正戏剧化地反映了现代人的处境。对我而言，伯多禄正是这样的一个人。他向我求助，同一时间倒使我对自己的世界别有一番理解。他26岁，身体瘦弱，藏在金色长发里的面孔瘦长，且有着城市人的苍白，眼神柔和，闪出深邃的忧郁，嘴唇颇迷人，微笑起来，予人亲切感。他握手时，不拘常规礼节，总让人觉得他人到心也到；他说话时，声线总教人不得不细心倾听。
    我们攀谈起来，伯多禄很明显觉得赋予生活结构的界线已日渐模糊。他的生命似是随风飘浮，不能自主，周遭有很多可知及不可知的因素在左右着；他跟四周世界之间的界线消失了，他觉得心思意念全不属自己，而是外来强加于他身上的。好些时候，他疑惑：“幻想是什么？现实又是什么？”他常常有一种奇异的感受，就是小魔鬼闯进了他的头颅，制造混乱，教他既痛苦又困恼；他甚至不清楚谁可以信任谁不可以、什么事应做而什么事又不应、为何对某人说“是”却对另一人说“不”。善恶、美丑、吸引和排斥等等之间的分别，对他已毫无意义，甚至面对怪异的建议时，他会说：“有什么问题？为什么不试试新事物？为什么不体验新经历？管它是好是坏！”
    伯多禄与周遭的分界消失了，幻想与现实、应做与不应做的事等分界也消失了，他似是“现在”(now)的囚犯，被囚于当下(present)而与过去及将来都了无关连。他回家时，觉得有如走进了全然陌生的世界，父母的用语、问题和关注、期望与忧虑，似是来自另一世界，属于另一种语言和心境。他展望未来时，所有事物都变成模糊不清，有如一团看不穿的厚云。他为什么生存？他往哪里去？他茫无头绪。伯多禄没有努力的目标，没有要实现的渴想，个不会期待任何重要伟大的事情。他眼神一片虚无，只能确定一件事：假若人生真有价值的话，必定是此时此地的。
    我这样描绘伯多禄，不是向你展示一个需要心理治疗的病人。绝对不是！我想伯多禄的处境在很多方面正是现代男女的典型写照。也许，伯多禄需要援手，然而，他的经历与感受不能单以个人心理病理学来理解，它们是我们身处其中的部分历史脉络，这处境促使我们视伯多禄的生活为时代的标记，我们也可在自己的生活经历辨别出这生活处境。我们由伯多禄身上看到的，正是我所称“核子人”(nuclear man*)的痛苦生活写照。
（*译注：卢云于70年代写本书，当时核子问题是国际间热门课题。然读者若能越过表象，深入理解卢云探讨的问题本质时，定必发现“核子人”与“后现代人”这两个名词竟可互换位置。）
    在这章，我希望更深入理解人类的困厄，因为很多男男女女都有着类似伯多禄的生活经历，以致这状况愈来愈明显。此外，我盼望在现在的乱荡中找着释放和自由的新路向。
    所以，我将这章分为两部分：核子人的困厄，以及核子人释放之路。

〖 I．核子人的困厄 〗

    核子人的意思是，一个人已对科技的发展尽失天真的信心，与此同时，却痛苦地察觉为人类缔造新生活方式的同一能力，正盛载着自毁的潜能。
    让我告诉你一个古印度的故事，也许可以时我们捕捉核子人的处境。
    四位王子讨论该掌握什么专长，大家都说：“让我们四出访寻，学习一门专长。”他们就这样作出了决议，并且约定日后相会的地方，跟着四兄弟一起朝着不同方向出发。时光荏苒，四兄弟在约好的地方再度聚首，互相查问各人所学的。头一个说：“我学会了一门科学，即使没有什么，只要有一块动物骨头，我就可以在骨头上造出肌肉。”第二个接着说下去：“只要骨上有肉，我就懂得怎样叫它生出皮和毛。”第三个说：“若我有肉、有皮，又有毛的话，我就可以弄出四肢。”第四个作结论：“假如那动物既完整，又有四肢的话，我知道怎样给它生命气息。”
    四兄弟就这样走进森林找骨头，好各显所长。可是，天意弄人，他们拾到的竟是一块狮子骨头，不过他们竟懵然不知。一个先在骨头上弄出肉，第二个添了皮和毛，第三个配上相称的四肢，第四个给了它生命。凶猛的野兽张牙舞爪，扑向创造者，大开杀戒，然后逍遥快活地没入森林。（摘自Tales of Ancient India，译自Sanskrit, J.A.B. van Buitenen, New York: Bantam Books, 1961，页50-51）
    核子人知悉自己的创造能力有自毁的潜能。在这核子时代，庞大的新式工业程序一小时所生产的，在过往可能要花上好几年时间；不过，他同时意识到，这些工业也扰乱生态平衡，空气和噪音污染已毒害了他生活的环境。他驾汽车，听收音机，看电视，但是对这些器具的工业生产情形，却一无所知。他目睹四周的物质商品如此充裕，“匮乏”已不是生活的动力，然而，他同一时间在探求方向，并追寻意义和目的。身处其中，他饱受苦痛。他委实知道在这时代，人不单可以毁灭生命，还可以剔除再生的可能性；人不独可以摧毁个人，还可以毁灭全人类；人不但可以摧毁某个历史时期，还可以毁灭整个历史。对核子人来说，未来已变成一个选择。
    前核子人也许会意识世界的真正矛盾，生命与死亡病态地相接触，人身处其中有如脚踏一跟容易折断的绳索，不过，他能以过往乐观的人生观来协调这份理解。然而，对核子人而言，旧日的洞见无法协调这份新的认知，传统建制也无法疏导，反而激烈而决定性的瓦解人类现存的一切参考架构。对他来说，困难不在于未来潜伏危机，如核子战争，反而是根本没有将来。
    青年人不一定是核子人，老年人也不一定是前核子人。年龄不构成差异，意识及生活方式才是关键。心理历史学家罗伯特·杰伊·利夫顿(Robert Jay Lifton)曾就着评定核子人窘境的本质，提供了超卓的概念。按他所言，核子人有如下特征：（1）历史的脱轨，（2）零碎割裂的意识形态，（3）寻觅新的永生。也许，参照这些概念来检视伯多禄的生命是有果效的。

1、历史的脱轨
    当伯多禄父亲问他什么时候大考，找不找到可共谐连理的好女子；当他母亲查探他有关告解、领圣体，和参与教会各种组织的情况——他们假设了伯多禄所期望的将来，与他们的无甚差异。可是，伯多禄觉得自己是“生存实验的最后一个人”，而不是创造未来的先锋。所以，父母所用的象征——本来对有着前核子人思想形态的人管用，对他已失去统合及整合的能力。
    我们称伯多禄的经验为“历史的脱轨”，即是“联系的破损。人类长久以来都意识到孕育他们的文化传统象征，而这些象征在在与家庭、思想体系、宗教、生老病死有着密切关系。”(Lifton, History and Human Survival, New York: Random House, 1970, 页318)当某人怀疑明天不能确保人类努力的价值，他为什么要结婚生子、求学、建立事业？他为什么要发明新科技，建构新体制，以及孕育新观念？
    关键在于核子人缺乏延续的感觉。这感觉对创造性的生活关系重大。他觉得自己不属历史，于是此时此地的当下弥足珍贵。对核子人而言，生活很像一张断弦的弓，根本不能射箭。在这脱轨的光景，他渐渐瘫痪，既不焦虑，也不喜乐，因这些都是实实在在生活的人才有的反应，他只有冷漠和恹闷。人觉得有能力影响未来时，才会有希望或失望，然而，他认为自己是极端复杂的技术官僚建制下的牺牲者，动力因而消失，他容让自己游荡于时空，以致生活成了长长的一连串偶发事件。
    正当我们疑惑传统的天主教何以对核子人失去了释放的力量，我们必须认清一个事实，大多数天主教教导仍然建基于一个前设：人类认为自己已经与历史有意义地整合起来，在其中，天主已在过去降临，在当下临在，在未来再临，以释放我们。可是，当人的历史意识崩裂，天主教的信息岂不就像对牛弹琴。

2、零碎割裂的意识形态
    伯多禄的生活最叫人吃惊的是，他的价值观转变得很快。他曾经做过多年的修士，非常严肃而顺服，天天都参加弥撒，以及好几小时的团体祈祷，还活跃于礼仪小组，热心而兴致勃勃地研习很多课程中的神学材料。可是，当他决意离开神学院，在一所非宗教大学开学，不消数个月，他已抛掉往日的生活方式。他一声不响地不参加弥撒，连主日弥撒也不出席；反而通宵达旦跟朋友吃喝玩乐，并且与女朋友同居；至于所修的课程，则完全与神学沾不上边；此外，他很少提及天主和信仰。
    更叫人诧异的是，伯多禄对往日的神学院没有怨忿，甚至经常造访旧友，还念念不忘他过去的修士生涯。然而，两种生活方式的不一致完全没有困扰他。两种经验都有价值，各有好坏，这样，又何苦单以一种方式生活，受制于一种观念，以一个框框来划地自限？
    伯多禄既对往日神学院生涯无悔，也不为目前生活自豪，明天也许会截然不同，有谁知悉呢？一切在于你遇上的人、碰到的经历，以及在当其时对你有意义的意念和欲望。
    核子人，像伯多禄般模样的，完全不依某一种意识形态生活，他已转身离开一套固定而全面的意识形态，奔向更多变而片面的意识形态。(Lifton, Boundaries, New York: Random House, 页98)我们这时代最显着的现象，就是人能大量接触多元甚至冲突的意念、传统、宗教信念和生活形式；藉着大众传媒，人受着吊诡性的人类经验冲击。他所受的冲击，不单来自救人一命的、精细而昂贵的心脏移植手术，同时也来自世界无法回应的上千计饥饿致死的群众；他面对的冲击，不纯出于一个人有能力快速飞到另一星球，也出于他根本无能为力去终止地球上一场无意义的战争；他迎向的冲击，不只是人权和天主教道德的更见心思的讨论，更是巴西、希腊，以及越南的酷刑囚室；他耳闻目睹的，既有人类建水坝、改河道、造沃土的高超技术，也有地震、汜滥、龙卷风于刹那间破坏人类百年基业的破坏力。一个人面对这种种冲击，若又要在其中得着意义的话，他不可能以某一套意念、概念或思想体系来自我蒙骗，以为这一切互不相容的景象皆是一个不变人生的外观。
    “这后现代文化影响的异常流程”(Lifton, History and Human Survival, 页318)要求核子人有日渐增加的弹性，保持开放，并接受目下为某特定时刻所提供的零散答案。吊诡的是，这一切反而带来兴高采烈的时刻，人身处其中，可彻底浮沉于身边景物的闪亮印象中。
    核子人不再相信任何永恒真实之说，只为每时每刻而活，从中缔造生活。他的艺术是拼贴艺术，虽然利用不同的碎块，却只不过是一个人当其时的短暂印象；他的音乐是即兴的，是把不同作曲家的主题拼合成新鲜而短暂的音乐；他的生活是一种感受和意念的随意表达，需要与人沟通，以及他人的回应，不过，却不强求他人接纳。
    这种零散割裂的意识形态，使核子人不致变为狂热分子，为理想而送命或杀人。他主要追寻自己觉得有价值的经验，因而能非常接受其他事物，因为他不觉得不同信念的人是威胁，反倒是发掘新意念并测试自己理念的机会。他也许会非常专心聆听拉比、牧师或修士的话语，却不曾考虑接受任何思想系统，不过，他倒是乐意深入了解自己部分和零散的经验。
    当核子人觉得他不能跟基督教信息扯上关系，我们也许疑惑，对许多人来说，天主教是否已变成一种意识形态。耶稣，这位受到祂时代领袖处死的犹太人，经常被转化为文化英雄，因而强化了最具分化力量及破坏力量的意识形态角度。当基督教被简化为无所不包的意识形态，核子人难免会质疑基督教与他人生经验的相关性。

3、寻觅新的永生
    伯多禄为什么前来求助呢？他自己不大清楚寻求什么，但是，有一种含糊不清的迷惘笼罩着他。他的生活已无法统一，又欠缺方向；他已没有了令自己个性整全的界线，也觉得自己像每时每刻的囚犯，左飘右荡，不能采取一条明确的路线。他仍求学，十分守纪律，以致可以使自己觉得有事可为，不过，到了周末和假期，他大多是睡觉、滥交、跟朋友闲坐，让音乐和幻想的即兴影象引发思想遐想。
    没有什么是紧急的，又或者重要非常，以致他要置身其中，没有工作方案或计划，没有值得兴奋的工作目标，没有要迫切完成的任务。伯多禄没有因着冲突而苦恼，没有沮丧，没有自杀倾向，也没有忧虑。他免疫于失望，却没有什么希望。这种动弹不得的光景教他怀疑自己的情况。他发现，即使欲望得着满足，跟异性拥抱过、接吻痴缠过，仍得不着活动和迈出下一步的自由。他开始困惑起来，爱真的足以教人在这世界活下去吗？人不需要找到超越人类限制之途，而仍然满有创造力吗？
    或者，我们可以在伯多禄的生命历史里找到一些事件或经验，以了解他的冷漠；不过，若把伯多禄的无能为力看为核子人的无能为力，倒是十分恰当的，后者已失去了创造性的源头，就是永生的意识。当一个人不再谈论死亡后的事，也不让他的生命与时空之外的事物相连，他已失去了创造的欲望和做人的乐趣。所以，我想把伯多禄的难题看为核子人的难题——核子人在寻索不朽不灭的新途径。
    利夫顿认为核子时代人的关键问题，是他的永生意识受着威胁。这种永生不懈的意识“代表一种积极而普遍的推动力，要藉着生命的不同元素，在时空之内维持一种持续不断的内在意识”。这是“人经验他与全人类历史相连的方式”。(Lifton, Boundaries, 页22)只是，对核子人来说，传统的永生不灭形态已失却了联系的能力。
    他常常说：“我不要把孩子带到这个自我毁灭的世界。”面对着历史终结的可能性，他为了下一代生存下去的渴求已灰飞烟灭。既然如此，当一枚原子弹的爆炸也许转瞬间把一切化为飞灰，他又为什么要靠手所作的工生活下去呢？“灵魂不死”能够教人在大自然生存下去吗？“现世”已难得有任何信念，一套“来世”的信仰又怎能有效回应永生的追寻者呢？人只能以死前的生活来思想死后的生命，同样，假如当下的世界不能给人任何指望，那么，又怎会有人能够梦想新世界呢？
    没有一种永生的形式——藉着下一代、藉着工作、藉着大自然，又或藉着天堂——可以帮助核子人把自己投射在个人生存的局限之外。
    所以，核子人没法在地狱、炼狱、天堂、来世、复活、乐园和天国等象征中，找着从个人经验而来的写照，实在不足为怪。
    有一类讲章和教学内容建基于一个假设：人正迈向充满应许的新天地，他在这世界的创造性活动，正是他在来世所见事物的象征。对于一个满脑子世界自毁危机的人来说，这种信息又怎能起作用呢？
    我们对核子人的描述要告一段落了，伯多禄正是最佳写照。我们看到他没有历史感、意识形态零散割裂，并对新的永生有渴求。明显地，不同的人在这方面的意识及流露程度各有差异，不过，我希望你能够辨识自己及朋友的经验，好能在其中发现一些在伯多禄身上明显可见的特征。这种认识也许有助你了解现况，天主教不但为着适切现代，无可避免地遇到挑战，同时更被逼自我检讨：她不清晰的假设，是否仍能成为救赎宣言的基础。

〖 II.核子人释放之路 〗

    当你在学院、朋友圈子、家庭，甚至是个人反省时发觉核子人的影子，你无法不问，这种新人类就没有释放、没有自由之路了吗？与其提供未经验证的答案，使人苦恼而非安乐，不如在当下的混乱和停滞中，理出指向盼望的新路径。
    我们放眼四望，会看到不少人因着历史脱轨、割裂、生命短暂而瘫痪；然而，与此同时，我们也看到令人振奋的生活实验，人在其中挣扎着，为要脱离个人困厄的锁链、超越必死的光景、突破自己、体验新的创造源头。
    由于我曾身受核子人痉挛和苦痛之累，我估计核子人有两个主要破茧高飞的方式：神秘之路与革命之路。两者皆可被视为“实验性超越”(Lifton, History and Huamn Survival, 页330)，同时像在开辟新的视域，提倡新的生活方式。因此，请让我描述这两条路径，接着说明两者有何相关。

1、神秘之路
    神秘之路是内在的路径。人尝试在内心世界找着自己与“看不到的真实”、“生命之源”、“寂静之点”的联系。他在那里发现最个人的竟也是最普遍的。（参Roger, On Becoming a Person, Houghton Mifflin, 1961, 页26）在个人癖好、心理差异、性格类型之上，他找到一个革新，足以让他即时抱拥所有在生者，并体会到与所有在生的产生了有意义的联系。许多人曾冒险踏上迷幻药之旅，他们安全返回现实后都表示，他们觉得自己暂时打破隔阂，与使人聚合的力量十分接近，并得着一个解脱的洞见，透视了死亡之后的事。退修、祈祷以及默观场所的不断增加，新的坐禅和瑜珈中心数目日渐繁多，在在显示核子人意欲进入某一时刻、某一点或某一中心，好在那儿超越生死之别，并深深经验与万物甚至是一切历史的关联。
    我们尝试怎样界定这种“纯经验的超越”的方式也要，看来人在这一切形式中，无非是尝试超越自己的现世环境，向上攀升一层、二层、三层或更多层，远离日常生活的不真实，从而得着一个无所不包的观点，好叫自己能够体验什么是真实的。他在这经历里能够穿越冷漠，触及生活深处的暗涌。他在那儿觉得自己是某个故事的部分内容，虽然不清楚故事的开始和结局，但他知道自己有独特的一席位。
    这创造性的距离使核子人远离不切现实的野心和焦躁，因而打破了无休止的自我预言，这预言曾使他异常地预计未来，因而大受困扰。如此，核子人触碰到自己创造力的核心，得着力量，拒绝成为自己未来学的消极受害者；如此，他觉得自己不再是个孤立的个体，陷于残暴的因果关系之中，反而是个男子汉，能超越困厄的障碍，不再囿于个人的诉求；这样，他到了一个地步，认为所有人都是平等的，并且怜悯也变得可能；这样，他大为震惊，不过同一时间却十分自信地认为，祈祷不是虔诚的装饰，倒是人类生活的气息。

2、革命之路
    然而，在今天核子人的世界里，另一路途渐渐冒出头来，那就是超越人类困境的革命之路。在这条路上，人知道他的抉择断不是介乎他的世界或一个更美好的世界，反倒是世界的消失或一个新世界。采纳这一套的人会说：革命比自杀强。这种人深深相信，我们的世界正走向悬崖边缘，像奥斯维辛(Auschwitz)、广岛(Hiroshima)、阿尔及利亚(Algeria)、比夫拉(Biafra)、美莱(My Lai)、阿提卡(Attica)、孟加拉(Bangladesh)和北爱尔兰(Northern Ireland)只是众多名字中的少数，在在说明了人怎样用自己荒诞的科技发明自杀。
    对这种人来说，适应、重整更新或加添都不再有任何帮助；那些自由和前进的人只不过自我蒙骗，企图把无法改善的处境弄得稍为好受一点而已。他厌倦为树修剪枝叶，他想把病态社会连根拔起。他相信，要拯救一个受尽勒索、压榨和剥削的世界，整合的论调、集体反空气和噪音污染的措施、和平队伍、反贫穷方案，以及公民权立法等做法已不管用。只有彻底更换现行制度，绝然改变方向，才能组织一切步向灭绝；不过，他朝着革命目标进发之时，不是单单为了解放受压逼者、援助贫穷人和终止战争。过往，生活贫乏导致人发动革命，今天的革命者视受苦同胞的急切需要，为一更大启示的部分景象，在这启示中，人类的生存已成为疑问。他追求的不是更美好的人类，而是新人类，这新人能以尚未发觉的方式与世界联系，这些方式来自他的潜能。这人的生活不受管治者的操纵，也不用武器来支持；而是由爱管治，受着新的人际关系沟通方式支持。
    然而，这种新人并非演进的自我引导过程可以建立。他也许出现，也许不会。或者，现在为时已晚；也许，文化不平衡、大自然失衡所呈现的自毁倾向，已到了不可逆转的地步。即使情况如此，革命者仍然相信，形式并非不可扭转，人类全然改变方向，跟人类全面自我毁灭同样可能。他不奢望自己的目标能在数年，甚至数代之内达成，不过，他的献身建基于一个信念：交出生命总比攫取生命美好，行动的价值不在于即时的果效。他靠赖新世界的景象而活，拒绝短暂的琐碎欲望打扰；所以，他超越当下的环境，脱离消极的宿命主义，走向激烈的行动主义。

3、基督徒之路
    有没有第三条路，基督徒之路？我愈来愈确信，在耶稣之内，神秘和革命两条进路并不互相对立，反而是人类尝试超越的方式的一体两面。我渐渐相信，悔改就是个人的革命，所以，每一个真正的革命者都受着挑战，要打从心底里成为神秘主义者；与此同时，凡走在神秘路途上的，都蒙召去揭开人类社会的虚幻性质。神秘之路与革命之路都是基金改变这尝试的两方面。隐修者无可避免地会成为社会批评者，因为在自我反省时，他会发现病态社会的根源。同一道理，革命者难以避免地会面对个人的人类处境，因为他在争取新世界时，同时会发现自己正与随之而起的恐惧和虚假野心作战。
    隐修者跟革命者都要抛开安全感及保护的自私需求，且要无惧地面对自己及世界的可悲光景。我们这个时代的伟大革命者和知名的默观者，为了让核子人自瘫痪中得着释放而走在一起，就不足为奇了。他们的个性也许有异，但异象却相同，这促使他们彻底自我批判，并激烈行动。这异象能够修补过去与将来的“断裂关系”（利夫顿），统一割裂的意识，跨越必朽生命的限制；这异象能够叫我们创造性地抽离自己和世界，并帮助我们超越人类困厄的藩篱。
    对隐修者也好、革命者也好，生活意味突破笼罩人生的网罗，以及追随那呈现我们眼前的异象。无论我们怎样称呼这异象也好——“圣者”、“守护神”、“灵”或是“天父”——我们依然相信，悔改和革命一样，力量都是来自我们自身创造力以外的源头。
    对基督徒来说，耶稣已实实在在显明，人追求试验性的超越时，悔改与革命绝不能够分家。祂在我们当中的表现，已绝对表明，改变人心和改变人类社会不是分开的工作，而是有如十字架的两条木块，互相联结的。
    耶稣是革命者，却不是极端主义者，因为祂献出的不是意识形态，而是祂自己；祂也是隐修者，却不曾利用与天主的密切关系，回避当时的社会恶事，反而震动了当时社会，甚至因而被视作反动，遭到处决。在这方面来说，祂同时是核子人解放与自由之路。

〖 小 结 〗

    我们已看到核子人的困境，其特征是与历史脱轨、残缺不全的意识形态，以及对新永生的追寻。我们发现了两种超越自己的进路，其一是神秘之路，另一是革命之路。最后我们看到，对基督徒来说，耶稣清楚显示这两条进路并不相冲突，反而是试验性超越这方式的两面。
    我猜你将会难于断定自己是隐修者或革命者，不过，你放眼张望、细心聆听时，你会在你们中间辨认出祂来。祂有时全然显露，甚至教人吃不消；有时却若隐若现。你会在游击队员眼中、举着罢工标语的激进分子或孩子眼中寻着祂；你会在咖啡室角落弹吉它的恬静造梦者身上、友善修士的温和声线中、全心全意温习的学生忧郁笑容中意识祂的存在；同样，一个母亲容许儿子选择艰辛的前路时，一个父亲为孩子朗读一本奇异的书时，一个少女高声大笑时，一位年轻贵族愤慨时，一名黑豹成员狠起心肠时，我们都看到祂。
    你会在自己的城市、家庭，甚至内心的奋斗中寻着祂，因为祂活于每一个从异象汲取力量的人里面。这异象在这些人生活的天际有如初升旭日，导引他们走向新世界。
    这新世界填满我们的梦想，指引我们行动，鞭策我们前行，即使风险极大，也在所不惜；与此同时，我们的信念愈来愈顽强，有一天人类会得着自由——自由地去爱。


负伤的治疗者-二、无根一代的牧养工作—洞察逃亡者的眼神-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

二、无根一代的牧养工作—洞察逃亡者的眼神

〖 引 言 〗

    为了给未来的牧灵工作定下正确的基调，我想以一个故事开始。
    一天，一个年轻的逃亡者，为了躲避敌人，逃进一个小村庄。那里的人恩慈地待他，并给他地方栖身。可是，追捕逃亡者的士兵问及他的藏身之所时，众人都害怕起来。那些士兵恐吓他们，除非在黎明前交出那个年轻人，否则放火烧村，杀光所有村民。村民走到牧者那里，谋求解决良方，那个牧者左右为难，一是交出年轻人给他的敌人，一是全村付上生命的代价。他于是回房读经，盼能在黎明前得着答案。过了多个小时，他在大清早看到这句说话：“一个人死总比所有人死更好。”
    接着，那牧者合上圣经，把士兵叫来，说出男孩藏身之处。士兵领那个男孩往处决后，全村举行庆祝会，因为牧者救了他们的性命。不过，那牧者没有出席，他内心满是忧伤，呆在自己的房间。那一夜，一位天使来访，问他：“你做了什么事情？”他答：“我把那个逃亡者交给敌人。”接着，天使说：“可是，你知道吗？你把默西亚交给敌人了。”“我怎晓得啊？！”牧者焦虑地回覆。接着，天使说：“如果你不读圣经，反而探望这年轻人一次，看看他的眼神，你定必晓得。”
    虽然这个故事版本十分古老，不过，它却似乎是最现代化的故事。那个牧者若把视线移离圣经，投向那青年双眼，他已经能认出默西亚。像那个牧者一样，我们都受着同样的挑战，要探索今天青年男女的眼神。他们已逃离我们残暴的作风。也许，这足以阻止我们把他们交付敌人，从而能够把他们自躲藏的地方引领到他们的群体之中，在那儿，他们能把我们从恐惧中拯救出来。
    这样看来，我们似乎是面对两个问题。第一，明天的男男女女在今天是什么模样？第二，我们能够怎样领导他们，好使他们能拯救其他的人？

〖 I．明天的男男女女 〗

    假如我们常认为今天的男女都是戴维·里斯曼(David Riesman)所言的孤寂群众的无名成员，那么明天的男女将会是这孤寂群众的下一代。我们看着年轻人双眼时，最低限度能够一睹他们世界的轮廓。基督徒领袖观会受着最少三样未来男女特征的形塑：内向，没有父亲，以及痉挛。未来的牧者必须在个人反省及制订计划时，认真审视这些特征。
    我们也许可以称这一代为内向的一代、无父的一代，以及痉挛的一代。且让我们看看这些特征能够怎样帮助我们更加明白未来的男女。

1、内向的一代
    在一篇1969年10月出版的报告，杰弗里·哈登(Jeffrey K. Hadden)就着当时大学生的情况提出，形容下一代的最贴切词汇应是“内向的一代”。这代人视个人事务为绝对的优先，并且明显地倾向与外界隔离。有些人以为我们的青年活跃非常，常举着标语穿州过省示威、游行、罢工、罢课、静坐等，这些年轻人只会以其他词汇自称，却不会采用内向这个词；但是，他们准要大吃一惊了。
    然而，第一印象通常不是正确的印象。先让我描述阿姆斯特丹一个著名青少年中心的近期发展。最近，这所名为幻想(Fantasio)的中心，以其如梦似幻的气为吸引了世界各地上千计的年轻人。
    幻想中心由多个小房间组成，布置舒适，同时予人虚幻的感觉。年轻人留着长发，蓄着长胡子，穿着由破旧礼仪服饰连缀的彩色衣装，静静地坐着那里抽烟，嗅香气，沉醉于令人血脉沸腾的摇滚节奏中。
    不过，情况已大大改变，年轻领导人扫除了一切虚幻的刺激元素，把中心重建为朴实异常、且多少有点庄严的地方，并把中心名字由幻想中心改为宇宙默想中心。他们在自己出版的第一期报纸上写道：“剪去长发，刮掉胡子，穿上简朴衣服，因为我们日后要认真生活。”集中精神、默观、默想已变成这地方的重要字眼。习瑜珈的开设控制身体的课程，会员花很多时间坐下讨论庄子和东方神秘宗教，基本上，每个人都在寻求走向内程的道路。
    我们也许很容易把这群人的行为视作所有现代社会的、无关痛痒的古怪现象。可是，哈登却指出，这种行为是某种更普遍、更基本和更具影响力事情的病征。他们相信“外面”和“上面”没有什么实质东西可以掌握，也没有任何事物可以教他们摆脱犹疑与混乱，所以才会有上述行为表现。没有权威、没有机构，又或外在的具体现实，能把他们从焦虑和孤单中释放出来，让他们得着自由，所以，惟一出路就是内在的进路。如果“外面”和“上面”都没有什么，或者“里面”有些什么；也许在个人自我的最深处隐藏着意义、自由和合一的奥秘答案。
    德国的社会学家谢斯基(Shelsky)说，我们的时代是个不断反省的时代。这种不断反省已成为生活的核心，取代了告诉我们怎样思想、怎样行的实在权威。信条是隐晦的事实，人要于内在的意识发掘它们，以此作为自我了解的来源。谢斯基说，现代人的脑袋恒常处于自我反省的状态，愈来愈深入个人的生命核心。
    然而，这做法会引领我们走向哪里呢？这向内、自省的一代到底孕育什么模样的人？哈登写道：
    前景既凶险也乐观。假如向内发掘自我，只不过是使自己更敏感和诚实的步骤，那么我们社会对青年人的无限信心应该可以成立。可惜，目前内向的状态和形式似乎不受任何社会规范和传统约束，并且几乎忽视对别人应履行的责任。(Psychology Today, 1969年10月号)
    哈登肯定不会认为内向的一代快要复兴默观生活、开创新的修道形式。他的资料首要显示的是，这种内向可能招致独善其身的形态，这种形态不单是反权威、反建制的，也是非常自我中心的，只是极度关注物质享受，及即时满足当下的需要和欲求。然而，“内向”不一定导致独善其身。在自我深处所发现的新事实很可能被“塑造成改造社会的献身”。未来一代的这种“内向”，一是可能发展为更严重的虚伪；一是有助发现肉眼不见的真实，这发现能引导人走向新世界。这种“内向”的未来发展方向，很大程度上取决于牧者怎样牧养内向的一代。

2、无父的一代
    很多人自称为父亲，或允许别人称自己为父亲，当中包括教宗，甚至是修院院长，以至千万计传福音的牧者，他们得认清事实，人总是不爱听父亲的话。我们面对的一代，有双亲却没有父亲，很多人都自称权威——只因他较年长、较成熟、较聪颖或更有权力——可是，他们一开始就备受质疑。
    曾有一段时期，在很多方面，我们身边充斥着笨拙举动，因为男性的身分、气质和能力只不过是高高在上的父亲给予的。我出色，只因我在上的长者拍拍我的肩膀；我聪明，只因某些长者给我极佳的评分；我重要，只因我在某所着名大学接受某位有名教授指导。简而言之，其中一位长者认为我是怎样的人，我就是怎样的人。
    我们已经可能预计未来的一代会抗拒以上的看法，因为我们已经承认，一个男人的价值不在乎长者的施予，然而，他又根据什么塑造自己呢？这可能是我们期望的情况，因为我们曾说过，信心不纯是接纳多个世纪以来的传统，反而是从传统中萌芽生长的态度；自从我们开始说，男人有自由选择自己的未来、自己的工作、自己的妻子，我们已预期这一切。
    今天，眼见整个成人、长者的世界无助地面对着原子战争、灾难性贫穷和大饥荒的威胁，未来的男女清楚知悉，没有一个父亲因着多活几年，就能够告诉他们做些什么。一队英国流行乐队大声疾呼：
    先知们写着字的墙垣，
    裂缝愈来愈大。
    在死亡的工具之上，
    太阳发放着耀眼光芒。
    恶梦和梦想
    撕裂所有人，
    寂静淹没了叫嚣之际，
    会有人安放桂冠吗！
    (Robert Fripp, Ian McDonald, Greg Lake, Michael Giles & Peter Sinfield, “Epitaph”, New York: Tro-total Music, Inc., 1969)
    这就是未来一代所目睹的，他们知道对前辈不可有期望。他们看透了成人世界后说：
    我在外看着里面。
    我看到什么？
    四周满是混乱和幻象。
    我不属你，
    千万别刺激我，
    免得我心烦意乱。
    你不能教导我
    或领导我，
    免得浪费我的时间。
    (Ian McDonald & Peter Sinfield, “I Talk to the Wind”, New York: Tro-total Music, Inc., 1969)
    惟一的法子就是自己想办法，既不对长者骄傲，也不轻视他们，反而诚惶诚恐地迎接完全的失败。然而，他们宁愿要失败，也不愿相信那些在他们眼前已经败下阵来的人。他们在一首现代歌曲里找着自己：
    我在一条崩裂破碎小径匍匐前进之际，
    混乱将是我的墓志铭。
    假如我们成功，
    我们全都可以坐下来大笑，
    不过我恐怕明天我会哭，
    是的，我怕明天我会哭。
    (Fripp, McDonald, Lake, Giles & Sinfield, “Epitaph”)
    这充满惧怕的一代既排斥他们的父亲，也抗拒任何自称权威的个人和组织的合法性，然而，他们正面临新的危机：成为自己一代的俘虏。里斯曼指出：“成人的权威瓦解之际，青年愈来愈互相俘虏……成人的控制消失时，青年的互相控制愈见加剧。”（Psychology Today，1969年10月号）朋辈取代了父亲，成为了标准。许多年轻人对成人世界老板的要求、期望和投诉视而不见，反而对友侪就着自己的感受、想法和说法高度敏感。长辈驱逐或放弃他们，他们满不在乎；但是，他们想跻身的朋友小圈子开除他们时，他们会觉得难以承受，很多年轻人甚至成为同辈暴政的俘虏。他们在长辈前保险得满不在乎、随随便便，甚至外表肮脏，他们的满不在乎多是精心斟酌的表现，他们的随随便便是镜子前研习的成果，他们的肮脏外貌是细致模仿朋友而来的。
    不过，父辈的暴政跟朋辈的不一样；不追随父辈，有别于不依朋辈期望而生活；前者是违抗，后者却是不合模；前者引发罪疚感，后者产生羞耻感。在这方面来说，罪疚文化明显转向了羞耻文化。这转移有着深远的后果，因为如果青少年不再企盼变为成人，接替父辈的地位，而且主要的动机是根朋辈群体合模，那么，我们也许正目击以未来为取向的文化的消亡，或是，用神学的术语来说——末世论的终止。于是，目下所视，再没有年轻人热切渴想离开安全地方，远赴父亲那有许多房间的居所；再没有年轻人盼望踏足应许之地，或见一见等候浪子的天父；再也没有年轻人竭力争取天上宝座的右边或左边的一席位。所以，留在家里，跟小团体保持一致，呆在一起，更形重要。然而，这岂不是对现状的绝对拥抱。
    未来一代的这种观点，正向明日的基督徒领袖提出严峻考验。但是，若我们不先仔细审视未来一代的第三种特点——不知所措，那么，未来的基督徒领袖观将会以一种片面的景象作为依据。

3、不知所措的一代
    未来一代的“内向性”和“无父性”，也许导引我们期望一个非常平静并满足的未来，人们保存现状，而且努力认同自己的小团体。不过，我们必须理解一项事实，这些性质与青年人对身处的社会的深深不快有着密切关连。许多青年相信在身处的世界有些事情极为错谬，若与生活的现存模式合作，就是出卖自己。我们到处都见到坐立不安和神经紧张的人，他们不能专心一意，并通常愈来愈沮丧；他们觉得一切都不对劲，可惜找不着可行的取代方法。所以，他们沮丧失意，通常的发泄方法是漫无目的之暴力，只有破坏却动机不明；他们或是自暴自弃，与世隔绝；其实上述两类行为与其说是新理想的结果，不如说是抗议的表示。
    在比夫拉(Biafra)衰残政府结束*后不久，两个法国高中男孩——19岁的罗伯特(Robert)和16岁的赖吉思(Regis)——自焚身亡，并呼吁同辈干同样的事。他们的父母、牧者、教师和朋友接受访问后，大众得悉一项可怖的事实，原来这两个多愁善感的学生，觉得人类没有前景，景况悲惨，而成人又无法叫人相信世界将会更美好，所以选择引火自焚，以作为最终的抗议方式。
（*编注：1966年，尼日利亚北部的伊博人遭豪萨人大量屠杀，百多万伊博人逃往东部。次年东部首领宣布成立比夫拉共和国，惟尼日利亚政府拒绝承认，双方因而发生战争，后来比夫拉因军队连连败北而于1970年亡国。战争期间法国曾运送武器支持比夫拉。）
    为了更了解此类学生的潜在感受，让我引述一个学生的一封信，他已终止求学，目前正寻找新世界。在1970年1月他给母亲的一封信中，他说：
    社会强逼我过一种不自由的生活，并要我接受毫无意义的价值观。我难以忍受现存社会的一切，不过，因为我同情一块儿生活的人，仍设法寻找改善方法。我无法不探索为人的意义，和追寻生命的源头，教会中人称之为“天主”。你可看见，为求自我实践，我正走着一条艰辛的道路，不过，我很自豪，我很少按他人的期望过所谓“正常发展”的生活。我真的不希望自己平平无奇、拘泥于习俗传统，以及邻舍闲话。
    对我来说，这封信的确捕捉到许多青年的感受。他们同样对世界不快，强烈渴求改变，可是，他们深深怀疑自己能否比父母胜任，况且他们完全缺乏异象及观点。在这种框框之内，我想很多错误及无理取闹的行径都不难理解。一个人若觉得自己有如置身陷阱的野兽，那么他也许会变得危险和具破坏力，因为他的恐慌另他举止漫无目的。
    那些手握权力的人往往误解这种不知所措的盲动行为，并且觉得社会不应受到青年抗议的搅扰。他们不了解这种骚动背后的巨大矛盾感受，没有提供创造的机会，反而促使社会两极分化，甚至把努力辨别人生价值的青年愈推愈远。
    同情青年的成人同样误解了青年的用心。在一篇有关校园激进学生的文章里，里斯曼指出：
    （很多）成人怕给人古老或僵化的想法，于是站在青年那一方，却没有看清楚后者的矛盾底蕴，因循守旧，他们不但帮不了什么，反而导致同辈施加更大压力而已。我预料，一些自以为站在学生那边的讲师，在学生敌视他们的时候，特别是那些过去特别宽容的讲师，定必会遭受严重打击。（Psychology Today, 1969年10月号）
    未来一代正在寻求一个异象，一个可投身的理想——若果你喜欢的话，可称之为“信仰”。可惜的是，他们激烈的措辞常受到误解，被认为是一种威胁或强硬的信念，而不是另类生活方式的呼求。
    内向、无父和忐忑不安——这三种今天青年的特性刻划了未来一代的初步面貌。现在，我们可以追问，对一个打算在明日世界作基督徒领袖的人，我们到底有什么期望。

〖 II.明日的领袖 〗

    我们对未来基督徒牧灵工作加以诊断，并了解其意义时，似乎有三中角色值得特别关注：（1）说明内心事态的领导人；（2）怜悯的领导人；（3）默观的批评型领袖。

1、说明内心事态的领导人
    内向者面对的是崭新的、且通常是戏剧化的工作：他必须与内在的巨大能量协调。因为“外面的”和“上面的”天主已在许多世俗的架构解体了，所以内在的天主受到前所未有的关注。正如外面的天主，既可是慈爱的父亲，也可是可怖的恶魔，内在的天主不单可以是建立生命的新源头，也同时可以是混乱困惑的因由。
    西班牙隐修者大德兰和圣十架若望最大的苦恼，就是欠缺灵程指引，以引领他们走在正路，好使他们有能力分辨建立生命的灵和破坏的邪灵。我们差不多不必强调内在生活实验有多危险，药物以至林林总总的集中练习和内省方式，通常弊多于利。另一方面，我们愈来愈清楚看到，有些人回避痛苦，不与不可见之物接触，可是他们却注定变得傲慢自大、枯燥沉闷、空洞肤浅。
    所以，明日的牧者最首要和最基本的任务，就是在人们进入这新内在世界时，协助他们澄清可能出现的极大混乱。教人痛心的是，大多数基督徒领袖真真正正被邀作属灵领袖时，都证实他们装备不足。他们大多数习惯了大规模的组织、召唤人进入教堂、学校和医院，并负责各种节目，有如马戏团指挥一样。他们对灵的深邃和重要工作，愈来愈陌生，甚至有点儿害怕。我恐怕在数十年后，人们会指出教会在最基本的工作上失职，也就是没有为人提供与人类生命之源相通的新道路。
    然而，我们可以怎样避免这危险呢？我想，别无他法，惟有自己先进入生命的核心，从而掌握复杂的内在生命。待我们熟悉了自己居所，发现了黑暗角落和明亮空间、禁闭的门和通风房子，我们的困惑将会消散，忧虑将会减少，到那时，我们就有能力从事建立生命的工作。
    这处的关键字眼是“说明”。一个人能够清楚道出他内在生命的动态，能够识别不同的经验，就不用再成为自己的受害者，反而能日渐持久地除去圣神内住的障碍。他能够为上主营造空间，而上主的视野比他的广阔，上主的手比他的更有医治大能。
    我深信，这种清楚的说明是未来属灵领袖的基础，因为只有能够表达自己个人经验的人，才能协助他人去澄清一切。所以，基督徒领袖应先愿意整理自己明言过的信仰，才以信仰服务求助者。在这种意义来说，他是所有仆人的仆人，因为他是头一个进入既蒙应许、又隐伏危险之地，第一位把别人害怕的，却是自己所见、所闻、所触摸的说出来。
    这也许听来过分理论化，不过，具体的结果明显易见。在现实生活，牧者的一切工作职务，如牧养协谈、讲道、教导和礼仪，正是设法使人明白天主在他们中间的工作。基督徒领袖，不论是牧者或信徒领袖，不是要向他人显示天主——把自己“有的”给“没有”的——反而是要协助人追寻“真宝”，并以“真宝”为生存之源。按这种意义来说，我们可以说，教会领导人是要引领人忏悔；按传统的角度来理解，即是基本地承认人是人、天主是天主，并且没有了天主，人不能被称为人。
    就此而论，牧养协谈并不是纯熟地利用交谈技巧，操控他人进天国，而是人与人的深切接触，即是在面对那些欲冲开混乱、摸索生命真正核心的人时，牧者愿意把自己的信心与怀疑、盼望和失望、光明与阴暗面说出来，好让他们参考。就此而论，讲道不纯是传授传统，反而是小心敏锐地说出信仰群体的当下情况，好叫聆听者能够说：“你说的正是我所猜想的，你表达的正是我隐约感到的，你坦白提出来的正是我藏在脑海的。对了，对得很，你说的正是我们，你明瞭我们的处境。”
    一个倾听者能够说出这番话的时候，其他人接收天主圣言的大门就大开了，牧者更不用担心天主圣言会否被接受了；特别是对年轻人而言，他们不用再逃避恐惧和盼望，反倒能在领导者面貌中看到自己。他将会令他们了解救恩的言语，在过去，他们觉得这些言语来自一个奇怪且陌生的世界。
    就此而言，教导不是意味一再重复老旧故事，反倒是提供渠道，好让人能发现自己，澄清辨明个人经验，以及为天主圣言找到既恒久又适当的位置。最后，依此而论，礼仪绝不只是仪式那么简单。假若礼仪的领导者能够道出喜乐与忧伤彼此触碰的交接点，以作为庆祝生命与死亡的场景，那么，礼仪就成为真正的庆典了。
    因此，未来基督徒领袖最首要、最基本的工作，就是引导他的受众离开混乱，进入盼望之地。这样，他必须先有勇气探索新境地，并清楚说出他的发现，以此服事内向的一代。

2、怜悯
    在谈论“说明”这种领导方式时，我们已差不多提及未来领袖应站的位置。不是在“上面”，或远远抽离，或秘密藏匿，反而是要在会众中间、最当眼的地方。
    如果我们现在知道，新一代不只是要求“说明”的内向一代，还是寻找新权威的无父辈一代，那么，我们就必须衡量这种新权威的本质将会是什么。要描述其本质的话，我找不到比“怜悯”更恰当的字眼。怜悯必须是权威的核心，甚至是权威的本质。若基督徒领袖要在未来一代中间成为属天主的人，他必须能将天主对人的怜悯（见于耶稣基督）变得可信可靠。
    富怜悯心肠的人会站在自己的信众中，但是，却不为同辈的合模压力所羁绊，因为他在怜恤之中既能避免冷漠，又能免于过分同情。当我们发现，在生存的核心，不只天主是天主，人是人，而我们的邻舍确实是同路人，怜悯就自然而生。
    藉着怜悯，我们就可以体会人们渴求爱的感受，同样深藏我们心底；同样可知道世界上有目共睹的残酷事实，也植根于自己的冲动。藉着怜悯，我们感受到，朋友眼神中流露着我们对宽恕的企盼，嘴唇说出我们的憎恨。他们杀戮的时候，我们知道自己也有可能干同一回事；他们舍命的时候，我知道自己也会照样做。对一个富有怜悯心肠的人来说，一切属人的，他都不陌生，一切喜乐哀伤，一切生活与死亡的方式，他也有分儿。
    这样的怜悯才是权威，因为它不忍受团体内部的压力，反而打破语言和国家的界线、贫富的阶级分别、有知识与无学识的差别。这种怜悯把人们拉出可怕的党派，推向广阔的世界，好让他们看到每一张人类脸孔，皆是邻舍的脸孔。这样，怜悯的权威，就是人有宽恕弟兄的可能性；因为他已在自己内心发现朋友的软弱、敌人的罪恶，并且愿意承认每个人都是他的弟兄，所以他能真真正正的宽恕他人。没有父辈的一代正寻觅弟兄——那些能挪去他们恐惧和焦虑的弟兄、那些能开启他们狭隘思想之门的弟兄，和那些能向他们展示人与人有可能互相宽恕的弟兄。
    怜悯别人的人指示了宽恕的可能性，他同时能帮助他人脱离羞耻锁链的捆绑，让他们经历自己的罪咎，并使他们重新对未来有盼望。在那里，羔羊和狮子会安然同眠。
    然而，我们必须留心未来牧者会遇上的严重试探。每一处的基督徒领袖，不分男女，愈来愈意识到特别训练和生命陶造的需要，这需要是真实的，而牧职专业化的渴求也是可理解的；不过，个中危机是，未来的牧者可不理会灵命的自由成长，反而自陷于个人才能的复杂处境，以其专长作为借口，避过了费神的培育怜悯工夫。基督徒领袖的任务，就是让人发掘自己最好的，并引领后者迈向更富人性的群体；个中危险是，他擅长判断的眼目变成了冷漠和仔细的分析，同行的怜恤眼神倒消失了。假如明天的牧者以为下一代领袖难题的解决之道，在于更多技能训练，他们最终会比今天的领袖更灰心、更失望。更多的训练和架构，正如饥饿的人需要面包一样，实属必要；可是，只有面包，没有爱心，换来的可能是战争而不是和平；只有专业手法，没有怜悯，宽恕会化成把戏，将临的天国会成为骗局。
    我们现在要看看未来一代领袖的最后特性。若他不欲单单成为专业队伍的一员，只以技能服事人；若他真的想把人从迷惘领向盼望，从混乱引向和谐，他不单必须能“说明”内在生命、能怜悯他人，更必须打从心底里过默观生活。

3、成为默观者
    我们已经提及过，内向、没有父辈的一代亟于改变他们居住的世界，可是，面对无可选择的光景，却显得举棋不定、忐忑不安。基督徒领袖能怎样把他们爆炸性的精力导引向建设性的渠道，让他们改变世界？听起来可能教人惊讶，甚至前后矛盾，但是，我仍认定，未来基督徒领袖要思想的，就是怎样成为一个默观的批判者。
    我希望能避免有关“默观”的某方面联想，诸如活在四堵墙内，与摩肩接踵的世界隔绝。在我脑海中，默观极其活跃而不抽离，有着振奋人心的本质。然这需要一些解说。
    一个人不知道自己走向何处。或走向什么样的世界，也不清楚把孩子带入这混乱无常的世界，究竟是残酷或是爱心的举动，那么，他往往容易变得冷嘲热讽。他嘲笑忙碌的朋友，却没有更好的提议；他凡事都看不顺眼，抗议一番，却不知道捍卫的是什么。
    然而，教会牧者在内心发现了圣神的声音，并且心怀怜悯重新认识身旁的友侪后，便能够以不同方式去看他们所遇到的人、所开展的接触、所牵涉其中的事件。他也许揭示日常生活表象背后新世界的初貌。作为一个默观的批判者，他与事物保持一定距离，以免为最紧急最迫切事物所羁绊，不过，这种距离却能让他把人及其世界的美丽呈现出来；一个日日不同的世界，永远有着吸引力，历久常新。
    基督徒领袖的工作，不是紧张地东奔西跑去救赎人、在最后一刻施救、把人拉进正轨，因为我们早就一次而永远的得救了。基督徒领袖蒙召，是要协助他人确认这大好信息，让他们在日常生活中，看到痛苦病征的污秽布帘后的伟大事实：上主的面容，我们是按祂的形象受造。这样的话，默观者就可以成为躁动世代的领袖，因为他能破灭要得着“急切满足”的“急切需求”这恶性循环。他能够引领那些愿意超越冲动的人，协助他们把无常的精力纳入建设性的渠道。
    在这里，我们可以看出，未来的基督教牧者绝不能单单被视为帮助个人适应困境的牧者。事实上，一个具有批判性默观生活的基督徒领袖，实质将会是个革命者。因为他试验一切所见所闻所接触的，看看个中福音真义，所以他能够改变历史轨迹，带领会众脱离他们躁动不安的景况，进入缔造美好世界的行列。他不用常常举着示威标语牌，以便归属那些只有沮丧、没有理的群众；也不轻易认同那些要求更多保障、更多警察、更多法规和更完善秩序的群众。不过，他会批判地审视事件，根据自己使命的洞识作决策，而不是因着声望的欲求或被人弃绝的恐惧而回应。他会批判抗议者，甚至是寻求平静的人，假如他们的动机错误，又或目的成疑的话。
    默观者既不渴求也不贪求人际接触，在这个渴求拥有的世界，他受着一个异象引领，视野超越了一切尘世琐事。他不会随着潮流浮浮沉沉，因为他接上的，是基本的、核心的及终极的。他不让任何人崇拜偶像，并不时邀请同侪查问真正的、通常教人痛心和不安的问题，也要求他们看清平稳生活背后的真相，以及请他们铲除一切拦阻他们进入事物核心的障碍，默观批判者戳破操控世界的幻象面具，并有勇气指出真实情况。他知道很多人视他为蠢货、疯子、社会的危害和人类的威胁。不过，他不畏惧死亡，因为他的异象已使他超越生死的界线，也使他无制肘地完成此时此地应做的事情，无视个中的风险。
    尤其重要的是，他将会在自己置身的环境寻觅盼望和应许的记号。默观的批判者观察力敏锐，他注意到小芥菜种子，并且相信“但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息”（玛13：32）。他明白，要对未来更美好世界有盼望，当下该有可见的标记，他绝不会为了未来咒骂现在。他不是天真乐观主义者，妄想受挫的欲求在未来得着补足；他也不是苦毒悲观主义者，不断复述着：过去的事让他学晓，日光之下无新事；他倒是一个有盼望的人，信念顽强，深信现在看到的，只是镜子的隐约倒影，但终有与未来迎面相遇的一天。
    基督徒领袖若能够言说心灵动态，且可以带着既批判又怜恤的目光默观世界，他大可期盼，躁动不安的一代不至选择死亡，以作为终极绝望的抗议方式，反而会选择新生活——他让他们看到的头一个盼望的记号。

〖 小结 〗

    我们凝视青年逃亡者的目光。就会发现他内向、没有父辈和躁动不安。我们不想把他交在敌人手里而遭处决，反而想引领他到村中央，认出他就是可怖世界的救赎者。要成就这工作，我们不得不成为言说内心世界、怜恤别人和操练默观的人。
    这任务是否太吃重？假如我们以为靠自己个别完成的话，那么，真是太吃重了。若有什么在今天愈来愈清晰，那肯定与领导有关，领导是一项同甘共苦的使命，其发展有赖群体的紧密同工，当中的男男女女成员都能使彼此体会德日进(Teilhard de Chardin)所说的，“对于一个明白事理的人，没有什么不神圣的事不可说”。
    说了一大堆内容，我发现自己只不过在重新描述一项事实，基督徒领袖在未来应该跟过去没有分别：一个祈祷的人，一个必须祈祷的人，一个必须不住祈祷的人。我在此刻提出这简单事实，也许出人意料，然而，我希望我已成功自这个常被滥用的名词，剔除一切动听的、敬虔的、教会的色彩。
    归根究底，一个祈祷的人，是一个能在他人身上认出默西亚面容的人，他能使隐藏的显露、遥不可触的成为咫尺可及。一个祈祷的人正正就是领袖。因为藉着言说天主在他内心的工作，他能把别人自混沌带向清明；藉着怜恤，他能把他人自他们依附的小团体封闭圈子，引向人类的广阔天地；藉着批判性默观，他能转化别人躁动不安的摧毁倾向，使他们投身未来新世界的建设工作。


负伤的治疗者-三、牧养绝望的人—等待明天-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

三、牧养绝望的人—等待明天

〖 引 言 〗

    每逢我们想到领袖，总是想到一个带领群众的人；他主要提供意念、建议或主张。于是，我们想起甘地(Mahatma Gandhi)、马丁·路德·金(Martin Luther King)、肯尼迪(John F. Kennedy)、韩玛绍(Dag Hammarskjold)、戴高乐(Charles de Gaulle)——他们都在现代历史里边沿举足轻重的角色，一直为大众注目。然而，我们研讨一个基督徒可寻求怎样的领导时，有时似乎最好从身边着手，这样，当事人便没有逃避的藉口，说自己不是致力改变世界的材料。
    任何男女多多少少都正对他人行使领导权。在父母子女、老师学生、上司下属等关系中，我们可发现很多不同的领导方式。在一些非正式场合——运动场、街头党派、学术和社会团体、康乐体育会所——我们也可察觉领导的实施与接受方式怎样影响着我们。
    在这一章，我打算着重涉及领导的最简单架构：两人之间的接触。在这一对一的关系中，我们看到彼此的领导，当中包括由一观点到另一观点、一种看法到另一看法、一项信念到另一信念。我们不需要提及希特勒(Hitler)或甘地等名字，以显示这种领导有多大摧毁性或建设性。即使在两人之间的简单对话，领导可以是生与死的问题。事实上，正是在这一对一的接触，我们发现了一些基督徒领导原则。这些原则同时对更复杂的领导关系有意义。
    且让一位住院病人和探病者的简短对话，作为我们讨论的起点。这位病人48岁，姓夏利逊，是个旧式农场的工人，个子高大，外表粗犷，不善辞令。他成长于简单的浸信会家庭，为了腿部手术，入住大城市医院，却感到不适应、迷惘。他患的是大动脉衰竭。探病的是神学生若翰·阿伦，正跟随院牧作为期一年的院牧训练。
    这是若翰的第二次到访。病人身处病房中央，坐在轮椅上，房里还有其他病人，有些病人在聊天。他们就这样谈起来了：
    若翰：夏利逊先生，我……我前些日子曾探望过你。
    夏利逊：是的，我记得。
    若翰：一切可好？
    夏利逊：好的，让我告诉你。他们上星期本来要为我动手术，打了麻醉药后，推我到那儿；我心跳过快，他们接着决定暂时不开刀。他们送我回这里，我想明天会动手术吧。
    若翰：你说你心跳加快了？
    夏利逊：是啊！他们认为那样动手术太冒险了。（稍停）我想我可以动手术了，我认为我撑得住的。
    若翰：你觉得自己准备好了。
    夏利逊：哟，我还没有准备死，只不过认为手术非动不可，不然就丢了双腿。
    若翰：你还没有准备面对人生结局，不过要尽力做一点事情，好保住双腿。
    夏利逊：对（点头）。假如这就是了结的话，那我就完蛋了。
    若翰：假如手术失败，你认为结果就是完蛋了。
    夏利逊：不错！他们当然说手术不太复杂。他们打算在这儿给我注射麻醉药，我就一直躺在这里，直至他们推我进手术室。他们说放一些塑胶管子进进身体，就能保住双腿。你看看我的脚吧（脱了鞋，露出脚），我站立的时候，这脚趾就会变蓝。他们大有可能从脚踝这里锯下去，只有这样，他们也许能保住我的腿。
    若翰：假如你还能够用双腿，手术是值得的。
    夏利逊：对啊。我当然不想在手术中死去。我宁愿死于自然，也不愿在麻醉中死去。
    若翰：你知道在手术时有可能死亡，但你要复原的惟一方法便是动手术。
    夏利逊：对，说的正是。
    （停顿一会）
    若翰：你出院后有很多事情要处理吗？
    夏利逊：没有事也没有人在等待我，只有艰苦的工作。
    若翰：只是很多粗重的工作。
    夏利逊：对啊，说得不错。我当然要恢复体力。我估计到烟叶收成的时候，我已好得差不多了。
    若翰：你要收割烟叶？
    夏利逊：对啊，大概八月左右就开始收割。
    若翰：嗯——嗯
    （停顿一会）
    若翰：好了，夏利逊先生，我希望你明天安然无恙。
    夏利逊：谢谢。多谢你来看我。
    若翰：我会再看你的，再见。
    夏利逊：再见。
    若翰没有机会跟夏利逊先生再谈话了。第二天，夏利逊先生在手术中死去。也许，我们最好说：“他从没有从麻醉药中醒过来。”
    若翰的任务是在这重要关头引领夏利逊先生，协助他进入新的明天。“明天”到底是什么意思呢？对夏利逊先生来说，明天意味他重新回到烟叶的工作，或者……进入死后的领域。
    为了进一步了解基督徒领导的意义，我们将要更仔细研究夏利逊先生与若翰之间的晤谈。我们先考虑夏利逊先生的处境，接着我们要提问，若翰可以怎样引领夏利逊先生进入明天；最后，我们会讨论这次会晤所显示的主要基督徒领导原则。

〖 I．夏利逊先生的处境 〗

    若翰探访过夏利逊先生后，回到院牧督导那里时，心内不快，甚至有点忿怒。他觉得夏利逊先生固执冷漠，不能好好地谈正经事。他不认为夏利逊先生衷心欢迎他到访，他的苦涩、并有点粗野的语气，其实表示他对到访者心存敌意多过感激。若翰大为失望，毫不犹豫就称夏利逊先生为无可救药，难以成为牧养的对象。
    若翰的反应不难理解。他作为一个年轻神学生，十分期望跟病人谈些有意义的话，从而提供盼望和安慰。不过，他灰心失望，觉得被拒，无所作为。只有在他开始写下、阅读、重读他们的对话，又与督导讨论实际发生的事情，他才开展一个必要的距离去了解夏利逊先生的痛苦处境。藉着这距离，他发现夏利逊先生置身于非人化机械化的处境，既恐惧死亡，又怕活下来。若翰在能够真正施予援手之前，要深切体会的正是这种动弹不得的绝境。

1、非人化的环境
    一个神学生，顺利由小学、中学升到大学，又进入了神学院，实在很难想像一个48岁的人躺在科技主导的现代化医院的滋味。那必定像是到了另外一个星球，人们的衣着外貌、行为举止，都怪异得教人恐惧。白衣天使效率奇高地清洗、喂病人，为病人换衣服；医生手拿图表，记录病情，并以完全陌生的语言作出指示；很多挂着瓶子和管子的不知名机器；以及其他一切怪异的气味、声音和食物；都必定使夏利逊先生觉得自己有如小孩，在可怖森林迷了路。对他来说，一切都绝对陌生，一切都莫名其妙，一切都拒人千里外。这个靠劳苦工作自立自足的粗汉，突然发现自己成为许多陌生人物和手术的受害者，完全受摆布。他已不能控制自己的生活。一群没名没姓的“他们”已接管一切：“他们……打了麻醉药后，推我到那儿……他们接着决定暂时不开刀。他们送我回这里……”
    这番说话显示，夏利逊先生觉得有奇异力量使他失去自己，腿部手术变成了另外一个世界的神秘操控。他存在与否已无关宏旨。
    “他们打算在这儿给我注射麻醉药，我就一直躺在这里，直至他们推我进手术室。他们说放一些塑胶管子进身体，就能保住双腿。”
    对夏利逊先生而言，“他们”工作的时候，他的存在像是可有可无，个人自发性既无必要也无人欣赏，不用问也不必答，个人利益不受尊重也无人引发。根据夏利逊先生的经验：“他们在办事。”
    若翰正正就在这种缺乏人性的环境，渴望提供院牧支援。

2、恐惧死亡
    若翰研究他与夏利逊先生的对话记录时，他发现死亡才是病人关注的焦点。夏利逊先生多多少少意会到他的处境生死攸关。他在短短对谈中三次提及对死亡的恐惧，当时若翰似是一再闪避这话题，或者至少遮掩这痛苦现实。
    夏利逊先生恐惧自己死得不明不白，一次他没有份儿的死亡——他对这次死亡一无所知，周遭握有权力的人却一清二楚。
    他必定已感到，要像一个人般死去，已大不可能：“我当然不想在手术中死去。我宁愿死于自然，也不愿在麻醉中死去。”夏利逊先生知道，他被带进这个既机械化又难以理解的处境之后，他的死亡只不过是人类操控过程的一部分，他只能作壁上观。他在绝望的谈话中曾一度有过抗议。他——一个在田里辛勤工作谋生的人——一直全靠自己的身体，知道自己有个人的死亡权利：一次自然的死亡。他过往怎样生活，也愿意怎样死亡。可是，他的抗议不太强烈，他必然已知道他别无出路。那些“下麻醉药”的人会使他在梦幻状态中消散、逝去，不再存活。他知道，即使他死亡，他在人生最关键的这一刻也无法参与。手术中的死亡只是教夏利逊先生害怕的部分原因，他还害怕自己的死亡机会被剥夺，即是他不是死去，只是醒不过来而已。
    然而，事情不是如此简单。夏利逊先生还未想死，他曾两度告诉若翰他极度失望，可惜若翰却听不见。当若翰说“你觉得自己准备好了”，指的是手术，夏利逊先生却道出了心中真正的话：“我还没有准备死……假如这就是了结的话，那我就完蛋了。”这句气馁的话满是痛苦和失望，我们只能够猜测其弦外之音，或者，有些事情是若翰难以出口的，他想减少现实的难受。他说死亡是“终局”，且把“那我就完蛋了”改成了“结果”。若翰淡然处理了夏利逊先生的话，这样，他避开了病人个人的痛苦。
    没有人能够全然了解夏利逊先生的呼喊：“假如这就是了结的话，那我就完蛋了。”因为“完蛋了”的意思是什么，我们根本不知道，不过，他的浸信会背景，并他清苦孤独的生活倒可指出，他也许已诉说了自己未蒙救赎的光景——面对地狱的永刑。这个48岁的男子汉，没有家人，没有朋友，没有任何人可以聊天，没有人了解或宽恕，独自背负着痛苦的过去迎向死亡。他当时脑海里浮现的是什么，我们不得而知，不过，一个像夏利逊这样寂寞、这样绝望的人，大概不可能根据过往根深蒂固的经验，意识到天主的慈爱和宽恕。
    再者，如果死亡的一刻通常使人回忆早年岁月，那么，他孩提时期的浸信会讲章——顺从“世俗快乐”的人面对永刑的威吓——定再度重现，既可怕又鲜明，逼使夏利逊先生在回想中，认定自己是“失落的那一个”。夏利逊先生或许已多年没上礼拜堂，自孩童时代已没接触过教牧人员。若翰这位年轻的驻院牧者在他面前现身的时候，一切儿时的警告、禁戒与劝告好像又重临，他长大成人后的罪过好像成了沉重的担子，只会把他拉向地狱。
    我们不知道夏利逊先生想的是什么。然而，我们没有理由低估他言谈中的痛苦成分。我们言辞中的“也许”和“或者”起码能让我们知道，一个人把48年的生活带到审判日，到底是怎样的一回事。
    “我还没有准备死。”这表示夏利逊先生还未准备来一次真诚的降服，他尚未有心理准备在信心与盼望之中交出生命，他当下的苦楚，比起生命尽头所碰到的，实在微不足道。夏利逊先生真真正正地恐惧死亡，不过，他渴想活下去吗？

3、恐惧生存
    很少病人在接受手术时不盼想复原。复杂的医疗事业之所以存在，为的是治疗和康复，使病人重过“正常生活”。凡是到过医院并给病人谈过的人都知道，“明天”是即将回归家园、再见旧友、重投工作、过正常生活的日子。一般人身处医院，都盼想愈早离开愈好。医生、护士和助手正是在这种情况之下——人类盼望的治愈能力之下——共同工作。
    一个不愿意离开医院的人，必定不能配合医院的宗旨，也限制了伸出援手者的能力。夏利逊先生曾否尽力恢复健康呢？我们知道他畏惧死亡，然而，这不代表他想活下去。回归正常生活在某方面意味回到等候你的人那里，但是谁在等候夏利逊先生呢？当若翰问“你出院后有很多事情要处理吗？”，他感到夏利逊的孤寂。这问题剖开了一个很深的伤口，夏利逊先生答：“没有事也没有人在等待我，只有艰苦的工作。”
    要一个健康年轻人体会没有人关心自己死活的滋味，即使不是不可能，也是十分困难的。孤绝是人类苦难中最难受的一种，对若翰这年轻人来说，孤绝的经验根本远在千里之外。他可以跟上司商讨，跟朋友交流；他的家人和所有人都关心他的福祉。相对地，一个无人挂念的人，只望在烟草行业干粗活，要复原的惟一目的是为了有力气收割烟草；生活对他又是什么一回事呢？生活绝对不会在他身体衰退的过程中抽去孤绝，那么，夏利逊先生为什么要活下来？
    只是再花几年时间在炙热的阳光下挣扎，赚取仅够衣食的钱，直至别人认为他做不来而能够“自然地死去”？死亡也许是地狱，不过，生存也好不了多少。
    夏利逊先生真的不想活下去，他恐惧乐少苦多的生活，他的腿有毛病，他知道没有腿也就没有生活。可是，双腿不能给他爱，只能让他干粗活，这委实是一个恐怖的想法。
    这样看来，若翰所看到的夏利逊先生，正身处非人化的处境，既恐惧死亡又害怕生存。我们不知道夏利逊先生的病情有多严重，也不知道他有多大机会从手术中活过来。只是，夏利逊先生还未准备好，他不理解四周的情况，既不想死也不欲生；他身陷可怖的陷阱。任何的选择都是可悲的，不是受诅咒入地狱就是被判做苦工。
    这正是夏利逊先生的处境。像很多人一样，他饱受身心精神瘫痪之苦，热望断绝，欲望堵塞，奋斗受挫，意志被囚。他不再充满爱和恨、欲和怒、希望和困惑，他已成为被动的受害者，完全不能主宰自己的历史。当医生的手触及这处境中的人，接触的只是一具不再说话的躯体，一具已放弃合作的躯体。他无法竭力赢取胜利，又或如果胜利无望，他也不能安然投降。在施手术医生手下，夏利逊先生根本无名无姓。他自己也不有此要求，他已变成无名的躯体，甚至失去生存的能力。这躯体已停止运作。
    正如我们所知道的，夏利逊先生的个案并非独一无二，很多人都成了自己生存形式的狱囚。很多男男女女不理解他们身处的世界，对他们来说，死亡，甚至生存，都教他们恐惧；夏利逊先生的处境也是这样。
    同样，有很多男男女女跟若翰一样，有理想，有识见，盼想解救别人，把他人引向明天。那么，怎样把像夏利逊一样的人自瘫痪中释放出来，并且在新生活开始时，引领他们进入明天呢？这就是我们现在该考虑的问题。

〖 II. 如何引领夏利逊先生进入明天 〗

    若翰探望了夏利逊先生，明显的问题是：若翰能够或者应该为夏利逊先生做些什么？不过，这问题实在不大公平，因为夏利逊先生的处境不是马上可以清楚和理解的。或许就在这刻，细心分析这简短对话多个小时之后，我们只片面掌握病人的情况，此外，仍一无所知。
    要批评若翰的反应，并指出他多少次失去接近夏利逊先生的机会，倒是件易事；事实上，我们正看到若翰竭尽所能聆听夏利逊先生，并应用在教室学来的非指导性辅导原则。这次对话是既学术又笨拙的，明显充斥着恐惧、犹疑、混乱、自以为是和疏离等感受。若翰和夏利逊先生代表着两个在历史、思想、感受上不同的世界，要是希望他们在两次随意倾谈中就能够彼此了解，即使不是不人道，也是不切实际的。要是我们自以为有点学术成就，就一定知道这个农场工人是怎样的人，并他怎样面对死亡，那我们未免是狂妄自大了。一个人的奥秘是那么的高深莫测，难易由另一人来解释。“夏利逊先生怎样能被领向明天？”这问题，依然是一个恰当的问题。因为一个人需要另一个人才可生存，他愈甘心乐意进入他和别人都知道的痛苦处境，就愈有可能成为领袖，带领追随者离开旷野，进入应许地。
    所以，随之而来的不是给若翰上一课，指出他怎样惨痛地失去帮助夏利逊先生的机会，并告诉他早应怎样做，反倒是在夏利逊先生的光景体认全人类的苦楚：人绝望地渴求弟兄的人性回应。
    若翰能够做的，比起他与夏利逊先生交谈时所做的，不会多到哪里去，然而，这种人类悲惨处境的研究，也许显示出人的回应确实是生死攸关的事。
    在非人化处境里，人类可能作出的任何反应都是个人的回应，一个病人得着这回应，无论面对生，又甚至是死，都能对他人有所期待。

1、个人化回应
    当神学生阅读若翰与夏利逊先生的对话，他们通常强烈批评若翰的回应，以及提出他们可能会说的话。他们解释：“我会叫他想想人生美好的经历，并尝试让他对美好人生有盼望。”或是“我会跟他解释，天主满有怜悯，必定赦免他的罪。”或是“我会尝试找出他病患的更多详情，并向他说明他大有机会复原。”或是“我会跟他多谈他对死亡的恐惧，并且提及他的往事，好叫他卸下罪疚意识。”或是“我会跟他说，对一个信靠基督的人，死亡只是通往新生命的方式。”
    这一切和其他建议的回应，都建基于热切伸出援手和提供盼望的信息，以减轻这受苦者的痛苦。不过，问题依然存在：“一个神学生的言辞、解释、劝导和理由，对一个受着苦痛煎熬的文盲来说，又有什么用处呢？有没有人在一个人死前数小时，能够把那个人的观念、感受或看法改变呢？”可以肯定的是，48年的生活，绝不会因着一位善意神学生的数句精简说话而起变化。若翰也许过分被动，也许没有勇气道出真相或表达关心；可是，这又有什么实质的分别呢？
    对于若翰探访夏利逊先生，假如我们期望改变了术语、或用字的次序或性质，就能出现救赎，那是决不可能成真的。我们甚至可以自问：“若翰不去碰夏利逊先生，让他自生自灭，不用因着教牧而生恐怖的联想，岂不是更好？”
    说得不错……除非夏利逊先生在这环境所造成的无名无姓处境中，遇上一个面貌清晰的人，亲切说出他的名字，并认他为弟兄……除非若翰成为夏利逊先生能看、能摸、能嗅、能闻的对象，一个真真正正全心全意临在的人。如果一个人能在夏利逊先生身处的云雾之外，真切地看着他、跟他说话、紧握他的手，一切都会明显有别。过去与未来的虚空，永不能以空言而只能以一个人的临在来填满。因为只有这样，盼望才会油然而生，他所埋怨的“没有事也没有人”也许至少有个例外——这种盼望可使他轻轻细语：“也许，终于有人在等我。”

2、生命中的等待
    除非一个人让别人知道他的临在，否则，他不能成为领袖——即使他陌生和冷漠的状态踏前，让人觉得他可分享交流。
    不过，即使若翰真切站在夏利逊先生面前，即使他可向对方表达真正关怀，他又又怎样领对方脱离恐惧，进入有明天的盼望？我们也许先要弄清楚，无论是若翰还是任何有关的人，都不希望夏利逊先生死去。动手术是为了治好双腿，并且当夏利逊先生说“我认为我撑得住的”，只有冷血的人才会苛责他谨慎的猜测。对一个面对手术的病人来说，明天该是一个复元的日子，而不是死亡的日子。
    所以，若翰的工作是鼓励病人，使对方渴求康复，并且在挣扎求生时得着更多力量。
    然而，他有什么法子呢？就是要推翻夏利逊先生的危险归纳：“没有事也没有人在等待我。”要把这句话化为一句自我束缚的抱怨，并且要当头棒喝，粉碎他的错误自我观：“看着我，再说一遍——你看看我的眼神就知道你错了——我在这里。我在等待你——明天，后天，我仍会在这里——不要教我失望。”
    如果一个人认为没有人在等待自己，他断不能活下去。任何人长途跋涉回家，都会在车站或机场寻找等待自己的人；任何人都想跟守在家里、等待自己的亲人讲述自己的故事，分享苦乐。
    无政府主义者亚历山大·伯克曼(Alexander Berkman)在1892年意图杀害工业巨头亨利·克莱·弗里克(Henry Clay Frick)，若不是有几个好友在狱外等待他，他早就因着14年残酷监狱生涯发了疯（参Prison Memories of an Anarchist, Alexander Berkman, New York, 1970）。乔治·杰克逊(George Jackson)，索尔达监狱囚犯盟友(Soledad brother)之一，18岁那年抢劫汽油站70元，于1960年入狱，并于1971年越狱时遇害。假如他的母亲、父亲、兄弟罗伯特(Robert)和约纳堂(Jonathan)，朋友费伊·斯腾德(Fay Stender)没有在外面等待他，收他的信并不断回应他的思想，他绝不可能写下那些动人的函件（参Soledad Brother: The Prison Leters of George Jackson, New York, 1970）。
    只要至少有一个人在等候，人就能保持神志清通，并生存下去。即使健康很恶劣，人的精神实际上仍能够控制肉身。一个濒死的母亲总要活着见她的儿子，才会放弃挣扎；一个士兵知道妻儿在等候他，总能避免身心的崩溃。然而，如果“没有事也没有人”在等待的话，面对生死的挣扎时，生存的机会就十分渺茫。假如夏利逊先生的恢复知觉，就是等于到了车站，成千上万的人左穿右插，却没有人举起手，面带熟悉的笑容走近他，或是欢迎他捡回生命，那么，夏利逊先生绝对没有理由要从麻药中醒过来。若翰大有可能成为那个人；他可以让对方知道，他的重拾生命对等待的人来说是一份礼物，因而救回对方一命。成千上万的人自杀，正因为明天没有人在等待他们。生命中若没有相系的人，又有什么理由要活下去。
    然而，当一个人跟同伴说：“我不会放弃你，我明天就在这里等你，不要教我失望。”那样，明天就不是无尽的隧道，那个等候他的弟兄反而变得有血有肉，他会为这个弟兄给生命多一次机会。当明天意味着烟草业、苦差和寂寞生活，根本不能期望夏利逊先生跟动手术的医生合作。不过，如果若翰曾站在明天的门槛，夏利逊先生也许想知道他要对明天之后的事说些什么，而帮上医生一把。
    我们不要说一小时不能建立拯救生命的关系，因而抹杀等待的力量。一个人身处苦难的时候，别人的一个眼神或轻轻一握都能胜过多年的友谊。爱不只永恒不渝，也可以一触即发。
    若翰实在可以成为夏利逊先生的明天，也许可救回他一命。

3、死亡中的等待
    不过，夏利逊先生不一定康复过来，他自己首先意识这光景。他曾三次明显提及自己的死亡，而且知道自己病入膏肓，手术效果成疑。在与若翰的简短对话中，夏利逊先生似乎害怕死亡，更甚于重拾生命。在一个差不多活不到明天的人面前，若翰的出现和忠诚等待岂不变得无稽？许多病人都受到康复和痊愈后会更好的故事愚弄，然而只有很少安慰病者的人相信自己的说话。当所说的话十分可能成为对病人的最后赠言，那么，谈及等待明天又有什么意义呢？
    我们正好触及若翰与夏利逊先生相遇的最敏感一点。为什么一个看来健康且聪颖的人，要在一个受死亡噬蚀的人面前出现？要一个濒死的人面对一个初出茅庐小子，到底有什么意思？这看来是心理折磨——一个年轻同伴提醒一个濒死的人，生活大可不同，可惜为时已晚。
    我们社会大多数人都不欲以死亡的观念互相打扰，他们甚至打算在他人死亡时，也不让他知道死亡已近。若翰玩这个错误游戏之时，绝不能引领夏利逊先生进入明天。与其说在领导，倒不如说他在误导。他已窃取夏利逊先生死亡的人权。
    说句实话，夏利逊先生未必能复原，若翰真的能够说“我会等候你”吗？又或者一个人能不管对方发生什么事，甚至死亡，阿谀奉承仍然等待吗？在死亡面前，若翰跟夏利逊先生没有什么差别，他们同样会死，差的只是时间，不过，当两个人结为友伴，时间又算得上什么？假如若翰的等待能够救回夏利逊先生一命，他的等待力量将不会受着夏利逊先生的痊愈左右，因为两个人真心相交，其中一方的等待必然能够跨越另一方生死的脆弱界线。
    夏利逊先生畏惧死亡，因为他害怕定罪——永恒无止的孤立。不管夏利逊先生认为地狱意味什么，他全然排斥。不过，假如他能接纳若翰的同在，也许会觉得有人反对他的恐惧，死的时候也不致孤单。
    人确实可以在死亡中活出忠信，且表现出团结，这种团结不但建基于重返日常生活，也奠基于参与死亡的经历，这死亡经历藏于人的心底。“我会等候你”的意义远远大于“如果你捱过手术，我会再与你一起”，根本没有什么“如果”可言。“我会等候你”超越了死亡，深切表达了一项事实，信心和盼望也许过去，爱却永远长存；“我会等候你”表现了一种足以折断死亡锁链的团结。在说“我会等候你”的一刻，若翰不再是个院牧，搜索枯肠，提出忠告，夏利逊先生不再是农场工人，揣测自己会否手术成功；反之，他们两个彼此唤醒心灵深处的直觉，悟出生命是永恒的，绝不会因着生理过程而变成虚空。
    即使明天是另一人的死期，某个人仍能领那人进入明天，因为他可以在两边等他。然而，若翰领夏利逊先生重回烟草工作，如果那只是死亡队伍上的另一次拖延，又有什么意义呢！
    人对死亡咆吼抗议，因为他对行刑的拖延不满。也许这抗议在夏利逊先生身上，既能发动康复的力量，也能发动打破恐惧围墙的能力，使死亡化成生命的入口，而那生命一直在等待他。所以，若翰藉着与夏利逊先生同在，并在生和死之中等待他，也许真的可以引领夏利逊先生进入动弹不得的处境，才会使他成为真正的领导或领袖。只有这种亲身的参与才能把夏利逊先生自瘫痪中解救出来，并且使他对自己的历史负责。在这种意义上来说，不管夏利逊先生能否康复，若翰确实可以拯救他的生命。有若翰在等待，医生动手术的对象就不是个消极的病人，反而是个能承担抉择的人。
    夏利逊先生的光景不是某个人在某特定医院的光景，这委实是全人类处境的景象。领袖的潜能不纯是由训练有素的的神学家践行，而是每个基督徒的责任。故此，最后让我们讨论是次接触所显露的基督徒基本领导原则。

〖 III、基督徒领导的原则 〗

    我们谈到基督徒领导，怎能不提及耶稣基督、祂的一生、十架受死和死后复活？惟一的答案是：祂自本章的第一页起就在这里了。了解夏利逊先生处境并寻求建立生命的回应之道，完全建基于天主在耶稣基督里的启示。这启示指出夏利逊先生的光景，正是人的光景；这启示同时显示出，我们大有可能不计较生死界线，学像基督那样忠诚等待。故此，我们能够在夏利逊先生和若翰的相遇中，发现并再发现基督徒领导基本原则：一、真切关怀，为同胞摆上性命；二、对价值观和人生疑义有坚定不移的信心，即使日子灰沉也不动摇；三、永远寻求明天的盼望，甚至超越死亡的一刻。这些原则建基于一个且是独一的信念：天主既已成了人，人就有力量引领同胞奔向自由。若翰探望夏利逊先生的过程，让我们反省了三项原则，现在且让我们郑重注意每一项。

1、真切关怀
    若有什么态度足以折磨受苦的人，那绝对非高不可攀莫属。基督徒牧灵的悲剧在于，很多人有极大需要，他们期待细心倾听的耳朵、打气的说话、宽恕的拥抱、坚定的一握、温柔的笑容，甚至是无能为力时的歉意，可惜的是，他们通常发现牧者遥不可及、置身事外。他们不是不能就是不愿表现同情、愤怒、仇恨，又或怜恤等感受。吊诡的是，这些想服事“所有人”的牧者，往往不能亲近任何人。每一个人都成为我的“邻舍”时，倒值得怀疑，有谁能成为我的“近邻”——即与我关系最紧密的那个人。
    过去，极多专家都强调，领导者在助人的关系里，要对个人的真切感受及态度有所约束（参Seward Hiltner的出色研究，Counselor on Counselling, Nashville, Tennessee, Abingdon, 1950），现在似有必要重建基本原则，就是要甘于投身，甘于全人进入痛苦处境，甘于冒受伤、残害甚至是毁灭之险，否则没有人可帮助任何人。基督徒领导由始至终彻头彻尾就是为别人豁出生命。除非我们认清，真正的殉道是见证与哀哭的人同哭、与欢笑的同笑、以自己的苦乐经历成为澄清和了解的源头，否然，殉道的思想只是逃避现实的念头而已。
    有谁能够从一所火光熊熊的房子救出一个小孩，却不用冒烧伤的危险？有谁能细听一个孤寂绝望的故事，却不用冒险面对内心类似的痛苦，甚至失去心灵宝贵的安宁？简单而言：“有谁能不走进苦难，却能带走苦难的呢？”
    领导的最大幻想是，有人从未踏足沙漠，却能领他人走出沙漠。我们生活里无数例子告诉我们，领导需要了解，而了解需要同甘共苦。只要我们一直把领导界定为预防、或奠定先例、或为一些“大众利益”谋福祉，我们已忘记一项事实：除了受苦的天主外，没有他神可拯救我们；除了被世人的罪碾压的人，没有人可领导他的同胞。真切关怀意味夏利逊先生是惟一的重要人物，为了他我甘愿把其他职务、定好的约会和筹备已久的会议抛诸脑后，不是因为这些事情不重要，而是在夏利逊先生的苦痛面前，它们已失去迫切性。真切关怀使我们能够体验到，追寻“走失的羊”之所以是真正的服事，乃在于关顾那些备受忽视的人。
    一个一直全心为众人中每一个付出的领袖，定会受到众人的信赖。很多故事都阐释了“他真的关怀我们”这句话，这些故事在在显明，真正领导的记号是，为了一人而忘记众人。
    人们在婚礼聆听牧者对新婚夫妇的训勉、在葬礼聆听牧者对安息者儿女的安慰，不只为了好奇。他们聆听时期盼真切关怀能使牧者在分享苦乐之余，能发出触动心弦的肺腑良言。很少人喜欢一篇切合所有人的大众化讲章，相反，很多人都全神贯注于数句为少数人而说的话。
    这一切提醒我们，当一个人有勇气进入最独一无二、最私人的生活经验，他正触及团体的灵魂。那个花了很多时间设法明瞭，澄清同胞错乱和困惑的人，就最有可能成为胜任的领袖，说明众人的需要，因为在苦与乐的泉源里，所有人都是一样的。
    卡尔·罗杰斯(Carl Rogers)写以下一番言论时，所指的正是这件事。他曾写道：
    ……我发现，在我看来最私隐、最个人、最难理解的那种感受，结果竟是许多人共有的表白。这教我相信，我们每人内里最个人和独一无二的东西，假如分享或表达了出来的话，大有可能是深深打动人心的元素。这有助我了解艺术家和诗人，他们大都敢于流露内心的独特之处。(On Becoming a Person, London, 1961, 页26)
    如此看来，基督徒领袖应是艺术家，以勇气表达最个人的关注，藉此把众人联系起来。

2、坚信生命的价值和意义
    即使面对绝望和死亡，仍坚信生命的价值和意义，正是基督徒领导的第二项原则。这原则似乎过分明显，很多时都被视之为理所当然，甚至备受忽略。
    若翰需要真切地关怀夏利逊先生，不过，若翰先要在那次相遇中，显出他愈来愈相信生命的价值和意义。惟有这样，他的关怀才能奏效。当基督徒领袖没有新的盼望，当一切都似曾相识，当一切牧职都沦为例行公事，那么基督徒领导就是一条绝路。很多人已走上这绝路，并发现自己惨受生活幽禁——所有说话都已经说过了，所有事件都已经出现过了，所有人都已经碰见过了。
    然而，一个深信生命有价值和意义的人会发现，每一经验都蕴含新应许，每一相遇都启发新洞见，每一事件都带来新信息。不过，我们要发掘，并让人看到这些应许、洞见、信息。基督徒领袖之所以成为领袖，并不因着他发表新意念，并说服他人接受；他之所以成为领袖，乃因为他带着期望的眼神面对世界，以其专长揭开遮挡潜力的帐幔。基督徒领导之所以是牧灵工作，乃表明领袖在服事他人之时能带来新生。正是这种服事，让人看到街道隙缝中的花朵，让人听到怨忿仇恨所掩盖的宽恕微声，让人触摸到死亡和毁灭阴影下的生命。
    夏利逊先生不纯是满怀苦毒和敌意的人，也不全然抗拒牧者的援手。对一个真正牧者来说，他应掌握并活出生命的真理：人要带着尊严面对人类的死亡，并且是主动地交出生命，而非全无知觉地让别人取走生命。一个基督徒可在夏利逊先生粗俗和苦毒的言谈之中，听出一个濒死者的呼救声，他呼求一个与他一同面对生与死的人。
    他们两人在危机处境的相遇，并非是个别事件，反而是一种直接的考验，让他俩再三发掘人心的基本追寻。然而，一个深信生命有价值和意义的人才能听到这召唤，他知道生命不是一成不变的，反倒是人与世界不断接触的奥秘。

3、盼望
    我们越发相信生活的价值和意义，对他人的真切关怀就能够持续不绝，而我们引领同胞走向未来的最深切动机却是盼望。因为盼望使人有可能超越急迫的需求欲望，得着超越人类苦难甚至死亡的远象。基督徒领袖是个有盼望的人，归根结底，他的力量并非来自个人的自信，也非出自对未来的特别期待，而是来自天主赐下的应许。
    这应许不单使亚巴郎走向未知之地，也不单激励梅瑟引领同胞脱离奴役生涯；对任何面对朽败和死亡、仍迈向新生命的基督徒而言，这应许也是股动力。
    没有了这盼望，与一个行将就木的人相处时，我们永不能看到个中的价值和意义，也不能打从心底关怀对方。这盼望远超乎个人心理力量的范围，因为这盼望不只植根于个人的心灵，而是植根于天主在历史里的自我启示。故此，若一个基督徒领袖纯粹乐观地面对人生困厄，他的领导方式不算是基督徒领导，因为基督徒领导是以历史中的基督事件为根基的，而基督事件绝非人类误打误撞的宿命事件，却是一次戏剧化的明证，指出在黑暗的另一面有着光明。
    任何欲把这盼望连于四周可见事物的做法，势必招致试探，因为这做法时我们误以为成功而非应许是基督徒领导的基础。很多教牧同工和平信徒在辛勤多年后，非但没有成果，连改变也不多，于是失望，苦恼甚至心生怨愤。把使命建基在具体成果上，无论想法怎样，都像是把屋子建在沙土而非建在磐石上，这做法甚至叫人看不到成功为白白的恩赐。
    盼望使我们不至于死抓着所拥有的不放，且有助我们自由地离开安全地带，进入陌生而恐怖的领域。这也许听来浪漫，不过，当某人与弟兄走进死亡的恐惧，并能够在那儿伫候对方，“离开安全地带”也许会变成领导方面的高难度行动。这正是门徒的行动，要追随基督走窄路，因祂走向死亡时，除了盼望外，并没有其他凭藉。

〖 小 结 〗

    所以，等待明天正是基督徒领导的举动，它要求领袖有真切的个人关怀、对人生价值和意义深具信心，且有足以突破死亡界限的热切盼望。这分析逐渐清楚显示，基督徒领导是藉着服事来成就的。这服事要求人拥抱着一切人性脆弱，甘心乐意地进入与弟兄姊妹分享的处境。这是痛苦的、自我否定的经验。不过，这经验确实能领人离开迷乱和恐惧的囚牢。事实上，这正是基督徒领导的吊诡之处：出路便是入口，只有藉着苦难进入联合的关系，才能得着释放。正如若翰受邀请，进入夏利逊先生的苦难，在那里等候他；每个基督徒都不断受到邀请，藉着进入恐惧，以克服邻舍的恐惧，并在苦难的团体中找寻自由之路。


负伤的治疗者-四、寂寞牧者的牧养事工—负伤的治疗者-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

四、寂寞牧者的牧养事工—负伤的治疗者

〖 引 言 〗

    在我们这个动荡不安的世代，男男女女一再叫嚷，大胆宣认，我们正等待一个解放者。他们承认，他们正等待默西亚，把他们从仇恨和压逼、种族主义和战争中解放出来——一个彰显、伸张和平与公义的默西亚。
    假如牧灵工作意味着持守这位默西亚的应许，那么，我们所能理解的、任何有关祂来临的事情，都会使我们更加清楚今天牧灵工作的使命。
    我们的解放者要怎样来临呢？我在犹太法典(Talmud)中找到一则古老传说，也许可从中得着答案端倪。
    肋未族若苏厄(Yoshua ben Levi)在西默盎洞(Simeron ben Yohai’s cave)洞口碰上先知厄里亚……他问厄里亚：“默西亚什么时候来临？”
    厄里亚回答：“你去问祂吧。”
    “祂在哪里呢？”
    “坐在城门口？”
    “我怎能认出祂来呢？”
    “祂满身伤痕，与穷人坐在一起。其他人都一次过解开伤口，并包扎伤口。但是，祂每次只解开一个伤口，然后才包裹那伤口，且自言自语：‘或许有人需要我，所以，我必须随时预备好。免得耽误时间。’”（转载自犹太人议会短文“Sanhedrin”）
    这故事告诉我们，默西亚与穷人坐在一块，每次只包裹一个伤口，同时在等候别人需要祂的时刻。牧者也是一样，因为他的任务是让别人看到释放的第一道痕迹，所以他必须小心翼翼地包裹自己的伤口，同时期盼别人需要他的时刻。他蒙召成为负伤的治疗者，既要料理自己的伤口，也要同时准备治疗他人的伤口。
    他既是负伤的牧者，也是治疗的牧者，这两个概念正是我在这章要加以探讨的。

〖 I、负伤的牧者 〗

    犹太法典的故事显示，正因为默西亚每次只包裹一个伤口，所以，有人向祂求助时，祂不用费时间预备，祂已准备随时施予援手。耶稣赋予这故事更完满的结局，祂藉着自己伤痕累累的身躯，带来了健康、释放和新生。故此，就像耶稣一样，宣示释放的牧者，不单要护理自己和别人的伤口，还要让他的伤口成为治疗力量的主要源头。
    然而，我们的伤口是什么呢？不同的人已用很多不同方式述说过，诸如“疏离”、“分离”、“孤绝”和“寂寞”等字词都是用以描述负伤状况的。或许“寂寞”一词最能描述我们当下的经验，所以也最能够使我们了解自身的破碎。牧者的寂寞尤其难受，因为除了承受现代社会的经验外，他还额外感到寂寞，那是牧职专业本身意义的转变所导致的。

1、个人的寂寞
    在我们生活的社会，寂寞已成为人类最剧痛难受的伤口。自我们出生，日渐加剧的竞争和敌对生活已导致我们对寂寞额外着意。结果，这种意识使很多人忧虑日增，拚命追求团结和群体经验。这也逼使人重新诘问，爱、友谊和弟兄姊妹之情谊可怎样让他们脱离寂寞，并得着亲密关系和归属感。放眼四望，我们可以目睹许多西方世界人士设法逃避寂寞的林林总总方式：心理治疗法，众多提供言语或非言语小组沟通技巧经验的机构，由学者，训练员和热心人士所赞助支持，让人分担共同难题的夏令会和研讨会，以及无数尝试营造平安言论和平安感受的宗教试验。这一切日益普遍的现象，全是一种痛苦挣扎的记号，人们要打破令人窒息的寂寞围墙。
    然而，我愈想及寂寞，就愈觉得寂寞这伤口跟大峡谷十分相似——在我们日常起居生活表面深深的一刀割切，已化成美丽缤纷和自我认识的无尽泉源。
    故此，我要郑重而清楚地说明，那看来像是不受欢迎、甚至可能令人困扰的事实：基督徒的生活方式并不消除寂寞，反而保护和珍视寂寞？视之为珍贵礼物。有些时候，我们似乎在竭尽所能避免痛苦地面对人类的基本寂寞，而容让假神抓着我们，从而得着即时满足和迅速解脱。不过，这份对寂寞的痛苦觉察，也许是一次邀请：要我们超越限制，望向生存界限之外。这份对寂寞的意识，也许是一份要加以保护和捍卫的礼物，因为我们的寂寞显示了我们内在的空虚；若我们错误理解这空虚，后果可以是摧毁性的，但对能承受这空虚甘甜的痛苦的人而言，却是应许处处。
    当我们不耐烦，当我们想除去寂寞，而过早设法克服所感受到的隔离和不足，我们很容易就会把人类世界与破坏性的期望连结在一起。我们忽略了早已深植脑海的直观知识，就是没有爱情或友情，没有亲密的拥抱或温柔的亲吻，没有群体、公社或团体，没有任何男女，能够满足我们脱离寂寞困境的欲望。这真理是那样的使人惶恐不安和痛苦不堪，以致我们情愿沉迷于幻想，而不愿面对生存的真相。所以，我们不断期盼，有一天，会遇上真正了解自己经验的人、会碰上令自己成家立室的女子、会寻觅到发挥一己潜能的工作、会读上一本解释一切的书籍，以及找到令自己释然的地方。当我们开始发现没有任何人、没有一样事物，能够满足十全十美的期望，这种不真实的盼想会驱使我们无休止地需索，并把我们推向苦毒和仇恨的边缘。
    许多婚姻触礁，正在于任何一方都不能满足另一方的隐藏期盼：另一半消除自己的寂寞。许多单身男女心存天真梦想，以为婚姻的亲密关系能驱走寂寞。
    当牧者满脑子这些虚假盼望和幻想，他就没法子宣称寂寞是了解人的泉源，也不能真正服事许多不理解自己苦难的人。

2、专业的寂寞
    牧者生涯的寂寞创口尤其教人难受，因为他不单分尝人类孤独的处境，却同时发现自己事业的影响力日趋薄弱。牧者的使命是宣讲人生的终极关怀：生与死、合与离、爱与恨。他急切渴想为人赋予生活意义。不过，他发现自己只是站在事件的边缘，人们只是在万分不愿意的情况下让他参与决策。
    在医院，牧者置身于婴儿呱呱坠地并病人咽最后一口气之间？可是，人们多是容忍他而多过需要他。在监狱，囚犯渴求释放，并难以感到自由，牧者置身其中，只觉自己是个内疚的旁观者，他的话语鲜有打动狱长。在城市，孩子在高楼大厦间嬉戏，老人孤独死去而无人记念，教牧人员的抗议无人重视，他们的要求在空气中回荡，无人回应。很多教堂都以救恩和新生命的金句为装饰，可惜它们跟商店差不多，只为安于旧状的人而设，这些人不会让牧者的话把他们的铁石心肠化为熔炉，好把剑炼成犁头、长枪打成镰刀。
    最痛苦矛盾的是，牧者本要成为人们生活的核心，却发现自己身处边缘，竟常常恳求也不得其门而人。他似乎与人们的行动、计划和策略商讨过程永远绝缘？根本没有天时地利人和可言；他只得在筵席过后，在城墙外与少数哭泣的妇女一起。
    数年前，我曾担任荷兰与美国之间航线上的牧者。有一回，我曾站在巨大荷兰远洋轮船的船桥上，那艘船正在设法穿越浓雾，进入鹿特丹港。雾十分重，事实上，连舵手也看不见船头。船长只得全神贯注聆听雷达站控制员讲解船只与船只之间的位置，且不时在船桥上走来走去，高声向舵手下命令。他突然跟我碰个正着的时候，就冲口大骂：“该死的，神父，不要挡着我的路。”正当我满怀无能和内疚地跑开，他又走回来跟我说：“你倒不如留在这儿，这次我可能真的需要你。”
    曾几何时，没多久之前，我们觉得自己好像船长，满是能力和自信；现在，我们却挡着别人去路。这正是我们的寂寞处境：我们无能为力，站在一旁，也许擦甲板的船员会喜欢我们？并跟我们饮啤酒消遣，然而，天气良好的时候，从没有人重视我们。
    我们寂寞的创伤委实太深了。由于分心的事务太多了，我们或许已忘掉这伤口。但是，当我们善意地，真诚地行事，也不能改善世界现况，当我们万般不愿意地被排挤到生活边缘，我们便知道创伤仍在。
    我们据此可以看到，寂寞之所以成为牧者的创伤，不单因为他要分担人类处境，也同时因为事业本身所独有的困境。他受呼召，要比他人更多关注和护理这个创伤。他因着对自己痛苦的深切了解，便能把软弱化为力量，且能够以个人的经验作为治疗的泉源，去医治那些在自己所误解的苦难黑夜里迷失的人。这个使命困难重重，因为对一个献身建立信仰群体的牧者来说，寂寞委实是难以承受的创伤，容易备受排拒和忽略。但是，牧者一旦接受和明了这痛苦，他就不需要否认这痛苦，而他的牧养工作便能成为治疗的工作。

〖 Ⅱ.治疗人的牧者 〗

    创伤怎样能成为治疗的源头呢？这是个值得深思的问题。因为我们要以负伤的心身来服事他人的时候，就该衡量专业和个人生活之间的关系。
    在某一面，没有牧者能在受助者面前隐藏自己的经验。牧者也不应该藏起自己的经验。即使一个医生私生活紊乱，他仍然可以是个称职的医生：但是，一个牧者若对自己的经验没有恒常和鲜活的体认，他就不能工作。在另一方面，我们很容易因着一种属灵风头主义而滥用负伤的治疗者这概念。牧者光在讲台诉说个人难处，对会众毫无建树可言，因为受苦的人只听另一个人说他也有同样的问题，根本得不着任何帮助。 “不要愁，因为我也有同样的郁闷、混乱和忧虑。”诸如此类的安慰并不能帮助任何人。这种属灵风头主义，只为小信的人加添毫无作用的信心，反而制造了偏见，而不是开拓新视野。敞开的伤口只传出恶臭，却医不了任何人。
    所以，要让自己的创伤成为治疗的泉源，并不需要人肤浅地公开个人痛苦，反而需要人常常甘心乐意意识到，自己的痛楚和苦难出自人类处境的深处，没有人能置身度外。
    对某些人来说，负伤的治疗者这概念也许是病态和不良的论调。他们也许觉得，自我实现的理想被自我整治的理想取代，本应受质疑的痛苦给浪漫化了。我想说明的是，负伤的治疗者这意念跟自我实践或自我实现等概念没有冲突，反倒令后者更具内涵。
    治疗是怎样出现的呢？很多词汇，诸如看顾和怜恤、了解和宽恕、团契和群体，都是用来形容基督徒牧者的医治任务的。我倒喜欢用“殷勤款待“(hospitality)这词汇；不仅因为这个词汇在犹太——基督教传统上源远流长，且因为它主要让我们对人类寂寞处境的反应的本质，有更丰富的洞识。殷勤款待这德行能让我们突破个人恐惧的狭隘，为陌生人打开家门，同时直觉地知道，救恩是以一个疲乏旅客的形式临到。殷勤款待使焦虑的门徒成为大能的见证者，使疑虑重重的主人成为慷慨的施赠者，使思想保守的宗派人上成为新意念与洞见的接受者。
    可是，我们今天已很难理解殷勤款待的含义。我们就像闪族游牧者，与很多寂寞旅客一起，他们寻求的是片刻的平安、一杯凉水和鼓励的表示，好使他们能继续追寻自由的奥秘之旅。
    殷勤款待既然有治疗能力，那么它到底需要什么条件配合？首先，主人要在自己家里安适自若；第二，他要为不速之客营造自由与没有惧怕的气氛。所以：殷勤款待涵盖两个概念：专注与群体。

1、殷勤款待与专注
    殷勤款待就是有能力注意客人。这是极之困难的，因为我们的心灵早巳为个人需求、忧虑和张力充塞，这些东西教我们不能放下自己而去关注他人。
    不久前，我遇上一位牧者。他跟我描述日常繁重的工作——教会工作、讲学、午餐和晚餐会？以及其组织的种种会议，然后，他带着歉意说： “不错……但是仍有很多难题……”当我问“谁的难题？” ，他沉默了好一阵子，然后多少有点不愿意地说：“我猜——我自己的。”说句老实话？他那些不可思议的活动，大多数像是受着恐惧的驱使，他惧怕自己一旦静下来，就会发现些什么面对不了。实际上，他说：“我想，我为了躲避痛苦的自我关注而忙得团团转。”
    因此，我们发现，因着自己的意图，我们极难专注别人。一旦我们的意图变成主导，问题不再是“他是谁？”反倒是“我从他身上得着什么？”——如此，我们接着不再聆听他说什么。反而从他所说的，看看能够做些什么。接着，同情、友谊，知名度、成功、体谅、金钱和事业等尚未察觉而有待满足的需要，就会成为我们的关注，这样的话，我们便不是关注他人，反而是出于好奇，把自己一套强加他人身上。 (参James Hillman，Insearch，New York：Charles Scribner's Son，1967，页18)
    任何人想要不怀私心地关注他人，他先要适然自在——即是他要在自己内心找着生命的中心。专注导引我们走向默想与默观，所以是真正殷勤款待的先决条件。当我们的心灵浮躁不安，当我们受着千万种不同而又彼此冲突的刺激干扰，当我们为着这个世界的人、意念、忧虑而心不在焉，我们又怎能创造空间，让他人可以自由进入而毫不觉得自己冒昧？
    吊诡的是，出于谦卑而不是出于自怜的隐退，有助我们塑造空间，让他人保留自我、按个人需求来找我们。苏黎世容格学院(C，G. Jung Institute)的研究主管詹姆斯·希尔曼(James Hillman)，谈及辅导时说：要他人坦诚说话，辅导员要隐退。我必须隐退，让他人有空间……这种退让而不出迎，正是专注这行动的极致，在钦湛(Tsimtsum)的犹太神秘教义可见这模式的踪影。天主无所不在无所不能，所以处处都在，祂充满全宇宙。那么，创造又是怎样成就呢？……天主必须隐退以成就创造。祂藉着专注创造了“非祂”，即他者……在人类来说，我的隐退能帮助他人现身。(Insearch，页31)
    可是，人的退隐是个非常痛苦和寂寞的过程，因为这过程逼使我们直接面对个人光景，不管好丑也得接纳。当我们不怕进入自己的中心，并注视自己灵魂的悸动，我们就会知道，生存意味被爱。这经验告诉我们，由于我们生于爱，所以就只能爱；由于生命是礼物，所以就只能施予；由于我们被心肠更伟大的神释放了，所以就只能让他人得自由。当我们在自己心火的中心找着生命下锚的地方，就能让他人进入为他们而设的空间，容让他们从容地跳他们的舞，唱他们的歌、说他们的话。那么，我们的存在，既不是威胁，也不是麻烦，反而是既可亲又教人无拘无束。

2、殷勤款待与群体
    牧者若能处理自己的寂寞；并能安恬自在，那么他就是好客的主人。他给客人友善的空间，让他们有自由来去、亲近和疏远、休息和嬉戏、说话和静默、进食和禁食。吊诡之处在于，殷勤款待就是营造一个空荡荡的地方，让客人找着自己的心灵。
    为什么这是医治的工作呢？这样做是有治疗意义的，因为人的幻象可被消除，人根本不可能给他人完满人生。这做法是有治疗意义的，因为当事人的孤寂和痛苦没有被消除，他反而受到邀请去辨认其孤寂，好叫他能跟他人分担。很多人饱受生活煎熬，就是因为他们焦躁地寻求某个人、某件事或某次相遇，好叫他们的寂寞能够消散。然而，他们一旦步进真正好客的居所，就会发现自己的伤口不该被视为绝望与苦毒的源头，却该被看成记号——他们要顺从自己伤口发出的声音，继续前行。
    由此，我们对牧者所能提供的帮助有了一个概念。牧者不是医生，医生的主要工作是消除人的痛楚；牧者却是加深人的痛苦，使痛苦达到可以分担的地步。有人带着寂寞来找牧者的时候，他只能期望自己的寂寞得着了解及体谅，以致他不用再逃避寂寞，反而能接受寂寞为人类基本光景的一种表现。若一个妇女深受丧子之痛折磨，牧者的职事不是安慰她，告诉她家中仍有两个漂亮健康的孩子；牧者应有勇气帮助她理解，孩子的死亡显示了她有限的人生，他与其他人都面对着同样处境。
    或者，牧者的主要任务是阻止人因错误的原因而受苦。很多人因着错误的假设受苦，他们的生活建基于这假设上。他们的假设是：恐惧或寂寞是不应存在的，迷乱或疑惑是不该有的。但是，这些苦难一旦能被理解为人类处境不可或缺的创伤，我们就可以满有生机地处理它们。所以，牧职是一项非常具挑战性的工作，它不容许人活在永生不灭和完满无憾的幻象中，反而不断提醒他人，他们是会朽坏和破碎的，不过，也同时告诉他们，一旦认清这处境，释放就随之而来。
    没有牧者能拯救任何人。牧者只能献上自己，以作为恐惧者的向导。然而，吊诡地，就是在这引领之中，盼望的头一个记号就出现了。情况之所以如此，正因为人一旦理解已分担的痛苦为释放的方式，痛苦就不再教人瘫痪，反倒叫人得着动力。若我们日渐了解，我们不必逃避痛苦，反而可促使痛苦成为对生命的共同追寻，那么这些痛苦就会由绝望的表现化成盼望的记号。
    藉着这共同的追寻，殷勤款待进而形塑了群体。当殷勤待款建基于共同的认信和盼望，它便创造了群体，就这样，殷勤款待形塑了群体。这共同的盼望接着引领我们跨越人类一体的界线，走向上主，上主曾召唤选民离开奴役之地，进入自由地土。上主的召唤模塑了他的选民，这正是犹太——基督教传统的精髓。
    基督徒群体之所以是医治的群体，不是因为创伤治好了、痛苦减轻了，而是因为创伤和痛苦变成了新视域的窗户和机遇。互相坦诚倾诉强化了彼此的盼望，互相分享软弱变成了一个提醒，一股全备的力量正来临。
    若寂寞是牧者的主要伤口，殷勤款待正好能化这伤口为医治的泉源。专注可令牧者不以自己的痛苦折腾他人，并能让他接纳创伤，视之为自己及邻舍处境的启蒙老师。只要痛苦得着分担，群体就会茁壮成长。这种分担不是教人窒息的自怨自艾，反而是对上主的救赎应许的体认。

〖 结 语 〗

    在这一章的起首；我引述了肋未族人若苏厄的故事。在故事里，他问厄里亚：“默西亚什么时候来临？”这个故事尚有重要的结尾。厄里亚向若苏厄说明，怎样可以在城门口找到坐在穷人中间的默西亚后，若苏厄就走到默西亚跟前，对祂说：
    “我的主，我的老师，平安与祢同在。”
    默西亚回应道：“肋未之子，平安与你同在。”
    他问：“主什么时候来临？”
    “今天。”祂答道。
    若苏厄回到厄里亚那里，厄里亚问：“祂跟你说什么？”
    “祂真的骗了我，因为祂说：‘我今天来。’祂却没有来。”
    厄里亚说：“祂对你说的是：‘今天该听从祂的声音。’”(咏95：7)
    即使我们知道自己受召为负伤的治疗者；却仍然难以承认治疗必在今天出现。因为我们正活在创伤随处可见的世代，寂寞与隔绝几乎已成为日常生活的主要经验。我们不得不大声疾呼，盼求一位释放者，好能挪走一切不幸；带给我们公义与和平。
    然而，要宣告释放者坐在穷乏人中间，要宣告创伤为盼望的记号，要宣告今天就是释放的日子，倒是很少人能胜任的。但是；这正正是负伤的治疗者的宣告：“主来了——不在明天，是今天；不在明年，是今年；不是在不幸过去之后，是在痛苦之中；不在别处，是在我们现在站着的地方。”
    接着，祂以挑战的语调说：
今天该听从他的声音：
不要再象在默黎巴那样心顽，
也不要象在旷野中玛撒那天！
你们的祖先虽然见过我的工作，
在那里他们还是试探我，考验我。(咏95：7-9)
    假如我们真的聆听这话，并相信牧职是个盼望的记号——因为这使我们看见默西亚降临的第一道光，我们就能使自己和别人都了解，我们本身已经拥有所追寻的泉源。如此，牧灵工作就真的能够成为永活真理的见证——那现在叫我们受苦的创伤，日后会向我们显示，这正是天主暗中展现新创造的地方。


负伤的治疗者-总 结 ——向前冲刺-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

总 结　——向前冲刺

在这书的最后一章，我曾经如此描述，要是牧者愿意以自己受伤的处境作为他人治疗的源头，那么，他要以殷勤款待作为主要的态度。教人乐观的是，这种态度的影响已在不同客旅的身上呈现出来，他们都是受到来者不拒的牧者所接待的。那个老农夫夏利逊先生，在医院非人化环境里迷失了，既怕死又怕生；内向、无父辈和忐忑不安的一代：以及那些在散裂与误置生存状态之中、追寻新的不朽形态的人——他们全都在要求自由的空间，好使他们在其中一无所惧地活动，并发掘新方向。
    当“效法基督”不意味活基督所活过的一生，反而是像基督诚心真意地活祂的一生，来活你的一生，那么，一个人就能有很多方式与形式来做基督徒了。牧者正是那个能够促使这追寻成为真实的人，他不是站在一旁，扮作没所谓的屏风或无私的观察者，反而要成为基督活生生的见证，让一己的追寻成为他人的帮助。这种殷勤款待的精神，除了要求牧者知道自己的立场，并知道为谁而这样外，还要他容让别人进入他的生活、靠近他，查询他们的生活与他的怎样相连。
    没有人能够预言这样做会招致什么后果，因为每逢主人容许自己受客人左右，他就冒多一次险，完全不知道自己的生活会受到什么影响。然而，就是在共同的追寻和共同承担的风险中，新意念才得着孕育，新视野才得以揭示，新道路才愈来愈清晰。
    我们不知道两年、十年又或二十年后身在什么地方。然而，我们能够知道的是，人在受苦，而痛苦的分担能使我们迈步向前。
    牧者的使命就是令多数客人相信这种向前的动力，以致他们不停滞，反而愈来愈渴想前进，坚信人类及其世界的释放，终有一天来临。

——全 文 完——


负伤的治疗者-二、无根一代的牧养工作-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

二、无根一代的牧养工作

〖 引 言 〗

    为了给未来的牧灵工作定下正确的基调，我想以一个故事开始。
    一天，一个年轻的逃亡者，为了躲避敌人，逃进一个小村庄。那里的人恩慈地待他，并给他地方栖身。可是，追捕逃亡者的士兵问及他的藏身之所时，众人都害怕起来。那些士兵恐吓他们，除非在黎明前交出那个年轻人，否则放火烧村，杀光所有村民。村民走到牧者那里，谋求解决良方，那个牧者左右为难，一是交出年轻人给他的敌人，一是全村付上生命的代价。他于是回房读经，盼能在黎明前得着答案。过了多个小时，他在大清早看到这句说话：“一个人死总比所有人死更好。”
    接着，那牧者合上圣经，把士兵叫来，说出男孩藏身之处。士兵领那个男孩往处决后，全村举行庆祝会，因为牧者救了他们的性命。不过，那牧者没有出席，他内心满是忧伤，呆在自己的房间。那一夜，一位天使来访，问他：“你做了什么事情？”他答：“我把那个逃亡者交给敌人。”接着，天使说：“可是，你知道吗？你把默西亚交给敌人了。”“我怎晓得啊？！”牧者焦虑地回覆。接着，天使说：“如果你不读圣经，反而探望这年轻人一次，看看他的眼神，你定必晓得。”
    虽然这个故事版本十分古老，不过，它却似乎是最现代化的故事。那个牧者若把视线移离圣经，投向那青年双眼，他已经能认出默西亚。像那个牧者一样，我们都受着同样的挑战，要探索今天青年男女的眼神。他们已逃离我们残暴的作风。也许，这足以阻止我们把他们交付敌人，从而能够把他们自躲藏的地方引领到他们的群体之中，在那儿，他们能把我们从恐惧中拯救出来。
    这样看来，我们似乎是面对两个问题。第一，明天的男男女女在今天是什么模样？第二，我们能够怎样领导他们，好使他们能拯救其他的人？

〖 I．明天的男男女女 〗

    假如我们常认为今天的男女都是戴维·里斯曼(David Riesman)所言的孤寂群众的无名成员，那么明天的男女将会是这孤寂群众的下一代。我们看着年轻人双眼时，最低限度能够一睹他们世界的轮廓。基督徒领袖观会受着最少三样未来男女特征的形塑：内向，没有父亲，以及痉挛。未来的牧者必须在个人反省及制订计划时，认真审视这些特征。
    我们也许可以称这一代为内向的一代、无父的一代，以及痉挛的一代。且让我们看看这些特征能够怎样帮助我们更加明白未来的男女。

1、内向的一代
    在一篇1969年10月出版的报告，杰弗里·哈登(Jeffrey K. Hadden)就着当时大学生的情况提出，形容下一代的最贴切词汇应是“内向的一代”。这代人视个人事务为绝对的优先，并且明显地倾向与外界隔离。有些人以为我们的青年活跃非常，常举着标语穿州过省示威、游行、罢工、罢课、静坐等，这些年轻人只会以其他词汇自称，却不会采用内向这个词；但是，他们准要大吃一惊了。
    然而，第一印象通常不是正确的印象。先让我描述阿姆斯特丹一个著名青少年中心的近期发展。最近，这所名为幻想(Fantasio)的中心，以其如梦似幻的气为吸引了世界各地上千计的年轻人。
    幻想中心由多个小房间组成，布置舒适，同时予人虚幻的感觉。年轻人留着长发，蓄着长胡子，穿着由破旧礼仪服饰连缀的彩色衣装，静静地坐着那里抽烟，嗅香气，沉醉于令人血脉沸腾的摇滚节奏中。
    不过，情况已大大改变，年轻领导人扫除了一切虚幻的刺激元素，把中心重建为朴实异常、且多少有点庄严的地方，并把中心名字由幻想中心改为宇宙默想中心。他们在自己出版的第一期报纸上写道：“剪去长发，刮掉胡子，穿上简朴衣服，因为我们日后要认真生活。”集中精神、默观、默想已变成这地方的重要字眼。习瑜珈的开设控制身体的课程，会员花很多时间坐下讨论庄子和东方神秘宗教，基本上，每个人都在寻求走向内程的道路。
    我们也许很容易把这群人的行为视作所有现代社会的、无关痛痒的古怪现象。可是，哈登却指出，这种行为是某种更普遍、更基本和更具影响力事情的病征。他们相信“外面”和“上面”没有什么实质东西可以掌握，也没有任何事物可以教他们摆脱犹疑与混乱，所以才会有上述行为表现。没有权威、没有机构，又或外在的具体现实，能把他们从焦虑和孤单中释放出来，让他们得着自由，所以，惟一出路就是内在的进路。如果“外面”和“上面”都没有什么，或者“里面”有些什么；也许在个人自我的最深处隐藏着意义、自由和合一的奥秘答案。
    德国的社会学家谢斯基(Shelsky)说，我们的时代是个不断反省的时代。这种不断反省已成为生活的核心，取代了告诉我们怎样思想、怎样行的实在权威。信条是隐晦的事实，人要于内在的意识发掘它们，以此作为自我了解的来源。谢斯基说，现代人的脑袋恒常处于自我反省的状态，愈来愈深入个人的生命核心。
    然而，这做法会引领我们走向哪里呢？这向内、自省的一代到底孕育什么模样的人？哈登写道：
    前景既凶险也乐观。假如向内发掘自我，只不过是使自己更敏感和诚实的步骤，那么我们社会对青年人的无限信心应该可以成立。可惜，目前内向的状态和形式似乎不受任何社会规范和传统约束，并且几乎忽视对别人应履行的责任。(Psychology Today, 1969年10月号)
    哈登肯定不会认为内向的一代快要复兴默观生活、开创新的修道形式。他的资料首要显示的是，这种内向可能招致独善其身的形态，这种形态不单是反权威、反建制的，也是非常自我中心的，只是极度关注物质享受，及即时满足当下的需要和欲求。然而，“内向”不一定导致独善其身。在自我深处所发现的新事实很可能被“塑造成改造社会的献身”。未来一代的这种“内向”，一是可能发展为更严重的虚伪；一是有助发现肉眼不见的真实，这发现能引导人走向新世界。这种“内向”的未来发展方向，很大程度上取决于牧者怎样牧养内向的一代。

2、无父的一代
    很多人自称为父亲，或允许别人称自己为父亲，当中包括教宗，甚至是修院院长，以至千万计传福音的牧者，他们得认清事实，人总是不爱听父亲的话。我们面对的一代，有双亲却没有父亲，很多人都自称权威——只因他较年长、较成熟、较聪颖或更有权力——可是，他们一开始就备受质疑。
    曾有一段时期，在很多方面，我们身边充斥着笨拙举动，因为男性的身分、气质和能力只不过是高高在上的父亲给予的。我出色，只因我在上的长者拍拍我的肩膀；我聪明，只因某些长者给我极佳的评分；我重要，只因我在某所着名大学接受某位有名教授指导。简而言之，其中一位长者认为我是怎样的人，我就是怎样的人。
    我们已经可能预计未来的一代会抗拒以上的看法，因为我们已经承认，一个男人的价值不在乎长者的施予，然而，他又根据什么塑造自己呢？这可能是我们期望的情况，因为我们曾说过，信心不纯是接纳多个世纪以来的传统，反而是从传统中萌芽生长的态度；自从我们开始说，男人有自由选择自己的未来、自己的工作、自己的妻子，我们已预期这一切。
    今天，眼见整个成人、长者的世界无助地面对着原子战争、灾难性贫穷和大饥荒的威胁，未来的男女清楚知悉，没有一个父亲因着多活几年，就能够告诉他们做些什么。一队英国流行乐队大声疾呼：
    先知们写着字的墙垣，
    裂缝愈来愈大。
    在死亡的工具之上，
    太阳发放着耀眼光芒。
    恶梦和梦想
    撕裂所有人，
    寂静淹没了叫嚣之际，
    会有人安放桂冠吗！
    (Robert Fripp, Ian McDonald, Greg Lake, Michael Giles & Peter Sinfield, “Epitaph”, New York: Tro-total Music, Inc., 1969)
    这就是未来一代所目睹的，他们知道对前辈不可有期望。他们看透了成人世界后说：
    我在外看着里面。
    我看到什么？
    四周满是混乱和幻象。
    我不属你，
    千万别刺激我，
    免得我心烦意乱。
    你不能教导我
    或领导我，
    免得浪费我的时间。
    (Ian McDonald & Peter Sinfield, “I Talk to the Wind”, New York: Tro-total Music, Inc., 1969)
    惟一的法子就是自己想办法，既不对长者骄傲，也不轻视他们，反而诚惶诚恐地迎接完全的失败。然而，他们宁愿要失败，也不愿相信那些在他们眼前已经败下阵来的人。他们在一首现代歌曲里找着自己：
    我在一条崩裂破碎小径匍匐前进之际，
    混乱将是我的墓志铭。
    假如我们成功，
    我们全都可以坐下来大笑，
    不过我恐怕明天我会哭，
    是的，我怕明天我会哭。
    (Fripp, McDonald, Lake, Giles & Sinfield, “Epitaph”)
    这充满惧怕的一代既排斥他们的父亲，也抗拒任何自称权威的个人和组织的合法性，然而，他们正面临新的危机：成为自己一代的俘虏。里斯曼指出：“成人的权威瓦解之际，青年愈来愈互相俘虏……成人的控制消失时，青年的互相控制愈见加剧。”（Psychology Today，1969年10月号）朋辈取代了父亲，成为了标准。许多年轻人对成人世界老板的要求、期望和投诉视而不见，反而对友侪就着自己的感受、想法和说法高度敏感。长辈驱逐或放弃他们，他们满不在乎；但是，他们想跻身的朋友小圈子开除他们时，他们会觉得难以承受，很多年轻人甚至成为同辈暴政的俘虏。他们在长辈前保险得满不在乎、随随便便，甚至外表肮脏，他们的满不在乎多是精心斟酌的表现，他们的随随便便是镜子前研习的成果，他们的肮脏外貌是细致模仿朋友而来的。
    不过，父辈的暴政跟朋辈的不一样；不追随父辈，有别于不依朋辈期望而生活；前者是违抗，后者却是不合模；前者引发罪疚感，后者产生羞耻感。在这方面来说，罪疚文化明显转向了羞耻文化。这转移有着深远的后果，因为如果青少年不再企盼变为成人，接替父辈的地位，而且主要的动机是根朋辈群体合模，那么，我们也许正目击以未来为取向的文化的消亡，或是，用神学的术语来说——末世论的终止。于是，目下所视，再没有年轻人热切渴想离开安全地方，远赴父亲那有许多房间的居所；再没有年轻人盼望踏足应许之地，或见一见等候浪子的天父；再也没有年轻人竭力争取天上宝座的右边或左边的一席位。所以，留在家里，跟小团体保持一致，呆在一起，更形重要。然而，这岂不是对现状的绝对拥抱。
    未来一代的这种观点，正向明日的基督徒领袖提出严峻考验。但是，若我们不先仔细审视未来一代的第三种特点——不知所措，那么，未来的基督徒领袖观将会以一种片面的景象作为依据。

3、不知所措的一代
    未来一代的“内向性”和“无父性”，也许导引我们期望一个非常平静并满足的未来，人们保存现状，而且努力认同自己的小团体。不过，我们必须理解一项事实，这些性质与青年人对身处的社会的深深不快有着密切关连。许多青年相信在身处的世界有些事情极为错谬，若与生活的现存模式合作，就是出卖自己。我们到处都见到坐立不安和神经紧张的人，他们不能专心一意，并通常愈来愈沮丧；他们觉得一切都不对劲，可惜找不着可行的取代方法。所以，他们沮丧失意，通常的发泄方法是漫无目的之暴力，只有破坏却动机不明；他们或是自暴自弃，与世隔绝；其实上述两类行为与其说是新理想的结果，不如说是抗议的表示。
    在比夫拉(Biafra)衰残政府结束*后不久，两个法国高中男孩——19岁的罗伯特(Robert)和16岁的赖吉思(Regis)——自焚身亡，并呼吁同辈干同样的事。他们的父母、牧者、教师和朋友接受访问后，大众得悉一项可怖的事实，原来这两个多愁善感的学生，觉得人类没有前景，景况悲惨，而成人又无法叫人相信世界将会更美好，所以选择引火自焚，以作为最终的抗议方式。
（*编注：1966年，尼日利亚北部的伊博人遭豪萨人大量屠杀，百多万伊博人逃往东部。次年东部首领宣布成立比夫拉共和国，惟尼日利亚政府拒绝承认，双方因而发生战争，后来比夫拉因军队连连败北而于1970年亡国。战争期间法国曾运送武器支持比夫拉。）
    为了更了解此类学生的潜在感受，让我引述一个学生的一封信，他已终止求学，目前正寻找新世界。在1970年1月他给母亲的一封信中，他说：
    社会强逼我过一种不自由的生活，并要我接受毫无意义的价值观。我难以忍受现存社会的一切，不过，因为我同情一块儿生活的人，仍设法寻找改善方法。我无法不探索为人的意义，和追寻生命的源头，教会中人称之为“天主”。你可看见，为求自我实践，我正走着一条艰辛的道路，不过，我很自豪，我很少按他人的期望过所谓“正常发展”的生活。我真的不希望自己平平无奇、拘泥于习俗传统，以及邻舍闲话。
    对我来说，这封信的确捕捉到许多青年的感受。他们同样对世界不快，强烈渴求改变，可是，他们深深怀疑自己能否比父母胜任，况且他们完全缺乏异象及观点。在这种框框之内，我想很多错误及无理取闹的行径都不难理解。一个人若觉得自己有如置身陷阱的野兽，那么他也许会变得危险和具破坏力，因为他的恐慌另他举止漫无目的。
    那些手握权力的人往往误解这种不知所措的盲动行为，并且觉得社会不应受到青年抗议的搅扰。他们不了解这种骚动背后的巨大矛盾感受，没有提供创造的机会，反而促使社会两极分化，甚至把努力辨别人生价值的青年愈推愈远。
    同情青年的成人同样误解了青年的用心。在一篇有关校园激进学生的文章里，里斯曼指出：
    （很多）成人怕给人古老或僵化的想法，于是站在青年那一方，却没有看清楚后者的矛盾底蕴，因循守旧，他们不但帮不了什么，反而导致同辈施加更大压力而已。我预料，一些自以为站在学生那边的讲师，在学生敌视他们的时候，特别是那些过去特别宽容的讲师，定必会遭受严重打击。（Psychology Today, 1969年10月号）
    未来一代正在寻求一个异象，一个可投身的理想——若果你喜欢的话，可称之为“信仰”。可惜的是，他们激烈的措辞常受到误解，被认为是一种威胁或强硬的信念，而不是另类生活方式的呼求。
    内向、无父和忐忑不安——这三种今天青年的特性刻划了未来一代的初步面貌。现在，我们可以追问，对一个打算在明日世界作基督徒领袖的人，我们到底有什么期望。

〖 II.明日的领袖 〗

    我们对未来基督徒牧灵工作加以诊断，并了解其意义时，似乎有三中角色值得特别关注：（1）说明内心事态的领导人；（2）怜悯的领导人；（3）默观的批评型领袖。

1、说明内心事态的领导人
    内向者面对的是崭新的、且通常是戏剧化的工作：他必须与内在的巨大能量协调。因为“外面的”和“上面的”天主已在许多世俗的架构解体了，所以内在的天主受到前所未有的关注。正如外面的天主，既可是慈爱的父亲，也可是可怖的恶魔，内在的天主不单可以是建立生命的新源头，也同时可以是混乱困惑的因由。
    西班牙隐修者大德兰和圣十架若望最大的苦恼，就是欠缺灵程指引，以引领他们走在正路，好使他们有能力分辨建立生命的灵和破坏的邪灵。我们差不多不必强调内在生活实验有多危险，药物以至林林总总的集中练习和内省方式，通常弊多于利。另一方面，我们愈来愈清楚看到，有些人回避痛苦，不与不可见之物接触，可是他们却注定变得傲慢自大、枯燥沉闷、空洞肤浅。
    所以，明日的牧者最首要和最基本的任务，就是在人们进入这新内在世界时，协助他们澄清可能出现的极大混乱。教人痛心的是，大多数基督徒领袖真真正正被邀作属灵领袖时，都证实他们装备不足。他们大多数习惯了大规模的组织、召唤人进入教堂、学校和医院，并负责各种节目，有如马戏团指挥一样。他们对灵的深邃和重要工作，愈来愈陌生，甚至有点儿害怕。我恐怕在数十年后，人们会指出教会在最基本的工作上失职，也就是没有为人提供与人类生命之源相通的新道路。
    然而，我们可以怎样避免这危险呢？我想，别无他法，惟有自己先进入生命的核心，从而掌握复杂的内在生命。待我们熟悉了自己居所，发现了黑暗角落和明亮空间、禁闭的门和通风房子，我们的困惑将会消散，忧虑将会减少，到那时，我们就有能力从事建立生命的工作。
    这处的关键字眼是“说明”。一个人能够清楚道出他内在生命的动态，能够识别不同的经验，就不用再成为自己的受害者，反而能日渐持久地除去圣神内住的障碍。他能够为上主营造空间，而上主的视野比他的广阔，上主的手比他的更有医治大能。
    我深信，这种清楚的说明是未来属灵领袖的基础，因为只有能够表达自己个人经验的人，才能协助他人去澄清一切。所以，基督徒领袖应先愿意整理自己明言过的信仰，才以信仰服务求助者。在这种意义来说，他是所有仆人的仆人，因为他是头一个进入既蒙应许、又隐伏危险之地，第一位把别人害怕的，却是自己所见、所闻、所触摸的说出来。
    这也许听来过分理论化，不过，具体的结果明显易见。在现实生活，牧者的一切工作职务，如牧养协谈、讲道、教导和礼仪，正是设法使人明白天主在他们中间的工作。基督徒领袖，不论是牧者或信徒领袖，不是要向他人显示天主——把自己“有的”给“没有”的——反而是要协助人追寻“真宝”，并以“真宝”为生存之源。按这种意义来说，我们可以说，教会领导人是要引领人忏悔；按传统的角度来理解，即是基本地承认人是人、天主是天主，并且没有了天主，人不能被称为人。
    就此而论，牧养协谈并不是纯熟地利用交谈技巧，操控他人进天国，而是人与人的深切接触，即是在面对那些欲冲开混乱、摸索生命真正核心的人时，牧者愿意把自己的信心与怀疑、盼望和失望、光明与阴暗面说出来，好让他们参考。就此而论，讲道不纯是传授传统，反而是小心敏锐地说出信仰群体的当下情况，好叫聆听者能够说：“你说的正是我所猜想的，你表达的正是我隐约感到的，你坦白提出来的正是我藏在脑海的。对了，对得很，你说的正是我们，你明瞭我们的处境。”
    一个倾听者能够说出这番话的时候，其他人接收天主圣言的大门就大开了，牧者更不用担心天主圣言会否被接受了；特别是对年轻人而言，他们不用再逃避恐惧和盼望，反倒能在领导者面貌中看到自己。他将会令他们了解救恩的言语，在过去，他们觉得这些言语来自一个奇怪且陌生的世界。
    就此而言，教导不是意味一再重复老旧故事，反倒是提供渠道，好让人能发现自己，澄清辨明个人经验，以及为天主圣言找到既恒久又适当的位置。最后，依此而论，礼仪绝不只是仪式那么简单。假若礼仪的领导者能够道出喜乐与忧伤彼此触碰的交接点，以作为庆祝生命与死亡的场景，那么，礼仪就成为真正的庆典了。
    因此，未来基督徒领袖最首要、最基本的工作，就是引导他的受众离开混乱，进入盼望之地。这样，他必须先有勇气探索新境地，并清楚说出他的发现，以此服事内向的一代。

2、怜悯
    在谈论“说明”这种领导方式时，我们已差不多提及未来领袖应站的位置。不是在“上面”，或远远抽离，或秘密藏匿，反而是要在会众中间、最当眼的地方。
    如果我们现在知道，新一代不只是要求“说明”的内向一代，还是寻找新权威的无父辈一代，那么，我们就必须衡量这种新权威的本质将会是什么。要描述其本质的话，我找不到比“怜悯”更恰当的字眼。怜悯必须是权威的核心，甚至是权威的本质。若基督徒领袖要在未来一代中间成为属天主的人，他必须能将天主对人的怜悯（见于耶稣基督）变得可信可靠。
    富怜悯心肠的人会站在自己的信众中，但是，却不为同辈的合模压力所羁绊，因为他在怜恤之中既能避免冷漠，又能免于过分同情。当我们发现，在生存的核心，不只天主是天主，人是人，而我们的邻舍确实是同路人，怜悯就自然而生。
    藉着怜悯，我们就可以体会人们渴求爱的感受，同样深藏我们心底；同样可知道世界上有目共睹的残酷事实，也植根于自己的冲动。藉着怜悯，我们感受到，朋友眼神中流露着我们对宽恕的企盼，嘴唇说出我们的憎恨。他们杀戮的时候，我们知道自己也有可能干同一回事；他们舍命的时候，我知道自己也会照样做。对一个富有怜悯心肠的人来说，一切属人的，他都不陌生，一切喜乐哀伤，一切生活与死亡的方式，他也有分儿。
    这样的怜悯才是权威，因为它不忍受团体内部的压力，反而打破语言和国家的界线、贫富的阶级分别、有知识与无学识的差别。这种怜悯把人们拉出可怕的党派，推向广阔的世界，好让他们看到每一张人类脸孔，皆是邻舍的脸孔。这样，怜悯的权威，就是人有宽恕弟兄的可能性；因为他已在自己内心发现朋友的软弱、敌人的罪恶，并且愿意承认每个人都是他的弟兄，所以他能真真正正的宽恕他人。没有父辈的一代正寻觅弟兄——那些能挪去他们恐惧和焦虑的弟兄、那些能开启他们狭隘思想之门的弟兄，和那些能向他们展示人与人有可能互相宽恕的弟兄。
    怜悯别人的人指示了宽恕的可能性，他同时能帮助他人脱离羞耻锁链的捆绑，让他们经历自己的罪咎，并使他们重新对未来有盼望。在那里，羔羊和狮子会安然同眠。
    然而，我们必须留心未来牧者会遇上的严重试探。每一处的基督徒领袖，不分男女，愈来愈意识到特别训练和生命陶造的需要，这需要是真实的，而牧职专业化的渴求也是可理解的；不过，个中危机是，未来的牧者可不理会灵命的自由成长，反而自陷于个人才能的复杂处境，以其专长作为借口，避过了费神的培育怜悯工夫。基督徒领袖的任务，就是让人发掘自己最好的，并引领后者迈向更富人性的群体；个中危险是，他擅长判断的眼目变成了冷漠和仔细的分析，同行的怜恤眼神倒消失了。假如明天的牧者以为下一代领袖难题的解决之道，在于更多技能训练，他们最终会比今天的领袖更灰心、更失望。更多的训练和架构，正如饥饿的人需要面包一样，实属必要；可是，只有面包，没有爱心，换来的可能是战争而不是和平；只有专业手法，没有怜悯，宽恕会化成把戏，将临的天国会成为骗局。
    我们现在要看看未来一代领袖的最后特性。若他不欲单单成为专业队伍的一员，只以技能服事人；若他真的想把人从迷惘领向盼望，从混乱引向和谐，他不单必须能“说明”内在生命、能怜悯他人，更必须打从心底里过默观生活。

3、成为默观者
    我们已经提及过，内向、没有父辈的一代亟于改变他们居住的世界，可是，面对无可选择的光景，却显得举棋不定、忐忑不安。基督徒领袖能怎样把他们爆炸性的精力导引向建设性的渠道，让他们改变世界？听起来可能教人惊讶，甚至前后矛盾，但是，我仍认定，未来基督徒领袖要思想的，就是怎样成为一个默观的批判者。
    我希望能避免有关“默观”的某方面联想，诸如活在四堵墙内，与摩肩接踵的世界隔绝。在我脑海中，默观极其活跃而不抽离，有着振奋人心的本质。然这需要一些解说。
    一个人不知道自己走向何处。或走向什么样的世界，也不清楚把孩子带入这混乱无常的世界，究竟是残酷或是爱心的举动，那么，他往往容易变得冷嘲热讽。他嘲笑忙碌的朋友，却没有更好的提议；他凡事都看不顺眼，抗议一番，却不知道捍卫的是什么。
    然而，教会牧者在内心发现了圣神的声音，并且心怀怜悯重新认识身旁的友侪后，便能够以不同方式去看他们所遇到的人、所开展的接触、所牵涉其中的事件。他也许揭示日常生活表象背后新世界的初貌。作为一个默观的批判者，他与事物保持一定距离，以免为最紧急最迫切事物所羁绊，不过，这种距离却能让他把人及其世界的美丽呈现出来；一个日日不同的世界，永远有着吸引力，历久常新。
    基督徒领袖的工作，不是紧张地东奔西跑去救赎人、在最后一刻施救、把人拉进正轨，因为我们早就一次而永远的得救了。基督徒领袖蒙召，是要协助他人确认这大好信息，让他们在日常生活中，看到痛苦病征的污秽布帘后的伟大事实：上主的面容，我们是按祂的形象受造。这样的话，默观者就可以成为躁动世代的领袖，因为他能破灭要得着“急切满足”的“急切需求”这恶性循环。他能够引领那些愿意超越冲动的人，协助他们把无常的精力纳入建设性的渠道。
    在这里，我们可以看出，未来的基督教牧者绝不能单单被视为帮助个人适应困境的牧者。事实上，一个具有批判性默观生活的基督徒领袖，实质将会是个革命者。因为他试验一切所见所闻所接触的，看看个中福音真义，所以他能够改变历史轨迹，带领会众脱离他们躁动不安的景况，进入缔造美好世界的行列。他不用常常举着示威标语牌，以便归属那些只有沮丧、没有理的群众；也不轻易认同那些要求更多保障、更多警察、更多法规和更完善秩序的群众。不过，他会批判地审视事件，根据自己使命的洞识作决策，而不是因着声望的欲求或被人弃绝的恐惧而回应。他会批判抗议者，甚至是寻求平静的人，假如他们的动机错误，又或目的成疑的话。
    默观者既不渴求也不贪求人际接触，在这个渴求拥有的世界，他受着一个异象引领，视野超越了一切尘世琐事。他不会随着潮流浮浮沉沉，因为他接上的，是基本的、核心的及终极的。他不让任何人崇拜偶像，并不时邀请同侪查问真正的、通常教人痛心和不安的问题，也要求他们看清平稳生活背后的真相，以及请他们铲除一切拦阻他们进入事物核心的障碍，默观批判者戳破操控世界的幻象面具，并有勇气指出真实情况。他知道很多人视他为蠢货、疯子、社会的危害和人类的威胁。不过，他不畏惧死亡，因为他的异象已使他超越生死的界线，也使他无制肘地完成此时此地应做的事情，无视个中的风险。
    尤其重要的是，他将会在自己置身的环境寻觅盼望和应许的记号。默观的批判者观察力敏锐，他注意到小芥菜种子，并且相信“但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息”（玛13：32）。他明白，要对未来更美好世界有盼望，当下该有可见的标记，他绝不会为了未来咒骂现在。他不是天真乐观主义者，妄想受挫的欲求在未来得着补足；他也不是苦毒悲观主义者，不断复述着：过去的事让他学晓，日光之下无新事；他倒是一个有盼望的人，信念顽强，深信现在看到的，只是镜子的隐约倒影，但终有与未来迎面相遇的一天。
    基督徒领袖若能够言说心灵动态，且可以带着既批判又怜恤的目光默观世界，他大可期盼，躁动不安的一代不至选择死亡，以作为终极绝望的抗议方式，反而会选择新生活——他让他们看到的头一个盼望的记号。

〖 小结 〗

    我们凝视青年逃亡者的目光。就会发现他内向、没有父辈和躁动不安。我们不想把他交在敌人手里而遭处决，反而想引领他到村中央，认出他就是可怖世界的救赎者。要成就这工作，我们不得不成为言说内心世界、怜恤别人和操练默观的人。
    这任务是否太吃重？假如我们以为靠自己个别完成的话，那么，真是太吃重了。若有什么在今天愈来愈清晰，那肯定与领导有关，领导是一项同甘共苦的使命，其发展有赖群体的紧密同工，当中的男男女女成员都能使彼此体会德日进(Teilhard de Chardin)所说的，“对于一个明白事理的人，没有什么不神圣的事不可说”。
    说了一大堆内容，我发现自己只不过在重新描述一项事实，基督徒领袖在未来应该跟过去没有分别：一个祈祷的人，一个必须祈祷的人，一个必须不住祈祷的人。我在此刻提出这简单事实，也许出人意料，然而，我希望我已成功自这个常被滥用的名词，剔除一切动听的、敬虔的、教会的色彩。
    归根究底，一个祈祷的人，是一个能在他人身上认出默西亚面容的人，他能使隐藏的显露、遥不可触的成为咫尺可及。一个祈祷的人正正就是领袖。因为藉着言说天主在他内心的工作，他能把别人自混沌带向清明；藉着怜恤，他能把他人自他们依附的小团体封闭圈子，引向人类的广阔天地；藉着批判性默观，他能转化别人躁动不安的摧毁倾向，使他们投身未来新世界的建设工作。


负伤的治疗者-三、牧养绝望的人-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

三、牧养绝望的人

〖 引 言 〗

    每逢我们想到领袖，总是想到一个带领群众的人；他主要提供意念、建议或主张。于是，我们想起甘地(Mahatma Gandhi)、马丁·路德·金(Martin Luther King)、肯尼迪(John F. Kennedy)、韩玛绍(Dag Hammarskjold)、戴高乐(Charles de Gaulle)——他们都在现代历史里边沿举足轻重的角色，一直为大众注目。然而，我们研讨一个基督徒可寻求怎样的领导时，有时似乎最好从身边着手，这样，当事人便没有逃避的藉口，说自己不是致力改变世界的材料。
    任何男女多多少少都正对他人行使领导权。在父母子女、老师学生、上司下属等关系中，我们可发现很多不同的领导方式。在一些非正式场合——运动场、街头党派、学术和社会团体、康乐体育会所——我们也可察觉领导的实施与接受方式怎样影响着我们。
    在这一章，我打算着重涉及领导的最简单架构：两人之间的接触。在这一对一的关系中，我们看到彼此的领导，当中包括由一观点到另一观点、一种看法到另一看法、一项信念到另一信念。我们不需要提及希特勒(Hitler)或甘地等名字，以显示这种领导有多大摧毁性或建设性。即使在两人之间的简单对话，领导可以是生与死的问题。事实上，正是在这一对一的接触，我们发现了一些基督徒领导原则。这些原则同时对更复杂的领导关系有意义。
    且让一位住院病人和探病者的简短对话，作为我们讨论的起点。这位病人48岁，姓夏利逊，是个旧式农场的工人，个子高大，外表粗犷，不善辞令。他成长于简单的浸信会家庭，为了腿部手术，入住大城市医院，却感到不适应、迷惘。他患的是大动脉衰竭。探病的是神学生若翰·阿伦，正跟随院牧作为期一年的院牧训练。
    这是若翰的第二次到访。病人身处病房中央，坐在轮椅上，房里还有其他病人，有些病人在聊天。他们就这样谈起来了：
    若翰：夏利逊先生，我……我前些日子曾探望过你。
    夏利逊：是的，我记得。
    若翰：一切可好？
    夏利逊：好的，让我告诉你。他们上星期本来要为我动手术，打了麻醉药后，推我到那儿；我心跳过快，他们接着决定暂时不开刀。他们送我回这里，我想明天会动手术吧。
    若翰：你说你心跳加快了？
    夏利逊：是啊！他们认为那样动手术太冒险了。（稍停）我想我可以动手术了，我认为我撑得住的。
    若翰：你觉得自己准备好了。
    夏利逊：哟，我还没有准备死，只不过认为手术非动不可，不然就丢了双腿。
    若翰：你还没有准备面对人生结局，不过要尽力做一点事情，好保住双腿。
    夏利逊：对（点头）。假如这就是了结的话，那我就完蛋了。
    若翰：假如手术失败，你认为结果就是完蛋了。
    夏利逊：不错！他们当然说手术不太复杂。他们打算在这儿给我注射麻醉药，我就一直躺在这里，直至他们推我进手术室。他们说放一些塑胶管子进进身体，就能保住双腿。你看看我的脚吧（脱了鞋，露出脚），我站立的时候，这脚趾就会变蓝。他们大有可能从脚踝这里锯下去，只有这样，他们也许能保住我的腿。
    若翰：假如你还能够用双腿，手术是值得的。
    夏利逊：对啊。我当然不想在手术中死去。我宁愿死于自然，也不愿在麻醉中死去。
    若翰：你知道在手术时有可能死亡，但你要复原的惟一方法便是动手术。
    夏利逊：对，说的正是。
    （停顿一会）
    若翰：你出院后有很多事情要处理吗？
    夏利逊：没有事也没有人在等待我，只有艰苦的工作。
    若翰：只是很多粗重的工作。
    夏利逊：对啊，说得不错。我当然要恢复体力。我估计到烟叶收成的时候，我已好得差不多了。
    若翰：你要收割烟叶？
    夏利逊：对啊，大概八月左右就开始收割。
    若翰：嗯——嗯
    （停顿一会）
    若翰：好了，夏利逊先生，我希望你明天安然无恙。
    夏利逊：谢谢。多谢你来看我。
    若翰：我会再看你的，再见。
    夏利逊：再见。
    若翰没有机会跟夏利逊先生再谈话了。第二天，夏利逊先生在手术中死去。也许，我们最好说：“他从没有从麻醉药中醒过来。”
    若翰的任务是在这重要关头引领夏利逊先生，协助他进入新的明天。“明天”到底是什么意思呢？对夏利逊先生来说，明天意味他重新回到烟叶的工作，或者……进入死后的领域。
    为了进一步了解基督徒领导的意义，我们将要更仔细研究夏利逊先生与若翰之间的晤谈。我们先考虑夏利逊先生的处境，接着我们要提问，若翰可以怎样引领夏利逊先生进入明天；最后，我们会讨论这次会晤所显示的主要基督徒领导原则。

〖 I．夏利逊先生的处境 〗

    若翰探访过夏利逊先生后，回到院牧督导那里时，心内不快，甚至有点忿怒。他觉得夏利逊先生固执冷漠，不能好好地谈正经事。他不认为夏利逊先生衷心欢迎他到访，他的苦涩、并有点粗野的语气，其实表示他对到访者心存敌意多过感激。若翰大为失望，毫不犹豫就称夏利逊先生为无可救药，难以成为牧养的对象。
    若翰的反应不难理解。他作为一个年轻神学生，十分期望跟病人谈些有意义的话，从而提供盼望和安慰。不过，他灰心失望，觉得被拒，无所作为。只有在他开始写下、阅读、重读他们的对话，又与督导讨论实际发生的事情，他才开展一个必要的距离去了解夏利逊先生的痛苦处境。藉着这距离，他发现夏利逊先生置身于非人化机械化的处境，既恐惧死亡，又怕活下来。若翰在能够真正施予援手之前，要深切体会的正是这种动弹不得的绝境。

1、非人化的环境
    一个神学生，顺利由小学、中学升到大学，又进入了神学院，实在很难想像一个48岁的人躺在科技主导的现代化医院的滋味。那必定像是到了另外一个星球，人们的衣着外貌、行为举止，都怪异得教人恐惧。白衣天使效率奇高地清洗、喂病人，为病人换衣服；医生手拿图表，记录病情，并以完全陌生的语言作出指示；很多挂着瓶子和管子的不知名机器；以及其他一切怪异的气味、声音和食物；都必定使夏利逊先生觉得自己有如小孩，在可怖森林迷了路。对他来说，一切都绝对陌生，一切都莫名其妙，一切都拒人千里外。这个靠劳苦工作自立自足的粗汉，突然发现自己成为许多陌生人物和手术的受害者，完全受摆布。他已不能控制自己的生活。一群没名没姓的“他们”已接管一切：“他们……打了麻醉药后，推我到那儿……他们接着决定暂时不开刀。他们送我回这里……”
    这番说话显示，夏利逊先生觉得有奇异力量使他失去自己，腿部手术变成了另外一个世界的神秘操控。他存在与否已无关宏旨。
    “他们打算在这儿给我注射麻醉药，我就一直躺在这里，直至他们推我进手术室。他们说放一些塑胶管子进身体，就能保住双腿。”
    对夏利逊先生而言，“他们”工作的时候，他的存在像是可有可无，个人自发性既无必要也无人欣赏，不用问也不必答，个人利益不受尊重也无人引发。根据夏利逊先生的经验：“他们在办事。”
    若翰正正就在这种缺乏人性的环境，渴望提供院牧支援。

2、恐惧死亡
    若翰研究他与夏利逊先生的对话记录时，他发现死亡才是病人关注的焦点。夏利逊先生多多少少意会到他的处境生死攸关。他在短短对谈中三次提及对死亡的恐惧，当时若翰似是一再闪避这话题，或者至少遮掩这痛苦现实。
    夏利逊先生恐惧自己死得不明不白，一次他没有份儿的死亡——他对这次死亡一无所知，周遭握有权力的人却一清二楚。
    他必定已感到，要像一个人般死去，已大不可能：“我当然不想在手术中死去。我宁愿死于自然，也不愿在麻醉中死去。”夏利逊先生知道，他被带进这个既机械化又难以理解的处境之后，他的死亡只不过是人类操控过程的一部分，他只能作壁上观。他在绝望的谈话中曾一度有过抗议。他——一个在田里辛勤工作谋生的人——一直全靠自己的身体，知道自己有个人的死亡权利：一次自然的死亡。他过往怎样生活，也愿意怎样死亡。可是，他的抗议不太强烈，他必然已知道他别无出路。那些“下麻醉药”的人会使他在梦幻状态中消散、逝去，不再存活。他知道，即使他死亡，他在人生最关键的这一刻也无法参与。手术中的死亡只是教夏利逊先生害怕的部分原因，他还害怕自己的死亡机会被剥夺，即是他不是死去，只是醒不过来而已。
    然而，事情不是如此简单。夏利逊先生还未想死，他曾两度告诉若翰他极度失望，可惜若翰却听不见。当若翰说“你觉得自己准备好了”，指的是手术，夏利逊先生却道出了心中真正的话：“我还没有准备死……假如这就是了结的话，那我就完蛋了。”这句气馁的话满是痛苦和失望，我们只能够猜测其弦外之音，或者，有些事情是若翰难以出口的，他想减少现实的难受。他说死亡是“终局”，且把“那我就完蛋了”改成了“结果”。若翰淡然处理了夏利逊先生的话，这样，他避开了病人个人的痛苦。
    没有人能够全然了解夏利逊先生的呼喊：“假如这就是了结的话，那我就完蛋了。”因为“完蛋了”的意思是什么，我们根本不知道，不过，他的浸信会背景，并他清苦孤独的生活倒可指出，他也许已诉说了自己未蒙救赎的光景——面对地狱的永刑。这个48岁的男子汉，没有家人，没有朋友，没有任何人可以聊天，没有人了解或宽恕，独自背负着痛苦的过去迎向死亡。他当时脑海里浮现的是什么，我们不得而知，不过，一个像夏利逊这样寂寞、这样绝望的人，大概不可能根据过往根深蒂固的经验，意识到天主的慈爱和宽恕。
    再者，如果死亡的一刻通常使人回忆早年岁月，那么，他孩提时期的浸信会讲章——顺从“世俗快乐”的人面对永刑的威吓——定再度重现，既可怕又鲜明，逼使夏利逊先生在回想中，认定自己是“失落的那一个”。夏利逊先生或许已多年没上礼拜堂，自孩童时代已没接触过教牧人员。若翰这位年轻的驻院牧者在他面前现身的时候，一切儿时的警告、禁戒与劝告好像又重临，他长大成人后的罪过好像成了沉重的担子，只会把他拉向地狱。
    我们不知道夏利逊先生想的是什么。然而，我们没有理由低估他言谈中的痛苦成分。我们言辞中的“也许”和“或者”起码能让我们知道，一个人把48年的生活带到审判日，到底是怎样的一回事。
    “我还没有准备死。”这表示夏利逊先生还未准备来一次真诚的降服，他尚未有心理准备在信心与盼望之中交出生命，他当下的苦楚，比起生命尽头所碰到的，实在微不足道。夏利逊先生真真正正地恐惧死亡，不过，他渴想活下去吗？

3、恐惧生存
    很少病人在接受手术时不盼想复原。复杂的医疗事业之所以存在，为的是治疗和康复，使病人重过“正常生活”。凡是到过医院并给病人谈过的人都知道，“明天”是即将回归家园、再见旧友、重投工作、过正常生活的日子。一般人身处医院，都盼想愈早离开愈好。医生、护士和助手正是在这种情况之下——人类盼望的治愈能力之下——共同工作。
    一个不愿意离开医院的人，必定不能配合医院的宗旨，也限制了伸出援手者的能力。夏利逊先生曾否尽力恢复健康呢？我们知道他畏惧死亡，然而，这不代表他想活下去。回归正常生活在某方面意味回到等候你的人那里，但是谁在等候夏利逊先生呢？当若翰问“你出院后有很多事情要处理吗？”，他感到夏利逊的孤寂。这问题剖开了一个很深的伤口，夏利逊先生答：“没有事也没有人在等待我，只有艰苦的工作。”
    要一个健康年轻人体会没有人关心自己死活的滋味，即使不是不可能，也是十分困难的。孤绝是人类苦难中最难受的一种，对若翰这年轻人来说，孤绝的经验根本远在千里之外。他可以跟上司商讨，跟朋友交流；他的家人和所有人都关心他的福祉。相对地，一个无人挂念的人，只望在烟草行业干粗活，要复原的惟一目的是为了有力气收割烟草；生活对他又是什么一回事呢？生活绝对不会在他身体衰退的过程中抽去孤绝，那么，夏利逊先生为什么要活下来？
    只是再花几年时间在炙热的阳光下挣扎，赚取仅够衣食的钱，直至别人认为他做不来而能够“自然地死去”？死亡也许是地狱，不过，生存也好不了多少。
    夏利逊先生真的不想活下去，他恐惧乐少苦多的生活，他的腿有毛病，他知道没有腿也就没有生活。可是，双腿不能给他爱，只能让他干粗活，这委实是一个恐怖的想法。
    这样看来，若翰所看到的夏利逊先生，正身处非人化的处境，既恐惧死亡又害怕生存。我们不知道夏利逊先生的病情有多严重，也不知道他有多大机会从手术中活过来。只是，夏利逊先生还未准备好，他不理解四周的情况，既不想死也不欲生；他身陷可怖的陷阱。任何的选择都是可悲的，不是受诅咒入地狱就是被判做苦工。
    这正是夏利逊先生的处境。像很多人一样，他饱受身心精神瘫痪之苦，热望断绝，欲望堵塞，奋斗受挫，意志被囚。他不再充满爱和恨、欲和怒、希望和困惑，他已成为被动的受害者，完全不能主宰自己的历史。当医生的手触及这处境中的人，接触的只是一具不再说话的躯体，一具已放弃合作的躯体。他无法竭力赢取胜利，又或如果胜利无望，他也不能安然投降。在施手术医生手下，夏利逊先生根本无名无姓。他自己也不有此要求，他已变成无名的躯体，甚至失去生存的能力。这躯体已停止运作。
    正如我们所知道的，夏利逊先生的个案并非独一无二，很多人都成了自己生存形式的狱囚。很多男男女女不理解他们身处的世界，对他们来说，死亡，甚至生存，都教他们恐惧；夏利逊先生的处境也是这样。
    同样，有很多男男女女跟若翰一样，有理想，有识见，盼想解救别人，把他人引向明天。那么，怎样把像夏利逊一样的人自瘫痪中释放出来，并且在新生活开始时，引领他们进入明天呢？这就是我们现在该考虑的问题。

〖 II. 如何引领夏利逊先生进入明天 〗

    若翰探望了夏利逊先生，明显的问题是：若翰能够或者应该为夏利逊先生做些什么？不过，这问题实在不大公平，因为夏利逊先生的处境不是马上可以清楚和理解的。或许就在这刻，细心分析这简短对话多个小时之后，我们只片面掌握病人的情况，此外，仍一无所知。
    要批评若翰的反应，并指出他多少次失去接近夏利逊先生的机会，倒是件易事；事实上，我们正看到若翰竭尽所能聆听夏利逊先生，并应用在教室学来的非指导性辅导原则。这次对话是既学术又笨拙的，明显充斥着恐惧、犹疑、混乱、自以为是和疏离等感受。若翰和夏利逊先生代表着两个在历史、思想、感受上不同的世界，要是希望他们在两次随意倾谈中就能够彼此了解，即使不是不人道，也是不切实际的。要是我们自以为有点学术成就，就一定知道这个农场工人是怎样的人，并他怎样面对死亡，那我们未免是狂妄自大了。一个人的奥秘是那么的高深莫测，难易由另一人来解释。“夏利逊先生怎样能被领向明天？”这问题，依然是一个恰当的问题。因为一个人需要另一个人才可生存，他愈甘心乐意进入他和别人都知道的痛苦处境，就愈有可能成为领袖，带领追随者离开旷野，进入应许地。
    所以，随之而来的不是给若翰上一课，指出他怎样惨痛地失去帮助夏利逊先生的机会，并告诉他早应怎样做，反倒是在夏利逊先生的光景体认全人类的苦楚：人绝望地渴求弟兄的人性回应。
    若翰能够做的，比起他与夏利逊先生交谈时所做的，不会多到哪里去，然而，这种人类悲惨处境的研究，也许显示出人的回应确实是生死攸关的事。
    在非人化处境里，人类可能作出的任何反应都是个人的回应，一个病人得着这回应，无论面对生，又甚至是死，都能对他人有所期待。

1、个人化回应
    当神学生阅读若翰与夏利逊先生的对话，他们通常强烈批评若翰的回应，以及提出他们可能会说的话。他们解释：“我会叫他想想人生美好的经历，并尝试让他对美好人生有盼望。”或是“我会跟他解释，天主满有怜悯，必定赦免他的罪。”或是“我会尝试找出他病患的更多详情，并向他说明他大有机会复原。”或是“我会跟他多谈他对死亡的恐惧，并且提及他的往事，好叫他卸下罪疚意识。”或是“我会跟他说，对一个信靠基督的人，死亡只是通往新生命的方式。”
    这一切和其他建议的回应，都建基于热切伸出援手和提供盼望的信息，以减轻这受苦者的痛苦。不过，问题依然存在：“一个神学生的言辞、解释、劝导和理由，对一个受着苦痛煎熬的文盲来说，又有什么用处呢？有没有人在一个人死前数小时，能够把那个人的观念、感受或看法改变呢？”可以肯定的是，48年的生活，绝不会因着一位善意神学生的数句精简说话而起变化。若翰也许过分被动，也许没有勇气道出真相或表达关心；可是，这又有什么实质的分别呢？
    对于若翰探访夏利逊先生，假如我们期望改变了术语、或用字的次序或性质，就能出现救赎，那是决不可能成真的。我们甚至可以自问：“若翰不去碰夏利逊先生，让他自生自灭，不用因着教牧而生恐怖的联想，岂不是更好？”
    说得不错……除非夏利逊先生在这环境所造成的无名无姓处境中，遇上一个面貌清晰的人，亲切说出他的名字，并认他为弟兄……除非若翰成为夏利逊先生能看、能摸、能嗅、能闻的对象，一个真真正正全心全意临在的人。如果一个人能在夏利逊先生身处的云雾之外，真切地看着他、跟他说话、紧握他的手，一切都会明显有别。过去与未来的虚空，永不能以空言而只能以一个人的临在来填满。因为只有这样，盼望才会油然而生，他所埋怨的“没有事也没有人”也许至少有个例外——这种盼望可使他轻轻细语：“也许，终于有人在等我。”

2、生命中的等待
    除非一个人让别人知道他的临在，否则，他不能成为领袖——即使他陌生和冷漠的状态踏前，让人觉得他可分享交流。
    不过，即使若翰真切站在夏利逊先生面前，即使他可向对方表达真正关怀，他又又怎样领对方脱离恐惧，进入有明天的盼望？我们也许先要弄清楚，无论是若翰还是任何有关的人，都不希望夏利逊先生死去。动手术是为了治好双腿，并且当夏利逊先生说“我认为我撑得住的”，只有冷血的人才会苛责他谨慎的猜测。对一个面对手术的病人来说，明天该是一个复元的日子，而不是死亡的日子。
    所以，若翰的工作是鼓励病人，使对方渴求康复，并且在挣扎求生时得着更多力量。
    然而，他有什么法子呢？就是要推翻夏利逊先生的危险归纳：“没有事也没有人在等待我。”要把这句话化为一句自我束缚的抱怨，并且要当头棒喝，粉碎他的错误自我观：“看着我，再说一遍——你看看我的眼神就知道你错了——我在这里。我在等待你——明天，后天，我仍会在这里——不要教我失望。”
    如果一个人认为没有人在等待自己，他断不能活下去。任何人长途跋涉回家，都会在车站或机场寻找等待自己的人；任何人都想跟守在家里、等待自己的亲人讲述自己的故事，分享苦乐。
    无政府主义者亚历山大·伯克曼(Alexander Berkman)在1892年意图杀害工业巨头亨利·克莱·弗里克(Henry Clay Frick)，若不是有几个好友在狱外等待他，他早就因着14年残酷监狱生涯发了疯（参Prison Memories of an Anarchist, Alexander Berkman, New York, 1970）。乔治·杰克逊(George Jackson)，索尔达监狱囚犯盟友(Soledad brother)之一，18岁那年抢劫汽油站70元，于1960年入狱，并于1971年越狱时遇害。假如他的母亲、父亲、兄弟罗伯特(Robert)和约纳堂(Jonathan)，朋友费伊·斯腾德(Fay Stender)没有在外面等待他，收他的信并不断回应他的思想，他绝不可能写下那些动人的函件（参Soledad Brother: The Prison Leters of George Jackson, New York, 1970）。
    只要至少有一个人在等候，人就能保持神志清通，并生存下去。即使健康很恶劣，人的精神实际上仍能够控制肉身。一个濒死的母亲总要活着见她的儿子，才会放弃挣扎；一个士兵知道妻儿在等候他，总能避免身心的崩溃。然而，如果“没有事也没有人”在等待的话，面对生死的挣扎时，生存的机会就十分渺茫。假如夏利逊先生的恢复知觉，就是等于到了车站，成千上万的人左穿右插，却没有人举起手，面带熟悉的笑容走近他，或是欢迎他捡回生命，那么，夏利逊先生绝对没有理由要从麻药中醒过来。若翰大有可能成为那个人；他可以让对方知道，他的重拾生命对等待的人来说是一份礼物，因而救回对方一命。成千上万的人自杀，正因为明天没有人在等待他们。生命中若没有相系的人，又有什么理由要活下去。
    然而，当一个人跟同伴说：“我不会放弃你，我明天就在这里等你，不要教我失望。”那样，明天就不是无尽的隧道，那个等候他的弟兄反而变得有血有肉，他会为这个弟兄给生命多一次机会。当明天意味着烟草业、苦差和寂寞生活，根本不能期望夏利逊先生跟动手术的医生合作。不过，如果若翰曾站在明天的门槛，夏利逊先生也许想知道他要对明天之后的事说些什么，而帮上医生一把。
    我们不要说一小时不能建立拯救生命的关系，因而抹杀等待的力量。一个人身处苦难的时候，别人的一个眼神或轻轻一握都能胜过多年的友谊。爱不只永恒不渝，也可以一触即发。
    若翰实在可以成为夏利逊先生的明天，也许可救回他一命。

3、死亡中的等待
    不过，夏利逊先生不一定康复过来，他自己首先意识这光景。他曾三次明显提及自己的死亡，而且知道自己病入膏肓，手术效果成疑。在与若翰的简短对话中，夏利逊先生似乎害怕死亡，更甚于重拾生命。在一个差不多活不到明天的人面前，若翰的出现和忠诚等待岂不变得无稽？许多病人都受到康复和痊愈后会更好的故事愚弄，然而只有很少安慰病者的人相信自己的说话。当所说的话十分可能成为对病人的最后赠言，那么，谈及等待明天又有什么意义呢？
    我们正好触及若翰与夏利逊先生相遇的最敏感一点。为什么一个看来健康且聪颖的人，要在一个受死亡噬蚀的人面前出现？要一个濒死的人面对一个初出茅庐小子，到底有什么意思？这看来是心理折磨——一个年轻同伴提醒一个濒死的人，生活大可不同，可惜为时已晚。
    我们社会大多数人都不欲以死亡的观念互相打扰，他们甚至打算在他人死亡时，也不让他知道死亡已近。若翰玩这个错误游戏之时，绝不能引领夏利逊先生进入明天。与其说在领导，倒不如说他在误导。他已窃取夏利逊先生死亡的人权。
    说句实话，夏利逊先生未必能复原，若翰真的能够说“我会等候你”吗？又或者一个人能不管对方发生什么事，甚至死亡，阿谀奉承仍然等待吗？在死亡面前，若翰跟夏利逊先生没有什么差别，他们同样会死，差的只是时间，不过，当两个人结为友伴，时间又算得上什么？假如若翰的等待能够救回夏利逊先生一命，他的等待力量将不会受着夏利逊先生的痊愈左右，因为两个人真心相交，其中一方的等待必然能够跨越另一方生死的脆弱界线。
    夏利逊先生畏惧死亡，因为他害怕定罪——永恒无止的孤立。不管夏利逊先生认为地狱意味什么，他全然排斥。不过，假如他能接纳若翰的同在，也许会觉得有人反对他的恐惧，死的时候也不致孤单。
    人确实可以在死亡中活出忠信，且表现出团结，这种团结不但建基于重返日常生活，也奠基于参与死亡的经历，这死亡经历藏于人的心底。“我会等候你”的意义远远大于“如果你捱过手术，我会再与你一起”，根本没有什么“如果”可言。“我会等候你”超越了死亡，深切表达了一项事实，信心和盼望也许过去，爱却永远长存；“我会等候你”表现了一种足以折断死亡锁链的团结。在说“我会等候你”的一刻，若翰不再是个院牧，搜索枯肠，提出忠告，夏利逊先生不再是农场工人，揣测自己会否手术成功；反之，他们两个彼此唤醒心灵深处的直觉，悟出生命是永恒的，绝不会因着生理过程而变成虚空。
    即使明天是另一人的死期，某个人仍能领那人进入明天，因为他可以在两边等他。然而，若翰领夏利逊先生重回烟草工作，如果那只是死亡队伍上的另一次拖延，又有什么意义呢！
    人对死亡咆吼抗议，因为他对行刑的拖延不满。也许这抗议在夏利逊先生身上，既能发动康复的力量，也能发动打破恐惧围墙的能力，使死亡化成生命的入口，而那生命一直在等待他。所以，若翰藉着与夏利逊先生同在，并在生和死之中等待他，也许真的可以引领夏利逊先生进入动弹不得的处境，才会使他成为真正的领导或领袖。只有这种亲身的参与才能把夏利逊先生自瘫痪中解救出来，并且使他对自己的历史负责。在这种意义上来说，不管夏利逊先生能否康复，若翰确实可以拯救他的生命。有若翰在等待，医生动手术的对象就不是个消极的病人，反而是个能承担抉择的人。
    夏利逊先生的光景不是某个人在某特定医院的光景，这委实是全人类处境的景象。领袖的潜能不纯是由训练有素的的神学家践行，而是每个基督徒的责任。故此，最后让我们讨论是次接触所显露的基督徒基本领导原则。

〖 III、基督徒领导的原则 〗

    我们谈到基督徒领导，怎能不提及耶稣基督、祂的一生、十架受死和死后复活？惟一的答案是：祂自本章的第一页起就在这里了。了解夏利逊先生处境并寻求建立生命的回应之道，完全建基于天主在耶稣基督里的启示。这启示指出夏利逊先生的光景，正是人的光景；这启示同时显示出，我们大有可能不计较生死界线，学像基督那样忠诚等待。故此，我们能够在夏利逊先生和若翰的相遇中，发现并再发现基督徒领导基本原则：一、真切关怀，为同胞摆上性命；二、对价值观和人生疑义有坚定不移的信心，即使日子灰沉也不动摇；三、永远寻求明天的盼望，甚至超越死亡的一刻。这些原则建基于一个且是独一的信念：天主既已成了人，人就有力量引领同胞奔向自由。若翰探望夏利逊先生的过程，让我们反省了三项原则，现在且让我们郑重注意每一项。

1、真切关怀
    若有什么态度足以折磨受苦的人，那绝对非高不可攀莫属。基督徒牧灵的悲剧在于，很多人有极大需要，他们期待细心倾听的耳朵、打气的说话、宽恕的拥抱、坚定的一握、温柔的笑容，甚至是无能为力时的歉意，可惜的是，他们通常发现牧者遥不可及、置身事外。他们不是不能就是不愿表现同情、愤怒、仇恨，又或怜恤等感受。吊诡的是，这些想服事“所有人”的牧者，往往不能亲近任何人。每一个人都成为我的“邻舍”时，倒值得怀疑，有谁能成为我的“近邻”——即与我关系最紧密的那个人。
    过去，极多专家都强调，领导者在助人的关系里，要对个人的真切感受及态度有所约束（参Seward Hiltner的出色研究，Counselor on Counselling, Nashville, Tennessee, Abingdon, 1950），现在似有必要重建基本原则，就是要甘于投身，甘于全人进入痛苦处境，甘于冒受伤、残害甚至是毁灭之险，否则没有人可帮助任何人。基督徒领导由始至终彻头彻尾就是为别人豁出生命。除非我们认清，真正的殉道是见证与哀哭的人同哭、与欢笑的同笑、以自己的苦乐经历成为澄清和了解的源头，否然，殉道的思想只是逃避现实的念头而已。
    有谁能够从一所火光熊熊的房子救出一个小孩，却不用冒烧伤的危险？有谁能细听一个孤寂绝望的故事，却不用冒险面对内心类似的痛苦，甚至失去心灵宝贵的安宁？简单而言：“有谁能不走进苦难，却能带走苦难的呢？”
    领导的最大幻想是，有人从未踏足沙漠，却能领他人走出沙漠。我们生活里无数例子告诉我们，领导需要了解，而了解需要同甘共苦。只要我们一直把领导界定为预防、或奠定先例、或为一些“大众利益”谋福祉，我们已忘记一项事实：除了受苦的天主外，没有他神可拯救我们；除了被世人的罪碾压的人，没有人可领导他的同胞。真切关怀意味夏利逊先生是惟一的重要人物，为了他我甘愿把其他职务、定好的约会和筹备已久的会议抛诸脑后，不是因为这些事情不重要，而是在夏利逊先生的苦痛面前，它们已失去迫切性。真切关怀使我们能够体验到，追寻“走失的羊”之所以是真正的服事，乃在于关顾那些备受忽视的人。
    一个一直全心为众人中每一个付出的领袖，定会受到众人的信赖。很多故事都阐释了“他真的关怀我们”这句话，这些故事在在显明，真正领导的记号是，为了一人而忘记众人。
    人们在婚礼聆听牧者对新婚夫妇的训勉、在葬礼聆听牧者对安息者儿女的安慰，不只为了好奇。他们聆听时期盼真切关怀能使牧者在分享苦乐之余，能发出触动心弦的肺腑良言。很少人喜欢一篇切合所有人的大众化讲章，相反，很多人都全神贯注于数句为少数人而说的话。
    这一切提醒我们，当一个人有勇气进入最独一无二、最私人的生活经验，他正触及团体的灵魂。那个花了很多时间设法明瞭，澄清同胞错乱和困惑的人，就最有可能成为胜任的领袖，说明众人的需要，因为在苦与乐的泉源里，所有人都是一样的。
    卡尔·罗杰斯(Carl Rogers)写以下一番言论时，所指的正是这件事。他曾写道：
    ……我发现，在我看来最私隐、最个人、最难理解的那种感受，结果竟是许多人共有的表白。这教我相信，我们每人内里最个人和独一无二的东西，假如分享或表达了出来的话，大有可能是深深打动人心的元素。这有助我了解艺术家和诗人，他们大都敢于流露内心的独特之处。(On Becoming a Person, London, 1961, 页26)
    如此看来，基督徒领袖应是艺术家，以勇气表达最个人的关注，藉此把众人联系起来。

2、坚信生命的价值和意义
    即使面对绝望和死亡，仍坚信生命的价值和意义，正是基督徒领导的第二项原则。这原则似乎过分明显，很多时都被视之为理所当然，甚至备受忽略。
    若翰需要真切地关怀夏利逊先生，不过，若翰先要在那次相遇中，显出他愈来愈相信生命的价值和意义。惟有这样，他的关怀才能奏效。当基督徒领袖没有新的盼望，当一切都似曾相识，当一切牧职都沦为例行公事，那么基督徒领导就是一条绝路。很多人已走上这绝路，并发现自己惨受生活幽禁——所有说话都已经说过了，所有事件都已经出现过了，所有人都已经碰见过了。
    然而，一个深信生命有价值和意义的人会发现，每一经验都蕴含新应许，每一相遇都启发新洞见，每一事件都带来新信息。不过，我们要发掘，并让人看到这些应许、洞见、信息。基督徒领袖之所以成为领袖，并不因着他发表新意念，并说服他人接受；他之所以成为领袖，乃因为他带着期望的眼神面对世界，以其专长揭开遮挡潜力的帐幔。基督徒领导之所以是牧灵工作，乃表明领袖在服事他人之时能带来新生。正是这种服事，让人看到街道隙缝中的花朵，让人听到怨忿仇恨所掩盖的宽恕微声，让人触摸到死亡和毁灭阴影下的生命。
    夏利逊先生不纯是满怀苦毒和敌意的人，也不全然抗拒牧者的援手。对一个真正牧者来说，他应掌握并活出生命的真理：人要带着尊严面对人类的死亡，并且是主动地交出生命，而非全无知觉地让别人取走生命。一个基督徒可在夏利逊先生粗俗和苦毒的言谈之中，听出一个濒死者的呼救声，他呼求一个与他一同面对生与死的人。
    他们两人在危机处境的相遇，并非是个别事件，反而是一种直接的考验，让他俩再三发掘人心的基本追寻。然而，一个深信生命有价值和意义的人才能听到这召唤，他知道生命不是一成不变的，反倒是人与世界不断接触的奥秘。

3、盼望
    我们越发相信生活的价值和意义，对他人的真切关怀就能够持续不绝，而我们引领同胞走向未来的最深切动机却是盼望。因为盼望使人有可能超越急迫的需求欲望，得着超越人类苦难甚至死亡的远象。基督徒领袖是个有盼望的人，归根结底，他的力量并非来自个人的自信，也非出自对未来的特别期待，而是来自天主赐下的应许。
    这应许不单使亚巴郎走向未知之地，也不单激励梅瑟引领同胞脱离奴役生涯；对任何面对朽败和死亡、仍迈向新生命的基督徒而言，这应许也是股动力。
    没有了这盼望，与一个行将就木的人相处时，我们永不能看到个中的价值和意义，也不能打从心底关怀对方。这盼望远超乎个人心理力量的范围，因为这盼望不只植根于个人的心灵，而是植根于天主在历史里的自我启示。故此，若一个基督徒领袖纯粹乐观地面对人生困厄，他的领导方式不算是基督徒领导，因为基督徒领导是以历史中的基督事件为根基的，而基督事件绝非人类误打误撞的宿命事件，却是一次戏剧化的明证，指出在黑暗的另一面有着光明。
    任何欲把这盼望连于四周可见事物的做法，势必招致试探，因为这做法时我们误以为成功而非应许是基督徒领导的基础。很多教牧同工和平信徒在辛勤多年后，非但没有成果，连改变也不多，于是失望，苦恼甚至心生怨愤。把使命建基在具体成果上，无论想法怎样，都像是把屋子建在沙土而非建在磐石上，这做法甚至叫人看不到成功为白白的恩赐。
    盼望使我们不至于死抓着所拥有的不放，且有助我们自由地离开安全地带，进入陌生而恐怖的领域。这也许听来浪漫，不过，当某人与弟兄走进死亡的恐惧，并能够在那儿伫候对方，“离开安全地带”也许会变成领导方面的高难度行动。这正是门徒的行动，要追随基督走窄路，因祂走向死亡时，除了盼望外，并没有其他凭藉。

〖 小 结 〗

    所以，等待明天正是基督徒领导的举动，它要求领袖有真切的个人关怀、对人生价值和意义深具信心，且有足以突破死亡界限的热切盼望。这分析逐渐清楚显示，基督徒领导是藉着服事来成就的。这服事要求人拥抱着一切人性脆弱，甘心乐意地进入与弟兄姊妹分享的处境。这是痛苦的、自我否定的经验。不过，这经验确实能领人离开迷乱和恐惧的囚牢。事实上，这正是基督徒领导的吊诡之处：出路便是入口，只有藉着苦难进入联合的关系，才能得着释放。正如若翰受邀请，进入夏利逊先生的苦难，在那里等候他；每个基督徒都不断受到邀请，藉着进入恐惧，以克服邻舍的恐惧，并在苦难的团体中找寻自由之路。


负伤的治疗者-四、寂寞牧者的牧养事工 ——负伤的治疗者-天主教图书中心--天主教文学,书籍,图书,书库

负伤的治疗者

四、寂寞牧者的牧养事工　——负伤的治疗者

〖 引 言 〗

    在我们这个动荡不安的世代，男男女女一再叫嚷，大胆宣认，我们正等待一个解放者。他们承认，他们正等待默西亚，把他们从仇恨和压逼、种族主义和战争中解放出来——一个彰显、伸张和平与公义的默西亚。
    假如牧灵工作意味着持守这位默西亚的应许，那么，我们所能理解的、任何有关祂来临的事情，都会使我们更加清楚今天牧灵工作的使命。
    我们的解放者要怎样来临呢？我在犹太法典(Talmud)中找到一则古老传说，也许可从中得着答案端倪。
    肋未族若苏厄(Yoshua ben Levi)在西默盎洞(Simeron ben Yohai’s cave)洞口碰上先知厄里亚……他问厄里亚：“默西亚什么时候来临？”
    厄里亚回答：“你去问祂吧。”
    “祂在哪里呢？”
    “坐在城门口？”
    “我怎能认出祂来呢？”
    “祂满身伤痕，与穷人坐在一起。其他人都一次过解开伤口，并包扎伤口。但是，祂每次只解开一个伤口，然后才包裹那伤口，且自言自语：‘或许有人需要我，所以，我必须随时预备好。免得耽误时间。’”（转载自犹太人议会短文“Sanhedrin”）
    这故事告诉我们，默西亚与穷人坐在一块，每次只包裹一个伤口，同时在等候别人需要祂的时刻。牧者也是一样，因为他的任务是让别人看到释放的第一道痕迹，所以他必须小心翼翼地包裹自己的伤口，同时期盼别人需要他的时刻。他蒙召成为负伤的治疗者，既要料理自己的伤口，也要同时准备治疗他人的伤口。
    他既是负伤的牧者，也是治疗的牧者，这两个概念正是我在这章要加以探讨的。

〖 I、负伤的牧者 〗

    犹太法典的故事显示，正因为默西亚每次只包裹一个伤口，所以，有人向祂求助时，祂不用费时间预备，祂已准备随时施予援手。耶稣赋予这故事更完满的结局，祂藉着自己伤痕累累的身躯，带来了健康、释放和新生。故此，就像耶稣一样，宣示释放的牧者，不单要护理自己和别人的伤口，还要让他的伤口成为治疗力量的主要源头。
    然而，我们的伤口是什么呢？不同的人已用很多不同方式述说过，诸如“疏离”、“分离”、“孤绝”和“寂寞”等字词都是用以描述负伤状况的。或许“寂寞”一词最能描述我们当下的经验，所以也最能够使我们了解自身的破碎。牧者的寂寞尤其难受，因为除了承受现代社会的经验外，他还额外感到寂寞，那是牧职专业本身意义的转变所导致的。

1、个人的寂寞
    在我们生活的社会，寂寞已成为人类最剧痛难受的伤口。自我们出生，日渐加剧的竞争和敌对生活已导致我们对寂寞额外着意。结果，这种意识使很多人忧虑日增，拚命追求团结和群体经验。这也逼使人重新诘问，爱、友谊和弟兄姊妹之情谊可怎样让他们脱离寂寞，并得着亲密关系和归属感。放眼四望，我们可以目睹许多西方世界人士设法逃避寂寞的林林总总方式：心理治疗法，众多提供言语或非言语小组沟通技巧经验的机构，由学者，训练员和热心人士所赞助支持，让人分担共同难题的夏令会和研讨会，以及无数尝试营造平安言论和平安感受的宗教试验。这一切日益普遍的现象，全是一种痛苦挣扎的记号，人们要打破令人窒息的寂寞围墙。
    然而，我愈想及寂寞，就愈觉得寂寞这伤口跟大峡谷十分相似——在我们日常起居生活表面深深的一刀割切，已化成美丽缤纷和自我认识的无尽泉源。
    故此，我要郑重而清楚地说明，那看来像是不受欢迎、甚至可能令人困扰的事实：基督徒的生活方式并不消除寂寞，反而保护和珍视寂寞？视之为珍贵礼物。有些时候，我们似乎在竭尽所能避免痛苦地面对人类的基本寂寞，而容让假神抓着我们，从而得着即时满足和迅速解脱。不过，这份对寂寞的痛苦觉察，也许是一次邀请：要我们超越限制，望向生存界限之外。这份对寂寞的意识，也许是一份要加以保护和捍卫的礼物，因为我们的寂寞显示了我们内在的空虚；若我们错误理解这空虚，后果可以是摧毁性的，但对能承受这空虚甘甜的痛苦的人而言，却是应许处处。
    当我们不耐烦，当我们想除去寂寞，而过早设法克服所感受到的隔离和不足，我们很容易就会把人类世界与破坏性的期望连结在一起。我们忽略了早已深植脑海的直观知识，就是没有爱情或友情，没有亲密的拥抱或温柔的亲吻，没有群体、公社或团体，没有任何男女，能够满足我们脱离寂寞困境的欲望。这真理是那样的使人惶恐不安和痛苦不堪，以致我们情愿沉迷于幻想，而不愿面对生存的真相。所以，我们不断期盼，有一天，会遇上真正了解自己经验的人、会碰上令自己成家立室的女子、会寻觅到发挥一己潜能的工作、会读上一本解释一切的书籍，以及找到令自己释然的地方。当我们开始发现没有任何人、没有一样事物，能够满足十全十美的期望，这种不真实的盼想会驱使我们无休止地需索，并把我们推向苦毒和仇恨的边缘。
    许多婚姻触礁，正在于任何一方都不能满足另一方的隐藏期盼：另一半消除自己的寂寞。许多单身男女心存天真梦想，以为婚姻的亲密关系能驱走寂寞。
    当牧者满脑子这些虚假盼望和幻想，他就没法子宣称寂寞是了解人的泉源，也不能真正服事许多不理解自己苦难的人。

2、专业的寂寞
    牧者生涯的寂寞创口尤其教人难受，因为他不单分尝人类孤独的处境，却同时发现自己事业的影响力日趋薄弱。牧者的使命是宣讲人生的终极关怀：生与死、合与离、爱与恨。他急切渴想为人赋予生活意义。不过，他发现自己只是站在事件的边缘，人们只是在万分不愿意的情况下让他参与决策。
    在医院，牧者置身于婴儿呱呱坠地并病人咽最后一口气之间？可是，人们多是容忍他而多过需要他。在监狱，囚犯渴求释放，并难以感到自由，牧者置身其中，只觉自己是个内疚的旁观者，他的话语鲜有打动狱长。在城市，孩子在高楼大厦间嬉戏，老人孤独死去而无人记念，教牧人员的抗议无人重视，他们的要求在空气中回荡，无人回应。很多教堂都以救恩和新生命的金句为装饰，可惜它们跟商店差不多，只为安于旧状的人而设，这些人不会让牧者的话把他们的铁石心肠化为熔炉，好把剑炼成犁头、长枪打成镰刀。
    最痛苦矛盾的是，牧者本要成为人们生活的核心，却发现自己身处边缘，竟常常恳求也不得其门而人。他似乎与人们的行动、计划和策略商讨过程永远绝缘？根本没有天时地利人和可言；他只得在筵席过后，在城墙外与少数哭泣的妇女一起。
    数年前，我曾担任荷兰与美国之间航线上的牧者。有一回，我曾站在巨大荷兰远洋轮船的船桥上，那艘船正在设法穿越浓雾，进入鹿特丹港。雾十分重，事实上，连舵手也看不见船头。船长只得全神贯注聆听雷达站控制员讲解船只与船只之间的位置，且不时在船桥上走来走去，高声向舵手下命令。他突然跟我碰个正着的时候，就冲口大骂：“该死的，神父，不要挡着我的路。”正当我满怀无能和内疚地跑开，他又走回来跟我说：“你倒不如留在这儿，这次我可能真的需要你。”
    曾几何时，没多久之前，我们觉得自己好像船长，满是能力和自信；现在，我们却挡着别人去路。这正是我们的寂寞处境：我们无能为力，站在一旁，也许擦甲板的船员会喜欢我们？并跟我们饮啤酒消遣，然而，天气良好的时候，从没有人重视我们。
    我们寂寞的创伤委实太深了。由于分心的事务太多了，我们或许已忘掉这伤口。但是，当我们善意地，真诚地行事，也不能改善世界现况，当我们万般不愿意地被排挤到生活边缘，我们便知道创伤仍在。
    我们据此可以看到，寂寞之所以成为牧者的创伤，不单因为他要分担人类处境，也同时因为事业本身所独有的困境。他受呼召，要比他人更多关注和护理这个创伤。他因着对自己痛苦的深切了解，便能把软弱化为力量，且能够以个人的经验作为治疗的泉源，去医治那些在自己所误解的苦难黑夜里迷失的人。这个使命困难重重，因为对一个献身建立信仰群体的牧者来说，寂寞委实是难以承受的创伤，容易备受排拒和忽略。但是，牧者一旦接受和明了这痛苦，他就不需要否认这痛苦，而他的牧养工作便能成为治疗的工作。

〖 Ⅱ.治疗人的牧者 〗

    创伤怎样能成为治疗的源头呢？这是个值得深思的问题。因为我们要以负伤的心身来服事他人的时候，就该衡量专业和个人生活之间的关系。
    在某一面，没有牧者能在受助者面前隐藏自己的经验。牧者也不应该藏起自己的经验。即使一个医生私生活紊乱，他仍然可以是个称职的医生：但是，一个牧者若对自己的经验没有恒常和鲜活的体认，他就不能工作。在另一方面，我们很容易因着一种属灵风头主义而滥用负伤的治疗者这概念。牧者光在讲台诉说个人难处，对会众毫无建树可言，因为受苦的人只听另一个人说他也有同样的问题，根本得不着任何帮助。 “不要愁，因为我也有同样的郁闷、混乱和忧虑。”诸如此类的安慰并不能帮助任何人。这种属灵风头主义，只为小信的人加添毫无作用的信心，反而制造了偏见，而不是开拓新视野。敞开的伤口只传出恶臭，却医不了任何人。
    所以，要让自己的创伤成为治疗的泉源，并不需要人肤浅地公开个人痛苦，反而需要人常常甘心乐意意识到，自己的痛楚和苦难出自人类处境的深处，没有人能置身度外。
    对某些人来说，负伤的治疗者这概念也许是病态和不良的论调。他们也许觉得，自我实现的理想被自我整治的理想取代，本应受质疑的痛苦给浪漫化了。我想说明的是，负伤的治疗者这意念跟自我实践或自我实现等概念没有冲突，反倒令后者更具内涵。
    治疗是怎样出现的呢？很多词汇，诸如看顾和怜恤、了解和宽恕、团契和群体，都是用来形容基督徒牧者的医治任务的。我倒喜欢用“殷勤款待“(hospitality)这词汇；不仅因为这个词汇在犹太——基督教传统上源远流长，且因为它主要让我们对人类寂寞处境的反应的本质，有更丰富的洞识。殷勤款待这德行能让我们突破个人恐惧的狭隘，为陌生人打开家门，同时直觉地知道，救恩是以一个疲乏旅客的形式临到。殷勤款待使焦虑的门徒成为大能的见证者，使疑虑重重的主人成为慷慨的施赠者，使思想保守的宗派人上成为新意念与洞见的接受者。
    可是，我们今天已很难理解殷勤款待的含义。我们就像闪族游牧者，与很多寂寞旅客一起，他们寻求的是片刻的平安、一杯凉水和鼓励的表示，好使他们能继续追寻自由的奥秘之旅。
    殷勤款待既然有治疗能力，那么它到底需要什么条件配合？首先，主人要在自己家里安适自若；第二，他要为不速之客营造自由与没有惧怕的气氛。所以：殷勤款待涵盖两个概念：专注与群体。

1、殷勤款待与专注
    殷勤款待就是有能力注意客人。这是极之困难的，因为我们的心灵早巳为个人需求、忧虑和张力充塞，这些东西教我们不能放下自己而去关注他人。
    不久前，我遇上一位牧者。他跟我描述日常繁重的工作——教会工作、讲学、午餐和晚餐会？以及其组织的种种会议，然后，他带着歉意说： “不错……但是仍有很多难题……”当我问“谁的难题？” ，他沉默了好一阵子，然后多少有点不愿意地说：“我猜——我自己的。”说句老实话？他那些不可思议的活动，大多数像是受着恐惧的驱使，他惧怕自己一旦静下来，就会发现些什么面对不了。实际上，他说：“我想，我为了躲避痛苦的自我关注而忙得团团转。”
    因此，我们发现，因着自己的意图，我们极难专注别人。一旦我们的意图变成主导，问题不再是“他是谁？”反倒是“我从他身上得着什么？”——如此，我们接着不再聆听他说什么。反而从他所说的，看看能够做些什么。接着，同情、友谊，知名度、成功、体谅、金钱和事业等尚未察觉而有待满足的需要，就会成为我们的关注，这样的话，我们便不是关注他人，反而是出于好奇，把自己一套强加他人身上。 (参James Hillman，Insearch，New York：Charles Scribner's Son，1967，页18)
    任何人想要不怀私心地关注他人，他先要适然自在——即是他要在自己内心找着生命的中心。专注导引我们走向默想与默观，所以是真正殷勤款待的先决条件。当我们的心灵浮躁不安，当我们受着千万种不同而又彼此冲突的刺激干扰，当我们为着这个世界的人、意念、忧虑而心不在焉，我们又怎能创造空间，让他人可以自由进入而毫不觉得自己冒昧？
    吊诡的是，出于谦卑而不是出于自怜的隐退，有助我们塑造空间，让他人保留自我、按个人需求来找我们。苏黎世容格学院(C，G. Jung Institute)的研究主管詹姆斯·希尔曼(James Hillman)，谈及辅导时说：要他人坦诚说话，辅导员要隐退。我必须隐退，让他人有空间……这种退让而不出迎，正是专注这行动的极致，在钦湛(Tsimtsum)的犹太神秘教义可见这模式的踪影。天主无所不在无所不能，所以处处都在，祂充满全宇宙。那么，创造又是怎样成就呢？……天主必须隐退以成就创造。祂藉着专注创造了“非祂”，即他者……在人类来说，我的隐退能帮助他人现身。(Insearch，页31)
    可是，人的退隐是个非常痛苦和寂寞的过程，因为这过程逼使我们直接面对个人光景，不管好丑也得接纳。当我们不怕进入自己的中心，并注视自己灵魂的悸动，我们就会知道，生存意味被爱。这经验告诉我们，由于我们生于爱，所以就只能爱；由于生命是礼物，所以就只能施予；由于我们被心肠更伟大的神释放了，所以就只能让他人得自由。当我们在自己心火的中心找着生命下锚的地方，就能让他人进入为他们而设的空间，容让他们从容地跳他们的舞，唱他们的歌、说他们的话。那么，我们的存在，既不是威胁，也不是麻烦，反而是既可亲又教人无拘无束。

2、殷勤款待与群体
    牧者若能处理自己的寂寞；并能安恬自在，那么他就是好客的主人。他给客人友善的空间，让他们有自由来去、亲近和疏远、休息和嬉戏、说话和静默、进食和禁食。吊诡之处在于，殷勤款待就是营造一个空荡荡的地方，让客人找着自己的心灵。
    为什么这是医治的工作呢？这样做是有治疗意义的，因为人的幻象可被消除，人根本不可能给他人完满人生。这做法是有治疗意义的，因为当事人的孤寂和痛苦没有被消除，他反而受到邀请去辨认其孤寂，好叫他能跟他人分担。很多人饱受生活煎熬，就是因为他们焦躁地寻求某个人、某件事或某次相遇，好叫他们的寂寞能够消散。然而，他们一旦步进真正好客的居所，就会发现自己的伤口不该被视为绝望与苦毒的源头，却该被看成记号——他们要顺从自己伤口发出的声音，继续前行。
    由此，我们对牧者所能提供的帮助有了一个概念。牧者不是医生，医生的主要工作是消除人的痛楚；牧者却是加深人的痛苦，使痛苦达到可以分担的地步。有人带着寂寞来找牧者的时候，他只能期望自己的寂寞得着了解及体谅，以致他不用再逃避寂寞，反而能接受寂寞为人类基本光景的一种表现。若一个妇女深受丧子之痛折磨，牧者的职事不是安慰她，告诉她家中仍有两个漂亮健康的孩子；牧者应有勇气帮助她理解，孩子的死亡显示了她有限的人生，他与其他人都面对着同样处境。
    或者，牧者的主要任务是阻止人因错误的原因而受苦。很多人因着错误的假设受苦，他们的生活建基于这假设上。他们的假设是：恐惧或寂寞是不应存在的，迷乱或疑惑是不该有的。但是，这些苦难一旦能被理解为人类处境不可或缺的创伤，我们就可以满有生机地处理它们。所以，牧职是一项非常具挑战性的工作，它不容许人活在永生不灭和完满无憾的幻象中，反而不断提醒他人，他们是会朽坏和破碎的，不过，也同时告诉他们，一旦认清这处境，释放就随之而来。
    没有牧者能拯救任何人。牧者只能献上自己，以作为恐惧者的向导。然而，吊诡地，就是在这引领之中，盼望的头一个记号就出现了。情况之所以如此，正因为人一旦理解已分担的痛苦为释放的方式，痛苦就不再教人瘫痪，反倒叫人得着动力。若我们日渐了解，我们不必逃避痛苦，反而可促使痛苦成为对生命的共同追寻，那么这些痛苦就会由绝望的表现化成盼望的记号。
    藉着这共同的追寻，殷勤款待进而形塑了群体。当殷勤待款建基于共同的认信和盼望，它便创造了群体，就这样，殷勤款待形塑了群体。这共同的盼望接着引领我们跨越人类一体的界线，走向上主，上主曾召唤选民离开奴役之地，进入自由地土。上主的召唤模塑了他的选民，这正是犹太——基督教传统的精髓。
    基督徒群体之所以是医治的群体，不是因为创伤治好了、痛苦减轻了，而是因为创伤和痛苦变成了新视域的窗户和机遇。互相坦诚倾诉强化了彼此的盼望，互相分享软弱变成了一个提醒，一股全备的力量正来临。
    若寂寞是牧者的主要伤口，殷勤款待正好能化这伤口为医治的泉源。专注可令牧者不以自己的痛苦折腾他人，并能让他接纳创伤，视之为自己及邻舍处境的启蒙老师。只要痛苦得着分担，群体就会茁壮成长。这种分担不是教人窒息的自怨自艾，反而是对上主的救赎应许的体认。

〖 结 语 〗

    在这一章的起首；我引述了肋未族人若苏厄的故事。在故事里，他问厄里亚：“默西亚什么时候来临？”这个故事尚有重要的结尾。厄里亚向若苏厄说明，怎样可以在城门口找到坐在穷人中间的默西亚后，若苏厄就走到默西亚跟前，对祂说：
    “我的主，我的老师，平安与祢同在。”
    默西亚回应道：“肋未之子，平安与你同在。”
    他问：“主什么时候来临？”
    “今天。”祂答道。
    若苏厄回到厄里亚那里，厄里亚问：“祂跟你说什么？”
    “祂真的骗了我，因为祂说：‘我今天来。’祂却没有来。”
    厄里亚说：“祂对你说的是：‘今天该听从祂的声音。’”(咏95：7)
    即使我们知道自己受召为负伤的治疗者；却仍然难以承认治疗必在今天出现。因为我们正活在创伤随处可见的世代，寂寞与隔绝几乎已成为日常生活的主要经验。我们不得不大声疾呼，盼求一位释放者，好能挪走一切不幸；带给我们公义与和平。
    然而，要宣告释放者坐在穷乏人中间，要宣告创伤为盼望的记号，要宣告今天就是释放的日子，倒是很少人能胜任的。但是；这正正是负伤的治疗者的宣告：“主来了——不在明天，是今天；不在明年，是今年；不是在不幸过去之后，是在痛苦之中；不在别处，是在我们现在站着的地方。”
    接着，祂以挑战的语调说：
今天该听从他的声音：
不要再象在默黎巴那样心顽，
也不要象在旷野中玛撒那天！
你们的祖先虽然见过我的工作，
在那里他们还是试探我，考验我。(咏95：7-9)
    假如我们真的聆听这话，并相信牧职是个盼望的记号——因为这使我们看见默西亚降临的第一道光，我们就能使自己和别人都了解，我们本身已经拥有所追寻的泉源。如此，牧灵工作就真的能够成为永活真理的见证——那现在叫我们受苦的创伤，日后会向我们显示，这正是天主暗中展现新创造的地方。


负伤的治疗者--天主教图书中心--天主教文学,书籍,图书,书库

首页>>负伤的治疗者>>负伤的治疗者目录
负伤的治疗者

作者：亨利·卢云神父 打包下载
负伤的治疗者 [ 分卷阅读 ]
作者
致 意
引言 四扇敞开的门
一、脱轨失常世界中的牧养事工—追寻核子人
二、无根一代的牧养工作—洞察逃亡者的眼神
三、牧养绝望的人—等待明天
四、寂寞牧者的牧养事工—负伤的治疗者
总 结　——向前冲刺
二、无根一代的牧养工作
三、牧养绝望的人
四、寂寞牧者的牧养事工　——负伤的治疗者
总 结　——向前冲刺