跨越希望门槛-序言-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

序言

关于这本书 （维多里奥.梅梭里）
一九九三年十月是教宗若望保禄二世就职十五周年，为了这个缘由，教宗接受了意大利广播公司的提议，接受一次电视访问。这是数世纪以来，教宗史上空前的一次，过去从来没有一位伯多禄（彼得）的继承人，坐在电视摄影机前一个小时，即时答复记者问题，而且问题还是完全自由开放的，由记者自行提出。
访问节目决定在十五周年当天晚上，由意大利电视网第一频道播出，并经由大通讯社立即转播到世界各地。他们决定由我担任主访工作，主要因为我多年来或出书或写文章时，常谈有关宗教的问题。再者我有一般教友的自由，同时也有信者的那份执著，知道基督把教会不但托给了神职人员，也托给了每一位受过洗的人：即使每个人的职位工作不尽相同，但对天主的责任却是一样。
为说明那次访问的准备工作（我们很谨慎，没有走露任何风声），曾与教宗若望保禄二世在刚道而夫会晤（并提出问题）。
但教宗自己并未注意到他九月排定的节目那么多，也无法再变更，与导演和技术人员录影播出，应作准备的最后期限相撞。教宗那个月行事历密密麻麻，电脑打字，长达三十六页。这次“十五年教宗生活在电视”的访问计划只好暂时搁下。
几个月过去了，忽然有一天，一通意外的电话打进来，完全没想到是来自梵蒂冈。讲话的是宗座新闻室主任，一位由精神治疗学者转入新闻界的纳瓦劳.瓦尔斯博士，他是最支持访问教宗的人之一。
纳瓦劳博士递给我一个消息，这消息----他说----也令他感到惊讶。教宗请他转告我：“虽然，不能面对面地答复您，但一直把您的问题放在案头。我觉得这些问题很有趣，不应让它们不了了之。经过思考后即在繁忙中，抽出一些时间，以书面答复，您既然提出了问题，就有权利得到答复，我已在进行。完成后会将它送给您。”其余，若望保禄二世证明了，自登极以来一直尾随他的那个雅号“惊人的教宗”。
今年一九九四年四月底的一天，纳瓦劳.瓦尔斯博士来了，他从皮包中取出一个白色大纸袋，里面装的就是先前告过我的，直接出自教宗自己的手稿原文（波兰文）。
教宗除了纵横在篇章内的热情之外，还用笔用力地强调了许多许多地方，这就是读者所看到的黑体字部份。同样，在这里也保留了他在段和另段之间的空白间隔。
这是对于字字珠玑的文稿应有的尊重，这一精神也带领了我作出版的工作，我只限于，例如把拉丁文句译出来放入括号中，标点符号忙中有错的，予以修正，补足人名，把同一句子中重复的字换成同义字，修正很少几处从波兰文而来的不大正确的译文。所以这都是细节，丝毫不影响内容。
在工作过程中，最值得一提的是在内文需要的地方，又插入一些新问题。原来问题纲要，只有二十题，这些问题没有任何一个，是别人提示我的，也没有任何一个被搁置不答，或被修改过。教宗对于每一个问题都非常认真，即使对于我们市井之人所说的话都认真作答，这似乎也代表着他的谦虚。
教宗在答复的同时，还暗示了一些新问题，因此我就针对这一点又拟定新问题。例如：“青年”这个题目，原来在初次的问题纲要上没有，但教宗在答复时，就写了当他还是年轻神父时，在他可爱的祖国，与青年们一起的美好经验，非常感人。这就是他热爱青年的又一明证。
为方便特别喜爱某种课题的读者，总共增加了十五个问题。
这公布的意大利文原件，是经过原作者再次审阅的，同时世界主要语言的翻译也以此为标准。因此要郑重向读者保证：这本书上的话，无论在人性方面或在权威方面，都是，也只是伯多禄（彼得）继承人说的，没有杂音。
这么说来，这就不只是一次“访问”，说是“教宗写的一本书”也不为过，虽然它是经过一系列问题刺激之后的撰著。至于如何将这本在教会内，史无前例的书归类，那就是神学家和教会训导注释者，要面对的问题了。
如果能将这本书的每一页都用心地去读，某些段落更宜特别留神，我有幸“先读”为快，根据经验，可以为您保证，完全值得。您所花的时间与精力，会得到广阔丰厚的收获。
这本书将给那有幸读到的人带来鼓舞，坚定他要做一位更名实相附的基督徒，设法从信仰中摘取更相称的成果；过去的信仰可能太理论化了，在日常生活中没有完全实践出来。
我们毫不怀疑，这本书也会给许多人带来益处，也是教宗在这一次，特别接受访问的目的得以圆满达成。他在因摔跤而住院的病床上说，他也为本书的读者献上了他的痛苦。本书中出现最多的字，除了“希望”之外，就是“喜乐”。
为此，我们感谢他。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


跨越希望门槛-附录 教宗若望保禄二世简介-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

附录 教宗若望保禄二世简介

一九七八年十月十六日在罗马圣伯多禄大殿阳台上，一位意大利籍枢机费利齐，向在广场伫候的十万群众，正式以拉丁文宣布说：“我们有了新教宗，他是卡洛尔 .沃蒂拉枢机，取名若望保禄”，于是广场上万众欢腾，响起一片掌声、欢呼声，历久不歇。

这是当时一百十一位枢机经七次投票的结果。是教会史上第二六四位教宗，也是自一五二二年来第一位非意大利籍教宗，也是有史以来第一位波兰籍教宗，第一位出自共产国家的教宗，完全出乎新闻界意料之外。

教宗原名Karol Wojtyla ，一九二零年五月十八日出生于波兰南部小城华达维斯。母亲早逝，父亲为工人，中学时半工半读，后就读于克拉考维亚的雅基罗大学，二次世界大战期间曾在化学工厂工作，工余秘密攻读神学。后在神学院毕业，一九四六年十一月一日晋升神父，时年二十六岁。后奉泒赴罗马进修，获神学博士学位。

返国后曾在鲁柏林天主教大学及克拉考维亚神学院任教，同时担任大学生指导司铎，并在波兰及国外发表若干讨论青年问题，以及道德问题的文章，颇受重视。

一九五八年七月四日升任克拉考维亚署理主教，一九六四年真除总主教，三年后（一九六七年六月二十六日）升任枢机。他不畏强权，多次抨击波共政府限制儿童宗教教育，施行唯物主义，侵略波兰传统文化，漠视工人福利等。

一九六二 ----- 一九六五年出席梵蒂冈第二届大公会议，参与“教育在现代世界的牧职宪章”的编写工作，强调信仰自由，社会国家为人民而建立以及人权、家庭、和平等问题。

虽在共产政府管制之下，沃蒂拉枢机曾多次到国外旅行，除罗马及西欧各国外，一九六九及一九七六年两次赴美国。当选教宗后更马不停蹄，走访世界各大洲，作牧灵之旅，传布基督的福音，一九九五年元月且将到菲律宾。教宗所到之处，无不万人空巷，以教宗为基督爱与道德、和平的象征。

波兰在十世纪统一建国，一直是天主教国家，人口百分之九十五为教徒。国土多次沦亡，尤其一九三九至一九四五年间，更是长期殉难的日子：六百万人丧生，一千位神父死于集中营。

战后，民众并不因战争期间的被迫害，而减低对宗教的热诚。星期天的钟声响遍原野与都市，引领群众走向教堂，教堂兴建中不能举行敬礼，便在广场上参与露天弥撒，风吹雨打，全不在意。波兰家庭晚上必在一起祈祷，每个星期日都是上主的节日，一定去教堂，民间且普遍流行徒步朝圣。国际间认为波兰对抗无神主义，堪称榜首，其实这不只是消极的抵抗，更是他们忠于信仰的表现，是他们建国的力量。

教宗若望保禄二世就是在這种艰苦、虔诚、奋斗的环境中成长、服务，并以山样的风格领导整个天主教会，带领世界走上希望之门。


跨越希望门槛-1、教宗--- 一个绊脚石？一个奥秘？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

1、教宗--- 一个绊脚石？一个奥秘？

问：教宗阁下：首先，我想追根究底问您第一个问题。面对一位身著白色道袍、胸悬十字架的长者，我不能不意识到这位人们称之为教宗（希腊文：父亲）的人，本身就是一个谜，一个众矢之的，甚至对于一般人的共识是一项挑拨、一个绊脚石。（注1：耶稣被钉在十字架这件事，在犹太人看来是犹太人的绊脚石，是一种羞辱。在外邦人看来，却是个愚妄。参阅格前一14；二8）

天主教会的领袖、这个在信仰上被定位为“耶稣基督的代表”，也是在世上代表天主之子的人，天主三位中之第二位的代表人（注2：指教宗）。每一位教宗都如上述这样认定自己，天主教徒也都这样相信。

可是，对于很多人而言，这是荒谬的。他们认为教宗并不是天主的代表，相反的，他是古老神话和传说的一个过时见证，这些是今天的人所不能接受的。

所以，面对阁下，套用巴斯噶的话，必须做以下的赌注：阁下若不是造物主在世的玄妙见证，就是千年来一种错觉的主角。

请问：您可曾犹豫过您和耶稣、天主的关系？您在每台弥撒中重复诵念的信经（信条），从来就没有发生过疑问吗？那个信经所宣扬的信仰是闻所未闻的，您是否质疑过它的真实性？而您却又是这信仰的最高保证。

答：我先从解释一些名词和观念开始。 您的问题，一方面洋溢着活泼的信仰，另方面也充满着某种程度的不安。因此我也应当引用那在我登上圣伯多禄（圣彼得）宗座之时，所说的话：“你们不要害怕！”

基督对他所接触的人也曾多次发出这样的邀请。天使对玛利亚说过：“不要怕”（参阅路一30），也对若瑟说过：“不要怕”。基督对信徒们，对伯多禄以及在各种场合，特别是在他复活之后也这样说过。他一再地说：“你们不要怕！”因为他感觉到他们是在怕。他们不能确定，他们所看到的就是他们所曾认识的那同一位基督。当基督被逮捕时，他们害怕；当基督复活后显现给他们时，他们更怕。

基督说的话，教会重复的说，而教宗协同教会也重复地说。教宗在圣伯多禄广场第一次讲道时就说过：“你们不要怕！”这句话不是空口白话，它源自福音，是基督自己的话。

什么事情是我们不应害怕的呢？我们不应当害怕诚实地面对我们自己。一天，伯多禄特别清楚意识到这一点，就对耶稣说：“主啊，离开我吧！我是个罪人。”（路五8）

我想，不只伯多禄单独一人意识到这一事实。每一个人都如此，每一位伯多禄的继承人也是如此，现在答复你的这个人，对这一点更是特别清楚。我们每一个人对于伯多禄都很感激，因为他那一天说了：“主，离开我吧！因为我是个罪人。”基督对他说：“不要怕！从今以后你要做渔人的渔夫。”（路五10）不要害怕人！人常是一样的，人创制的体系常不能完美，而且人越是自信，就越不完美。这是从哪里来的呢？来自人的内心。我们的心忐忑不安。基督比所有的人更认识我们的焦虑：“他知道在每人心里有什么。”（参阅若二25）

这样，面对你的第一个问题，我想引述基督的话，同时也是我在圣伯多禄广场上最初讲过的话“不要害怕！”当别人称你为基督的代表，叫您做圣父或者是圣上等与福音精神相抵触的称呼时，“你不要怕”。基督自己曾说过：“你们不要称呼任何人为‘父亲’，因为你们的父只有一位，就是那在天上的父。你们不要被称为‘导师’，因为你们的导师只有一位，就是基督。”（玛二十三9、10），这些称呼已在长久的传统中形成，并成为大众的语汇，连这也不必害怕了。

基督每一次劝人“不要害怕”时，在他心目中是同时存在着天主和人。意思是说：我们不要怕天主,这个天主若按照哲学家的说法，他是至高无上的。你们不要怕天主，但要和我一起呼求他：“我们的父亲”（玛六9）不要害怕说：父亲！甚而你们应当希望象他那样地完美。因为他是完美的。“所以你们应当是完美的，如同你们的天父是完美的一样。”（玛五48）

天主是无形的，基督是他有形可见的象征，所以天主与我们同在。天主是无限完美的，他不只与人同在，他还借耶稣基督而成了人。不要害怕那成了人的天主，伯多禄在斐里伯的凯撒勒亚说的正是这个意思：“你是基督，永生的天主之子”（玛十六6）。伯多禄这样间接的肯定了“你就是那已成了人的天主之子”。伯多禄毫不害怕地说出来，纵使这话并不来自他，而是来自父：“只有父认识子，也只有子认识父。”（参阅玛十一27）

“约纳的儿子，西满，你是有福的，因为既不是肉，也不是血启示了你，而是我在天之父。”（玛十六17）伯多禄说这些话是由于圣神的力量，教会也是由于圣神的力量而不断的说这些话。

所以伯多禄对于变为人的天主并不害怕，但对于天主之子是人却害怕了。他那时没办法接受这天主之子受鞭打笞、戴茨冠冕、最后被钉十字架，伯多禄不能接受这件事，他害怕。也为了这，基督才严厉的斥责了他，可是并没有排斥他。

没有排斥那个有善意并热诚的人。那个人在橄榄园中手执宝剑护卫他的老师。耶稣只是对他说：撒旦已经找上了你，也筛选你！就像筛选麦子一样，但是我为你祷告，待你回头以后，要坚固你的兄弟。（路廿二31-32）耶稣没有排斥伯多禄，反而很肯定他在斐里伯的凯撒勒亚所作的宣认，并以圣神所赐的力量，带领他通过自己的苦难，跨越背逆的罪。

做为一个凡人，伯多禄显得没有能力至死都追随基督到任何地方。但在耶稣复活之后，他却是第一位与若望一起到坟墓去查扯基督遗体不在的真相。

耶稣也是在复活后，肯定伯多禄的使命。耶稣首先问伯多禄是否爱他，然后明确的说：你别喂养我的羊！你牧放我的羊！（若廿一15-16）伯多禄过去虽曾否认过基督，但是他也从未停止过爱基督，因此他回答说：你知道我爱你。（若廿一15）但是不再讲；即使我该同你一起死，我也决不会不认你。（玛廿六35）这不光是伯多禄的个人的问题以及他人性力量的问题了，基督曾把圣神许给了那在地上要代表他的人。

事实上，五旬节那天，伯多禄第一个向那些聚来的以色列人，以及从各地赶来的人们讲话，要他们记得把基督钉在十字架上那些人的罪过，并确认基督已经复活了。他敦劝那些人也要悔改并接受洗礼。通过圣神的工作，基督才能信赖伯多禄，才能依靠他的支持，信靠他，也信靠其他的宗徒们——就如同也信靠了保禄，当时保禄还是一位迫害基督徒，痛恨耶稣名字的人。

从这个历史背景来看，教宗、圣上、圣父等称谓也就不那么重要了。重要的是那从基督的死亡与复活所衍生出来的一切，重要的是那来自圣神的力量，在这方面伯多禄以及与伯多禄一起的其他宗徒、随后还有保禄在皈依后，都成了基督的真实证人，愿意为他牺牲到了洒热血的地步。

总之，伯多禄不只未再否认基督，更不再说那令人遗憾的话；我不认识这个人。（玛廿六72）且还坚持信仰到底：你是基督，永生天主之子。（玛十六16）做为人，伯多禄也许只不过是一片沙，但现在他成了‘磐石’。基督自己是‘磐石’基督在伯多禄身上建立了他的教会。在伯多禄、保禄以及宗徒身上建立了教会。教会因着基督的德能，从宗徒传下来。

这个教会宣认：你是基督，永生的天主之子。这样才会世世代代，与一切分享它信仰的人一起宣认，与一切父在圣神内把子启示给他们的人宣认，以及子在圣神内把父永启示给那些人的一样。（玛十一25-27）

这个启示是绝对的，一个人要不接受，就是拒绝。一个人要不就接受它，宣认天主、全能的父、天地万物的创造者，宣认耶基督是与父同性同体的子，也宣认圣神，是主宰及赋与生命者。或者就拒绝这一切，用大字写：天主没有子。耶稣基督不是天主之子，只是先知中的一位，虽然不是最末一位，他只是一个凡人。

我们如何能对这些看法感到惊讶呢？当然我们知道连伯多禄自己在这方面也曾发生过困难，伯多禄相信天主之子，但却没有办法接受这位成了人的天主之子，被鞭打、戴茨冠，以后且死在十字架上。

那些信仰亚巴郎见证过的天主的人，也很难接受一个被钉死的天主，这又有什么好奇怪的呢？他们认为天主只能是大能的、伟大的，在他的全能是至高无上的、是美丽的、是神圣的，是人所无法达到的。天主只能如此！他不能是父、子、及圣神，他不能是自我奉献的爱，同时也不能容许被看见，不能像人一样，受限制，也不能被捆绑、被掌掴，被钉十字架。这不可能是天主！所以，在这个一神教的大传统内才发生了撕裂。

建于基督磐石上的教会中，伯多禄、宗徒们和他们的继任人，都是在基督身上见证了被钉死而又复活的天主。因些他们见证了比死亡更坚强的生活。他们是天主的证人，天主给人生命，因为天主就是爱（若一4、8）他们是证人，因为他们看见了、听见了、用手摸过了，用伯多禄、若望以及其他许多人的眼睛和耳朵听见了。可是基督却对多默说：那些没有看见、却相信的人是有福的！（若廿29）

你说教宗是个奥秘，很有道理。你也有理由说，他是个争议的对象，那位老西默盎就曾说，基督自己将成为“争议的对象”。（参阅路二34）

再者，你认为面对这样的一个真理——也就是面对教宗——一个人必须有所决择，可是，为许多人作这抉择并不容易，但是为伯多禄就容易吗？为他的每一位继承人就容易吗？为现任的教宗容易吗？抉择需要人的主动。可是耶稣却说：不是肉和血启示了，而是我在天的父。（玛十六17）所以，这一抉择不只是人的主动，同时也是天主的工作，天主在人内工作，启示给人。由于天主这样的作为，人才能重复说：你是基督，永生天主之子。（玛十六16）而后才能宣读整个信经。此一信经是按照天主启示的深刻逻辑，紧密的编组完成。人可以对自己，也对别的人提醒，此一信德的后果，也同时表现了“真理的光辉”，纵然知道如果这样做，就会成为“争议的对象”，他们仍然会做这一切。

对于这样的一个人还有什么好说明的呢？只有耶稣自己对宗徒们所说的那句话：如果人们迫害了我，也要迫害你们，如果他们遵守了我的话，也要遵守你们的。（若十五20）所以“你们不要害怕！”不要怕天主的奥秘，不要怕他的爱，不要怕人的软弱，也不要怕人的伟大，人即使在他软弱的时候，仍不失其伟大。你们不要害怕作每一个人尊严的见证人，从孕育的那一刻起到死亡。

再说名衔的问题：教宗被称为基督的代表。这个名衔应从整个福音的脉络下去看。耶稣在升天之前对宗徒们说：我和你们天天在一起，直到今世的终结。（玛廿八20）所以，耶稣虽是不可见的，但仍然临在于他的教会中，藉着洗礼和其他的圣事，他展现在每一位基督徒身上。从教父时代开始就已习惯“基督徒就是基督第二”的说法，它的用意是在强调受洗者的尊位，和他在基督内成圣的使命。

更甚者，基督在每一位司铎身上又有一种特殊的临在，神父举行感恩祭或施行圣事都是以基督之名。

从这个背景去看，“基督代表”这个名衔，确实有它真实的意义。而其服务的意义更高于尊位，也即是强调教宗在教会中的责任，他那伯多禄的职务，是在实现教会以及信友的利益。教宗大圣额我略（注：公元590年当选教宗，对废止奴隶制度，使伦巴底人及诸蛮族皈依颇多贡献。建立教宗直辖领地，整编额我略调音乐，广用于教会诗歌礼赞，流传千古，今年略衰，但仍为人所怀念，冠以大字，以彰其功绩。）深知这个道理，于是在各种与罗马主教职务相关的名衔中，他特别喜爱“天主众仆之仆”。

再者，不只是教宗有“基督的代表”这个名衔，每一位主教在他属地内都有这一名衔。教宗是罗马教会，以及一切透过它并与它共融的教会中“基督的代表”，共融在信仰中，也在体制与法典中。因此，如果用这一名衔专指罗马主教的地位，那就不应考虑把它与整个主教团的地位分开，它与整个主教团是紧紧相连的，就象与每位主教，每位神父，每位受过洗礼者的地位相连是一样的。

那些献身的男女，他们选择自己的圣召：就是促成教会与基督有净配关系，教会就是基督的净配。他们的地位是多么崇高！基督、世界和人类的救赎者是教会的净配，也是所有教会成员净配：新郎与你们在一起。（玛九15）教宗一项特殊任务就是宣示此一真理，并使它对罗马的教会、对整个教会、对全人类、对全世界呈击献出来。

所以，为了驱散您那因深度信仰而产生的惧怕，我建议您去读圣奥斯定的著作，他习惯重复那话：“对你们我是主教，与你们在一起，我是基督徒”。深思熟虑之后，我认为教友---基督徒一词比主教，甚至罗马的主教都更具意义。


跨越希望门槛-2、如何祈祷？又为何祈祷？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

2、如何祈祷？又为何祈祷？

问： 可否将您心中的秘密与我们分享一点。在您的信念中——就像每一位教宗一样，都有因深信仰而产生的奥秘。我偿不禁要问：您怎能承受，在常人看来，所无法承受的重担。没有任何人，就连其教宗最高领袖也没有类似这样大的责任。

教宗阁下，可否请问：人应如何与耶沟通？在祈祷中应如何与耶稣对谈？过去他曾把‘天国的钥匙’交给了伯多禄，使他有全权的‘约束和解放’。如今又通过宗徒传承交给了您。

答：谢谢您。您问祈祷问题，问教宗怎样祈祷。这也许从圣保禄宗徒‘致罗马人书’谈起最适当。这位宗徒单刀直入的进入事情的核心，他说：圣神扶助我们的软弱，因为我们不知道我们如何祈祷才对，而圣神却亲自以无可言语的叹息，代我们转求。（罗八26）

什么是祈祷？一般认为它是一种对话，在一般对话中总有一个‘我’和一个‘你’，但在祈祷这件事上是‘你’。祈祷的经验告诉我们，如果认为‘我’是比较重要的，那么事实并非如此，比较重要的是‘你’，因为我们的祈祷是由天主主导的。圣保禄在‘致罗马人书’上所讲的正是这一点。照这位宗徒的看法，祈祷反映着万物被创造的事实，在某种意义下，有着宇宙的功能。

人是整个万物的祭司，是在圣神引导下以万物的名发言。为进入祈祷的堂奥，应长期默想‘致罗马人书’的这一章节。里面说：凡万物都热切期待天主子女的显扬，因为万物被屈服在败坏的状态下，并不是出于自愿，而是出于使屈服的那位的决意；但万物仍怀有希望脱离败坏的控制，得享天主子女的光荣自由。因为我们知道，直到如今，一切万物都一同叹息，同受产痛，不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着义子期望的实现，即我们肉身的救赎。因为我们得救，还是在于希望。（罗八19-24）这里，我们看到了刚才引用过圣保禄的话；圣神扶助我们的软弱，因为我们不知道我们如何祈祷才对，而圣神却亲自以无可言喻的叹息，代我们转求。（罗八26）

所以在祈祷中，真正的主角是天主，是基督，为了子女的光荣，他不停地拯救万物，带领它们脱离奴役与腐败带领它们走向自由。主角是圣神，‘他来扶助我们的软弱’。我们开始祈祷时，以为是我们在主导一切，可是事实上，常是那在我们内的天主在主导，就像圣保禄所写的。这种主导使我们回归本性，也使我们回归本有的尊严。是的，我们带领天主子女使他们更为尊荣，这些天主的子女正是万物的希望。

就像圣经透过许多例子来教导我们，可以也应该用各种不同的方式来祈祷，‘圣咏’（诗篇）是无可替代的一部书。我们必须以‘不可言喻的叹息’来祈祷，才能进入圣神自己哀祷的节奏中。我们必须要祈祷中投入赎世主基督的深切哀嚎中，以求得宽恕（参阅希五7）透过这一切来宣扬天主的荣耀是必须的。

祈祷常是一种荣耀的工作，人是所有万物的祭司，基督把这一尊位和使命给了他。万物完成了它荣耀的工作，透过它原有的本质和他应然的天职，使它成为它之所是。

在某种意义上，科技对此一目标（指荣耀的工作）也有贡献，但同时也因为它们是人的作为，故而偏离目标，这正是我 们文化中特有的危机，所以很难成为一个有生命和爱的文化。之所以如此，乃因欠缺一荣耀的工作，而它正是所有万物的本命，尤其人类之所以被创造，乃为了使他在基督内，成为世间万物的祭司、先知和君王。 关于‘祈祷’已经被写过很多，尤其它还在人类历史中得到验证，特别是在以色列与基督宗教的历史中。

人若要获致圆满的祈祷境界，并不是他在祈祷中表达自己的时候，而是他在祈祷中让天主充分完满降临的时候。在东方神秘祈祷史中可为佐证：在西方如，圣方济，圣女大德兰阿维拉，圣十字若望，圣依纳爵，在东方如沙洛夫的圣赛拉芬，及其他。


跨越希望门槛-3、"基督代表"的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

3、"基督代表"的祈祷

问：关于督徒的祈祷，经过这番说明之后，我想再请问：教宗怎样、为谁和为什么事情祈祷？

答：这需要向圣神要求！圣神怎样许可，教宗就怎样祈祷。我想应是先深入了解，在基督身上所显示救赎的奥秘，才能更尽自己的职责，这当然是圣神在带领他，人只要不设障就行，"圣神 会来扶助我们的软弱。"

教宗为什么事情祈祷？用什么来充实他祈祷的内容呢？

当代人的喜乐与希望、愁苦与焦虑就是教宗所要祈求的，这是梵蒂冈第二届大公会议的最后一件文献，"论教儒现代世界牧职宪章"开始的一句话。

福音的意思是好消息，好消息常常引人喜乐。福音是什么呢？是对世界和对人的一个隆重肯定，因为它是有关天主真理的启示。天主是人喜乐与希望的第一个源头。天主正像基督启示给我们的那样，他是造物主也是父亲。天主这样爱了世界，甚至赐下了他的独生子，好叫人不至丧亡，反而获得永生。（参阅若三16）

福音可以有各种意义，但首先要讲的就是，它是创造的喜乐。天主造世的时候，看见所创造的都认为好（参阅创一1--25）所以天主就是一切万物喜乐的根源，尤其是人的最高喜乐之源。天主似乎在对万物说："你的存在是一件好事。"天主这一喜乐，是特别通过福音来传播，按照福音，善比世界所有的恶都大，因为既不是本质的，也不是决然不变的。只从这上点看，基督信仰与任何存在主义式的悲观主义也都截然不同。

造物主把万物赐给人，托他管理，这一个责任不应成为他受苦的来源，而是让他在世上有一个创造性的生活。一个人若相信万物基本上的善性，才能发现万物的一切奥秘，才能继续不断的去改善天主交给他的工程。那接受启示，尤其是接受福音启示的人，应当很清楚：存在比不存在好。所以在福音的世界里没有任何涅磐、冷漠或无奈的余地。反而是一项使万物归于完美的大挑战，包含了自己或整个世界。

万物这一基本的喜乐，又由救恩或赎世的喜乐来完成。福音首先就是得救的喜乐。人的造物者也是人的救赎者。救恩不只是迎击存在于世界上各式各样的恶，同时还定宣告；恶已被战胜了。耶稣说："我已战胜了世界。"（若十六33）这句话在耶稣苦难、死亡与复活这一"逾越奥迹"中得到了完满的保证。在复活节前夕，教会忘形地唱歌："啊！幸福的罪过，你竟因尼赚得了一位这么伟大的救赎者！"（复活宣报）

我们之所以喜乐，是有能力克服邪恶、成为天主的子女，这就是"好消息"（福音）的本质。天主把这能力在基督身上赐给了我们。"天主没有派遣子到世界上审判世界，而是让世界，而是有文化世界，而是让世界藉着他获着他获救。"（若三17）

救赎工程是创造工程的升华，升华到一个新的层次，受造者因被救赎而圣化，甚至神化，就像被牵引到神性以及天主内在生命的轨迹上。在这一境界里，罪恶的破坏力被战胜了。那在基督复活中显示的不朽生命，可以说就这样"吞灭"了死亡。宗徒保禄就曾注视着复活的基督质问说："死亡，你的胜利在那里？"（格前十五55）

教宗既是基督的见证人，是福音的服务者，那他就是喜乐之人、希望之人、彻底肯定存在价值、造物价值以及对来生充满希望的人。自然，这不是幼稚的喜乐，也不是着边际的奢望。这战胜邪恶的喜乐，并不蒙蔽我们心中我们心中对邪恶存在这一事实的认识，反而使它觉察得更敏锐。福音教导人要明辨善恶，也教训人"能够而且还应当以善胜恶。"（参阅罗十二21）

基督徒伦理在这一点上表达得很完整。既然它对于更高的价值如此向往，对于善又如此普遍的肯定，那么它不能不不能不出乎寻常的做更高的要求。事实上，行善又如此普遍的肯定，那么它也不能不出乎寻常的做更高的要求。事实上，行善并不容易，而且还常是基督在福音中所说的那条"窄路"。（参阅玛七14）所以虽然善以及它在人身上，在世上会胜利的希望，能带给人喜乐，但是我们对于善，以及此一希望之破灭，仍心怀恐惧。

的确，教宗像每一位基督徒一样，对于人生在世可能遭遇的危险，应当特别清楚，这种危险能威胁最近的未来，也能威胁他最后的、永恒的、未世的未来。然而这种危机意识并不令他悲观，反而使他更投入奋斗，好让善在各方面都获胜。也正由于这些使善在人身上和世界上获得胜利的奋斗，才产生了祈祷的需要。

所以教宗的祈祷有一个特别的层面。对于各地教会的关怀，使教宗每天都以祈祷、以思想、以心灵，走访全世界，因而构成了一张教宗的祷祷图。它是各团体、各教会、各社会以及困扰着当今世界各种问题的地图。就在这种意义下，教宗蒙召去为全球祈祷，在这祈祷中，对所有教会的关怀（格后十一28），使他身天主呈现了，教会与现时人类所共同分当的一切喜乐和希望，悲哀与忧心。

也可称说我们这时代的祈祷、二十世纪的祈祷，公元二千是一个挑战的年代。必须注视着从圣言（基督）成人这个奥迹所产生出来的美善，同时也不疏忽罪恶的奥秘，这罪恶且还不停的扩展。圣保禄说："罪恶在那里越多，恩宠在那里也越丰富。"（罗五20）

这个深奥的趔确是对祈祷之永恒不断的挑战，说明了为世办也为教会，祈祷是多么需要；祈祷是使天主和他那救世的爱以最简单的方式临在世界。天主把人的得救托给了人，把教会托给了人，也在教会中把基督的整个救世工作托给了人。他把人个别的，以及整体的托给每一个人，他把所有的人托给了每一个人，也把每一个人托给了所有失。这种共识应当在教的祈祷中、特别在教宗地祈祷中不断地得到回应。

我们都是"恩许的子女"（迦四28）。基督对宗徒说："你们放心，我已战胜了世界。"（若十六33）但他也曾问："人子来临时，能在世上找到信德吗？"（路十八33）从这里就产生了教会和教宗祈祷的使命性。

教会祈祷，是为了在世界各处，都能藉基督来完成救世的工作。祈祷是为了使它自己能负起天主托付的使命。这种使命在某种意义下就构成了教会的本质，如梵蒂冈第二届大公会议所说的。

所以，教会和教宗都在祈祷：为那些有特殊使命的人祈祷；为各种被召者祈祷，不只为司铎与修道者祈祷，也为天主的子民中，在世俗中力修圣德的人祈祷。

教会为那些受苦的人祈祷。痛苦对体能和精神都是很大的考验，保禄所说"补充基督苦难所欠缺的"（参阅哥一24），也算是福音的一部分。在这真理中蕴育着喜乐与希望，就是福音的主要成分。但圣神若不引导，人是不可能跨越这一真理之门。所以为痛苦的人，以及与他们一起所作的祈祷，是教会、教宗与基督所发出呼喊哀祷的一部分，也是为善的胜利所发出的呼号。善的胜利也透过恶、透过痛苦、透过各种冤屈和人的不义来展现。

最后，教会为死亡者祈祷。这种祈祷也很能说明教会的本质，它说明了教会对于永生的希望始终不渝。为亡者祈祷就好像是面对死亡和毁灭的一场战斗，这两者一直威胁着人在世上的存在。为亡者祈祷一直都是对"复活"这件事的特别展示；在这样的祈祷中，是基督自己在为生命，为不朽的生命作证。天主召唤每个个人都去分享这样的生命。

祈祷是寻找天主，也是天主在展示自己。通过祈祷，天主展示给人，他是造物主，也是慈父，是赎世者，也是救世者，是"洞查一切的圣神，连天主的深奥事理他也洞悉"（格前二10），尤其是他洞悉"人心的隐密"（叁阅咏四四22） 过祈祷，天主首先现身为仁慈，亦即为爱。以爱来帮助痛苦的人；以爱来支持鼓励，并引导人来信赖。善在世上的胜利，与此一道理是紧紧相连的。一个人若祈祷宣认这样的一个道理，在某种意义下，就是使那仁慈而爱的天主临在于世界上。


跨越希望门槛-4、果真有一个天主？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

4、果真有一个天主？

问：天主教徒的信仰有三个"层次"，彼此环环相扣：天主、耶稣基督、教会。对这些教徒而言，您是他们的牧人兼导师（就那唯 一牧者和导师的代理人而言。）

其实，每位基督徒都相信天主是存在的。

因此，每位基督徒都相信天主不但讲过话，而且还在罗马帝国时代，取了人身，成为历史的一个人物。那就是纳匝肋的耶稣。

但天主教徒更超越此一认知，进而相信那个天主、基督，在教会中还活着，还工作着----用新约上的词句说，就像在一个"身体"中活动。当今在世，这教会可见的领袖，就是阁下您，罗马的主教。

信仰确实是一种恩赐，一种神圣的恩典，但另外还有一种神圣的恩赐，就是理性。照教会圣贤与圣师的古训，基督徒是"信仰是为了了解"，但也同时蒙召应"了解以便于信仰"。

现在，让我们再从头开始，请问教宗阁下，我们可否从人的观点来为天主确否存在，下个结论？又以何种方式 来下结论？

答：您的问题，总结来说，是照巴斯葛的区分法，把天主分成了绝对的神，即哲学家的天主（理性的怀疑论者）和耶稣基督的天主；以及耶稣基督之前从亚巴郎到梅瑟（摩西）、古圣祖的天主，其中只有耶稣基督的天主才是永生的天主。就像大公会议在天主的启示宪章中所说的那样，哲学家的天主只是人思想和推理的产物，而它只能，在某个程度上正确的讲述天主。

总之，所有理性的论证都依着此一相同路线，但方式有所不同，在多玛斯阿奎纳之前的教会传统----包括奥斯定在内，与柏拉图是相紧的，但因着某种理由又与之保持距离。对基督徒来说，哲学的绝对，可以说就是第一实有或最高的善，这并没有太大意义。他们曾自问永恒的天主，曾经说过话，不但透过先知们，也透过他自己的儿子，为什么还要对天主做哲学上的扒理呢。

教父们的神学，特别是在东方，一般而言，已经离柏拉图，离哲学家们越来越远了。

在东欧，基督宗教哲学本身，最后也融入神学中（例如在当代的VLADIMIR SOLVEV）

然而圣多玛斯并没有抛弃哲学家的路线。他的神学大全就是从"有天主吗？"这问题开始的。正如您提的问题一样，这个问题已证实确实有用。它不但产生了自然神学，而且的高度发展的西方文明中也有所回应。纵使今天，神学大全很不幸的多少被忽略了，但其最根本的问题仍然存在，且继续在我们的文明中有着普遍的共鸣。

在这里需要引用梵蒂冈第二届大公会议"教会在现代世界牧职宪章"中的一整段："诚然，现代世界所患的不平衡，是与植根于人心基本不平衡，紧相连接的。在人性内存在着许多互相冲突的因素。一方面，由于人类是受造者，感到自身受到多方面的限制；另一方面，又感到自身具有无穷的愿望，以及向更高级生活的使命。人类既为从多的欲念所吸引，故必须经常有所选择，有所放弃。甚至由于自身的柔弱无能及向恶成性，往往做出本忙乱不愿做的事，又往往不做本心所愿做的事。于是人在自身内，便感到分裂之苦，社会上如此众多而巨大的争执，便造端于此。……虽然如此，面对现代世界的发展，仍然有日形增多的人们担出，并以锐利的目光研究下列问题：人究竟是什么？痛苦、罪恶及死亡的意义何在？何以人类做出了这许多的进步之后，它们仍然存在？人类在付出偌大代价之后所获致的胜利，何益之有？人对社会可能提出会么贡献？人由社会可能期待些什么？尘世生命完结之后，继之而来者，将是什么？教会深信为人受死并复活的基督，曾藉其圣神提供 人类以光明及神力，以帮助人们满全自身的崇高使命。普天之下，没有其他名字，使我们赖以得救。同样教会深信人类整个历史的锁匙、中心及宗旨，便是基督天主及导师。"（现代10）

大公会议文献的这一段真是非常丰富。在这里可以清楚地看出它对"有天主吗？"这一问题的答复。这问题不只关系着理性，同时也涵盖了人整个生命的存在。在许多情况下，人寻找他存在的意义，与其重要性。天主存在的问题与人存在的目的紧紧相连。它不只是一个关于理性的问题，也是关于人意志人意志的问题，甚而还是一个关于人心灵的问题（巴斯噶的心之理）。我想把圣多玛斯的见解只局限于理性的范围是不对的。不错，我们必须承认吉而松所认可的多玛斯，主张理性是天主最奇妙的创造，确有其道理，但绝对不表示，我们接受了一面倒的理性主义。圣多玛斯肯定每一受造物，特别是人的丰富与错综复杂。在大公会议后这段时间，把他的思想放在一边并不好，因为他仍然不失为哲学神学大同论的导师。他那"五条路"（注1），就是对"有天主吗？"这问题的答复，我们应在类似的背景中来了解。 注1：证明天主存在的五个途径。


跨越希望门槛-5、证据仍然有效？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

5、证据仍然有效？

问：容许我在这一问题上，再多一些。 当然，对您开始所解释，在哲学及理论上的有效性，我不辩论。不过，这样的论证方式，对今天询问有关天主，及天主本质的人，还有什么实质的意义呢？

答：我敢说有，且现在比最近的过去更肯定：那曾席卷十九世纪、二十世纪之交的实证论思想，到了今天已有衰退的现象，当代人重新发现了‘神圣’（的领域），虽然他们并不知道应如何来称谓。

实证论过去并不只是一种方法论，而实现成了一种‘怀疑学派’，在近代曾风行一时，到处受欢迎。人有能力比他眼睛所的，认识得更多吗？除了狭隘的经验外，还有其他的知识吗？人的理性能力就完全的屈服于感官、并内在的受到数学规律的导引吗？虽然这些规律在某些物理现象，以及促进科技的进步上特具功效。

如果把天主或灵魂等这一些观念，放到实证论的观点下去验证的话，结果一定是：毫无意义。因为在感官经验的范围中，没有任何与此对等的东西。

这种实证论观点，至少在某些领域，现在是在走下坡，这甚至从比较维根斯坦的初期和以后的作品，就可看得出来。这位哲学家是奥国人，活跃于我们这世纪的前半叶。

再者，人的认知在最初的阶段是感官性的。这一点，没有人会怀疑，连古代哲学大师，如柏拉图、亚里士多德等也从未置疑过。认知的实在论，无论是所谓肤浅的实在论，或批判实在论也都认同‘理智中的一切，没有不是经过感官的。但是，这些‘感官’的范围并不只限于可感觉的。

因为我们知道，人不只是单独地认识颜色、声音或形状，还能概括认识东西：例如他不只是知道‘人’有些特性，还知道人的本质（即人的位格，有人格）。所以他还认识在感觉之外的真理，换言之，亦即超经验的真理。但我们不能说，既是超经验，就不再是经验了。

以这种方式作基础，我们可以有十足的把握去谈人的经验、伦理的经验、和宗教经验。如果能够谈这些经验，那些也就难以否认，在人的经验的曾面上也有善和恶，也有真与美，也有天主。就本质讲，天主当然不是经验的对象，不是人感觉经验的对象。对这一点，圣经本身也以自己的特有方式强调：没有人见过天主，人也不能看见天主。（若一18）如果天主是人认识的对象，智慧篇和罗马书都说那是基于人对外在有形世界，以及对世界所有的经验。就因为这上点，康德抛弃了圣经上台阶的和圣多玛斯阿奎纳的旧路线，而开辟了‘伦理经验’之路。承认人是一个‘伦理实有’，有能力按照善恶的批判去行事，不只是随着利害和享受的驱策。他还承认，人是一个‘宗教实有’有能力与天主接触，上面谈过的祈祷，就是这一事实的第一个验证。

在摆脱‘实证信念’后，当代思想对‘人’更完整的研究挖掘，有很明显的时步。除此外，还承认了比喻和象征语言的价值。当代的诠释学，例如在吕格尔的著作中所表现的，对世界和对于人，都从一些新的角度，提供了某些真理。

实证主义使我们渐渐远离，甚至排除我们对事物的全面了解，而诠释学则在象征的语言的内涵上来研讨，使我们重获更加深对事物的全面认识。我说的这一切，并无意去否定我们的理性，有能力针对天主和信仰上的真理，来做出有效的概念上的陈述。

因此，对于当氏的思想，‘宗教哲学’确是非常重要，例如埃里亚德的著作，我们波兰则有总主教伍基斯基的作品和波里诺学院都是。现在通过完整的人类学重返形上学（研究实体的哲学）的征兆已经显现，我们大家都是证人。要想完满地了解人而不谈到天主，那是不可能的。圣多玛斯以存在哲学的语汇说这是本质实现。而宗教哲学则以人类学经验之范畴来表达。

关于这一经验，主张对话的哲学家贡献甚多，其中如布伯和已经引证过的勒维那斯都是。可见这离圣多玛斯已经很近了，但并未使用那‘存在’和‘实有’的方法。而是透过和人彼此之间，‘我’和‘你’之间的接触。人存在的基调就是共存。

主张对话的哲学家是从那里学各显神通一些呢？他们首先从圣经的经验学得。人的整个生命都是‘我’和‘你’在绝对的范畴中‘共存’。圣经的传统就是围着这个‘你’打转，先是亚巴郎，依撒格和雅各伯的天主， 以后是其他列祖的天主，再后则是耶基督和宗徒们的天主，我们信仰的天主。

我们的信仰是彻底的以人为本，基本上是具有‘共存性’的，在天主子民的团体中，在与永恒的‘你’的共融中。一个类似的‘共存’，在我们犹太基督的传统中是不可或缺的，它同时也是天主创造的。而此一共存性是根据创造律而来的。正如圣保禄所教导：因为他于创世之前，在基督内已拣选了人。（弗一4-5）


跨越希望门槛-6、天主为什么要隐藏起来？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

6、天主为什么要隐藏起来？

问：既然有个天主，即是圣经上所讲的天主，古往今来都有不少人质疑，是可以理解的，如：为什么他不自我启示的清楚些？为什么他对于自己的存在，不提供更确实的，以及大家都可以接受的证据？为什么他种种的作为，好像在与他所创造的万物捉迷藏。

当然有很多理由让我们去相信，但不少人认为也有很多理由让我们去怀疑或甚至去否定。若他的存在能启示的清楚，不是很简单吗？

答：您的问题，同时也是很多人的问题，并不是来自圣多玛斯，不是圣奥斯定，也不是来自犹太基督的大传统。这些问题似乎出自另一领域——近代哲学理性主义的领域。理性主义的历史从笛卡尔开始。笛氏可以说：把思想和存在二者给分开了。把思想看成了理性本身：我思故我在。

圣多玛斯的见解则非常的不同，因为圣多玛斯不是思想决定存在，而是存在、实有决定思想！我是照我思想的方式来思想。因为我是我所是——一个受造物。而他则是自有的，绝对的不被创造的奥秘。如果他不是奥秘，那就不需要启示了，或更严格的说，就不需要天主自我启示了。

如果人类以他自己做为造物的智慧，及本身主观的种种限制，而能够超越万物与造物主，非必然者与必然者之间的整个距离，那么您的问题才有根据。照基督给加大利梅亚那说的那句名言：那个‘不是的’与那个‘是的’。（参阅卡布尔的雷蒙所著‘大传记）

那些困扰您的思想以及那些也曾 出现在您著作中的思想），都可变成现在一连的问题了。这些思想不只是您自己的，同时您也愿意做这时代的‘代言人’，并与他们并肩走那寻找天主的路。这路有时错综复杂难走，有时又像是走进了死胡同，不见出路。您心中的不安，就表达在以下的问题中：为什么对天主的存在，没有更确实的证据？为什么天主看似躲藏了起来，和自己所创造的万物玩游戏？不是一切都应当更单纯吗？他的存在不是应当更清楚易见吗？这些问题都是现代不可知论者的论题。不可知论不是无神论，尤其不是实践的无神论，如马克思主义的无神论那样，或如另一种背景下启蒙时代的无神论那样。

虽然如此，在您的问题中，仍有一些反映旧约和新约上的表达方式。如您所说天主躲藏起来，用的几乎是与梅瑟同样的句子。梅瑟希望面对面地看见天主，但也只看到了天主的背影（参阅出卅三23）。这里所指的，不就是藉着万物来认识天主吗？

说到游戏，使我想起箴言上那几句话：智慧愿意欢跃于人世，乐与世人共处（参阅箴八31）。这不就说明了，天主把自己的智慧赐给万物，同时又不全部透露自己的奥秘给万物。

天主自我启示特别实现在他那‘人化’之中，但费尔巴哈说：把神性九格为人性。这危险一直存在，费氏是‘马克思克神论’的始作俑者。

但冲击却是来自天主，因为他真的在圣子内成了人，生于童贞女。就在诞生以后，透过苦难、十字架以及复活，天主在人类历史中的自我启示达到了最高点：不可见的天主在基督可见的人性上显示出来。

在耶稣受难前一天，他的宗徒们问他说：把父显示给我们吧！（若十四8）基督作了一个关键性的回答，他说：你们怎么说，把父显示给我们呢？你们不信我在父内，父在吗？。。。。。。若不然，你们至少该因那些工作而相信。。。。。。我与父原是一体。（参阅若十四9—11；十30）

耶稣的话超越了时空，可以说讲到了今天人们所渴望的那种‘直接经验’。但这个直接性，还不等于‘面对面’的认识天主（格前十三12），认识天主之所以为天主。

我们尽可能公平一点：天主在他亲近人，以及在迁就人认知的能力时，他还能更屈就人吗？他已尽其所能做到他所能做的，再进一步已不可能。在某种意义上，天主已经走得太远了！基督不是成了‘犹太人的绊脚石，外邦人的愚妄吗？（格前一23）正因为他称天主为父，在他身上这么明显的启示了天父，不能不让人产生了太过份的印象。当时的人因不能承受这样的亲近，才开始产生排斥。

这样强烈的排斥阵营，首先是犹太教后来又有伊斯兰教。二者都不能接受一个这样人性化的天主。他们抗议：天主不应该是这样子的！天主应是绝对超越的，应保持他的尊严。不错，他尊严而仁慈，但不能到这地步：替自己所创造的万物补偿罪过。

所以，从某一度角度看，也有道理这样说：天主显现了太多他神圣的，内在的生活，他还显现了他自己的奥秘。他不曾留意，这样过分的显现，在某种程度之下，使人也模糊起来了。因为人不能承受过分的奥秘，人不愿意被他渗透及控制。人类知道天主就是‘人在他内生活、行动、存在’的那位。（宗十七28）可是为什么必须用他的死亡和复活来证实呢？无论如何，保禄写著：假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的。（格前十五14）


跨越希望门槛-7、耶稣即天主，是个狂想？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

7、耶稣即天主，是个狂想？

问：现在，我们从天主的"问题"，正式转到您已提到的"耶稣"的问题。 为什么耶稣不能只是一位智者，如苏格拉底？或是一位先知，如穆罕默德？或是一位悟者，如佛陀？怎么能证明这位在罗马帝国，一个不知名的省城被判死刑的以色列人，确实是天主之子，与天父有同样的本质？基督徒这一极端的主张，在其他的宗教信仰中，找不到相同的例子。圣保禄宗徒自己就称之为"一个绊脚石和愚妄"。（注1）

答：圣保罗深知，基督是绝对独特、唯一、不能重复的。如果祂只是一位像苏格拉底的智者，一位像穆罕默德的"先知"，一位像佛陀的"悟者"，那无疑地祂不是祂了。祂是天人之间的唯一中保（中介）。

祂是个"中保"的乃因祂既是天主又是人。在祂之内有神的整个世界、有整个圣三奥迹（注2），同时还有现世和永恒不朽生命的奥迹，祂是真正的人。在祂之内神性和人性不相混淆，保留有本质上的神性。

同时基督又是这样的人性化！由于这一点，整个人类及人类的历史，是在祂之内面对天主，不是一个遥不可及的天主，而是一位在祂之内的天主--其实祂自己就是这个天主。这在任何其他宗教中没有，在哲学里更不曾有过。

基督是独一无二的，祂不只像穆罕默德一样，只颁布宗教规戒原则，凡敬拜天主都应遵守；基督也不只是单纯的一位智者，如苏格拉底那样，虽然苏氏为了真理而自愿地接受死亡，与十字架地牺牲有若干相似之处。

基督更不像佛陀那样否定万物。佛陀说，在万物中，绝对找不到人的得救，这是对的，但当他因此而否定了万物对人的任何价值，这是错的。基督没有这样作，而且也不能这样作，祂是天父及天父之爱的永恒证人；天父从一开始就爱自己所创造的万物。这造物者从一开始，在万物身上就看到许多的美善，祂把这视作自己的肖像和模样所塑造的。天主在祂降世成人的圣子身上看到这些美善，祂把这视作祂的子与所有理性万物的使命。若我们跟着神性的观察到了极至，可以说，天主特别以自己儿子的苦难与死亡，看到这些美善。

这一美善还要受到复活的确认，复活是新创造的开始，是天主内万物的重获，是所有万物的最后归宿。"天主成为万物之中的万有"（格前十五28）

基督从一开始就是教会信仰和生活的中心，也是教会训导和神学的中心。提起教会训导，需要回顾整个第一个一千年，从尼西亚（Necea）第一届大公会议开始，到厄弗所（Efeso）以及加彩东（Calcedonia）的大公会议，再到尼西亚第二届大公会议，这最后一次的大会则是前几次会议的结果。前一千年的历次大公会议，都是有关天主三位一体的问题，包括圣神发自父子的问题，但所有大会的基础都是基督论的。从伯多禄宣示"您是基督，永生天主之子"（玛十六16）以后，基督就成了基督徒信仰和生活的中心，也是他们见证的中心，为了作证此一信仰，甚而不少此洒尽鲜血。

由于这种信仰，教会日益扩展，虽然遇到了许多迫害。这信仰却一步步使旧世界都皈依了基督。即使后来受到了亚略异端（注3）的威胁，但对基督，天主和人的真正信仰，按照伯多禄在斐理伯凯撒勒亚所宣告的，就一直是教会生活、见证、敬礼、礼仪的中心。所以说基督信仰的焦点，从一开始就是基督。

总之，这些信仰与教会生活的传统有关。这信仰特别表现在圣母敬礼和圣母学上："祂由圣神受孕，生于玛利亚之童身"（信经）。教会的圣母敬礼和圣母学别无其他，也只是上述以基督为中心的另一面。

是的，应不厌其烦地重复这点：虽是互相见有共同点，但基督既不似穆罕默德，也不似苏格拉底或佛陀。祂是完全独特与唯一的。基督这种特性，经伯多禄在斐理伯的凯撒勒亚宣告之后，就成了教会信仰的中心，以后融入信经中："我信全能的天主，天地万物的创造者。我信父的唯一子，我们的主耶稣基督，祂因圣神降孕，由童贞玛利亚诞生，在比拉多执政时蒙难，被钉在十字架上，死而安葬；下降阴府，第三日从死者中复活；祂升了天，坐在全能天主父的右边。"

这就是所谓的宗徒信经（Simboloapostolico），是由伯多禄和全教会的信仰表示。从第四世纪开始又有尼西亚君士坦丁信经（Simboloniceno-constantinopolitano）用于教理讲授和讲义中，将教会的教导更丰富。之所以更丰富是因教会在逐渐进入希腊文化后，感觉到有必要，把教义更合适与更具信服力的，在那个文化脉络中表达出来。

在尼西亚大会和君士坦丁大会中确定了耶稣基督是"永恒圣父的独生子，有圣父所生，而非圣父所造，与圣父同性同体，万物是藉着祂而造成的。"

信经的此一说法不是单纯的希腊文化的产品；它们是直接来自宗徒训导的丰富遗产。如果我们愿意探寻它们的源头，那么首先可以在保禄与若望的著作中找到。

保禄的基督学时非常丰富的，其起点是在大马士革城门外所发生的事件中。在那次事件，这位青年法利塞人的肉眼失明了，可是他心灵的眼睛却看到了复活基督的全部真理。以后他在自己的书信中就把这些真理写了出来。

尼西亚信经中的信仰宣示，就是保禄思想的反映，但其中也有若望的遗训，尤其是在其福音引言所说的（参阅若一1-18）当然不只这一处。他的全部福音和书信都是对生命之言的见证："就是我们听见的，亲眼看见的，瞻仰过，以及我们亲手摸过的生命圣言。"（若一1）

在某一方面，若望更像个有资格的证人，虽然保禄的证词是这样的具震撼性。这种保禄和若望的比较是有其重要性的。若望写得较晚，保禄较早。所以有关信仰的最初表达，应先从保禄的作品中去找。

其实不只在保禄的作品中，在路加的作品中也有，路加曾经追随过保禄。在路加的作品中，有一些字句可以作为保禄和若望之间的桥梁。我是指按路加记录耶稣说过："因圣神而欢欣说"（参阅路十21）："父啊！天地的主宰，我称谢你，因为你将这些事隐瞒住了智慧及明达的人，而其实了给弱小的人。除了父，没有一个认识子是谁，除了子及子所愿启示的人外，也没有一个认识父是谁的。"（路十21-22）路加在这里所写的，也正是玛窦福音上耶稣对伯多禄所说的："不是肉和血启示了你，而是我在天之父。"（玛十六17）但路加所写的与若望福音上的引言也完全相合："从来没有人见过天主，只有那在父怀里的独生子，他给我们详述了。"（若一18）

这种福音的真理，在若望的作品中屡见不鲜，不容我在这里一一述说。新约中的基督学是有扩充性的，教父们、经院学者以及后世继起的神学家们都只不过是一再怀着惊喜，以这遗产为依归，作一种更深刻的理解和发展。

我要提醒你，我那第一道通谕是关于人类的赎世主（Redemptor-hominis），在我于一九七八年十月十六日当选的几个月后公布的。这说明那些内容实际上早已存在于我心中，以后在某种意义上，也只是把它从我就任教宗之前，早已有的记忆与经验中抄录下来而已。我之所以强调这点，是因为这通谕一方面肯定我所受的教育传统，另方面也是为它所反映出来的牧灵风格。此一救赎奥迹应从人以及一切属人的革新角度去看，这是梵二大公会议，尤其在教会在现代世界的牧职宪章中所建议的。上述通谕愿为人，因基督而在灵肉双方面获救这一事实，献上一曲喜乐的乐章。身体的获救，以后在每周三的系列要理讲授"祂造了男女"中，作了部分的阐释。至于此一系列要理，可能改为"祂救赎了男女"更为合适。 注1：耶稣被钉在十字架这件事，在犹太人看来是犹太人的绊脚石，是一种羞辱。在外邦人看来，却是个愚妄。（参阅格前一14；二8）。 注2：天父、子、圣神三位一体。 注3：亚略是第四世纪一位神职人员，他主张天主子并非永恒，而是父所创造，作为创造世界的媒介。此一主张在公元三二五年的尼西亚大公会议上被教会斥为异端。


跨越希望门槛-8、这就叫救恩史-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

8、这就叫救恩史

问：承您亲切的接待，并让我继续提出一些您可能觉得不寻常的问题。但是就如您自己也提到过，这些问题其实也是我代表今天许多人提出来的。这些人面对教会提供的福音，似乎在问：这基督徒们所谓的“救恩史”为和这么复杂？为赦免我们、为救我们，难道一位天主慈父，真的需要祂的儿子流血牺牲吗？

答：您提的救恩史的问题，这关系着救赎的深层意义。

我们先略看一下笛卡尔以后的欧洲思想史。为什么在这里我把笛卡尔放在前面呢？原因是，他不只是在欧洲思想史上开创了一个新时代，而且在哲学上也开创了一个“人学”的新方向，他的“我思故我在”，前面已经说过，是现代理性主义的标语。

最近几个世纪的全部理性主义——无论是安格鲁撒撒克逊形式或欧洲大陆的康德主义、黑格尔主义及十九、二十世纪的德国哲学，直到胡塞尔、海德格——可以说，都是笛卡尔见解的延续与发展。这位第一位哲学的沉思（Meditationesdepromaphilosophia）的作者，用他那本体的论证，使我们远离了存在哲学，也远离了圣多玛斯的传统路线。这种路线引领人到达天主，他是“自我存有”（esistenzaautonoma）。笛卡尔因为把主观的认知绝对化，而导致了（绝对者的纯粹认知，也就是纯粹的思想。一个这样的绝对者不是独立的存有，在某种形态上只是个独立的思想，与人的思想相符才有意义。重要的不是这思想的客观真实性，而是它在人的意识中呈现了一些东西。

这样我们就来到现代内在主义与主观主义的门槛。笛卡尔开启了精确科学和自然科学，以及新形态的人文科学的发展。这样与笛氏一起，人就背离了形而上学，研究趋向并集中到哲学的认识论上去。康德就是这一潮流的重要代表。

虽然不一定能把远离基督宗教，归咎于现代理性主义之父，但很难不承认是他创造了这个环境，使得远离基督这个事实，发生在今天。当然这个现象是慢慢形成的。

事实上，差不多在笛卡尔之后一百五十年，我们就发现到，那在欧洲思想传统里，属于基督宗教的主要成分都已经被搁置。那时启蒙主义（l’illuminismo）正主导着法国。这个学说就是决定性的肯定了纯理性主义。在法国革命的大恐怖时期，捣毁了基督的祭坛，把十字架丢到马路上，代之而起的是引进了理性的女神崇拜。在这种基础上宣告了自由、平等与博爱。这样基督宗教的精神财富，尤其是伦理方面的，都被它从福音的基础上拔了下来。现在是必须把它回归原处的时候了，因为只有这样才能找回它那圆满的生命力。

虽然如此，远离犹太列祖的天主，远离耶稣基督的天主，远离福音与感恩祭，并不一定就 是与存在于宇宙之上的天主断绝关系。因为自然神论者的天主常常存在，而且可能也存在于法国的“百科全书派”，存在于伏尔泰、卢梭的著作中，且更存在于牛顿自然哲学的数学原理中，这些是现代物理的滥殇。

但是这位天主绝对是宇宙之外的天主。对于那些认为世界只有自然认知的人，一位天主临在于宇宙中，似乎并没有什么益处；同样一位在人内工作的天主，对于现代的认知，对于人的现代科学，也不见得有什么用，因为现代科学所研究的是意识的，和潜意识的一种机制。而那些启蒙的理性主义则把真天主，特别是救人的天主搁置起来。

这一切带来的后果是什么？人的生活应当只让自己的理性来领导，就像天主不存在一样。不只在对世界的客观认识上，需要脱离天主，因为天主的存在和祂的安排，对于科学一点都派不上用场，而且在行事上也要像天主不存在一样，也就是像天主不关心世界一样。启蒙的理性主义所能够接受的，是一个远在世界之外的天主，因为这是一个没有办法验证的假设。无论如何，这样的天主理所当然地就被排除在世事之外。


跨越希望门槛-9、一个历史的明朗化-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

9、一个历史的明朗化

问：您说的这个哲学背景，我用心听了，但这与我向您提出的问题“救恩史”又有什么关系呢？

答：这正是我想要表达的。事实上，启蒙理性论以类似的想法和作法打击了整个‘基督救世论’的核心----救世，赎世的神学反省。“天主这样爱了世界，竟赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生。”（若三16）基督回答尼苛德摩（注1：犹太的学者）的每一句话，对那些有启蒙背景人士的思维形态，都构成了争执的理由，不只是法国的启蒙主义，即英国和德国的启蒙主义也一样。

现在我们重新回到您的问题上，分析基督在若望福音中的话，以便了解我们在哪些方面与这种‘思维方式’有所不同。很明显的，此刻您也做当代人的代言人，因此，您才会问：“为什么救恩史这样复杂？” 事实上，它一点都不复杂！我们可以用基督对尼苛德摩说的话，很直接的证明它极度的单纯性以及那奇妙的内在合理性。

首先，‘天主爱了世界’。照那些启蒙论者的想法，世界不需要天主的爱，‘世界自给自足’。另方面，依次而言，首先天主不是爱，若要说他是什么，他就是理性，永远能认知的理性。在一个存在而且是自给自足的世界，又是人的知识可以洞悉的世界，这个世界因着科学的研究，奥秘不断地被破除，更不断地服属于人（现代科技的魔术师）之下，使之成为一个取之不尽的资源。人是不需要天主来干预的，‘就是这样的世界应当使人幸福’。

基督却对尼苛德摩说：“天主这样爱了世界，竟赐下了他的独生子，好使信他的人不致丧亡。”（参阅若三16）如此耶稣使人了解，世界不但不是人类最终幸福的泉源，而且还可以成为他丧亡之因由。这个世界看似是人类制造知识的大工厂，有进步与文化、有传播媒体的现代系统，有无限制的民主自由体制，虽然如此，这个世界却没有能力使人幸福。

当耶稣说起天父对世界的爱，他只是对创世纪的回应，创世纪里描述天地万物的创造时，就作了这样的肯定：“天主看了认为好，天主看了他造的一切，认为样样都很好。”（创一12.31）不过‘这样的肯定并不就是绝对的得救’。世界没有能力使人幸福，没有能力把人从各式各样的罪恶：疾病、瘟疫、水患、灾殃中救出来。这个世界本身有着它的富足与匮乏，需要被拯救、被救赎。

世界没有能力使人脱离痛苦，更没有能力使人脱离死亡。‘整个世界都屈服在“无常”的状态之下’，如同圣保禄在致罗马人书上说的：世界屈服在败坏与死亡之下。从肉体方面说，人也是如此，‘长生不死不属于这个世界，天主之外谁也不能把它给人。’因此基督才说，天主爱人，把他的独生子赐下，为使人“不死，反而获得永生。”（若三16）‘永生只能来自天主，只能是他’的恩赐，不能由他所创造的世界给人。被创造的万物包括人在内都屈服于“无常”之下。（参阅罗八20）

“人子来不是为了审判世界，而是为救世界。”（参阅若三17）人子降生为人的时候，世界确应受惩罚，是因为从我们原祖‘堕落’开始，罪恶就统治了整个人类历史。不过这又是启蒙论思想所绝对不肯接受的论点。‘它不肯接受罪恶的事实，更不肯接受原罪的观念’。 最后一次访问波兰时，我选的讲题是十诫和爱的诫命，这让在波兰所有“启蒙运动”者感到不安，教宗向世界指正人的罪恶时，就会被这些人列为‘不受欢迎的人物’。这一类型的异议正与圣若望所引用基督的话相抵触，基督预告了圣神的来临，他“要向世界指正罪恶。”（若十六8）教会还能怎么做呢？无论如何，指正罪恶并不等于判罪。“人子来不是为审判世界，而是为救它”。指正罪恶等于是提供了得救的机会。救赎的第一个要件，就是认识自己罪恶的本质，包括那些继承下来的在内；其次是在天主跟前告白，天主也一直在等着接受告白，俾能救人。‘救恩就是用救赎的爱拥抱人、提升人’，这个爱也总是比一切罪都来得大。荡子（注2：福音上，耶稣设的比喻，谈到一个败家子，最后回归父家，得到宽恕的故事。）的比喻对这一点而言，就是一个最好的范例。

救恩史‘很单纯’，它就人类尘世的历史中，从第一个亚当开始，通过第二个亚当耶稣基督的启示（参阅格前十五45），当天主成为万有中的万有时（格前十五28）世界的历史即在主内完成。

同时，救恩史‘也在每个人的生命里面’。在某种意义上，它全部都包括在荡子的比喻和耶稣对那犯奸妇人所说的话中：“我也不定你的罪。回去吧，从今以后不要再犯罪了。”（若八11）

救恩史综合来说，是在天主隆重地介入人类历史中，而得以验证的。这种介入是在逾越奥迹-----耶稣的苦难、死亡、复活与升天-----时达到顶峰，并在五殉节圣神降临于宗徒身上时完成。这个历史一方面启示了天主救人的决心，另方面也说明了‘教会的使命’。这是所有个人的历史，也是人类整个大家庭的历史。人类大家庭先由天主创造，后来在基督与教会内得到再造与重整。圣奥斯定在写“天主之城”时，对于这一历史，曾有深刻的认识，但有此认识者除他之外，亦不乏其人。

救恩史对解释人类历史常会提供新的灵感。因此，许多现代思想家和历史学家，也都对救恩史感到兴趣，因为它所提出的课题最迷人。梵蒂冈第二届大公会议所提出的问题，最后都归纳在这个课题之中。

救恩史不只提出人类历史问题，而且还面对‘人存在意义的问题’，所以它是历史也是‘形上学’。甚至还可以说，它是‘最完整的’天人相遇的神学形式。‘教会在现代世界的牧职宪章’，就是这一伟大课题的展现。


跨越希望门槛-10、天主既是爱，为什么还有这许多恶？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

10、天主既是爱，为什么还有这许多恶？

问：对信教的人而言，阁下所陈述这么宏观且迷人的前景，可以说更加坚定了他们的希望。 可是，我们不能忽略，在每一个时代，连基督徒在受到考验的时候，都会问一些令他们深感苦恼的问题。那就是，面对痛苦、不义、疾病、死亡时（这一切好象在控制着世界的大历史，以及每日我们生活的小历史），他们如何能继续信赖一位身为慈父的天主----按照新约所启示以及您一再热切表白的，他本身就是爱的天主呢？ 答：‘世界在转，十字架则稳如泰山’就象我前面说过的，我们发现我们正处在“救恩史”的核心。当然，您不能放过这永恒疑问之源。不只是关涉天主的美善，甚至还对于他的存在，也都充满怀疑。天主怎么能允许这许多的战争、集中营和血腥屠杀？ 天主允许这一切，他还算是真爱吗？就如圣若望在他第一封信中所宣称的那样。他对他所创造的宇宙万物是公平的吗？他是不是给每个人的担子太重了？他是不是让人独自负荷沉重，而且还处罚他们使生活毫无希望？在医院里有那么多得了不治之症的病人，那么多的残障儿童，那么多人完全被排拒在人生正常幸福之外，这幸福来自爱情、婚姻和家庭。这一切交织成一幅阴郁的画面，在古今的文学作品中都随处可见。从杜斯陀也夫斯基、卡夫卡或卡缪的作品也就可见一斑。

天主造了人，给了人理智与自由；也因此，他会被人批判。‘“救恩史”也就成为人不断批判天主的历史’。不单是对于天主的质问与怀疑，而且是真正的批判。旧约“约伯转”就是这种批判的范例。更甚者，还有恶神的介入，他们眼光锐利地随时等着批判人，而且还批判天主在人类历史中的作为，在约伯转中这些都可得到证实。

关于这“十字苦刑的侮辱”（注1：耶稣被钉在十字架这件事，在犹太人看来是犹太人的绊脚石，是一种羞辱。在外邦人看来，却是个愚妄。参阅格前一14；二8 ），在前一个问题中，您问：为了拯救人类，真的需要天主使自己的儿子死在十字架上吗？

根据我们现在所讨论的，我们必须问：“不这样做可以吗？”面对一个充满痛苦的人类历史，如果天主不把基督的十字架放在这历史的中央，‘那说的过去吗？’很明显的答案可能是：天主在人跟前不必自我辩护，他既是全能，就够了。从这个观点，他做什么或许可什么，我们都必须接受。这就是圣经上约伯的立场。但天主除了是全能全知者之外，容我再说一遍，他也是爱。我们可以这样说，他希望在人的历史面前能够证明自己。他不是一个远在宇宙之外的绝对神祗，对于人的痛苦漠不关心。他是厄玛奴耳（以马内利），与我们同在的天主。他分担人的命运，与人同甘共苦，至于启蒙论者毫无异议就接受的那种天主的形象，其实不仅不完整，简直就是谬误。对福音而言，那种论调是在开倒车，对于天主和宇宙不仅不能获致更大的认识，甚而还会造成更大的不了解。 ‘不，绝对不是！’天主不是那远在宇宙之外，只自满于自己的全知和全能的天主。他志愿把自己的全知和全能拿出来，为自己所创造的万物服务。如果在人类历史里有痛苦，且此一痛苦是与人类历史密不可分的，而解开此一痛苦哑谜的锁钥，就是在十字架上的羞辱，那么就可以了解，为什么他的全能是在于由‘十字架的谦抑’，来表现。

对于这一点，连今天批判教会的人也有同感。他们也看的出来，被钉在十字架的耶稣就是‘天主与痛苦的人类同甘共苦的证明’。天主与人类站在一起，他还做到了最彻底的地步，“他谦抑自己，取了奴仆的形体，听命至死，且死在十字架上。”（斐二7-8）所有的痛苦，个人的、集体的；来自天灾的、来自人祸的----战争、古拉格群岛之类的劳改营以及对大屠杀（犹太人的大屠杀），也包括了比如非洲黑奴的大屠杀等等，都在在蕴含于此。


跨越希望门槛-11、天主是否无能？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

11、天主是否无能？

问：许多人仍然反问：对于人间的痛苦和恶的问题，实际上并没有解决，只是转移了而已。信仰肯定天主是全能的。那么，为什么天主没有把痛苦从他所创造的世界上铲除，还继续的让它留下来？是不是天主感到无能？连许多诚朴的宗教人士也都这样说，且还深感困惑。

答：是的，在某种意义上可以说：面对人的自由，天主甘愿显得‘无能’。也可以说，天主为了给予‘按自己的肖像和模样’（参阅创一26）所创造的人恩赐而付出代价。天主面对这个恩惠始终是一以贯之。也为了此，他才受到了人的判决，在一个越权的法庭面前，接受了煽动性的盘问：你真的是一位国王吗？（参阅若十八），‘是否真的在世界、在以色列和所有国家历史上所发的一切，都由你来决定？’

我们知道，基督在比拉多法庭前，对于此一问题，给了这样的答案：我为此而生，也为而来到世界上，为给真理作证。（若十八37），那么：什么是真理？（若十八38）审判就此结束。也这样，人在自己的历史的法庭里把天主戏剧性的审判了。但判决书并不附合真理。比拉多说：我在这人身上查不出什么罪状。（若十八38-十九6），过了一会却命令说：你们把他带去，钉在十字架上吧！（若十九6）就这样他洗脱了自己与此一案件的关系，并把责任推到了残暴的群众身上。

因此，人把天主定了罪，并不是基于真理，而是基于强权，基于狡猾的阴谋。这不正是人类的历史真名象，我们这世纪的真象吗？在今天这个时代里，这样的判决在许多专制政权政权压迫下的法庭里仍一再重演。甚而连在民主议会里，在通过正常制定的法律，来判决尚未出生的人死刑，不也在重演吗？

天主总是部在受难者的一边，他的全能正是透过自愿接受痛苦而表现出来。他本来不能够这样做。他本来在被钉的那一刻，也能表现他的全能。事实上就有人向他提议说：你从十字架上下来，我们就信你。（参阅谷十五32）但他没有接受那项挑战。他留在十字架上直到最后。留在十字架上，使他可以像所有受苦的人一样说：我的天主，你为什么舍弃了我？（谷十五34）此一事实留存在人类历史中，成了一个最有力的证明。如果缺少了在十字架上受难的一幕，天主是爱这一真理就被架空了。

是的，天主是爱。也正是为此，他才赐下了自己的独生子，来显示出他自始至终都是爱。基督是那个‘爱到底’（若十三1）的人。‘爱到底’的意思就是直到最后一口气。‘到底’就是说，他接受人类罪恶的一切后果，自己一肩挑。正如先知依撒依亚所说的：他所背负的是我们的疾苦，我们都像羊一样迷了路，各走各的路，但上主却把我们众人的罪过就归到他身上。（依五三4。6）

受难的人就是‘凡事包容’（格前十三7），‘是最大的’（格前十三13）爱的启示。就是这种启示让我们知道天主不只是爱，他还‘藉着圣神，已把爱倾注在我们心中了’（罗五5）。总结来说，面对十字苦像，人宁愿参与救赎工程，而不愿作一个无情的判官，审断天主在自己和人类生命中的作为。

这样，我们就来到了救恩史的核心。对天主的裁判变成了对人的裁判。在这事上，属神和属人的领域二者相遇、相交叉、相重叠，因而不能不就此止步。福音之路从真福山直到哥尔哥大，途径大博尔山，即显圣容之山。了解哥尔哥大事件的意义，其困难与挑战，那在圣周五与复活之日之间所要发生的一切，天主都先告诉了宗徒们。

圣周五最重要的讯息是：人啊，你审判天主。命令他在你的法庭前自我辩护，请扪心自问，这位受刑人的死，岂不是你应当负责的吗？判决天主，事实上岂不就是对你自己的判决？请反省深思，这一判决与其后果——十字架与其后的复活——敢不正是你为获救唯一可行的路！

当佳播天使来向纳匝肋的贞女报喜生子的时候，说他的王国没有终结（路一33），当时一定很难预见那句话所预言的，竟是一个这样的未来；天主的国为在人间实现，竟需付出这样的代价；从那一刻开始，全人类的救恩史竟会走上这样的一条路！

只从那一刻开始吗？抑或从最初就开始？哥尔哥大事件是个历史事实，但却并不局限于时空之中。它上溯至宇宙之始，未来则到历史的终结。穿越时空，涵盖所有的人。基督是希望，同时也是美梦成真。‘因为在天下人间，没有赐下别的名字，使我们可以赖以得救的。（宗四12） 基督宗教是个救恩的宗教，用神学语汇来说，是救世论的宗教。基督救世论综合在逾越奥迹之中。希望获得天主的拯救的人，应当伫足于十字架下。之后在圣周六后的主日天，到空空的墓穴前，像耶路撒冷的妇女们那样侧耳倾听：他不在这里，他已经复活了。（玛廿八6）在十字架与复活之间，含有天离确实会来救人这一讯息，他救人是藉着基督，藉着他的十字架和他的复活。


跨越希望门槛-12、人就这样得救？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

12、人就这样得救？

问：教宗阁下，您不会不知道，我们‘普通人’，在当前文化下所遭遇到的危机，是对最基本的意义的基督宗教的境界并不了解。

所以，请问您：具体而言，从信仰看来，‘拯救’指的是什么？这个‘得救又是什么？您曾一再说，它是基督宗教的核心。

答：拯救就是使人脱离邪恶。在这里所说的邪恶不只是社会的恶，例如不义、压迫、剥削等，也不只是疾病、祸害、天灾，以及人类历史中所谓的灾难等。

拯救是把人从根本而终极的恶中拯救出来。连死亡不算得是这邪恶。如果死后复活能接踵而至，死就不再是恶了。复活是由著基督而来。藉着救主，死亡不再是终极的恶，它已被置于生命的力量之下了。

世界没有这样的能力。世界能够改善各方面的医疗技术，却不能救人于不死亡。也因此世界不能是人得救泉源。只有天主能救人。在基督身上救整个人类。耶稣（天主拯救）这一个名字的意思就是拯救。在历史上有一些以色列人有过同样的名字，但可以说，只有这位以色列之子是名副其实，只有他才应当证实下面的真理：莫非我不是上主吗？除我以外，没有别的神！再没有一个仁义的神和救主。（依四五21）

拯救是说从根本的恶中救出来。这种恶不只是指人因年华日增、逐渐老化、终至死亡。根本的恶是人拒绝天主，而其后果则是永罚——天主拒绝人。

惩罚是救赎的反面，两者都与人永生的命运有关，也都假定人的不朽。暂时的死亡不能毁灭人永生的命运。

这个永生是什么？它是来自秘天主附带 一的幸福。基督说：永生就是，认识你，唯一的真天主，和你所派来的耶稣基督。（若十七3）。与天主合一在于‘面对面’的看到天主，（格前十三12）。这叫做‘幸福的’享见天主，因为它完全满足了人类向往真理的渴望。藉着科学或准科学，所达到的只是零星部分真理，而‘面对面’的享见天主，就是人享受到绝对圆满的真理。这样，人对真理的渴望，也就彻底的得到了满足。

但是救恩并不只是这一点。当人‘面对面’享见天主的时候，就是遇见了绝对圆满的善。柏拉图对善的概念之直觉，在基督宗教里得到了超哲学与最后的证实。我们并不是说与善的概念合一，而是与善本身合一。天主就是这善。一个青年来问耶稣说：善师，为承受永生，我该作什么？耶稣对他说：你为什么称我为善？除了天主一个外，没有谁是善的。（谷十17-18）

天主是圆满的善，也是圆满的生命。生命在他内，也是由他而来。这生命没有时空的限制，它是‘永生’，分享了天主自己的生命，就实现了与父、子、圣神永恒的共融。圣三的教义表明天主的内在生活，也引人接受它。在耶稣基督内，人蒙召也被带去分享它。

永生就是这样，基督的死亡给人生命，因为他使信的人分享他的复活。复活的本身就是生命的启示，就是生命跨越了死亡的领域。在他的死亡与复活之前，耶稣复活了拉匝禄，但在此之家，与他的姐妹们曾作了一段很有意义的谈话。玛尔大说；主，若你在这里，我的兄弟决不会死！耶稣对她说：你的兄弟必定要复活。玛尔大说：我知道在末日复活时，他必要复活。耶稣说；我就是复活及生命，风是活着而想念我的人，永远不会死亡。（若十一23-26）

这几句在拉匝禄复活时所说的话，含有靠着耶稣、肉身复活的真理。他的复活，他的战胜死亡拥抱了每一个人。我们蒙召去享受救恩，就是蒙召去分享经由耶稣复活而启示的生命。

按照玛窦福音，复活之家先有审判，审判是否作了爱心的工作，还是疏忽了。审判结果，义人获享永生。此外，也有永罚。永罚不是别的，就是彻底的拒绝天主——以及与父、子、圣神共融的彻底决裂。与其说是天主在拒绝人，不如说是人在拒绝天主。

幸福来自认识真理，来自面对面享见天主，来自参与天主的生命。幸福就是完全满足人内心深处基本的渴望。前面弟茂德前书所说的根据是：天主既然创造了人，使人有了这种基本的愿望，他就不能不照圣经上所启示的去作，换言之，即不能不‘愿意所有人的都得救，并得以认识真理。

基督宗教是一个救恩的宗教。救恩是透过十字架与复活。天主希望人‘能生活‘经由圣子的死亡去接近人，把生命启示给人，并召唤人在天主内分享这生命。每一位寻找救恩的人，不只是基督徒，都应该在基督的十字架前伫足停留。

人愿不愿意接受逾越奥迹？愿不愿意相信？那已经是另外一个问题了。这个救恩奥迹是一个已经发生的事实。天主用自己儿子的十字架与复活，拥抱了所有的人。天主拥抱所有的人，是以十字架和复活所启示的生命。这一生命再从十字架获得力量，而日新又新，生生不息。逾越奥迹已深植于人类历史与每个个人的历史，正如若望福音所说的‘葡萄树与树枝’。

基督救世论是给人圆满生命的救世。它不只是在复活中发现真理的救世，同时也是爱的救世。而且在某种意义上，它还是天主爱的救世。

事实上爱有救世的能力。爱的救世能力，照圣保禄在格林多书上的话，比纯粹认识真理的能力还大：现在存在的有信望爱这三样，其中最大的是爱。（格前十三13）。透过爱而来的救恩，同时也分享圆满的真理和圆满的美善，这一切都在天主内。这一切‘生命与圣德的宝藏’，天主在耶稣基督身上都为人敞开了。

基督宗教是救恩的事实，表现在教会的圣事生活上。基督之来是为使‘我们获得生命，且获得更丰富的生命’（若十10），所以给我们打开了这生命之泉，特别是藉着他那死与复活的逾越奥迹，在人心中播下永生种子的圣事——洗耳恭听礼与圣体即与此相连。基督在逾越奥迹中还确定了‘和好圣事’重生的能力。他在复活后对他的宗徒们说：你们领受圣神吧，你们赦免谁的罪，就给谁赦免。（若廿22-23）

基督宗教是救恩宗教的事实也表现在敬礼上。一切敬礼的中心是赞美的工作，是庆祝复活与生命。

东方教会基本上是以复活为敬礼为中心。西方教会虽然仍以复活为首要，但在苦难这一点上却走过了头。对于基督十字架的敬礼，塑造了信者虔诚灵修的历史。在历史的岁月中，教会也以此为动机孕育了最大的圣贤。所有的圣贤，从圣保禄开始，都是‘基督十字架的热爱者’（迦六14）。在这些圣贤中，亚西亚的圣方济有特殊的地位，但并不只是他，若没有对耶稣苦难的虔诚，则不会有基督徒的圣德，同样的，若不将逾越奥迹当作首要，则不会有圣德。

东方教会对于耶稣显圣容节特别重视。东正教的圣贤对此一奥迹给予最显著的表达。天主教会的圣者，不少人印圣伤，其中第一位就是亚西西的圣方济。他们在自己身上带着似基督苦难的标记。因此在二千年的岁月中，形成了以耶稣基督为中心的，生活与圣德的大综合。

天主教会，尤其是西方的天主教会，它的全部方向虽然都是针对永生，与在天主内的那种幸福，但是对于现世的一切，并不因此就漠不关心。教会常是胸怀大开，关心世界的问题、不字与期望。此点尤其表现在‘教会在现代世界的牧职宪章’中，这宪章来自教宗若望廿三世自己的推动，也在他去世之前，按照他个人的愿望，向大公会议及时提出来。

现代化，不只是关乎教会本身的更新，关乎基督的合一，‘为叫世界相信’（若十七21），同时更是对世界有益的救世工作。这救世的工作虽然集中在正在逝去的世界之上，但它的目光则常望向永恒，望向圆满的生命。教会对这终极的圆满不会迷失方向，有基督带领我们。教会的这种救世立场得以经由人生的、现世生活的各个层面予以确证。教会是基督的身体，他把生命传给万物。


跨越希望门槛-13、为什么有这许多宗教？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

13、为什么有这许多宗教？

问：如果在天上的主----他拯救世界，且还继续不断----是独一无二的，并显现在基督身上，那么，为什么竟允许有这许多宗教同时存在？

为什么令我们处身于教派、信条、启示和信仰的丛林中----这些一直以来，现在仍在各民族中繁衍。使追寻真理变的这么辛苦？

答：您谈到许多宗教这一个问题，对构成这些宗教‘共有的基本要素’，和其‘共有的根源’作一说明。

梵蒂冈第二届大公会议在“教会对非基督宗教的宣言”中，确定了教会和非基督宗教的关系。这个文件很精简，但内容却非常丰富，它传达了教会的传统：所说的一切都符合自古以来教父（注1：最初八个世纪被教会推崇的神学家。）们的思想。

基督宗教所得到的启示，从一开始，就对人类的精神历史，作了一个综览，‘道出了人类共有的永恒、终极的命运’。其他宗教，在某种程度上，也有同样的看法。借着现代文明可资利用的各种途径，去促进人类的团结与合一。大公会议的宣言为了与这种趋势互相呼应，而谈到了人类这种共同性。教会把促进这种合一的工作，视为自己的一项责任：‘各民族原是一个团体’，同出一源，因为天主使全人类居住在世界各地；他们也同有一个最后归宿，就是天主；他的照顾、慈善的实证，以及救援的计划，普及于所有人。。。。。。对于今日一如往昔，那深深困扰人心的人生之谜，人们由各宗教期望得到答复：人是什么？人生的意义与目的何在？什么是善？什么是罪？痛苦的由来与目的是什么？如何能获得真幸福？什么是死亡，以及死后的审判和报应？最后，还有那笼罩着我们的存在，无可名言的最终奥秘：我们由何而来？将往何处？自古迄今，各民族都意识到，某种玄奥的能力，存在于事物的交替及人生的事故中，也因此体认有一“至高神明”或“天父”。此种意识与体认，以最深的宗教情感渗透到他们的生活中。但是，宗教配合着文化的进步，则以较精确的概念和较精致的言词，设法解答同样的问题。

大公会议的宣言带领我们到远东，以东亚而言，教会的传福音活动自“宗徒时代”（注2：耶稣过世以后十二门徒在世的时代。）就已开始，但我们必须承认成果却是很小很小，在这最大的大陆上，只有很小比例的人民，信奉基督。

这也不是说，教会疏忽了它的传教责任。相反地，传教的努力一直都很积极地在进行。但那比基督宗教还更‘古老的文化传统，在东方始终非常深厚’。基督信仰进入人心和思维的门路虽然找到了，但是，西方社会（即所谓信奉基督的社会）的生活表现却是一个反证，构成了接受福音相当大的障碍。诚如印度的甘地就曾多次谈到这点，他是印度人及印度教徒，有着某种深厚的福音精神，却对基督宗教在各国政治、社会生活上的表现深感失望。象这样一位为拯救自己伟大国家，脱离殖民统治的人，怎么能够接受这些殖民列强所带来的基督宗教呢？

梵蒂冈第二届大公会议注意到这种困难。正因如此，有关教会和‘印度教’，以及其他远东宗教间之关系的文件，是那么重要。让我们念一段：“印度教徒用无限丰富的神话，及精致的哲学去探究表达天主的奥秘；他们用苦修方式生活，或用深度默想，或用孝爱信赖之心投奔天主，以求解脱人生的疾苦。又如在佛教内，根据各宗派的不同方式，承认现世变幻无常，呈现彻底缺陷，教人以虔敬信赖之道，去追求圆满解脱的境界，或以本身努力，或借上界之助，可以达到彻悟大光明之境。”

接下去，大公会议宣称：“‘天主公教绝不摒弃这些宗教里真与圣的因素，并且怀着诚挚的敬意’，认为他们的做事与生活方式，以及他们的规诫与教理，虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往‘反映着普照全人类的真理之光’。天主公教传扬，而且必须不断地传扬基督，他是‘道路、真理与生命’（若十四6），在他内人类获得宗教生活的圆满，借着他，天主使一切与自己和好了。”

大公会议这番话，源自很久以来就深植在传统上的一项信念，相信所谓的“圣言的种子”是会存在于所有宗教里面。根据这种认知，教会设法在远东的这些伟大传统中将它们找出来，然后按照当今世界的需要规则一种共同的路向。我们可以确定大会这种立场，是出自一种对‘普世的关怀’。领导教会的是信仰，相信‘造物天主，愿意在耶稣基督内救一切人’，耶稣基督是天主与人之间的唯一中介，因为他救赎了所有的人。逾越的奥迹是平等的给了所有人，大家也借此奥迹都能走向永恒的得救之路。

大公会议在另一段的文献里说：圣神也在教会有形的组织之外，有效地工作（参阅教会宪章13），其工作的基础正是这‘圣言的种子’这种子就好象是‘所有宗教的救世的共同根源’。

对此，‘在访问远东地区时’，在会晤这些宗教代表时，特别是在‘亚西西那次的历史性会晤’，我们共同为和平祈祷时，我曾多次有机会肯定这一信念。

所以，与其惊讶为什么天主上智，竟允许有这许多不同的宗教存在？倒不如更惊讶于在各宗教间，竟有如此众多的共同要素！

说到这里，最好也谈一谈所有的‘原始宗教、万物有灵之类的宗教’，他们视祖先崇拜为最重要。信奉这些宗教的人，似乎与基督宗教格外接近。教会的福传工作对这些人更容易找到某种共同的语言。是不是这种祖先崇拜，对基督信仰里的诸圣相通有一种准备作用？诸圣相通是说，所有的信者----无论其为生者死者----都形成一个单一的团体，一个单一的身体。对于诸圣相通的信仰，归根就是对基督的信仰。基督对所有人来说就是生命与圣德之源。无怪乎万物有灵论的崇拜者，无论是非洲人或亚洲人，比起‘远东各大宗教’的信徒，是比较容易皈依基督的。

‘大公会议也提到这些大宗教都有一种体制的特色’，它们是‘崇拜的体制’，也是‘伦理的体制’，都特别强调善和恶。中国的儒教、道教都属于这种。“道”的意义就是永恒的真理----多少类似基督宗教中的“言”----它以真理及道德的善反映在人的行为上。远东的宗教在道德和文化史上有很大的贡献，他们在中国、印度、日本及东南亚和太平洋列岛各民族心中，形成了国家认同的意识。

在这些民族中，有些文化直可追溯到远古。澳洲原住民就以有一个数千年的历史而自豪，他们的种族和宗教传统都比亚巴郎、梅瑟还早。

基督是为所有的这些民族所降生，且也救赎了他们。当今在救恩史的末世阶段，他一定会有他自己的办法进入每个民族中。事实上，在这些地区已经有许多人接受他，有更多的人则在心中信仰他。（参阅希十一6）


跨越希望门槛-14、佛陀？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

14、佛陀？

问：在谈到一神教的另外两个宗教之前（指犹太教与伊斯兰教），可否请您多谈点佛教。如您所知，佛教的“救世论”似乎愈来愈吸引西方人士，在基督教义上，它可以作为一种“选择”，或“补充”，至少在灵修与神秘主义的技巧方面上。

答：是的，您说的很有道理。也很感谢您提出这个问题。在“教会对非基督宗教态度宣言”所提到的宗教中，对‘佛教’应特别留意，因为从某一观点来看，与基督宗教一样，它也是一个救世的宗教。但我们必须补充说明，佛教的救世论与基督宗教的救世论是相反的。

‘佛教的救世论’，就在佛教体系的中心点，甚至还是唯一的重点。但是，佛教传统与其所衍生的的方法，几乎没有例外的都是‘消极的救世论’。

佛陀所体验到的“顿悟”可归结于彻悟到世界是恶的，是人罪恶与痛苦的根源。为了从罪恶中解脱，人必须从世间解脱，使我们自外在现实的束缚中解脱出来，这种束缚存在于我们的天性、我们的心理、我们的肉体上。我们愈是从这些束缚中得到解脱，愈是对存在于世间的一切不动心，愈能从来自世间的痛苦与罪恶中得到解脱。

我们这样做是否就接受天主呢？在佛陀所传下来的“顿悟”中，并没有谈到这一点。佛教极可称得上是一种“无神论”的体制，它不是透过来自天主的善，使人从罪恶中得到解脱，而是透过脱离这罪恶的世界而得救。这种完全的脱俗并未与天主结合，而是所谓的“涅盘”，是对世界完全无动于衷的境界。总之，‘个人的得救是摆脱罪恶：借着对世界的不动心，而此一世界乃是罪恶的源蔽’，这是灵修过程的极致。

有时，曾有人想把它与基督宗教的神秘学者，联结起来，如北欧的爱克哈特、陶勒、苏索、鲁伊斯布鲁克或之后的西班牙神秘学者，西班牙区域继起的圣女大德兰，圣十字若望等。但是圣十字若望在他那“攀登嘉尔默罗山”和“在心灵的黑夜中”，虽然谈到必须净化心灵，从感官世界中超脱，但并无意把“超脱”当成目的。“为来到你现在没有享有的，应经过你没有享有的地方；要达到你不知道的，应经过你不知道的所在；为达到拥有你还没有的，应经过现在你一无所有的地方。”圣十字若望这经典之作，有时在东亚被解释为东方苦行方法的肯定。但是教会这位圣师讲的不只是从这个世界解脱，他讲的解脱是为了使自己与那宇宙之外的天主结合，不是涅盘，而是一位“位格的天主”（注1：在耶稣基督的讲解中，人与天的关系，就是父子的关系，套用希腊的哲学系统，这是一种位格的关系。）。要实现与天主的合一，不只是透过净化，而是透过爱。

‘佛陀的反省，以及对灵修生活指导的终点，就是嘉尔默罗神秘主义的起点’。人类灵魂积极与消极的净化，感官与心灵的黑夜，圣十字若望认为，是为了让人类灵魂被爱的火焰所渗透燃烧，而必有的准备。这也是他主要著作的名称：“赤爱的火焰”。

因此，虽然有若干相同之点，却有本质上的不同。各时代的‘基督宗教神秘学’----从东西方教会的教父时代开始，到士林学派中的伟大神学家如圣多玛斯阿奎纳北欧的神秘学者，再到嘉尔默罗神秘学者——不是源生于消极的“顿悟”，这顿悟是一种对罪恶的觉醒，此一罪恶的存在，乃由于人透过感官、理性与心灵而对世界的留恋。反之，基督神秘主义是源‘自永生天主的启示’。这位天主开放他自己与人合一，并在人心中激发起与他合一的能力，特别借着向天之德（对天主之美德）---- 信、望，尤其是爱。

各时代的基督神秘学一直到我们这个时代，包括了那些行动派神秘主义的伟人，如圣文生、圣若望鲍斯高、圣国柏都不断地在其最基础的部分来建树基督宗教，建构教会，作为信、望、爱的团体，建构文明，特别是西方文明----这文明具有积极的现世色彩，藉着科学与技术而蓬勃发展，而这两门学问，皆植根于古希腊哲学传统，和犹太基督宗教的启示。这种对宇宙的创造者天主和基督救世主的认识，是一股强大的力量，启发人以积极的态度对待万物，并提供一种持续的推动力驱使人转化与提升万物。

梵蒂冈第二届大公会议广泛的肯定了下述真理，即若认为世界是人的痛苦来源，因而有遁世的观念，这种消极的世界观是不对的，不只因为它是片面的，更因为它妨碍人类以及世界的发展，而世界是造物者所赐，也是他付给人的任务。

‘教会在现代世界的牧职宪章’上说：“教会正视着整个‘世界’及整个‘人类大家庭’，并正视着这大家庭生活于其间的种种。世界是人类历史的舞台，世界常有人类奋斗失败和胜利的戳记。在信友看来，世界乃由天主圣爱所造化、所保存。虽不幸为罪恶所奴役，却为战胜恶魔的基督、以及十字架及复活所救赎，目的在使它‘依照天主的计划，获至改造而臻于完善’。

这番话指明了基督宗教对于世界的看法，而远东的诸宗教，尤其与佛教，有着本质上的区别。事实上对基督徒来说，世界是天主所创造，为基督所救赎，在世间人与天主相遇。因此，不必如此绝对的离世是便在自己奥秘深处寻找自我。对基督宗教来说，把世界形容为一种“根本”的恶是没有意义的；因为在世界形成之始，我们就已看到造物者天主喜爱自己所创造的万物，且还“赐下了自己的独生子，使凡信他的不致死亡，反而获致永生。”

职是之故，向某些基督徒‘提出警惕’并无不当，他们‘热情的接受远东宗教传统所提的若干论点’，例如默想和灵修的技巧与方法，在某些场合这还成了一种流行时尚，且毫无判断的接纳。其实，一个人必须先认识自己的属灵的宝藏，并想一想轻易地将它搁置一边是否合理。在这里有必要来提“信理部”（教廷组织）那件简短的文件，“泛论基督徒默想”（一九八九年十月十五日）。在那里它正好回答这个问题：即基督徒的祈祷“能否并如何采用来自不同宗教和不同文化的思想方法，加以充实？”

另外一个问题，就是‘古代诺斯底士观念（重知论者）在所谓的“新时代”的形态下复苏了’。不过，我们不能奢望它能引发什么宗教革新。它只是实践“知识”的一种新方式，亦即一种心灵态度，以深刻认识天主为名，其结果是把天主的话扭曲，而以人的话来取代之。“知识论”从未完全从基督宗教这块领域上退出去，而却常常与它共生共存，有时以哲学派系的形态出现，更多时侯则以宗教或类宗教的形态出现，就算并不明显地，但其与基督宗教的本质是相对立的。


跨越希望门槛-15、穆罕默德？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

15、穆罕默德？

问：谈到清真寺（犹太会堂亦然）时，情形就大不一样，因为其信徒都敬拜唯一的神，敬拜唯一的天主。

答：对这些一神教，自然要另当别论。就从伊斯兰教（回教）开始。我们一再引用过的文件：教会对非基督宗教态度宣言里说："天主教会也尊重回教徒，他们崇拜唯一、永生、实存、慈悲、全能、创造天地的天主。"因为一神信仰，所以这些阿拉的信徒们就与我们特别接近。

记得一件我青年时代的事。那是在圣马尔谷修院，参观安吉利科的壁画，有个人加入我们的行列，与我们一起欣赏了这位伟大宗教画家，之后他紧接着说："但是，谁也能和我们回教唯一神的尊威相比。"他的声明并未妨障到我们继续参观，以及彼此间友善的交流。我第一次尝到了基督宗教与伊斯兰教对话的滋味。这种对话在"梵蒂冈第二届大公议"之后，正尝试系统的这展。

凡是认识旧约和新约的人，在读可兰经时，会清楚的看出来，它彻底将天主的启示给缩简的过程，先是透过旧芍中的先知，后来又彻底的透过新约中他自己的儿子，背离了天主自我启示的一切。天主丰硕的自我启示，就是旧约和新约的宝藏，但在伊斯兰教中，却被搁在一边。

在可兰经中，天主有着人类语言中，所能找到最美的名字。但究竟只是一个与世隔绝的天主，一个只尊威的天主，决不是厄玛奴耳（以马内利）--与人同在的天主。

伊斯兰教不是一个赎世的宗教，在那里，没有十字架和复活的余地。它也讲耶稣，但只当他是一位先知，为他们最后的先---穆罕默德作准备。也讲玛利亚---耶稣圣洁童贞的母亲，但赎世的那一幕，则完全从缺。因此，不仅在神学，人学也一样，伊斯兰教与基督宗教是相去甚远的。

虽然如此，回教徒的虔诚却值得尊敬。例如，他们对祈祷的忠诚，就不能不令人钦佩，阿拉信徒不管何时何地，随时跪下专心祈祷的画面，对那些信仰真天主的人是个榜样，特别是那些离弃了自己瑰丽的大教堂，很少祈祷，或根本不祈祷的基督徒。

大公会议也呼吁教会兴这"先知"的信徒对谈，并循着此路线前进。"教会对非基督宗教态度宣言"上说："在时代的过程中，基督徒与回教徒虽曾发生过不少争端与仇恨，本届神圣会议吁请大家忘掉过去，诚意实行互相谅解，共同维护及促进人类的社会正义、道 德秩序、和平与自由。"

从这个角度看，就像我已经提过的，在亚西西所举行的祈祷会（手别是在一九九三年为波士尼亚的和平祈祷），确实扮演了重要的角色，还有，在我多次去非洲的宗座施行中，与回教人士的会晤当然也是。有时在一个大部分居民都是回教徒的国家，教宗仍然受到极隆重的欢迎与接待，且以亲切的态度来倾听。

由于哈山二世亲王的邀请，我去摩洛哥访问，应可列为一项历史事件。那不单是一个亲善性的拜访，且实在是一个牧灵访问。一九八五年在卡萨布兰加体育场与青年们的会晤，真是永难忘怀。当教宗讲解对于唯一天主的信仰时，青年们开放接纳教宗的话，令人感动，这真是一件空前的盛事。

然而，具体的困难并非没有。在那些回教基本教义掌权的地区，对人权与宗教自由原则的阐释就很不幸的变得非常片面：过教自由的意义，变成了自由的把"真教"强力加诸于全体人民。这些地区的基督徒处境有时甚至非常悲惨，这一类基要份子（回教基本教义派）的态度，使彼此的接触变得非常困难。虽然如此，教会仍常常敞开对谈与合作的大门。


跨越希望门槛-16、华达维斯的犹太会堂-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

16、华达维斯的犹太会堂

问：到了这里自然可以猜到，教宗阁下愿意来谈谈犹太教了！

答：没错。在我们谈过这么多的宗教（差不多是以同心圆方式排列），接下来，我们要谈一下与我们最接近的宗教，就是那旧约天主子民的宗教。

非基督宗教态度宣言中的话是一个转折点。大会说："基督的教会承认其信德与蒙召，依照天主的救援奥迹，从圣祖们、梅瑟及先知们，早已开始……为此教会不能忘记，它是通过天主，曾以无限仁慈与之谛结旧约的选民，而接受了旧约的启示，同时外邦人的野橄榄树被接在优良橄榄根上，接受营养……基督徒与犹太人既然共有如此伟大的精神遗产，本届神圣会议，极愿提倡并鼓励双方彼此认识与尊重，这特别可借助于研究圣经、神学及友谊的交谈而获致。"（4）

大会宣言的字里行间，反应着许多人的经验，包括犹太人和基督徒，还有 我个人早期在家乡时的经验。我记得住念华达维斯小学时，班上至少有四分之一的同学是犹太人。其中最值得一提的同学是杰尔济到现在我们仍一直保持友谊。我还记忆犹新，这些犹太人到字息日都会到我们学校后面的会堂联聚会，天主教也好、犹太教也好，都一起相聚。我想那是因为他们都知道，所祈祷的是同一天主。虽然大家的语言有别，但在教堂和会堂里的祈祷，大是采用同样的经文。

以后第二次世界大战爆发了，伴随而来的是集中营和有计划的大屠杀，首先遭殃的是犹太国籍的子女，不为别的，只因他们是犹太人。当时凡生活在波兰的人，既使是间接的，也都会接触到这一事实。

因此，这也是我的个人经验，到了今天仍深印在我心。奥斯维兹可能是犹太民族大屠杀最具代表性的，从这可以看出，一个建构在种族仇恨和权力贪婪前提下的制度，能够达到何种极端？奥斯维兹一直到今天仍不停警告，提醒我们：反闪族主义是个违反人道的罪恶；任何种族仇恨，都无可幸免的走上践踏人的尊严之路。

我再重回华达维斯会堂，它已经被德国人摧残，不复存在于今日。几年前杰尔济来看我，他说在那会堂曾经座落的地方，应该坚立一座荣耀的纪念碑。在那一刻。我们两人都深受感动，眼前好像又看到那些我们所熟识和关心的人们。更追忆起童年和青年时期每个周六，华达维斯犹太人团体去会堂祷告的情景。我答应他，我很乐意写一封个人短笺以表示对这重要事件，精神上的支持。信写好了！而把这封信交给我华达维斯市民的人，正是杰尔济。那一趟施行对他而言并不容易。他在那小市镇上的家人都死在奥斯维辛，而他五十年后第一次后重访华达维斯，就是为了经当地会堂的纪念碑揭幕。

"教会对非基督宗教宣言"的文字，如同我曾经说过的，反映许多人的经验。我想再回忆一下边去我在克拉考维亚牧民工作的那段时间。克拉考维亚，特别是卡济米茨附近保有许多犹太文化与传统的遗迹。在卡济米茨区，战前有数十座会堂，其中有些是重要的文化古迹，身为克拉考维亚总主教之时，我与市内的犹太团体接触频繁，与他们的领袖也有很友善的关系。这些关系直到我到罗马之后，都还一直保持着。

在我登上圣伯禄宗座之后，在心中还一直保持着那深植我生命中的一切。在我到世界各地作宗座施行时，我常找机会与犹太团体的代表见面。但对我来说，一个非常特别的经验，无疑的是拜访罗马的会堂。犹太人在罗马的历史，是犹太民族历史中独一无二的一章。这章还与宗徒大事录紧紧相连。在那纪念性的访问中，我称呼犹太人为我们信仰上的兄长。这句话事实上是综合了梵蒂冈第二届大公会议所说过的，不能不是教会一项坚定的信念。梵二大公会议在这论题上并没有很多评述，但它所说的的却肯定了一个非常广泛的事实，这个事实不只是宗的，也是文化上的。

这个特殊的民族，还继续背负着它天主拣选的记号。我曾一次与一位以色列政界人士谈及此事，他也欣表同意，不过却又加上一句说："如果，付出的代价能再少点……"以色列人为了这个"拣选"确实付出很高的代价。也或许因为这样，以色列变得更像"人子"（注1）了！照肉体说，他也是以色列之子。而他降世二千年，对犹太人来说也将是一项庆典。

我很高兴，我服务圣禄宗座是在梵二大会之后，正当那激发了教会对非基督宗教态度宣言此一文件的灵感，以各种途径具体实现的时候。因此天主拣选的两大重要阶段，旧约与新约，都是互相接近的。

新约的根本是在旧约中，何时旧约中的子民，能看到他们自己成为新约中的一部份呢？自然，这个问题是要留给圣神去解答了。我们人只要尽力不在这路上设障碍就好。这"不设障碍"的形式，当然就是基督徒与犹太人之间的对谈。以教会这方面来说，是由"宗座基督徒合一促进委员会"来推动的。

我也很高兴，最近中东和谈过程进行的结果，也由于以色列的主动，仅管仍有迟滞与阻碍，圣座（教廷）和以色列建立外交关系有了可能。至于对以色列国家的承认，必须再度强调，我从来就没有怀疑过。

有一次，在我与犹太团体会晤之后，在场某一人士发言说："谢谢教宗，为了在过去二千年的过程中，天主教会对认识真天主所作的一切。"

从亚巴郎被召开始，后来上主与以色列人在西奈山上订定盟约，然后有天主启示，众先知们所遗留下来的丰富宝藏。先知们在这发展完成前的数百年，籍着圣经，已把天主会在"时期届满"时，派遣来的那一位介绍出来。

上面这句话，可以使我们间接的了解新约是刚才这一切的完成。 注1：新约中耶稣的自称之一。


跨越希望门槛-17、一个少数族群，迈向公元两千年-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

17、一个少数族群，迈向公元两千年

问：教宗阁下，请原谅，我所扮演的角色（我深深以此为荣）也包括提出一个较具‘挑战性’的问题，一些令人担忧但存在于天主教教友中的问题。我注意到，您曾多次谈到救恩期之第三个一千年即将来临，你当意识到它象征的重要性。然而根据统计，到了公元二千年，历史上将会第一次出现 ，回教徒的数目要超过天主教徒。现在光是印度教徒就远超过了新教徒和希腊、斯拉夫东正教徒之总和。当您到世界各地作宗座旅行时，往往会见到在当地信仰基督的人，特别是天主教徒屈居少数，甚至还在缩减。

在经过二十个世纪的福音传播之后，而今面对这样的事实，您可有什么感受？天主那莫测的计划又是什么？

答：我想，对问题有这样的看尖，未免把事情本质的解释给简单化了。事实上，这是很深奥的，就像我答复前面问题时所尽量解释的。问题的价值无法以量化，因此统计学并不适用。

宗教社会学虽然在其他领域有用，但对这问题的助益不大。作为一种判断的基础，若要衡量人内在的态度，此一量化标准是无法提供帮助的。将信仰量化表现，例如只对参与宗教仪式的多寡所作的统计，都不能达到问题的核心。可见，只有数字是不够的。

在您的发问中，纵令如您说的是‘挑战’——问题可以解释成：让我们来算算世界上有多少回教徒或印度教徒，再算算有多少天主教徒，或有多少基督徒，我们便能找到问题的答案，决定那个宗教占大我数，那个宗教有前途，以及那个宗教似乎已成过去，或一步一步的走向解体与衰退。

从福音的角度来看，问题正好相反。基督说：小小羊群，不要害怕，因为你们的父喜欢把他的国赐给你们。（路十二32）我想，对于那些您所提出令人困扰的问题，耶稣这番话是最好的答复。他更进一步说：人子在末世来临，在世上还能找到信德吗？（路十八8）

从这个发问以及先前谈过有关小小羊群的讲法，都可看出耶稣对自己的门徒是务实的。他不愿意他们不劳而获。他讲得很清楚，只要跟随他的人，未来都会面临迫害。同时节他也培养坚定的信仰基础。‘天父喜欢把天国’给加里肋亚的那十二个人。并通过他们给所有的人。他早就警告过他们，在执行他所付的使命时他们将遭到敌对与迫害，因为他自己也曾被迫害过：如果他们迫害了我，也要迫害你们。但随后又说，如果他们遵守了我的话，也要遵守你们的。（若十五20）

从青年时期我就觉得这些话包含着福音的要义，福音不是不劳而获的许诺。它不答应任何人舒适的生活。它提出要求，同时也是一项大许诺：给在死亡定律下的人许一永生，也给屡遭失败的人，许下如何透过信仰获得胜利。

在福音中有一个基本的矛盾：为得到生命，必须失去生命，要出生，就必须死亡，要得救，就必须背十字架。这是福音的主要真理，却也随地受到人们抗争。

福音对人类弱点不论何时何地都是一种挑点，但它全部的力量也正都在这挑战中。人，很可能就在他的下意识中等待这样的挑战，因为在他内心中有一种超越自己的需要。唯有超越自己，人才得以成为 完整的人。

这是有关人最深的真理，基督第一个认识它。他真正知道‘每一个是怎么样的’（若二25）。他以福音接触到人内心的真理，且首先就用自己的十字架来接触它。比拉多曾指着那被鞭打后，头戴茨冠的纳匝肋人说：看，这个人！（若十九5）他当时没有理解到，自己在宣布了一项重要的真理！这真理不论何时何地都是福音传播的内涵。


跨越希望门槛-18、福音新传的挑战-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

18、福音新传的挑战

问：我想针对上面最后一个观念发问。您在职教导和劝勉人的时候，不断强调这‘福音传播’，似乎在现任教宗看来，是廿世纪末一位天主教徒的首要任务。

答：事实上，重新唤起一次福传广大的运动，是现在教会以各种方式，不断强调的一点。本来它就没有被遗忘过：如果不传福音，我就有祸了！（格前九16）塔尔索的保禄这句话，是对教会历史的每一个时代讲的。他自己，一个归依的法利塞人，就是被这‘有祸了’催迫得不辞辛劳，马不停蹄。他所生活的地中海领域，都听到了他的声音，听到了信耶稣基督得救恩的福音。那个世界因此开始思考这个讯息的意义，许多人也就追随了他。我们不应忘记使圣保禄跨越小亚细亚非拉疆界到欧洲去的那个神秘召唤。也因此，他开始了对欧洲的第一次福音的传播。

由福音与希腊世界的接触，成果非常丰硕。在保禄的听众中，特别值得注意的是，那些雅典阿勒约帕哥听他讲道的人。圣保禄在阿勒约帕歌的演讲，是同类演讲中的杰作，他所讲的内容，和他讲话的方式都表现了他传福音的才华。可是我们知道那一天结果完全失败，毫无成果。当保禄谈到无名之神的时候，大家还听他，因为在他的言语中，他们体会有某些与他们宗教信仰相符合的地方。但当他提到复活，他们立刻就有了异议，保禄于是了解到，基督救世的奥迹并不容易被那些希腊人接受，因为他们已习惯的是神话故事与各式各样的哲学推论。然而，保禄江不就此罢手。他在雅典失败了，却重整旗鼓，择善固执的向万能物传福音。这种‘神圣的顽强’最后终于带他到了罗马。在那里迎上死亡。

福音就这样被传出了耶路撒冷和巴勒斯坦那狭小的范围，开始迈向当时世界最边远的疆界。保禄当时用口讲的，以后又以书信写了出来，这些书信证实了一个事实，那就是无论他到那里，总会留下充满生气的团体，在这些团体中，他仍然以被钉十字架又复活的基督的见证人身份，与他们同在。

宗徒们所作的福音传播工作，为建立教会属灵的结构奠定了基础，成为一粒种子，并在某种意义上，成了万世千秋的模范。宗徒的弟子们追随著老师的脚瞳，在第二第三代，继续传福音的工作。那是一个英豪的时代，是安提约基雅的圣依纳爵、圣波里嘉和其他许多伟大殉道者的时代。

传福音不只是教会的生活代讲授、信仰的初传以及信仰的讲授与培育，也包括了反省启示真理的各方面的努力，这一开始就在东西方教父们的著作中表现了出来。但当要面对诺斯底士主义思想或其他兴起的异端时，就会变得好辩。

传福音更是各届大公会议的课题。若初世纪教会未和希腊世界接触的话，在公元五0年左右由宗徒所召开的耶路撒冷会议可能也就够了。以后的大公会议都是为了要把启增的真理，用生活在希腊文化圈内的人，所能够理解，而又具有说服力的言语，所能表达出来的目的而召开的。

这一切都是福音传播史上的一部分，这福音史在与各时代的文化发生接触时，就发展了起来。在第一个千年中，教父除了为神学和哲学理论奠害基础外在使世界福音化上，也扮演了基本的角色。基督说：你们到全球去！（谷十六115）在我们所认识的世界，逐渐扩展的同时，教会也面临了传福音的新挑战。

在第一个千年中，有许多民族由于迁徙，而接触到基督宗教的核心，在那里他们接受了信仰，成为基督徒，虽然对于教义的奥秘，还不能完且了解。因此，其中有许多人陷入了亚略主义，否认子与父同等，并在基督宗教的世界中，为此异端的胜利而奋斗。基督那‘你们到全球去，教导万能国’（玛廿八19）的声音也就通过那不停的论战，回音缭绕。‘往训万民’救世主的这句话，实有着惊人的效力。

在福音传播史上的重大的事件之一，无疑的是来自德撒洛尼济利禄与梅铎两兄弟的被派遣，他们是斯拉夫民族的宗徒，不但把福音带了去，同时也奠定了斯拉夫文化的基础。在某种程度上，这些民族的宗教礼典与文学的语言都受到他们的恩惠。这两兄弟在第九世纪都奔走于君士坦丁堡和罗马之间，为促进东方教会与西方教会的合一而工作，即使当时这种合一已经开始破碎。他们传福音的遗产，在中欧与南欧的广大地区存了下来。今天，许多期拉夫民族的国家，承认他们不但是信仰的导师，也是文化之父。

十五纪末，兴起一股传播福音的新浪潮，主要来自西班牙与葡萄牙。这宵在颇不寻常，因为那时正处于所谓东方教会于十一世纪分裂之后，而西方戏剧性的分裂也方兴未艾。中世纪罗马教皇的灿烂已成过去，新教革新正在稳步向前，莫之能御。正当罗马教会流失了阿尔卑斯山北面的大批民族之际，天主的上智又对它敞开了新的契机。由于美洲的发现，福音传播工作就在新大陆，从北到南，全面推展开来。不久前我们才刚刚庆祝了那里的福音传播五百年周年，其目的不只在纪念一椿往事，而更是在英勇的传教士，特别是修会的成员们，在全美洲所完成工作的光辉下，对现在的任务作一番自我省思。

由于新大陆的发现，在海外掀起了传教热潮，也激起了教会的东进。十六世纪也是圣方济各沙勿略的世纪，他把东方作为他福传工作的目标。要东西印度、在日本、都成效卓著，虽然在文化方面也遇到了强烈的反弹，因为那些伟大的民族数千年所孕育的文化已根深蒂固。就像来华的使徒利马窦所倡，要想使基督福音深入到这些民族的灵魂里，必须要做本土化的工作。我已经提过，亚洲的基督徒人数只占很少的百分比，但这‘小小的羊群’当然也是属于天父藉着基督传给宗徒们的天国的一部份。事实上，某几个亚洲教会的活力，让人刮目相看，而且它还是迫害的果实，在韩国、越南及近代的中国，这一点尤其真确。

整个教会都处于被派遣的状态之中，这一认知在上世纪表现得很强烈，于今亦然，特别是在西欧的古老教会。例如，过去，法国的某几个教区，几乎有一半的神父都派遣到外地，即为明证。

不久前公布的‘赎世主’使命通谕就涵盖着这久远及最近的过去，从雅典的阿勒约帕哥，直到我们这个时代，类似的阿勒帕哥仍然不断的增加。教会传福音，教会宣讲，基督是道路、是真理、是生命，基督是天人间唯一的中人（中介）。人性虽然不免脆弱，但对宣讲基督，教会仍然不眠不休。上世纪所掀起的传教热席卷各大洲，尤其是非洲大陆。今天在那个大陆上，地方教会已经成立，黑人主教已有许多，因此非洲已经成为传教士圣召的大陆。感谢天主，圣召不缺，圣召虽然在欧洲减少了，但在非洲，在亚洲却增加了。

说不定有一天，提央社枢机的话会成真，他曾经预见黑及其他肤色的传教士要到旧大陆去传福音。于此我们必须再一次自问，这是不是教会生命力复苏的一个证据？我提到这一点是为从一个不同的角度，来看这个使人有些不安的问题，即是基督教徒，尤其是天主教徒数目的问题，实在说，我们没有理由失望悲观。从教派的观点来看，虽然世界不是天主教会的，但实际上福音精神已深入其中。甚而还可以说，教会与基督身体的奥迹，已经以某种方式无形地临在世界了。

教会对这俗世的精神每天在奋斗，奋斗就是为了拯救世界的灵魂。因为事实上，世界上一方面固然是有福音与传福音的工作，但在另方面却有一种强力的反传福音的力量。它以完备的组织与途径来强力反福音及福音传播。在世俗精神最高涨的地方，也就是拯救当代世界灵魂，最奋发努力的地方。这就是救主使命这个通谕，所谈到的‘现代的阿勒约帕哥’。这些‘阿勒约帕哥’就是今天的科学、文化、大众传播媒体的世界，就是那些制造精英的知识分子，作家和艺术家的场所。

传福音按照世代交替，不断翻新它与人接触的方式，那些与基督和教会疏远的世代已芝去了，他们或志愿被动的接受了俗世的思想与生活模式。在此同时，教会则常放眼未来，从不停止向前迎上新生代，热烈的接受前辈们似乎曾拒绝的那一切。

这表示了什么呢？这表示了基督永远年轻，表示圣神不停的在工作。基督的话何其精确：我的父一直工作，我也工作。（若五17）父和子在圣神内工作，圣神是真理之神，而真理对人亦常都有吸引力，特别是对年轻的心。所以我们不能只就统计数字来考虑。为基督，爱心的工作才算重要。教会虽然遭到损失，但它永远不会停止怀抱希望展望未来。这种希望就是圣神力量的标记。圣神的能力也必须常以宗徒这句话来衡量：如果我不传福音，我就有祸了。（格前九16）

梵二大会十年之后，召开了世界主教会议，会议主题是传福音，结果就产生了教宗保禄六世向新世界传福音的宗座劝谕。它不是通谕。这劝谕，可以说，它就是大公议会对这教会主要责任训导的说明：如果我不传福音，我就有祸了！

今天的世界，在公元二千年已经迫近的时候，特别感觉到需要福音。我们所以注意到这种特别的需要，可能正是因为世界似乎与福音渐行渐远，或者因为它根本还没有接触到福音。远离福音的例子譬如‘旧世界‘，特别是欧洲，而尚未接触到福音的则如亚洲大陆、远东和非洲。假如从那个‘传播福音’的文件开始，再次用福音新传的话，它的意义只能在于教会使命面对当今世界，所产生种种的挑战。

救主使命通谕里提到‘传福音的新春’是一种象征，而特具意义的则是，这通谕在不同的场合受有赞赏，更甚而受到热烈的欢迎。继著向新世界传福音之后，‘救主使命’通谕对于现代世界传福音指导，又作了一个新的而有系统的整合。

这通谕指出了主要的问题，道出了横在传福音路途上的障碍，阐明了不时被滥用的几个概念，尤其在新闻界，最后还指出在世界的某些地区，例如后共产主义国家，人们渴望着福音真理，对这些在许久之前曾信奉基督宗教的地区，我们需要作一种‘再传福音’的工作。

福音新传完全不像若干刊物所暗示的，所谓恢复旧观或者是批评教会在广收信徒走宗派本位主义，或者单方面、偏颇的多元化与包容。深入的去读一读梵二大会的‘论宗教自由宣言’，会帮助我们来了解这些问题，以及驱散那在日渐扩散的恐惧，降低了教会对福音传播的使命勇气与冲劲，这使命是属于教会的基本要素，梵二大公会议用了一句很明确的句子来解说：教会在本质上即带有传教的特性。（教友传教工作法令2）

除了这些有关福音传播本身，及其在现代世界之可能性的异议外，其他则属于传福音途径与方法上的见解。一九八九年世界青年日在西班牙波斯特拉的圣地牙哥举行。青年，特别是欧洲的青年反应非常热烈，从远古以来，去圣雅各宗徒朝圣地的那段朝圣之旅，又再现生机。大家都知道，这个圣地与朝圣活动对基督宗教是多么重要，尤其是在欧洲文化的认同上，它们所扮演的角色更是明显。可是，在这么有意义的活动进行之同时，也有一些声音说，这‘孔波斯特拉之梦’，已不可挽回的属于过去，而基督宗教的欧洲已经成为历史，应当存档案了。这所谓代表公共舆论的人士面对福音新传的恐惧，使人省思。

在福音新传的脉络下，今天对所谓民间宗教热诚的价值之重新发现是非常重要的。不久前，还有藐视它的趋势。可是在我们这个时代，民间宗教热诚又以各种不同的形式复苏了，例如朝圣活动，又在古道和新辟的路途上络绎不绝。也因此，在难以忘怀的圣地牙哥聚会的见证之后，又有那琴斯托霍瓦的经验。青年一代很乐意作朝圣旅行，这不仅是在我们的旧大陆，即在美国那没有去朝圣传统的地方，国际青年大会在丹佛举行时（一九九三），也聚集了数十万名宣认基督的青年。

很清楚地，今天有作福音新传的必要，这福音新传，应像人身旁的一个朝圣者，伴随着青年一代前行。这种需要，它本身不就是那快要来临的公元二千年的一个征兆吗？到圣地、到纳匝肋，白冷和耶路撒冷的朝圣已愈来愈多。旧约和新约中的天主子民也出现在新的一代中。在这二十世纪行将结束的时刻，都怀有类似亚巴郎的体会，随着天主的召唤，迈上信仰朝圣之旅。圣经中的话，有那一句比这句我们听得更多呢？‘来跟随我！’（玛八22）它召唤今天的人们，特别是青年，随着福音路线，迈向一个更美好的世界。


跨越希望门槛-19、青年是希望？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

19、青年是希望？

问:青年们是被教宗特别关爱的一群。您曾多次重复强调，对青年在新一波的福音传播上寄予厚望。

教宗阁下，这种希望实际吗？对成年人来说，是否我们总有一种幻觉，以为新的一代比我们这一代，也比过去的任何世代都好？

答：在这里，您打开了一片非常广阔的天地，来讨论和深思。

‘今天的青年是什么样子呢？他们在寻找什么？可以说，他们就象各时代的青年一样。就象“论教会在现代世界牧职宪章”上所说的，有些东西在人身上是不会变的，比起其他年纪的人，对青年而言，更是如此。但是，今天的青年与过去的青年还是有所不同。过去的青年是在战争、集中营和经常性危险的痛苦经验中成长。可是这些经验也在青年身上，锻炼出‘大英雄气慨的特质’（我指的是世界各地的青年，虽然我脑海中想到的是波兰青年。）

我想起一九四四年的华沙起义，我的同辈，那种奋不顾身的反抗，不怕烈火焚烧，牺牲年轻的生命，希望能证明，他们可以遵行那伟大而要求严苛的先祖遗产。我也属于那一代，我想，‘我同辈的英雄事迹，也帮助了我决定我个人的圣召。’米嘉尔斯基神父是可拉考维亚，亚杰罗利卡大学名教授之一，从萨克森豪森集中营出来后，写了一本书“英勇与残暴”，这本书很能掌握当代的气氛。书中谈到米劳斯基修士时，米嘉尔斯基神父，引用了福音中的一句话：“必须舍掉性命”（参阅若十五13）。

的确，在人被极度鄙视，生命的价值被贬抑，好象人从未存在过一样，这时也正是每一个人的生命变得最珍贵的州候，成为一种无价的献礼。

‘时下的青年，显然是生长在一个与过去不同的环境’里，他们没有第二次世界大战的记忆。再者，其中有好多人不知道或不记得反共产、反国家集权的斗争。他们生活在由别人为他们挣来的自由之中，且大部分都向消费文化屈服了。‘这就是当前粗略的状况’。

虽然如此，很难说这些青年是拒绝了传统，抛弃了教会。教育者和牧灵人员的经验都肯定了，‘这个年纪所特有的理想主义，今天并不比过去少’。今天的青年可能以批评的方式来表现，而过去的青年则将它转化为直接的献身。一般来说，‘新一代的青年是在新实证哲学的气氛中成长’，而过去譬如在波兰，我孩提时代，是以浪漫式的传统为主导。我刚升为神父的时候，所接触的青年就是在这种气氛中长大的，他们把教会和福音当作一个重心，帮助他们集中内在的力量，引领他们过一种比较有意义的生活。我还记得与那些青年们的谈话，他们正是如此表达他们与信仰的关系。

在我把传道工作首要地集中在青年的那个时期，‘最值得回忆的是发现青年本质上的重要性’。青年是什么？它不只是有着生命中某一年龄的一个阶段，它同时是‘上智安排给每个人的一段时间，一份职守’。此时期，他也象福音上的那个青年（注：马窦福音第十章，有个青年问耶稣“永生之道”寻找生命的答案。），寻找人生基本问题的解答，不只是寻找生命的意义。且还订定生涯的县体计划，这就是青年最基本的特征。每一位教育工作者，以父母开始，还有每一位牧灵人员都应熟悉这种特征，并懂得在每一位青年男女身上看出来。我还想更进一步地说，‘他们必须喜爱青年这一基本特质’。

如果人在生命的每一个阶段都希望自我肯定、找到爱。在这时期，这种愿望更为强烈。可是，也不能因为渴盼自我肯定，就认为可以毫无例外地为所欲为。青年其实并不喜欢这样，他们也乐意接受纠正，他们愿意也希望有人告诉：什么可以或什么不可以。他们需要指导，他们盼望指导就在身边。如果他们去就教于权威人士，是因为他们认为这些人有丰富的热诚，也愿意陪着他们一起投奔前程。

很明显地，‘青年的基本问题是深刻的人格问题，’青年正是人生人格成长时期，也是一个需要与人交谊的时期。无论男女，都知道应为别人并与别人一起生活，知道他们生活的意义就在于，能够为别人成为一种无条件的奉献。一切圣召的源头就在这里，无论是神父或修会生活的圣召，或是婚姻生活与组织家庭的圣召，结婚也是一种圣召，是天主的一种恩惠。‘我永远不会忘记有个男孩，他是可拉考维亚理工学院的学生，大家都知道他一心追求圣德，这就是他的生涯计划，他知道自己被创造是为了追求伟大的事情，就象圣达尼老科思嘉所说过的。但在同时，他也毫不怀疑，他的圣召不是当神父也不是度修会生活。他知道他被召唤作一平信徒，他热爱他的专业----机械研究。他以虔诚的祈祷找到了一位生命中的伴侣，我永远不会忘记，在一次的“退省”之后，他对我说：“我想就是这个女孩该做我的太太，是天主把她给了我。”他几乎不只随着目己所喜好的指引行事，更是随着天主的声音行事。他知道一切的善都从天主而来，他也做了很好的选择。我所说的这位青年就是柴谢尔斯基。后来他在苏丹一次竞意外中丧生，那时他己被聘请在那边的大学任教。现在他被册立为“真福”的手续已在进行中。

这种爱的圣召很自然的让我们与青年更接近，我作神父后很快就理解到这一点。我几乎感觉到一股内在的力量在催促我朝着这个方向前进。必须要求青年们为婚姻作准备，教育他们爱的真谛也是必要的。爱不是学得来的，但又没有什么比爱更需要学习的，‘我从还是一个年轻神父时就学会了去爱人性的爱’，这是我神父生涯，在讲道台上以及在告解室里，也藉著写作所专注的课题之一。如果您喜爱人性的爱，自然也会感觉强烈的需要，来运用所有的力量以促成“美好的爱”。

因为爱是美好的，青年们就常常追求爱的美，希望他们的爱是美的。或许他们因脆弱，而追求那被认为“当今世界之耻”的榜样（这种榜样，可惜也很普遍）。虽然如此，在心灵深处他们仍然期待一个美丽而纯洁的爱，男孩、女孩都一样。总之，他们知道除了天主之外，没有人能给他们这“爱”，因此他们愿意追随基督，而不在乎可能会有什么样的牺牲。

在我自己还是青年神父，又是牧人的岁月里，我是这样看待青年与年轻，在以后的岁月中也是如此。这种想法让我无论走到什么地方，都可以接触青年们。每一位罗马堂区主任都知道，我每次访问堂区都是以罗马主教与堂区青年的会见作结束。其实，也不只是在罗马，而是‘教宗不论到任何地方去，都会寻找青年们，而青年们也会在各处寻找教宗。事实上，他们找的也不是教宗个人，他们找的是基督’，基督知道“在每个人心里有什么”（若二25），特别是在年轻人心里有什么，衪也懂得给年轻人的问题真正的解答！即使只要求很高的答案，年轻人也不会逃避，而且也可以说，他们还引颈以待。

这也说明了国际青年日的起源。先是在“救世圣年”的机会上，之后又为联合国组织订的国际青年年（一九八五），青年们被请到罗马，就这样开始，‘谁也没有刻意去发起国际青年日。这是他们自己创造的’。从那时开始，那些目子，那些相聚，就成了世界各地青年的需要。好多时候，对牧灵人员，甚至对主教，都是一大惊喜，因为他们超越了自己的期待。

这些国际青年日，变成了一种青年们自我展示的，既伟大又引人入胜的见证，也成了传福音的一种有力的工具。‘在青年人身上有种为了善、为了创造之可能性的无限潜能’。无论在世界任何地方，当我会见他们的时候，‘首先我等着他们来跟我聊聊他们自己’、他们的社会以及他们的教会。我常常向他们指明这一点：“我对你们说什么，不如你们对我说什么重要。你们不一定要用言语对我说，你们也可以用你们的到来、你们的歌声，或者也用你们的舞蹈、你们的表演，最后用你们的热情来说。”

‘我们需要青年的热诚，我们需要青年们对生活的喜乐’，在这喜乐中反映着些天主造人时的最初善乐。青年们在他们自己身上体验到的正是这种喜乐。这喜乐在每个地方都一样，而且是常新的，与原创的。青年们知道如何用他们自已特殊的方式去表达。

‘不是教宗带着青年们以地球的这一边跑到地球的那一边。而是青年们带着教宗跑’。虽然教宗已日渐老去，他们却鼓励他常保年轻。他们不允许他忘记自己的经验、他对青年的发现，以及青春在每个人生活中的重要性。我想，这已经可以解释很多了。

一九七八年十月二十二日教宗登极的那一天，宗教仪式结来之后，我对圣伯多禄广场上的青年们说：“你们是教会和世界的希望，你们是我的希望。”这些话被人一再重复。

作青年与教会这个议题之总结时，我希望强调：‘青年们寻找天主’，寻找生命的意义，寻找最后的答案“为继承永生，我该做什么？”（路十25）在这种追求的过程中，青年不能不与教会接触，‘教会也必须与青年接触’。唯一需要的，是教会对于青春是什么？青春对每个人的重要性是什么？要有深度的了解。‘青年们也需要认识教会，并在教会中看见基督’。基督在世纪推移中，与每一代、每一个人同行。衪以朋友的身份与每一个人同行。在每一位青年生命中最重要的一天就是，相信基督才是唯一朋友，可以经常依赖，而不会让人失望。


跨越希望门槛-20、话说共产主义？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

20、话说共产主义？

问：天主似乎是沉默的。有人这么说，而且常常说：“沉默的天主”。事实上，衪一直在工作。那些体验过天主上智的奥妙计划一一在人事中完成，都这么认为的。

对于最近发生的事情，教宗阁下，您多次强调过您的信念。例如一九九三年秋，您第一次访问前苏联地区时，在波罗地海国家讲的那几句话：无神论马克思主义之瓦解，足以验证“天主的干预”。您常说一个掌权似乎有数世纪之长的七十年政权，竟然崩溃了，不只是“奥迹”，简直是个“奇迹”。

答：耶稣说：“我的父一直在工作，我也工作。”（若五17）这句话所表示的是什么呢？表示父、子、圣神的结合，是构成永生的重要因素。“永生就是认识您，和您所派遣来的耶稣基督。”（若十七3）但当耶稣说父“一直在工作”时，并无意直接暗示永远。衪所说的是天主在这世界工作。‘基督教不只是一个知识的宗教、反省的宗教、它还是一个天主工作、人也工作的宗教’。圣十字若望说：“在生命西沉时，我们要按照爱的多寡来受审判”。这个真理，耶稣以更简单的方式，在讲解最后审判时，在玛窦福音里就曾说过。

‘我们能够说天主是沉默的吗？’若是真的，你又怎么来解释这种沉默？

是的，在某种意义上，天主是沉默的，‘因为衪’已经把一切都启示给我们了。衪‘在古时’，借着先知讲过话，‘在末世’则借着衪的儿子，把衪要说的都告诉我们。圣十字若望说：“基督就象一个无限丰富的矿藏，有各种宝藏的脉络，无论挖多么深，也找不到终点。而且在每一个穴道里面，都会发现财富的新矿脉。”我们需要重新聆听天主在人类历史中讲话的声音。如果没听到天主的话，那可能是心灵的耳朵没有打开。耶稣说，那些人“视而不见，听而不闻”，就是这个意思，事实上，每个人都能经由耶稣基督，圣神的力量来体验天主。

今天，不管表面上如何，还是有好多人找到了体验天主在工作的途径。这是我们这时代的一大经验，特别是年轻一代。在教会内不只有各种社团，还有繁多的“运动”，这又怎么解释呢？如果不是因为听见，也服从了天主的话，这又怎么说呢？如果不是青年听见了天主的召唤，那么在丹佛世界青年日大聚会的经验又算什么呢？以人的观点来看，在他们的生活环境中，因为有着极大的障碍，根本看不出有任何聆听天主声音的可能。

倾听、认知，是行动的根源。从而引起‘观念的动、心灵的动、意志的动’。我曾经告诉使徒运动的代表们说：“教会本身首先就是一项‘运动’，一项使命。”这使命从天父开始、通过子、在圣神内，一直到达人类，且以新的方式来塑造人类。是的，基督教就是天主的一大作为。‘从言语的作为进而转化成圣事的作为’。

圣事（全部！）如果不是基督在圣神内的作为，那又是什么呢？教会举行洗礼时，是基督在施洗；教会在赦罪时，是基督在赦罪；教会举行感恩祭，是基督在举行，“这是我的身体。”其余也都是如此。所有的圣事都是基督的作为，也是天主在基督内的作为。所以‘很难说是天主不语’，而更应当说是人故意掩盖天主的声音。

是的，这种‘掩盖天主声音的愿望’是颇有计划的：许多人想尽办法令天主的声音听不到，只听到人的声音。其实人所能提供的只有世俗的东西，且所提供的这一世俗的东西，也会带来人类全面性的毁灭。这不就是我们这时代的悲情故事吗？

因此，天父一直都在工作，子也在工作，而这是看不见的圣神-----爱，所不断的创造、救赎、净化并赐予生命的行动。

所以，如果说是天主的大能，瓦解了共产主义，那未免太单纯了。在某种意义下，共产主义制度是自己崩溃的，崩溃于它自己的错误与弊端。‘它是一剂比疾病本身还危险的药物’，并未做到真正的社会变革，反而成为全世界的威胁与挑战，并因内部的脆弱而取灭亡。

“我的父亲常常工作，我也在工作”，共产主义的失败，让我们‘回顾到现代文明典型的思想和行为模式’，特别是孕育共产主义的欧洲。现代文明尽管在很多方面十分成功，但也犯了很多错误和弊端，以各种方式剥削人民。在政治与文化（尤其透过传播媒体）方面形成权力和压制的社会结构，将类似的错误与弊端强加给所有人类。

否则如何解释南北之间越来越大的贫富差距？谁应负责呢？是人，所有的人、意识形态、哲学体系，我也要说，‘应负责的是反天主的斗争，是有系统地铲除属于基督的一切’，这斗争从三个世纪以来，大量地控制西方的思想与生活。今天，一个类似的计划，正全面显示它的危险牲，同时也在各方面显示着它的弱点。

但，天主信守衪的盟约。衪在基督身上与人类订了盟约，不能撤消，衪决定人的命运是永生和天国。‘人会接受天主的爱吗？会承认自己悲惨的错误吗？“黑暗之主”，即“说谎之父”，他会不断地诬蔑人子，就如同过去诬蔑约伯一样？他不象是会屈服，但他的论据可能会弱一点。可能人类会慢慢变得更恬淡、再度打开耳朵去聆听天主的话，天主已经把衪愿意对人说的话，都说过了。

这不算是什么丢人的事，人可以从自己的错误中学习，人类也能允许天主带领人走过历史的崎嶇道路，这样天主不停地在工作，‘天主的工作，基本上还是基督的十字架与复活’，就是真理和爱的至高表示。这也是天主在圣事和以其他只有衪自已才知道的方式、不停工作的不竭之泉。这工作通过人的心灵、通过人类的历史源远流长。


跨越希望门槛-21、只有罗马有理？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

21、只有罗马有理？

问：现在，我们再回到前面所谈到的天主教信仰的三个不容分离的层次。我们已经谈过天主和耶稣基督，现在到了谈教会的时候。

答：大家都注意到了，相信天主（或至少“某个神明”）在今天还是大多数认同的，即在西方也一样。有目的而又公开宣布的无神论者，现在似乎还只是一些精英分子、知识分子。至于相信天主在耶稣身上“道成人身”（或以某种形式显示过）的也还是很多。

但教会呢？特别是天主教会又怎样？今天有很多人似乎在抗拒，只有教会才有救恩的说法。连在基督徒中——有时也在天主教徒中——有不少人在问：为什么在这许多信仰基督的教会中，单单只有天主教会应该保有并教导完整的福音？

在这里，首先必须解释教会有关救恩和救恩中保的教义。救恩常常来自天主，“因为天主只有一个，在天主和人之间的中保也只有一个，就是基督耶稣其人。”（弟前二5）“除他以外，无论凭谁，绝无救援”（宗四12）

所以，启示的真理是救恩只在基督身上，别无他人。教会因为是基督的身体，只是救恩的工具。在教会宪章的前几句话里，大公会议就说：“教会在基督内，好像一件圣事，就是说，教会是与天主密切结合，以及全人类彼此团结的记号和工具。”（教会1）教会因为是天主的子民，所以同时也是基督的身体。

关于教会的奥迹，上一届大公会议讲解得很精深：“天主之子藉着与祂结合的人，以自己的死亡和复活战胜死亡，而救赎了人，使人变成了新的受造物（参阅迦六15；格后五17）。从祂一切民族中号召了的弟兄祂们，把自己的圣神赋给他们，而组成的祂玄奥身体。”（教会7）所以，按照圣西彼连（sanCipriano）(注1)的说法，普世教会就象“一个由父、子、圣神合一的天主所召集的民族。”（论主祷文23）这个声明，是由天主来并在天主之内，也是救恩的实现。人在教会内获救就在于他被引入天主圣三奥迹中，也就是被引入天主内在生活的奥迹中。 所以，为了解教会，不应只停留在教会可见的外表上。教会是一个有机体。正象圣保禄宗徒在他那锐利的直觉中所表达的——是基督的身体。（参阅哥一18）

“所以我们都成了一个身体的肢体（参阅格前十二27），也彼此互为肢体（罗十二5）……在组成基督奥体时，肢体不同，其职务也各异。圣神只有一个，为了祂教会的利益，按照祂的富裕和职务的需要，分施不同的恩惠。”（教会7）

所以，大公会议根本就不是声明什么教会中心论（ecclesiocentrismo）。大公会议的训导在各方面都是基督中心论的，也因其如此，它才深深地根植在圣三奥迹中。在教会核心的常是基督和他的祭献；这祭献从某一意义讲是在万物的祭坛上，在宇宙的祭坛上进行。几度“是一切万物的首生者”（哥一15），通过他的复活，也是“自死中复活者中的首生者。”（哥一18）一切万物都集合在他救赎的祭献周围，并以此种方式来完成在天主内永恒的命运。如果这过程是痛苦的，但还是充满希望，正象圣保禄在致罗马人书中所教导的。（参阅罗八22~24）

在基督内教会是大公的，也就是普世的，而且他也只能如此：“在世界的一切民族中，天主的民族只有一个。此一天主的王国，其性质不是人世的，而是天上的，其公民则由各民族而来。散布于全球的信友在圣神内彼此互通共融，因此‘在罗马的人知道印度认识自己的肢体’。”在这同一的文献中——这文献是梵二大公会议最重要的文献之一——还说：“基于这种大公精神，每一部分都向其他部分及整个教会贡献自己的优长，这样使全体及每一部分，大家彼此相通，在同一种共谋圆满，而得成长。”（教会13）

在基督内，教会在许多方面互通共融。共融的特性是他似父、子、圣神三位一体的共融。由于此一共融，他才是人得救的工具。它在自身内带有赎世祭献的奥迹，并常汲取恩宠。藉着自己倾流的血，耶稣基督“一次二位永远进入了天上的圣殿，获得了永远的救赎。”（参阅希九12）

因而，基督才是人类获救的真正主体。教会之为救世主体，是在于他借着基督并在基督内工作。大公会议说：“得救的唯一中介和途径就是基督，他在自己的身体内，就是在教会内，和我们在一起；他曾亲口明白的训示信德及圣洗的需要（参阅谷十六16；若三5），同时，确认了教会的需要，而圣洗则是进入教会之门。所以，如果明知天主借耶稣基督所创立的天主公教，为得救必经之路，而不愿意加入，或不愿在教会内坚持到底，便不能得救。”（教会14）

在这里，大公会议这样说，教会在基督内是救恩的主体：“领有圣神，又接受其教会的全部组织，及教会内所设的一切得救的方法，同时在教会的有形组织内，以信仰、圣事及教会行政与共融的联系，并借着教宗及主教们而治理教会的基督联合在一起的那些人，便是完整地参加了教会的社团。可是，虽已参加教会却不坚守爱德，身在教会而心在教外的人，仍旧不能得救。不过，教会的全体儿女，要记得自己卓越的地位，并非由个人功劳所获得，而应归功于基督和特殊恩典；如果不以思言行为去报效，不惟不能得救，且要招致更严厉的审判。”(教会14)我想大公会议这一番话，可以圆满地解答，您问题中提出的困难，它说明了：为了得救，为什么教会是必须的。

大公会议的说法是，基督徒是属于教会，而非基督徒的信者以及有善意的人是趋向教会，（参阅教会15.16）为了得救，这两种范围都重要，而且各有不同的程度。人经由教会而得救，在教会内得救，但得救常是因着基督。得救的范围，除了正式归属关系外，也可以有其他趋向教会的方式。教宗保禄六世在那第一道通谕“他的教会”中讲了同样的道理，他说“救恩对谈的各种层次时（参阅101~107）,正与大公会议所说的一样，参与教会趋向教会和各种层次。这就是“在教会之外没有救恩”那句名言的真正意义。

所有这些教理都是极度开放的,要不承认也困难。总不能说这是一种教会的排他主义。那些攻击天主教会的所谓不合理要求的人，大概没有真正认识这个道理吧。

天主教会虽然知道，圆满的得救方法就是交付在自己手中，但也乐于见到其他的基督徒团体，与它一起来宣讲福音。大公会议教导中之“实现”（subsistit）（注2）就应在这一思想背景下来解释。（参阅教会8，大公主义法令4）

教会正因为它是大公的，才门户大开，与一切其他基督徒交谈，与非基督徒的善意交谈，也与善意人士交谈，就像教宗若望二十三世和保禄六世所习惯说的。“善意人士”指的是什么，教会宪章就以深入而具说服力的方式讲解。教会愿意与信仰基督的人一起宣扬福音，愿意给所有的人指出永远得救之路，亦即在圣神和真理之内的生命原则。

让我回忆一段我的少年往事。我记得，一天我父亲交给了我译本祈祷问及。在其中有向圣神的祈祷词，他要我每天诵念。从那一天开始，我就去尝试。那时我第一次了解了基督对撒玛黎雅妇女所说，敬拜天主的人，和在圣神和真理内敬拜天主的意义（参阅若四23）。我以后的人生旅程有很多阶段，进入修院之前，我遇到了一位名叫提拉诺斯基（JanTyranowski）的平教徒，他是一位很有秘契的人（注3），我认为他是一位圣人，他带领我认识了好些西班牙的神秘学家，特别是圣十字若望。在我未进地下修道院之前，我就看了他的作品，特别是他的诗歌。为了能看懂原文，我学了西班牙语，这在我的生命中，是个很重要的阶段。

可是，在这里，我想我父亲那话，对我影响很大，是那些话引导了我，做一个真正敬拜天主的人，引导我努力加入真正敬拜天主的行列，那些人在圣神和真理之内敬拜他。我发现教会是一个救恩的团体，在教会中我找到了我的位置和我的圣召。一步一步地，我了解基督救赎的意义，进而了解了圣事，尤其特别是弥撒的意义，我了解了我们获得救赎的代价。这一切的一切，也引领我更深入地进入了教会的奥迹；教会也正因为它是奥迹，也才有一个看不见的层面。梵二大公会议也谈到了这一点。这一奥迹比教会有形结构与组织还更得多。结构与组织从属于奥迹。教会基督的奥体——遍布于我们大家之中并广被一切人。教会属灵、神秘的层面，远较社会统计所能表现的伟大得多。 注1：第三世纪在迦太基为教会殉道的主教兼神秘学家。 注2：耶稣基督的教会，按大公会议的讲法是在天主公教内实现，并不否定，他也在其他教会内。 注3：直接与天主有心灵沟通的人


跨越希望门槛-22、寻求失去的合一-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

22、寻求失去的合一

问：您对上一个问题的答复，又引起我们对另一问题的兴趣，若把某些成果搁置不谈，教会间的对话，似乎也免不了有若干的失望。这种对谈，就是按照基督本身向天父的祈祷，为基督徒复合所作的努力。最近的例子，就是圣公会的某些决定，使本来已出现与教廷的复合的契机，却反而重开了一些鸿沟。教宗阁下，对于此一重要课题，您的观感如何？你又抱有什么希望？

答：在谈失意之前，还是应该简短地谈一谈，梵蒂冈第二届大公会议，重新开辟教会史上大公合一之路的行动。我很珍惜这条路，因为我来自波兰，虽然她有天主公教国家的美名，但也有着根深蒂固的大公主义传统。

波兰在千年的历史岁月中，是由多国籍的人与各种基督教派与非基督教派组成，这种传统促成了波兰文化中积极的一面，以及他能以宽容与开放的态度来对待那些思想不同的、语言不同、以及用不同方式来相信、祈求、与庆祝同样信仰奥迹的人。波兰的历史有过具体从事合一的经验，一五九六年布雷斯特合一协议（注1）（L’UnionediBrest）就开创了东正教历史的首页，这教会今天叫做拜占庭乌克兰礼派的天主教，不过是当时，这教会的主要成员是俄罗斯人和白俄罗斯人。

之所以谈这些，是想借此作为引言，以答复那些对大公会议失望的人。我相比这些失望更有力量的是大家已再以奋发的精神走上那直指基督徒合一之路。在公元两千年即将迫近之际，基督徒们已更强烈的意识到，他们之间的分裂，违反了耶稣基督在最后的晚餐中的祈祷：“父啊！请使他们合而为一，就像，父你在我内，我在你内一样……好教世界相信是你派遣了我。“（参阅若十七21）

各种宗派和各团体的基督徒都能了解，上面所说的种种是如何真实，尤其透过传道活动，更是如此。传教活动在最近非常密集，这些活动不仅在天主教会中进行，又如我稍前提到过的也在基督教各宗派与团体中进行。传教士在向群众宣讲基督和他的福音，与讲解博爱与合一的理想时，不能避免的会有人对基督宗教的合一质疑。所以，他们必须要知道，这些教会或团体中哪一个是属于基督的，因为基督事实上只创立了一个教会，也只有这个教会才能以基督的名义讲话。因此，这种与传道活动相关的经验，在某种意义上就给了今日的“大公运动”得以创始的机会。

在天主的推动下，召开大公会议的教宗若望二十三世经常说：“信仰基督的人，彼此间的分歧点比共同点少多了。这一句话里包含了大公思想的本质。梵二大公会议走的就是这一条相同的路线。就像已经引述过的教会宪章所说的，另外还需要加上大公主义法令和信仰自由宣言，这后面的两项文献从大公合一的观点来看，是非常重要的。

我们彼此间的分歧点比共同点少多了：大公会议文献使教宗若望二十三世的这一洞识具体化了。事实上，我们大家都相信同一位基督，这一信仰是纪元第一千年内的七次大公会议训示的主要遗产。所以，相互对话与扩大合一的范围确有其基础存在，扩大合一范围的工作应与我们克服分裂的步伐齐一，事实上，分裂都是由于相信自己拥有绝对真理的结果。

分裂是绝对违反基督所规定的，我们不可能想象，这个由基督建立在使徒们与伯多禄基础上的教会不只是一个。但是我们也能够理解，在岁月的推移中，由于与不同文化和政治环境的接触，信教的人在讲解来自基督的信息时，所强调的重点确有不同。

不过这些对基督信仰之了解与实践的不同方式，在某些情况下也能相辅相成，并非一定相互排拒。要用善意来了解这些不同的解释，与实践信仰，彼此之间能够相容互补至何程度，同时也要划定分歧界限之所在，若超越了它，信仰就受到扭曲。可以说天主教与东正教之间的差距并不太深，反而必须承认由于宗教改革而产生的诸教会与团体，这分歧就非常分明，因为若干基督制定的基本原则被破坏了。

我们必须指出，有的时候，在东正教内，心理与历史方面的困难，会比若干宗教改革派的团体（注2）来得大。这正是为什么人际的接触，如此重要。每一次当我与这些教会的代表相遇，无论是在罗马或在世界各地访问时，都让我更确信这一点，我们能够聚在一切祈祷，意义是非常重大，这在数十年前是绝对无法想象的。

谈到这一点，不能不提几次有特殊大公合一意味的探访。例如在英国、在斯堪的那维亚国家。一般来说，在分裂的发源地，主观的困难比较大，因此如果就新教而言，那么在德国和瑞士就比在北美或非洲的困难更明显。在喀麦隆的一次大公聚会时，我永远不会忘记基督新教的代表们所说的话：“我们知道大家是分裂的，但不知道为什么。”

在欧洲，同样的问题则以不同的面貌呈现，虽然如此，我们能提出许多见证，证明基督徒合一的愿望与努力是在增长中。

您所提到的那种失望，不能不发生在那些把基督徒合一这个问题，看得太乐观的，或者看得太肤浅的个人和环境里。有许多热心的人过于乐观相信梵二大会已经把问题都解决了。其实，大公会议也只是开辟了一条走向合一的路。首先就是要天主教会负其责任来；但这条路本身是一个过程，它必定会一步一步地向前走，克服历代以来，无论在教义或文化或社会上，所累积下来的种种困难。我们必须先清除许多的陈规陋习，并体认团结合一的事实上原已存在。

在这条走向合一的路上，我们已经获致了许多成果，各阶层的大公交谈正在全面的展开，且已有许多具体的成果，不少神学委员会已在齐心的合作。无论是谁，只要密切注意这些问题，一定会明显底感觉到圣神的气息。但是谁也不会奢望走向合一的路只是短短一程，或者通常无阻。为达此一目的，首先必须多多祈祷，以及认真悔改。透过共同的祈祷，和谐合作去推动正义、和平、以一个更基督化的现世秩序，使基督徒在世界的使命顺利进展。

特别是在我们这个世纪，发生过一些与福音真理严重冲突的事件，我指的首先是两次世界大战，和杀戮集中营。说不定正是因为这些事，反而强化了已分裂的基督徒的大公意识。就这一点而言，犹太人大屠杀，当然也扮演了特别的角色。他把新约和旧约的关系问题，同时摆到了天主教会和基督宗教面前。在天主教会方面，它把关于这问题省思的成果，记述在梵二大公会议宣言——“我们的时代”中，它也大大地促进了以色列的子民，就是我们的“兄长”这一认知的发展。这种发展是透过会谈，尤其是大公的会谈而达成的。天主教会与犹太人的会谈，是以促进基督徒合一秘书处为中心，此一秘书处也负责与其他各种基督徒团体间的会谈。

综观这一切，我们不得不承认，天主教会是充满热情的，面对大公任务中的复杂性，日以继夜，认真的在推动。自然的，团结合一的实现问题既不是且也不能只是人努力的成果。真正的主角仍然是天主圣神，即使从人的观点来看，也必须是由他来裁决何时合一的过程，才算真正发展得圆满了。

团结合一什么时候实现呢？这不是容易预测的。无论如何，在第三个一千年快要来临之际，就应该是时候了。基督徒都注意到第一个一千年教会没有分裂，第二个一千年在东方和西方都发生了严重的分裂，而今天则是需要重整联合的时候了。

公元两千年是我们应该更团结的时候，更乐意开步走向基督受难前夕所祈祷的那种团结。这种团结的价值无穷，在某种意义上，这涉及世界的未来。人类的脆弱和偏见不能破坏天主对世界和对人类的计划。如果人们确认这一点，我们就能怀着某种乐观的情怀展望未来。我们也能够全心相信“在我们中间开始这美好工作的那位，必予以完成。”（参阅斐一6） 注1：波兰境内所辖立陶宛境内之乌克兰与白俄罗斯东正教徒与天主教徒之复合协议。 注2：十六世纪宗教改革时所产生的所有教会。


跨越希望门槛-23、为什么会在分裂？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

23、为什么会在分裂？

问：天主的计划往往是高深莫测，只有在来生才能真真地"看到"和了解。但历代的许多信徒却在问：为什么天主圣神允许这许多的分裂和仇恨，发生在自称为同一福音的信徒间、同一基督的门徒间？我们能否从现在就看到答案的一线微光呢？

答：是这样，我们真的要自问：为什么天主圣神 允许这一切的分裂？一般来说，分裂的原因和历史机制大家都知道。但若问：是否还有一种超历史动机？也是很合情理。

对于这个问题，有两可能的答案。一个，比较消极的答案，是把分裂视为基督徒罪边的恶果。另一个比较积极的答案，来自对于天主的信赖；天主甚至能够从恶中、从人的脆弱中引伸出善果。这种分裂难道不也是一条带领教会的路，在基督的福音和救赎中，去发现那无尽的宝藏。若不如此，这些宝藏也很可能无从发现。

从一个更宽阔的观点去看，也能够肯定的说，在人的认识和行为方面，来做一番辩证也有其意义。天主圣神 在他那神 圣的谦退中，不多少也把这点考虑在内吗？人类必须透过多元化而达到团结，学习在教会中相处之道，虽然在思想、行为、文化上仍表现出多元化。若能以这样的方式来看待事情，不就与天主的上智。慈爱和护佑更为一致吗？

然而这种说法并不能构成日益严重的分裂的理由！能将我们团结起来的这种爱，被章显出来的时候应该到了。有不少迹象让我们相信这时机已经到来。由此可看出基督徒大公主义的重要性。大公主义是回应伯多禄前书的劝戒："若有人询问你们心中所怀希望的理由，你们要时常准备答覆。"（参阅伯前三15）

互相尊重对真正的大公主义而言，是一个先决条件。稍早，我曾提到我在故乡的经验，也特别指出历史事件使波兰成为一个多宗教信仰和多国籍的社会，有着广泛宽容的特性。在西方历史中的某个时期，把异教徒审判，处以火弄的时候，亚格罗尼王朝的波兰未代君王，对些有所证明，他说："我不是你们的良知之王。"

我们记得耶稣给伯多禄的牧者任务，就是维系群羊的团结。在伯多禄的职务上因此也在团结的职务。在大公合一的范围内执行。伯多禄的任务就是要常常高法来维护团结。所以他绝对不可以制造障碍，而且还必须找到出路。这与基督托给他"要在信德上坚固你的兄弟"（参阅路二十二32）的任务。并不矛盾。这是很有意义的，当基督说这句话时也是伯多禄多要否认他的时候。好像这位老师自已有意对伯多禄说："记着，你是脆弱的，你也需要不停地悔改。你能坚定别人，就在于能自知脆弱。我把真理给你作为你的任务，它是天主的伟大真理。为救人的，但这真理不能以任何其他方式去讲去实践，只能以爱。"必须常在爱德中实践真理（参阅弗四15）"。


跨越希望门槛-24、召开大公会议-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

24、召开大公会议

问：请容我代表那些既不是乐观派，而只想做一个冷静的现实主义者说话。您也知道，无论过去或现在，都有不少人认为梵蒂冈第二届大公会议之后的这些年来，其所打开的这扇门，若要对大会后之数十年作一个中肯而平实的评估的话，结果是，更方便教会"里面"的人出去，而没让"外面"的人进来。甚而还有人对教会的情况拉起警报，宣称教的信仰与行政统一，不再像过去那么稳固，反而还有一种离心力，以及不符教会训导的神学见解，在威肋着教会。

答：类似这样的见解，恕我不能同意。对于这一点我的意见与您及您所说的那些人的有所不同。我的见解是以对领导教会的圣神的信仰为基础，同时也来扑克对事实的细心观察。梵蒂冈第二届大公会议对教会是一个大恩赐，对所有参于大会的成员；对整个人类大家庭以及对我们个人都是大恩赐。

关于梵二大公会议，要想说点新的什么，也并不容易，但却常需要提到它，它对教会、对世界是一种责任、一种挑战。谈这次大会，目前觉得有需要以能更精准的去讲解它，并保护它免于被恶意的诠释。像这种恶意的诠释早已经有了，它不只是在大公会议结束时才出现，事实上，大会早就在世上（教会外），甚而在教会内发现了他们。在这些见解中，有的欢迎，有的反对。这表示，为接受它、了解它，也为使它在生活中付诸实行等，而有种种不同的心态。

我特别有幸，能从第一天到最后一天都出席大会，在我们国家这绝对不是一件理所当然的事，是不被允许的。我们国家的共产党政权认为去罗马施行是一种特权，因些完全操在他们手中。在那样的环境，我还能有机会从头到尾出席大会，那就有理由认为是天主的一项特别恩赐。

根据出席大会的经验我写了"革新的泉源"。在一开始，我就说明本书是为偿还因参与大公会议每位主教对圣神的亏欠。的确，大会会议本身就有些"五旬节"（圣神降临节）的意味；它引导了整个主教们，也因而引导了教会，走上这公无二千年未期应该走的路，这路径教宗保禄六世曾在通谕"他的教会"中提到过。（参阅60等节）

刚开始参加大公会议的时候，我还是一位年轻的主教。还记得，我的座位先是在伯多禄大殿入口附近，从第三期以后，也就是从我被任命为可拉考维亚的总主教开始，就移到更近祭坛的地方。

大公会议是一个倾听别人意见的大好机会，但也实合创造性的思考。自然的，年长而有经验的主教们对于大会思想的发展贡献较大。在开始时，因为我年轻，我算在学习，但后来，逐渐的 已以以一个更成熟也更具创造性的方式参与。

就这样在第三期，我成为所谓第三案的准备小组的成员之一。这第三案后来就成了"教会在现代世界的牧职宪章"。我也有机会参与本组最有趣的工作，小组里有神学委员会的代表，也有平信徙工作者的代表。我永远不会忘记一九六五年一月在阿里琪亚的聚会我个人特别觉得欠了嘉龙枢机一分情，因为在准备这新的文献时，他提供了基本的协助。对于其他的主教与神 学家们也一样，因为我有幸和他们一起工作。我特别应该感激龙卡尔和戴吕班两位神父，直到今天我还记得戴神父怎样鼓励我要坚持在讨论时我所完成的纲要。这时，会议已经移至梵蒂冈举行了，从那时起我和戴神父就成了知心好友。

大公会议是教会的一次伟大经验，又按当时的说法，是"圣神的研习班"。 大大会中圣神 向遍布全球的教会讲话，因为全世界的主教都在场参与大会，而且在场的还有许多非天主教的教会与团体代表。

圣神 的话语总是代表了对永恒奥迹的深刻洞察，同时那些有责任把这奥迹带进现代世界的人，圣神 也指出了应走的路。这些被圣神 召集来的人，在大会期间共同组成了一个特殊的团体，大家一起听、一起祈祷、一起思考和创作。这种事实，对传福音、对与梵蒂冈第二届大公议同时开始的福音新传，基本上都很重要。这一切都与人类历史与教会历史的新时代紧密的连结在一起。


跨越希望门槛-25、史无前例，但切中时需-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

25、史无前例，但切中时需

问：教宗，您毫不怀疑的认为，在教会与世界历史的那个阶段中，确实需要一个象梵蒂冈第二届那样的大公会议，虽然它在作风和内容上，与以前的二十届大公会议----从公元三二五年的尼西亚大会到一八六九年的梵蒂冈第一届大公会议相比，都是个异数。

答：需要召开大公会议，不是为与某些异端抗衡，如初世纪那样，而是为了推出一个‘双向的进路’：一是在这即将结束的第二个千年中，来摆脱在基督教会内长久累积下来的分裂。另一是在跨越这第三个千年的门槛之际，尽可能共同重新负起传播福音的使命。

在这一方面，如您所见，梵二大公会议与过去的大公会议之所以有所不同，是因为它的‘特殊风格’。它的风格不是自卫，也未出现象过去大公文献中‘开除教籍’的字眼。它是一种大公风格，极开放的对话风格，这种对话，教宗保禄六世名之为“救世的对话”。

这样的对话，不应只局限于基督教徒而已，对于那些非基督宗教也要开放，并至整个现代文化、文明世界，连那些不信者也包括在内。事实上，‘真理是不能被限制的’，真理普及万民。而且如果这样的真理能在爱德中实践的话，那就更普及化了。这就是梵二大公会议的风格，也就是举行此一大会所秉持的精神。

‘这种风格与精神，将成为大公会议的主要标识’，而非象若干人士曾经想把大公会议一事，矮化为前进分子与保守分子之争那样----是政治而非宗教性的。使得梵二大公会议，因它的这种精神，在很长的时间内继续成为所有教会的挑战和每一个人的责任。

梵二大公会议结束后的数十年中，我们可以看到，这种挑战与责任是如何的在各种情况与各种程度上被接受。我们首先可以在大会后的主教会议中，看出此点，无论它是由教宗召开的全球主教会议，或是在那些个别的教区或教省的会议。根据我的经验，这种会议是怎么样的符合了各方面的期待，以及它能获致什么样的成果。象在教区会议，只有神职人员出席的那种陈腐而单向的方式，自然就被抛弃了，代之而起的则是‘每个人都对教会负责的表现方式’。对教会集体负责的意识，今天的平信徒特别感受深刻，这无疑是更新的泉源。在即将来临的第三个一千年，这种责任意识，将为未来的新生代塑造教会的形象。

在一九八五年，也就是大公会议闭幕二十八年，召开了一个特别的主教会议。我提起这件事，是因为从这次会议，而开始了天主公教要理新书的编写。有若干神学家，甚至若干地区散布一种论调，说不再需要任何要理书，因为这种传播信仰的方式已经落伍，必须丢弃。而且他们还说，要创造一本全教会用的要理书是不可能实现的。过去教宗若望二十三世宣布编订“天主教会新法典”的时候，也是同一批人认为此举无用且不合时宜。然而出席会议的主教们却表示了完全不同的见解，新法典的编订确是一项符合教会需要，且和时宜的措施。

要理书是不能取代的，‘它使得教会训导的全部宝藏，在梵二大公会议之后，能做一个新的综合，或者可以说能有一个新的方向’。如果没有一本全教会的要理书，这个目标是无法达成的，个别的团体，以后便能以教会训导的要理范本为基础，按照当地的需要，另编他们自己的要理书。这个伟大的综合要理书在相当短的时间内完成了。对于这项工作，整个教会确实都参与了，但功劳特大的应属教义部部长拉辛格枢机。要理书在一九九二年出版，在世界各地马上成为畅销书，证明了此种形式的范本有很大的需求，虽然在初看之下可能并不会受欢迎。

各方面对要理书的兴趣仍然不减，使我们意识到自己正在面临一个新的情势，那就是：‘世界对意识形态已感厌倦，对真理则大开心门’。时候已到，真理的光辉开始重新照亮人生的黑暗。虽然现在还不能就下结论，但以已经完成的和正在进行中的种种来看，显然地，‘大公会议不会沦为死文字了’。

天主圣神透过梵二大公会议讲的话，没有白费。从这些年的经验，我们可以预见，对于天主真理的开放，有着各种新的可能性。这个真理是“无论顺境逆境”教会都应该宣讲的。每一位福音工作者都应该为梵二大公会议之恩感谢天主圣神，并常常觉得有欠于祂，且需要许多年、许多世代，才能清还这笔债。


跨越希望门槛-26、一个革新的品质-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

26、一个革新的品质

问：您的话说的很清楚，再一次证实了那些人的偏颇与短见，他们甚至怀疑阁下意在为“复古”催生，有计划地“反抗”大公会议的革新。

然而，阁下不是不知道，教会里的人怀疑教会革新不当者，实在少之又少。大家争论的不是梵蒂冈第二届大公会议本身，而是大会的某些解释，不但未遵从大会的条文，也并不合乎大会教长们的精神。

答：让我再回到您早先的问题，这问题和其他问题一样挑战意味十足，那就是大会敞开了大门，是为了让外面的人能够进入教会呢？还是使教会内的个人与团体得以离开教会？

您所表达的见解，在某种程度上是与事实相符的，特别是‘对西欧教会’来说，（虽然在西欧我们也看到了许多宗教革新方面的迹象）。但是教会的状况应由全球性的宏观角度来看，也就是将中欧和东欧、欧洲之外、南北美洲以及在传教区国家，特别是在非洲大陆、在广阔的印度洋和太平洋地区，甚至某种程度在亚洲地区，连中国大陆在内等处，所发生的种种都考虑在内。其中的许多地方，教会是建立在殉道者的见证上，就是在这种基础上，教会能以不断增加的活力成长发展，因此虽然信众不多，却活力十足。

从大公会议开始，我们看到的‘教会革新，主要是在品质方面’。虽然神职人员继续不足，圣召也常过于缺乏，但‘宗教性质的运动却在苏醒与成长’。它们诞生的背景与过去有社会倾向的天主教社团有所不同，这些团体以教会有关方面的道理为依据，以转化社会、重建社会正义为目地。其中有若干团体与马克斯主义的对话非常密切，在某种程度上，几乎丧失了它们天主公教的本质。

‘新的运动，首先就是趋向于个人的更新’。人是社会、历史等一切改革的主体，但为了扮演这个角色，人自身应先在基督内、在圣神内革新。此一方向的认定对教会的未来必有许多贡献。‘过去教会的革新主要是透过“修会”’。就如同在罗马帝国崩溃之后是通过本笃会士；在中世纪是透过托钵会会士、方济会会士、道明会会士等，在宗教改革之后是透过耶稣会会士及其他类似的组织；在第十八世纪是透过赎主会会士和苦难会会士；在十九世纪则透过活跃的传教修会，如圣言会、救主会、自然的也包括慈功会等。

除了新近成立的修会，以及在本世纪兴盛的俗世团体外，在梵二大公会议期间及大会以后，更产生了这些新的运动。这些运动虽然也接受献身人士，但主要是由那些度婚姻生活，从事各种职业的平信徒所组成。在基督内革新世界的理想是直接源于受洗者的基本责任。

今天只讲教会成员的流失是不公平的，因为也有回流。首先基层教友的层次有了彻底的改变。我是说在欧美、尤其是北方，某个程度下也包括南方，‘传统上以量为重的模式已转变为较以质为重的模式’，这也是大公会议的成果。

梵二大公会议的出现是在旧模式开始让位给新模式的时刻。因此我们应当说，‘大会来得正是时候’，它所着手的工作不但对教会是必须的，对整个世界亦然。

如果在大公会议之后，教会在教义和纪律方面有了困难，那也不是严重到会造成新的分裂危机。梵二大公会议的教会，‘世界主教团紧密联合的教会’，都以各种方式真正对这个世界提供服务，并以基督的真正身体、以天主救世赎世使命的仆人、以正义和平的拥护者等等身份来展现自己。在一个四分五裂的世界上，‘天主教会超国际的合一，仍然是一股强大的力量’，这一点即使教会的敌人都能体察，且在今日政治与世界性组织的各种场合中，仍能表现出来。但是这股力量也不是为所有的人喜欢，无论如何，教会必须持续不断地重复那出自宗徒口中的“我们不得人”（参阅宗四20），这样它能忠于自己，在自己四周散放‘真理的光辉’，这光辉是圣神反映在自己净配教会的面貌上。 （注1：圣经用丈夫对妻子的爱来比喻天主对人的爱，因此教会甚至个别的个人都可称为是天主圣洁的配偶。）


跨越希望门槛-27、世界在说不？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

27、世界在说不？

问：您引用了宗徒大事录上，伯多禄与若望坚定不移的那句话“我们不得不说我们所见所闻的事。”这使我想起来，纵然教会有交谈的意愿，可是教宗的话并不常常被所有的人接受。有不少的情况，还被明显地拒绝，有时还颇强烈，（假如我们要接受国际传播媒体不尽精确的报导），而教会在这时还一再强调自己的教导，尤其是关于道德问题。

答：您谈到‘今天世界接受教会教导这问题’，尤其在伦理道德方面。有些人认为，在道德，尤其是在性伦理上，教会和教宗没有迎上风气日趋自由的当代世界主流。世界往这方向发展，所以使人觉得教会在退步，或者世界正在远离教会。就这样世界也真的远离教宗，远离教会了......。

这是一种很普遍的看法，但我深信，是非常不公平的。我‘真理的光辉’这一通谕，可为佐证。这通谕虽然不是直接关于性伦理问题，但它却指出了“伦理相对论”带给西方文明很大的威胁。教宗保禄六世意识到这种关系，知道为维护人的基本幸福，自己必须负起责任来与“伦理相对论”抗衡，于是就用他那“人类的生命”通谕，贯彻了圣保禄的劝言。保禄给他的弟子弟茂德（提摩太）写信说：“你务要宣讲真道，不论顺境逆境......因为时候将到，那时人不接受健全的道理。”（弟后四2--3）

使徒这几句话，不正好象在描绘当今的情形吗？

大众传播工具使社会习惯了听那些“为耳朵搔痒”的东西（参阅弟后四3）。情况更糟的是，神学家，尤其是伦理学家与传播媒体联手，把他们违背“健全道理”的言论与著作广为传扬。‘当真道不被欢迎的时候，就不能以较容易的方法使他受欢迎’。教会面对“我该行什么善，才得永生？”（玛十九16）的问题时，应当提供一个坦诚的答案。基督早就警告过我们，得救的路不是广阔舒适的大路，而是窄狭难行的（参阅玛七13--14）。我们没有权利抛弃这观点，也没有权利来改变它。这是教会训导当局的忠告，也是神学家----尤其伦理学家的责任，他们即是教会训导的合作者，就有他们特别的责任。

耶稣关于负荷的那番话是确实的，他说，有某些导师自己不愿背负的重担，却要放到别人的肩上（参阅路十一46）。我们也必须思考一下，‘那个担子比较重：是真理？包括那些要求很高的，或者是真理的外貌，只给人制造正确伦理的幻像？’“真理的光辉”通谕，正是为帮助人去面对，这大众似乎已经开始嘹解的基本两难论题。我想，对此问题，比之保禄六世在一九六八年公布“人类的生命”通谕的时候了解的更清楚。

‘教会不前进，而世界正在离开，真的吗？’我们能说世界只朝更自由的风气方面发展吗？这句话不正隐藏着那对人不利的道德相对论。不只堕胎，连避孕，到了最后，‘要面对的是“人”这个事实’，若与它相违，就称不上进步，也无以衡量伦理的进步。面对类似的潮流，教会的每一个牧人，尤其是教宗，应当特别地留意，以免忽略了保禄在致弟茂德后书上严重的劝告：“至于你，在一切事上务要谨慎，忍受艰苦，作传扬福音者的工作，完成你的职务。”（四5）

今天对于教会的信仰。在信经上----在宗徒信经，也在尼西亚君士坦丁堡信经----我们说：‘我信仰教会’。所以我们是把教会与圣三奥迹，和降生与救赎的奥迹放在同样的水平上了。然而，戴吕班神父讲得好，他说：对教会的信仰与对天主大奥迹的信仰意义并不一样，‘因为我们不但信仰教会，同时我们也组成教会’。按照大公会议的思想，我们可以说，信仰教会就如同信仰一件奥迹一样。同时，我们也知道，作为天主的子民我们就是教会，是圣统制度（注1）的成员，更是基督默西亚使命的一分子，具有三重的特质，即先知、司祭与王者。

我们可以说，我们对‘教会的信仰，藉著大公会议很明显地更新了，也加深了’。长期以来，在教会身上所看到的每每是组织和圣统的层面，而对于圣宠、神恩等天主子民所特有的基本层面却多少的有所疏忽。

透过大公会议的训导，我们可以说，‘信仰教会又重新成为托付给我们的一项任务’。大公会议后的革新，主要就是这异常丰富而又充满生命力的信仰的革新。对教会的信仰，就象梵二大公会议所教导的，使我们重新修订了某些过于僵化的格式：例如从前把教会区分为教导的教会与学习的教会，其实必须注意到每一位受洗过的信徒，在他的岗位上，都参与基督先知、司祭和王者的使命。‘所以，这不只是改变观念，而且是态度的革新’，就象我个人在大会之后的著作“革新的泉源”中所说明的一样。

现在让我们回到欧洲的宗教现况。有些人在共党倒台之后，企盼着社会的各个阶层都能‘本能地转向宗教’，事实是否如此？当然没有如这些人所想象的那样实现。但我们也可以肯定正在实现中，特别是在俄国。它如何在俄国实现呢？首先就是回到东正教信仰的传统与实践中。此外，在那些地区，由于宗教重获自由，天主教会也恢复了生机。透过住在俄国境内的德国人、立陶宛人、乌克兰人等，天主教会在那里早已存在了好多世纪了。现在许多经济力量雄厚的基督教团体，和不少的‘西方宗派’也都来了。

在其他地区，回归宗教或持守信仰，则各按其在共产压迫期间，教会所处的情况而各有不同的发展，且也与其较古老的传统有关。这在波希米亚、斯洛伐克、匈牙利和大部分为东正教的罗马尼亚或保加利亚等社会中都是如此。至于前南斯拉夫与波罗地海诸国家则各有他们自己的特殊问题。

‘但教会的真正力量在于什么呢？’在东方和西方，教会的力量历经数个世纪，都在于圣贤们的见证，他们把服膺基督的真理作为自己的真理，走上了主基督这条道路，在圣神内过来自基督的生活。无论在东方或西方的教会中，这些圣贤们都从来没有缺乏过。

我们这个世纪的圣者大多是殉道的烈士。专制政权在二十世纪中统治了欧洲，使殉道者数目增多了。杀戮集中营制造恐怖的犹太大屠杀，显示了在天主教、东正教，也在基督教中真正的圣者，他们是真正的殉道者。其中例如高国柏神父、艾迪斯坦和以前西班牙内战中的殉道烈士都是。在东欧，神圣的殉道烈士更是多如军团，特别是东正教徒，包括俄国人、乌克兰人、白俄罗斯人与乌拉山外那些广大地区的人民。连俄国本土、白俄罗斯、立陶宛、波罗的海及巴尔干诸国、乌克兰、加利西亚、罗马尼亚、保加利亚、阿尔巴尼亚、前南斯拉夫地区等也都有天主教的殉道者。这些数目庞大的群众，象默示录（注2）上所说的，“常常追随着羔羊”寸步不离。他们在自己的殉道中，补足了基督的赎世见证，同时他们也成为‘新世界、新欧洲和新文化的基础’。 注1：天主教会行政组织制度。 注2：圣经最后一卷，由耶稣的爱徒圣若望（约翰）所写。约成于公元九五年，在帕特摩岛。本书为先知书，多预言，不易了解，全书共二十二章。


跨越希望门槛-28、还有永生？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

28、还有永生？

问：近年来在教会发言不断增多。似乎这二十年来教会各阶层发表的“文献”，超过之前二十个世纪的总和。

虽然如此，有些人似乎察觉到这个能言善道的教会，对最重的问题“永生”却三缄其口。 教宗阁下，老实说，您就不是这样，对这个基督徒的焦点问题，在您答复有关“救恩”的问题时，曾谈的相当多，在本次访问的其他题目中也作过一些明确的提点。但本人依据某些牧灵方面、神学方面的看法，还想请问：教宗阁下，天堂、炼狱、地狱还“存在”吗？为什么许多教会人士，对于时事评论不休，但对于永桓、对于与天主最终的结合，却好象再也不谈了？可是照信仰而言，这究竟仍是人的天职、命运、与最终的结局呀！

答：请打开教会宪章第七章，那里论及朝圣者教会（又称旅途中教会）（注1）的末世特质，地上与天上教会的结合。您的问题针对的并非朝圣者教会与天上教会的结合，而是末世与现世教会的关联。对于这一点，您指出了在牧灵实务方面，这一观点多少是被忽略的。我必须承认在这方面，您有一定的道理。

我们记得，在不久以前，灵修会或布道会中，‘四末’---死亡、审判、地狱、天堂和炼狱---常是默想中的固定节目，讲道人也知道如何讲得更有效果和更能打动人心。很多人也确是因这些道理与对四末的省思，而悔改认罪！

再者，我们也必须承认这种方式的牧灵是‘很个人化的’：“记着，最后，你要带着你的整个一生，去见天主。在天主的法庭前，负起你行为的一切责任，你要为你的行为，你的言语接受审判，甚至你的思想，及最隐密的也不能逃过。”可以说，这样的讲道，完全符合旧约与新约启示的内容，能深入人的内心世界，震撼人的良知，使人屈膝叩首，告解认罪，所以有它深度的救赎效果。

人是自由的，所以才有‘责任’。他的责任是个人的，也是社会的，向天主负责。负责任才见其伟大。我了解你所说话的背后恐惧是什么，你所怕的是系统要理、核心教理和讲道内涵的迷失，因而‘对人最基本的伟大有所损害’。事实上，我们可以问，如果不宣扬这些道理，教会还有能力激发人的英雄气概，而产生圣贤吗？所谓圣贤，我不只是说那些“伟大的”被供奉到祭坛上的圣人，而是指那些按照教会早期著作所理解的“平凡的”圣人。

大公会议也提示我们，在教会内的一项成圣人的普遍召唤，召唤每一个受过洗的人，每一位基督徒，它常很个人的，与工作、职业息息相关。它是每个人才华的交待，看人是否善用或妄用它。我们也知道主耶稣对那把财宝埋藏起来的人，所说的话是多么严厉而令人胆怯！ 也可以说，在最近教会的系统与核心教理讲授中，‘个人末世论’---- 居于主导地位，这也是深植在天主启示中，但大公会议愿意说明的却是‘教会和世界的末世论’。

我请您再读一读教会宪章第七章的标题：“朝圣者教会的末世特质”，清楚说明了这个意图，它开始是这样说的：“我们因耶稣基督，而加入教会，我们藉天主的圣宠而在教会内获致圣德，这教会只有在天上的光荣中，才能完美，那就是万物复兴的时候，也就是和人类紧相连接，又借人类以达其终向的普世万物，将和人类一起，在基督内达到圆满境界的时候，基督从地上被举起来，曾经吸引众人归向衪，从死者中复活，把自己生活之圣神派遣给弟子们，并藉着圣神把自己的身体，就是教会，定为拯救普世的圣事，坐于天主之右，仍继续在世界工作，引人加入教会，通过教会与自己紧紧相连，以自己的体血养育他们，使他们能分享衪的光荣生命。所以我们期待的复兴，已经在基督内开始，因圣神的来临而推进，并在教会内继续着，而在教会内我们靠着信德，深悟现世生命的意义，我们对未来的福乐怀着希望，完成天父在现世所给我们的事业，履行使我们得救的工作。因此，世界的末期为我们已经来临，世界的再造已经是决定的事实，并且在某种意义下，确实已经提前实现于今世，因为现世的教会已经拥有圣德，虽不完善，却是真正的圣德。可是在那充满正义的新天新地出现以前，旅途中的教会，在其圣事上，及其属于今世的制度上，仍将带着她今世易逝的面目，仍旧存留在不断呻吟痛苦，期待天主子女在受造物当中的显扬。

我们必须承认，‘这样的末世观在传统的讲道中，只稍稍出现过’，但它却是一种原始的圣经上的观点。上述的一段大公会议文献，都是取自福音、宗徒书信和宗徒大事录上的章节。有关所谓四末的末世传统，大公会议就是以这样基本的圣经观点写了出来。末世论，就象我已经说过的，是‘深度属人的’，但从新约的观点看，却是以基督与圣神为中心，而且在某种意义上，也是‘宇宙性的’。

我们可以问：如果人，以他的个人生活、他的责任、他的命运、他个人的末世、他的天堂或地狱或炼狱，是否会在这宇宙的层面里迷失？我承认你的问题很有道理，因而也必须诚实的回答：是！‘人已在某种程度上迷失了’，讲道的人、传道师、老师也都如此，就因此他们不再有“借地狱来恐吓人”的勇气，也可能连听他们的人也不再害怕地狱了。

事实上，‘现代人对于四末已变得不大敏感了’。一方面‘俗化与现世主义’助长了这种情形，产生出消费的心态，导引人享受今生；另方面，本世纪行将结束，它曾给我们带来过现世的地狱，也多少扮演了对这种不敏感推波助澜的角色。在有了集中营、古拉格、轰炸的经验之后，天灾姑且不提，这个世界上还会有什幺更坏的事、更大的屈辱呢？一言以蔽之，这个世界，已经是地狱了！

‘就某种程度来说，末世对现代人已变得不相干了’，特别是在我们的文明中。虽然如此，‘信仰天主乃最高的正义’，并未曾变成完全与人不相干，反而人仍在期待着，最后“有人”能够对人行为的善恶说句实话，可以赏善罚恶。事实上，除了衪，没有任何人会这样做。人们对此还继续保有意识，即使我们这个世纪的恐怖也没有把这种意识铲除：“规定了人只死一次，这以后就昰审判”。（参阅希九27）

在某种意义下，这种共识，也成为所有信奉一神宗教的共同点，对其他信仰的人也是一样。大公会议谈朝圣者教会的末世特质，也是以这种共识为基础。‘天主是正义的法官’，是赏善罚恶的法官，衪是亚巴郎、依撒格、梅瑟的天主，也是基督，衪的儿子的天主。‘这位天主首先是爱’。衪不只是仁慈，而是爱。衪不仅是荡子的父亲，而且还是“赐下衪的儿子，为使人不至丧亡，反而获得永生”的父亲。

正昰福音史有关天主的真理促成了‘末世观若干的改变’。首先，末世并不是将来才会发生什么，即只是在现世生命结束之后会发生什么。‘末世已与基督的到来同时开始了’。末世事件就是他救赎的死亡与复活。这就是“新天新地”的开始。对每个人来说，死后生命都与“我信肉身之复活”与“我信罪之赦与我信永生”相关系。这是‘以基督为中心的末世观’。

在基督内，天主已给世人启示说，衪希望“所有的人都得救，并得以认识真理”。弟茂德前书的这句话对于认识并宣讲四末有基本的重要性。如果天主希望这样，也为了这个缘故赐下了衪的儿子，这个儿子经由圣神在教会内工作，那么‘人还要被定罪’，还要被天主拒绝吗？

地狱的问题常给教会的大思想家们带来困扰，从最早的奥利振开始，直到我们这时代的布而加考夫和冯•巴尔塔沙尔都是如此。事实上早期的大公会议已经否定了所谓的‘万民得救说’，按照这个说法，世界毁灭之后还会再生，而一切万物都将得救。这个说法，间接地把地狱废止了。可是问题仍在：一位深爱世人的天主，会永远惩罚不拒绝衪的人吗？可是耶稣的话意义明确，衪在玛窦福音上清楚地说，那些人要去永远受苦。那些人是谁？关于这一点，教会从来没有说过。这是一个奥秘，实在无从探测，包含了天主的神圣与人类的良心。所以，教会的缄默是基督信徒唯一妥当的立场。即使耶稣说起出卖衪的犹达斯：“那人若没有生，为他更好”，他这句话，并不是在暗示会有某种永远的惩罚。

在此同时，人的道德良知也会对这认知的丧失有所反弹，那就是：天主是爱，但不也是最高的正义吗？衪怎能容忍罪恶而不加以惩罚？为在人类复杂的历史中重建伦理平衡，最终的惩罚，不是也可称得上必需？地狱在某种意义上，不正是人类道德良知的“最后救生板”吗？

圣经上也有‘净化之火’的概念。东方教会接受它，因为它是圣经上有的，但并不接受天主教会关于炼狱的理论。

关于炼狱，除了十四世纪教宗本笃十二世的诏书之外，‘从圣十字若望的神秘著作中’，我得到了一个很具说服力的论证。他所讲的“爱的火焰”首先就是净化之火。这位教会大圣师所描述的那神秘之夜，是他自己的经验谈，在某种意义上，与炼狱相吻合。天主要人经由感情与心灵，这样一个内在的炼狱，以便带领他与自己结合。在这里我们所面对的，不是一个单纯的审判，而是大能的爱本身。

‘首先是爱在审判’。天主是爱，衪经由爱来审判。是爱要求人先自我净化，才能与天主结合。这就是人最后的天职与宿命。

也许这就够了吧！东西方有许多神学家，包括现代的，对于末世论机和四末，都用心研究过。教会从未忘记过末世，也没有停止过领导世人走向永生。如果教会停止这幺做，那就是不再信守自己的使命，不再信守天主经由耶稣与自己所缔造的新约。 注1：教会有三个阶段，在天国称之为胜利的教会，在炼狱称之为炼净的教会，在人间则称之为战斗的教会和朝圣者（或旅途）的教会。因为现在我们正走向天国，必经奋斗，战胜各种诱惑与困扰，故将其称为朝圣者的教会。


跨越希望门槛-29、信，还有什么用？-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

29、信，还有什么用？

今天，有许多人受了实用主义和功利主义的教育或反教育，他们面对著基督徒的福音再 传，似乎也准备承认其魅力，结果还是要问起：归根结底，信仰还有什么用呢？不自找麻烦把福音看得太认真，不也一样能过一个诚实正直的生活吗？

像这样的问题，可以很简单的答复：信仰的益处，不是其他任何的善与道德可比拟的。

事实上，教会他从来没有否认过，一个不信仰的人也能有善良高贵的行为。这样的说法每个人教很容易证实。信仰的价值很难解释，不能只用伦理方面的功能来解释，而是信仰本身为伦理提供最基本的动机。也正因此，我们才经常以信仰作为论据。我在‘真理的光辉’中也这样作了，并说，当一个青年问耶稣如何正当使用他的财富——自由时，耶稣答以‘该遵守诫命’（玛十九17），于此可见伦理的重要性。虽然如此，仍可说，信仰的基本用处在于能够相信并倚托这一事实。玛利亚在天使报喜时的态度就是一个无上的榜样，就是这种态度的奇妙典范；尖于这点里尔克在她的诗篇中，表达得非常好。因为，藉着相信与倚托，我们可以对天主的话有所回应，天主的话绝不会落空，必会带着成果再问到他那里，就像依撒意亚先知书所说的很有成效。但是，天主绝不愿意强迫我们来回应他。

从这个观点看，大公会议的训示，特别是‘信仰自由宣言’，有其特别的重要性，值得把它的全文引出来并加以分析。现在仅引述几句，可能也就够了：人人都该追求真理，特别是应该追求有关天主及其教会的真理，既寻获之后，则必须服膺而遵从之。

大公会议在这里所强调的，首先就是人的尊严。因而继续强调：人人因其各有人格，依其自有的尊严，即有理智与自由意志，所以应为人格负责，受其天性的驱使，负有道德责任去追求真理，尤其是有关宗教的真理。每人并且有责任依附已认识的真理，遵循真理的要求，而处理其全部生活！‘追求真理，应用适合人格尊严，及其合群天性特有的方式，即自由探究，藉助于教导或讲授，传播与交谈。

由此可见，大公会议是以非常严肃的态度来谈人的自由，并以良知的内在驱动来显示，人藉著信仰回应天主和天主的话，是与其个人的尊严紧密相连。人不能被迫去接受真理，而是由于天性，也就是自由意志的驱使去追求真理。一旦寻获，则以相信与行动去服膺。

这就是教会始终一贯的教导，但在此以前基督自由就是这样做的，从此一角度来看，必须再读‘信仰自由宣言’的第二部分，在那里，您会找到答案。

这一答案也是教父们的教导与神学传统的看法，神学家从圣多玛斯一直到纽曼，都是这样主张。大公会议也只是再强调教会一贯的信念而已。关于圣多玛斯的立场，大家都知道。他一贯对良知如此尊重，甚而主张一个信仰基督的行为，如果按良知认为是恶事，他就不应该去作。如果一个人听到自己良知的呼声，纵然是错误，而他却认为不容置疑，他就应该无论如何都常听从它。然而这并不允许他恣意沉溺在错误中。

如果纽曼把良知看行比权威还大，这对教会的经常训示来说，也并没有什么新奇。大公会议说：良心是人最秘密的核心和圣所内，在这圣所内，人独自与天主会晤，而天主的声音响彻于良心至秘密的角落，信友凭了对良心的忠实，而同他人携手合作，以探求真理，并在其真理内，解决私人和社会生活所掀起的道德问题。正确的良心越占优势，私人及团体越不至为盲目的武断所左右，亦越能遵循客观的伦理原则。不少次，良心的判断为了无可避免的无知而发生错误，但良心并不因此失掉其尊严。不过，人对探求真理及美善不大注意，或因犯罪习惯而良心变为盲，则不可同日而语了。（现代16）

在这里很容易看出来，大公会议的‘信仰自由宣言’，含有极度的内在和谐连贯性。从它的教导来看，我们可以说，信仰的主要益处是能成就人理性的本质。回应天主的呼召，以完成他的任务。此一任务不只是对天主，也是对他自己。

基督用尽了一切办法，要我们了解这回应的重要。世人受感召，由自由心志而生回应，辉映人性尊严的真理光辉。基督也要教会决志以朵的方式去做。因此，在历史中，所有企图‘用宝剑使人归依’，把信仰强加给人的做法，都普遍的遭到反抗。记得当为使美洲的土著印弟安人，改奉基督教而使用暴力的时候，西班牙萨拉曼卡的天主教神学家，采取了断然的反对立场。在这以前，克拉考维亚的学院，以同样的精神，在一四一四年就在君士坦丁大公会议中，声明谴责人们以同样的口实，对波罗的海各民族施行暴力。

基督当然渴望信德，他希望蓼信仰他，他希望信仰是为了人的缘故。对那些向他祈求奇迹的人，他常回答：你的信行救了你。（谷十52）客纳罕妇人的个案特别令人感动，开始时，耶稣好像并不愿意应她的要求，去帮助她的女儿，好像诱导她说出那句动人的话：是啊呀连小狗也吃主人桌子上掉下来的碎屑。（玛十五27）他考验那个外族妇女，就是为以后能够说：你的信德真大，就如你所原望的，给你成就吧！（玛十五28）

耶稣希望唤醒人们的信仰，他希望人回应天父的话。但这是在完全尊重人的尊严前提下。在追求信仰的同时，内在的信仰就已经滋生了，因此也就具备了得救必需的条件。

从这个观点来看，您的问题已经找到了一个解答，就是在大公会议对教会所以布的文件上，现在值得一再读一次：那些因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的。还有一些人，尚未认识天主，却不无天主圣宠而勉力度著正直的生活，天主上智也不会使他们缺少为得救必需的助佑。（教会16）

在您的问题中，提到‘纵然没有福音，仍可诚实正直的生活’。我的答复是，如果不认识也不排斥福音，而能诚实正直的生活，那是因为福音已经在那人身上起作用，使他真诚的寻找真理，并愿意一旦找到了就接受它。这种意愿正达示天主的呼召已在他灵魂里工作。天主圣神的风随意往那里吹拂（若三8）。圣神的自由，与人的自由结合，并充分肯定人的自由。 作此说明有其必要，免得陷入‘白拉奇主义’的解释的危险。这种危险在圣奥斯定时代已经存在，在我们这时代似乎又浮现了。白拉奇主张，纵然没有天主的恩典，人仍然能够过正直幸福的生活。所以，天主的恩典不是世人必须有的。然而，事实却是：人确实是因蒙召而获救恩，生活正直是获得救恩的条件，要得救，没有恩典的助佑是做不到的。

终究，只有天主能救人，但天主期盼人的配合才能成就其伟大。按理来说，人受天主呼召而与天主合作，为成就其生命最终目的，即得救与成圣，这在东方的传统里都用所谓‘神人协力论’的理论来表达。人与天主‘创造’世界，人与天主‘创造’自己得救，人的圣化来自天主，但在此，人也应当与天主合作。


跨越希望门槛-30 、一个成就‘人’的福音。-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

30 、一个成就‘人’的福音。

问：您再次谈到人的尊严与人权，前者为因，后者为果，这是你训导中经常出现的核心题目。但是您所说人的尊严究竟是什么呢？对您来说，什么是真正的人权？是政府特许？是国家特许？还是另外的东西，有著更深意义的东西？

答：在某种意义上，我已经答复了您问题的核心部分：人的尊严何在？人权又是什么？很显然地，这些权利是造物主在创造的秩序中所规定的；在这里根本不能说是人的组织、国家、或国际机构的什么？这些机构与组织，只是表达天主在他创造的秩序中，在道德良知，诚如圣保禄在‘致罗马人书’所解释的，在人心中所铭刻的那些。

福音是对所有人权最圆满的肯定。没有福音，我们很容易发现自己远离了与人类相关的真理，因为福音肯定天主对万有的，道德秩序的规范，尤其经由道成人身。如果天主之子取得人性，那些人是谁呢？如果天主之子为了人的尊严付出最高的代价，那么这个人又应当是谁呢？每一年，教会或在圣诞节、或在复活节前夕的仪式中，都沈思默想此一真理与奥迹，表示出最深的崇敬。‘啊，幸福的罪过去时竟然挣得了如此伟大的救主！（复活宣报）’。救主肯定人的权利，只为把人恢复到天主按照片自己肖像与模样创造他时，人所获得的那种圆满的尊严。

既然您提到了这个问题，我就藉着您的问话顾一下，它是怎样一步步变成我个人关注的中心。在某种意义上，对人和对人尊严的关注，竟转变与马克思主义辩论的主题，这是事前没有意料到的。再者，竟还是马克思主义者，他们自己把人的问题变成了他们辩论的中心。

大战结束后，马克思主义者在波兰取得了政权，于是开始控制大学教学，可以预见的，为了表现唯物辨法，首先就是透过自然哲学。对此，波兰的教会已有所准备。在战后那几年里，我还记得当克劳匝克神父的著作相继出版时，对天主教的知识分子来说是多大的安慰。克神父是克拉考维亚斯神学院的杰出教授，以出乎寻常的学识渊博而闻名。在他学术性的著作中，马克思的自然哲学要面对一项创新方法的挑战，这方法使人能在世界中找出道来，而这道是创造与秩序的思想。困此克神父成为自希腊思想家，到多玛斯的五条路，一直到当代科学家如怀海德哲学传统的一部份。

有形的世界，本来就不能为无神论对实相的解释提供科学的基础。相反的，诚恳的思考，在宇宙中可以找到充分素材让人认识天主。这样说来，无神论对实相的解释也只是片面与偏颇的。

我还记得那些辩论，我也参加过许多次与科学家的聚会，尤其是与物理学家，他们在爱因斯坦之后，对用有神论来解释宇宙，都采取一种非常开放的态度。

不过，奇怪的是，这种与马克思主义的争论，只维持了很短的一段时间。反而是人，以及人的道德生活，很快就变成了讨论的中心课题，自然哲学也被搁置起来。为了给无神论作辩护，伦理性的论证，很快就取代了物理学的解释。当我写下‘人格与行为’那本书之后，最先注意它且要攻击它的就是马克思主义者。因为在他们与宗教、与教会的争论上这本书对他们而言是个困扰。

不过在这里我应当说，我对人格与行动之关怀，也并不是因为和马克思主义者的辩论而产生，或至少不是特别针对这个辩论而写。我对于人之所以为人感兴趣，已是很久以来的事了，这可能也因为我对自然科学向来就没有比较的喜爱所致。对于人我总是比较喜爱，当我在文学系读书时，也因为人是语言的创造者，与文学的主体而令我对人感兴趣。之后当我应司铎圣召时，人就变成了我牧灵活动的主题。

到了战后，与马克思主义者的辩论达于顶峰。在那些年中，对我最重要的事情变成了青年，他们不是询问有关天主存在的问题，而是问到应怎样去生活的问题，也就是问怎样面对和解决有关爱情、婚姻、以及与工作相关的问题。以后波兰在德国占领期间的青年们，让我留下了深刻的印象，他们的疑虑，他们的问题，从某种意义来讲，也为我指出了一个方向。从我们的接触、从我参与他们生活中的问题，产生了一本著作，其内容的综合正如书名：《爱情与责任》。

至于‘人格与行为’这本书则是稍后的作品，不过也是在相同理念下完成的。谈这个课题，也是势在必行，因为我已经超越了人生问题的领域，探讨的不仅是我们这个时代的人，也是每个时代的人。善与恶的问题总是与人形影不离，圣经上那个青年就是一个佐证，他问耶稣：为得永生，我该作什么？（谷十17）

所以，我以人、以人格为中心的研究历程，首先是牧灵方面的。也正是从牧灵的观点，在‘爱情与责任’中，我规划了一个人格原则的概念。这是把爱的诫命用伦理哲学语汇来表达的一种尝试。人是只适合以爱来表达的实有。如果我们爱一个人，对那个人我们就会公正，这一点对人如此，对天主也是如此。爱一个人，就不会把那个人当成一个享乐的工具。这在康德的伦理中已有，而且就是所谓第二诫命的内涵。但因为它的性质是消极的，所以还不能涵盖全部爱的诫命。康德之所以如此强调不能把人当成享乐的工具，是为了抵制盎格鲁撒克逊人的功利主义，从这个观点来看，他的目的算是达到了。不过，康德并没有把爱的诫命，圆满的诠释出来。事实上，爱的诫命不仅在排除一切把人当作纯粹享乐工具的态度，而且要求得更多，它要求为人本身而肯定人。

爱的诫命之真正人性化的诠释，在梵二大公文献中可以看到：主耶稣曾祈求圣父说，使他们都合而为一，就如我们原是一体一样。（若十七21-22）因著这句话，耶稣为我们开拓了一个理智无从透视的境界。暗示我们，在天主圣三的互相契合与天主子女们在真理及爱德的互相契合之间，有某种类似点。这类似点昭告我们一项事实：在这大地上，唯有人是天主为人的本身而喜爱的受造。故人唯有衷诚地舍己为人，始能达到圆满。（现代24）这才真的称得上爱的诫命之圆满诠释，首先它清楚的说出了人有价值是在于他是人的这项原则。它说：在这大地上，唯有人是天主为人本身而喜爱的受造物。同时大会文献还强调，爱的基本要素是‘衷诚的舍已为人’。因此人就是要透过爱来实现自己。

因此，此二方面——为人本身肯定人与衷诚的舍已为人——不只不互相排斥，而且还互相肯定，相辅相成。人肯定自己之最圆满的方式就是自我奉献。这也就是圆满的实践爱的诫命。这也是关于人的圆满真理，它是基督用他自己的生命教导我们的，并且是基督徒伦理与圣贤爱你邻人的传统，在历史的过程中一直被接爱与见证。

如果我们除去了人类自由这一项物质，如果人不努力为别人自我奉献，那么这个自由就会变得危险，变得凡我自己认为好的、或对我有益的、或我喜欢的，即使是一种升华的享乐，都可以自由的去做了。如果不接受自我奉献的观点，那么自由就常有沦为自私的危险。康德曾与这种危险奋斗过，站在同一阵线上的还有马克思谢勒及在谢氏之后许多有同样价值伦理观念的人们。但是对此，福音早已作圆满表达。也正是为了这个缘故，在福音中我们可以看到一份，所有人权合理一致的声明，甚而包括那些因著各种原因而很棘手的人权在内。


跨越希望门槛-31、维护每一个生命-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

31、维护每一个生命

问：在您所提到的“棘手”的权利之中，最重要的就是生存权，生命应该受到保护。由受孕开始就应该受到保护，这在您的训导中，是经常提到的，满带戏剧色彩的课题，你对堕胎合法化的不停声讨，被某些政治与文化人士定义为“着了魔”。他们认为自己拥有“人道方面的理由”，这项理由已使政府允许堕胎。

答：生存权是人的‘基本权利’。虽然某部分的现代文化想否定它，把它转化成一种“棘手的”权利，而需要被保护起来，因为没有其他任何权利更接近人的生存本身。生存权是指出生的权利，及以后继续存在直到其自然死亡为止：“只要我活着，就有生存权”。

已经成孕但尚未出生的婴儿，是一个特别微妙但很清楚的问题。‘终止怀孕的合法化’不是别的，就是准许成人在其所订的法律的支持下，拿掉一个还没有出生，所以也没有自卫能力的人的生命。很难想象还有什么比这更不公平的，因此对这个问题也确实很难说什么着不着魔，因为它关系着每个正直良知的基本诫命：保护一个无辜而又没有能力自卫的人的生命权。

这个问题往往被说成是妇女对于一个已经在体内存在，即已经在她子宫中孕育的生命，有‘自由选择’的权利：妇女应该有权选择是给胎儿生命，抑或拿掉它。每个人都可以看得出来，‘这种或此或彼的选择只是表面的，因为当我们面对一项清楚的道德罪恶，及“不可杀人”的诫命时，根本就谈不上什么选择的权利问题！’

这条诫命有没有‘例外’呢？答案是，“没有”，因为即使是‘合理的自卫’，也总不能杀害无辜，只能对付那不义的攻击者，并应遵照道德学家所称的“无暇自卫原则”（即无可指摘的自卫）：一种自卫能称得上合法，应在给对方最小伤害的方式下进行，如果可能，并应保存进攻者的生命。

未出生的婴儿总不可能是这样的情况吧！‘一个在母亲子宫中的婴儿，总不是个不义的攻击者’，他是一个没有防卫能力的人，期待着别人的接受与帮助。

必须承认，在这方面我们是人类真正悲剧的见证人。‘妇女每每是男人自私的牺牲品’，这个意思是，男人使一个新的生命受孕，却又不愿意负起责任，把责任推给女人，好象女人是独一的“犯错者”似的。正在女人非常需要男人支持的时候，男人却表现出犬儒式的个人主义，利用女人的情感与脆弱，却对自己的行为不愿负起任何责任。关于这些问题，不只是告解间知道的很清楚，连整个世界的法庭也都知道，而且一天比一天严重，连少年法庭也不例外。

‘所以必须坚决拒绝（选择权）的模式，而勇敢地与（妇女权）模式站在同一阵线上，亦即选择妇女的真正利益’。因为正是妇女要为她的母职付出更高的代价，，而且若是中止母职，即拿掉胎儿的生命，所付出的还要倍增，在这件事上，唯一正当的态度，就是彻底的与妇女站在一边，不能丢下她孤独一人。许多顾问的经验证实妇女并不愿意中止自己胎儿的生命，若是妇女的这个态度得到支持，并同时从对周围环境的恐惧中得到解救，那么她甚而会有能力做出英勇的行为。上面我说过许多顾问中心证实这一点，还有未婚妈妈之家亦然。因此，社会似乎正向更正确的态度发展，虽然还有不少自命不凡的“恩人”，自认为在协助妇女，打消她们从事母职的想望。

现在我们正处于一个关键性的阶段，不论从人权观点或从伦理和牧灵观点都是一样，这许多方面都彼此纠葛。‘我从自己的生活中，以及作为神父、教区主教、伯多禄继承者等等的工作中，也经常发现这一点’。

为此我应当重申，‘我断然拒绝一切有关教宗在这方面“着魔”的指摘与怀疑’。我们所面对的昰一个非常严重的问题，在这方面，我们都应当表现出最大的责任感与警惕。‘我们不能赞同任何形式的放纵主义’，因为它不但会直接践踏人权，还会毁灭基本的价值观，不只对个人或家庭的生命如此，即对社会本身亦同。一般所谓‘死亡文化’说法所指不正就是一个悲惨的事实吗？

很显然地，死亡文化的反面不是也不能是，一个不负责任的全球人口成长计划。‘需要考虑人口成长的比率’。教会所说的“负责的父母”是一条正确的路，教会的家庭顾问计划都是这样主张的。‘“负责的父母”是人类爱的必要条件，也是真正夫妻爱的必要条件’，因为爱就不能不负责任。爱之所以美丽正是负责任的果实。当爱昰真正负责任的，那它也是真正自由的。

这正是我从我尊敬的前任教宗保禄六世的“人类的生命”通谕所学到的。在这以前，当我写“爱情与责任”的时候，我也从‘我年轻的朋友们、从夫妻和准夫妻’那里学到这一切。就象我说的，在这方面，他们自己就是我的老师。正是他们----男人和女人，对于家庭牧灵、对于负责任父母的牧灵、对于以后得到良好发展的顾问团，给了我创造性的贡献。这些中心的主要活动与其首要责任，就是为了促进人类的爱，在其中，人类爱的责任已经并继续被实践了。

我衷心祝祷，‘在任何地方、任何人都不会缺少这种负责的精神’。无论是立法人员、教育人员、牧灵人员等。在这里，我愿意向一切默默无闻慷慨负责、付出奉献、不计代价的人致敬，并表示我最深的感激！在他们的生活里就可以看到从基督宗教以及从人格方面人的意义。他们的作风就昰无偿地舍己为人，也因而圆满了自己。

从顾问计划，我们必须说到‘大专院校’。我在心里常想着我所认识的以及我曾催生的学校，尤其是卢布林天主教大学的伦理讲座，还有在我离开之后，在那里设立的学院，这学院的领导人，都是我最亲密的合作伙伴和学生，尤其是斯提辛以及斯早斯台可两位神父。“人”的概念不只是一个奇妙的理论，它还位居人类‘伦理道德’的中心。

在罗马,我也不能忘记拉特朗大学所设立的类似学院，它在美国、墨西哥、智利及其他国家都开始了类似活动。作为负责任的父母，这一真理最有效的服务方式，就是证明其伦理与人类学方面的基础。这个领域比任何其他领域更不能缺少牧灵人员、生物学家和医生们的合作。

在这里我没有办法对‘当代的各位思想家’多费笔墨，但至少有一位我不能不说，那就是‘雷未那斯’，他是当代‘人格主义’和‘对话哲学’的代表，如同布柏与罗森维格，他研究旧约上的人格传统，即在旧约上，极度强调的人类的“自我”与神，对无上的“你”之间的关系。

最高的立法者，天主，在西奈山上隆重地颁布了“勿杀人”的诫命，以作为绝对的道德标准。雷未那斯就象他的乡亲信友们，曾经深深地经历了大屠杀的悲剧，给十诫中这基本的一诫，编造了一个独特的讲法，那就是：‘面貌哲学’----人会经过面貌表现出来。这种面貌哲学也是旧约上的主题之一，诗篇和先知书都屡次写到：“寻找天主的仪容”。透过面貌看人，特别看那受到委屈的人。这样的人多次讲的就是这句话“不要杀我！”‘人的面貌与“勿杀人”在雷未那斯的著作中巧妙地结合起来，成为我们这时代的见证’。在这时代里，政府甚至民主选举产生的政府，也如此轻易地就核准杀人。

对于这样一个令人心酸的主题，最好不言也罢，到此为止。


跨越希望门槛-32、全属于你-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

32、全属于你

问：从基督徒的观点谈母性，自然就会提到一位杰出的母亲----耶稣的母亲。（全属于你）是您为您的宗座职任所选的格言。圣母玛利亚神学和对圣母敬爱的重振----与天主教会源远流长的传统一脉相传----是您教宗若望保禄二世，从事宗教训导与活动的另一特色。

另方面，今天有关童贞圣母，神秘显灵和讲话的传闻与报导也很多，朝圣的群众又象其他年代一样络绎于途。那么请问教宗，这方面可愿对我们说些什么呢？

答：‘全属于你’这格言不只是有虔信的味道，也不只是个敬礼的表示，它包括的还更多。第二次世界大战期间我还是工厂工人的时候，开始被对玛利亚的敬礼所吸引。有段时间我觉得似乎应该放弃一些童年时期对圣母的热爱，好能更以基督为中心。幸亏圣雷思葛利宁使我了解了‘对天主之母的真正热爱，不但正是以基督为中心，而且还深深地根植于天主圣三奥迹之中’，根植于诞生与救赎的奥迹之中。

这样，我又重新找回对圣母的虔诚，而且这一次有一种更深刻的理解。我这种对圣母崇敬的成熟模式多年来一直未变，其成果就是“救主之母”与“妇女的尊严”两篇通谕。

关于对圣母的崇敬，我们每一个人都应当清清楚楚地了解，这不只是一种心灵的需要，一种情感的倾向，而且与天主之母的客观意义相配合的。玛利亚是新的厄娃，是天主放到新的亚当----基督身边的。从报喜开始，到白冷耶稣诞生之夜，到加利肋亚加纳的婚筵，到歌尔歌大上的十字架，直到五旬节圣神的厅堂，基督救主的母亲就是教会之母。

‘梵二大公会议在教理与对玛利亚的崇敬方面，都向前迈开了巨大的一步’。现在不可能把教会宪章中，奇妙的第八章完全援引过来，但实在必须这样做。当我参与大会的时候，我在这一章中认出了，从我少年时代开始的那一切经验，以及我与天主之母之间的特殊联系，这联系一直不断翻新。

‘第一种联系的方式’最古老，是我在童年期间经常停留在华达维斯堂区教堂之永援（永远的救援）圣母像前，它也是与嘉尔默罗圣衣的传统有关，这圣衣意义丰富，寓意很多，那是我青年时从我家乡的山上，嘉尔默罗修院学来的。它也与到‘卡尔瓦里亚’（注1）朝圣地去朝圣的传统有关，它是吸引许多朝圣客的地点之一，尤其对来自波兰南部，和喀尔巴阡山以外地区性的朝圣客而言。这个地区性的朝圣地有一个特点，即它不只是圣母朝圣地，也是深深以基督为中心的朝圣地。朝圣者到了卡尔瓦里亚，首先便是走“十字架的路”，在那里通过圣母，人可以在基督身边找到自己恰当的位置。钉十字架的地方是在最高处，从那里可以俯瞰朝圣地的周围全景。圣母升天庆节前，会举行盛大的圣母游行，也正是信众对天主之母信仰的表示，因为圣母以独特的方式分享其圣子的复活与光荣。

从我早年开始，对圣母崇敬就与我对基督的信仰相结合。就此而言，卡尔瓦里亚朝圣地给了我不少的启发。

亚斯纳高拉（注2）和它那黑圣母像，是我生命中的另外一章。亚斯纳高拉圣母从好多世纪以来就被尊崇为波兰之后，它是全国性的朝圣地。从好多个世纪以来，波兰民族为了精神的复苏，就向这位主母与皇后寻求过，并不断寻求支援与力量。亚斯纳高拉是一个特别的传福音的地方。波兰生命史中的重大事件都多少与这个地方有关，我祖国的历史，不论古代或现代，都深深根植于亚斯纳高拉的山丘之上。

从上面这一切，我想已足够解释现任教宗对圣母的崇敬，特别是‘对圣母全心投靠“全属于你”’的态度了。

至于你提到过的“显灵”和“讲话”，我会在这谈话稍后的地方略为讲一下。 注1：在波兰南部的一个朝圣地。 注2：在波兰中南部地方。


跨越希望门槛-33、妇女-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

33、妇女

问：在《妇女的尊严》（Mulieris dignitatem）牧函里面，您提到天主教徒对一位妇女——玛利亚的敬爱，与现实的妇女问题也颇有关系。

答：按着前面谈话的路向，我想再唤起大家注意对声母崇敬的另一面。这崇敬不只是虔诚或热心的一种形式而已。它也是一种态度，一种对于妇女之为妇女的态度。

如果我们这个世纪，再自由社会重有着女权运动高涨的特色，那么可以说这种趋势正反应着对每一位女性欠缺应有的尊重。我在『妇女的尊严』里面对这课题所谈到的一切，从我青年初期就早有所感，甚而在某种意义下，还是从童年期就有的。这可能是因为手了我教育期间时代环境的影响，那是一个对于妇女、尤其是对于做母亲的妇女都有高度的重视与尊敬的时代。

我想现代女权运动的根源就在于女性认为她们没有得到真正的尊重。启示的真理则对妇女有不同的表示。对妇女的尊敬、对女性奥迹的赞赏，以及天主自己和基督在救世工程中所表现的夫妇爱，都是教会信仰与生活从未缺过的要素。这点，一个有着各种习惯与风俗的传统，可以佐证。可惜的是这种习尚在今天已经渐渐腐蚀了，我们的文化把妇女首先当成了享乐的对象！

然而，就在这种现实里，真正的『妇女神学』已在复苏，这确实是意义深长。妇女的灵性美，妇女特有的天赋又被重新发现中，对于妇女在生活中，不只是家庭生活、而也在社会与文化生活中的地位，正重新定位，以作为强固妇女地位的基础。

为了这个目的，我们必须回到玛利亚的形象去。玛利亚本身和对玛利亚的崇敬，如果能够完全实践出来的话，就能成为一个强有力而且富创意的启发与灵感。

34 不要害怕！ 问：在我们这一系列的谈话中，您曾经说过，在您升任教宗职位伊始，就高声呼吁：『不要害怕。』这并非偶然，在世界各地，过去和现在都一直语音缭绕，影响深远。

对您的这句劝语可能有多种不同的解读方式，教宗您难道不认为其中一种可能是：有许多任需要有人来肯定和劝勉他们『不要害怕』基督、『不要害怕』祂的福音。因为他们害怕，若再回归这个信仰，那么可能不但得不到解救，反而基督的要求会使他们的生活更加难以负荷。

答：一九七八年十月廿二日我再圣伯多禄广场说『不要害怕』这句话时，我完全看不出它会把我和整个教会带到什么地方。这句话更是来自圣神—主耶稣基督许给祂使徒们的安慰者，而不是来自说这句话的那一位。然而，岁月移转，在许多场合中我却忆起了它。

『不要害怕』这句劝诫该应用在一宽阔的时空里。在某种意义上，这劝告是向所有人说的，劝人要战胜目前世界的恐惧，无论在东方或西方，在北方或南方。

你们不要怕你们自己所创造的，你们也不要怕别人所创造的，和那对人日益构成的威胁！最后，你们也不要怕你们自己！

为什么我们不应该害怕呢？因为人已被天主救赎了。当我们在圣伯多禄广场说这话的时候，我已经想到我的第一个通谕以及整个的教宗任期都应当与此救赎的真理相连。在此一救赎的真理中涵蕴了『你们不要害怕』的最深刻解释：『天主爱了世界，甚而爱到赐下祂的独生子！』（参阅若三16）。这个独生子是救世主永存在人类的历史中。救赎贯彻人类的整个历史，连那基督之前也在内，而且还准备了它末世的未来。它是『在黑暗中照耀的光，而黑暗却不接受它』（参阅若一5）。基督的十字架和祂复活的力量，远比任何人所能与应该惧怕的恶都大。

在这里必须再一次回到『全属于你』那句话上去。您在上次的问话中曾提到圣母和她特别是在最近两个世纪中所作的私下启示。我答复时说，我对圣母的虔敬，如何在我生命中发展，自我的故乡开始，经过卡尔瓦里亚圣殿，直到亚斯纳高拉。亚斯纳高拉进入我国的历史是在十七世纪，就像耶稣基督透过祂母亲的口所说的『不要害怕！』。当一九七八年十月廿二日我继承了伯多禄的罗马职务时，在我的记忆中，首先有的就是我波兰故乡的这个圣母经验。

『不要怕!』耶稣在复活后对祂的使徒们（参阅路廿四36）、也对妇女们（玛廿八10）说了这句话。从福音的文字上看不出这句话也是对圣母说的。圣母信心坚强，她『没有害怕』。圣母玛利亚参与基督胜利的方式，我首先是从我国人民的经验得知。从魏辛斯基枢机（Stefan Wyszynski）的口中，我知道了他的前任何隆德枢机（August Hlond）在临死前说了一句意义深长的话：『胜利若来的话，一定是藉着玛利亚而来』。当我在波兰从事牧灵职务时，我看到那句话是如何的在具体实现。

在我当选为教宗之后，我更涉入整个教会的问题，我也是怀着同样的信念，即：就是在这整个教会的层面上，胜利若来，也是玛利亚带来。基督藉着她获得胜利，因为基督希望教会在现世以及在将来的胜利都与圣母相连。

所以那时我就有这种信念，虽然那时对于法蒂玛我知道得还不多。可是我感觉到从拉撒来德（La Salette）开始，通过露德，直到法蒂玛，其中有着某种持续性，而且在更远的过去，就是我们波兰的亚斯纳高拉。

一九八一年五月十三日当我在伯多禄广场被袭击者的子弹击中时，刚开始并没有注意到那天正是圣母在葡萄牙的法蒂玛对三位小孩显灵的纪念日。那时她对他们说的那些话，在这世纪将结束时，似乎已是接近实现的时候了。

基督岂不是利用这样的事件再一次的说：『不要害怕』吗？祂岂不是向教宗、向教会、并且间接的向整个人类大家庭重复这句话吗？

在这第二个一千年将结束的时刻，我们可能比任何其它时候都更需要复活的耶稣的那句话：『不要害怕』。甚至在共产主义土崩瓦解之后，人还在不停的害怕。人内心有这种感觉也确实有很多的原因。因此人们需要聆听『不要害怕』这句话，各个国家需要『不要害怕』，那些在共产党帝国灭亡后重生的国家如此，那些从外界看到这事件发生的国家也如此。整个世界的民族何国家都需要『不要害怕』。那坚定的信念必须在他们心中重新振作起来，即有着一个人，在祂手中握有这会逝去的世界的命运，祂有死亡与阴府的钥匙（参阅默一18）；祂是人类历史的始与末（参阅若一四8. 16）：爱成了人，爱被钉死又复活了，爱不停地在人中间，与人常相左右。祂就是感恩礼中的爱，是共融

不竭的泉源。只有祂在说『不要害怕』时，能给予完全的保证。

您注意到了，现代人回归信仰不容易，因他们怕信仰所带来的道德要求。这在相当程度上确是如此。福音当然是要求严格的，大家都知道，基督决不会对祂的门徒或对听祂的隐瞒这一点。相反的，祂会很坚定的教他们去面对各种内在与外在的困难，同时祂也会考虑到，他们也可能决定离祂而去。所以，如果祂说『不要害怕』，那么这句话绝对不是撤销祂的要求，反而这句话是为肯定福音的一切真理及其所蕴涵的一切要求，但同时也是表示祂的要求绝对不会超过人的能力。如果人怀着信心去接受这些要求，那么他也决不会缺少天主的恩宠及为实现要求所必须具有的力量。世界到处可以见到福音所宣讲的救赎力量，而且比其道德的要求还多。世界上有多少人每天用他们的生活在证明福音的伦理是可行的！经验也证明成功的人生就是像他们这样。

接受福音的要求，就是肯定自己的全部人性，看到天主在他身上所欲求的美，同时在天主全能的光照下也承认自己的脆弱：『在人所不能的，在天主则可能』（路十八27）。

这两方面是彼此分不开的：一方面有天主对人的道德要求，另一方面则是救世之爱，亦即圣宠的恩赐，这在某种意义上，就是天主自己要负责去完成。基督的救恩如果不是这，那还是什么呢？天主愿意人得救，也愿意人按着天主所的定的规格去完成。那么基督实在有理由说，祂的轭是甘饴的！祂的担子到最后还是轻松的（参阅玛十一30）。

跨越希望的门槛是非常重要的，不要停在外面，但要肯被带领。握想波兰的大诗人诺尔伟德（Cyprian Norwid）说过一句话，就是这个意思，他这样界定基督徒存在的最高原则是：『不要把救主的十字架放在背后，要背着自己的十字架跟在救主背后』。

所以有十足的理由说，十字架的真理就是好消息。


跨越希望门槛-35、进入希望-天主教图书中心--天主教文学,书籍,图书,书库

跨越希望的门槛

35、进入希望

问：教宗阁下，我们感谢您对我们所说的一切。但就您所说，我们是不是应当结论：『害怕』耶稣嫉妒的天主实在是没有道理，特别是对今天的人来说，或者我们应当：确实值得『跨越希望的门槛』，去发现（或重新发现）我们有一位天父，我们是被宠爱的一群？

答：诗篇作者说：『敬畏上主是智慧的开端』（参阅诗一一O（一一一）10）。让我以圣经上的这些话来答复您的问题。

圣经上曾一再劝诫我们培养对上帝的敬畏，这敬畏是天主圣宠的恩惠。在依撒意亚书上指的圣神七恩之中（参阅依十一2），敬畏天主之恩排名最后，但这并不表示它最不重要，因为敬畏天主是智慧的开端。在圣神的恩惠中，智慧居第一位。因此我们必须对各时代的人，尤其是我们这个时代的人祝祷敬畏天主。

从圣经上我们也知道，这身为智慧开端的敬畏，与那奴隶的恐惧完全不是同一回事。它是儿女的敬畏，不是奴仆的恐惧！黑格尔式的主仆关系在辅音中是找不到的，它专属于一个天主不存在的世界中。在一个天主真正存在的世界里，在天主上智的世界里，只会有儿女的敬畏。

基督自己对这种敬畏作了真实而充分的表现。祂希望我们对一切触犯天主的事，都心有畏惧。祂希望如此，因为祂来到世界上，就是为了使人生活在自由之中。人透过爱而得到自由，因为爱是所有美善喜乐的泉源。这样的爱，按圣若望的说法，驱逐一切的恐惧（参阅若壹四18）。一切奴隶性的恐惧，面对全能及无所不在的天主，那令人敬畏的力量就会烟消云散，由子女般的敬畏所取代，以使天主的旨意在世界承行。天主的旨意就是美善的源头，也是美善圆满的实现。

因此，各时代的圣者也是基督孝爱的化身，这是圣方济爱万物，也爱十字架的救世力量的泉源。这孝爱也使世界在善与恶之间重获平衡。

当代人真的由对天主子女般的敬畏之情所推动吗？这种敬畏首先就是爱。在今日人类的意识中黑格尔的主仆模式所占的比重比『智慧』更大，而智慧是以对上主的敬畏为开端，强权哲学，就是从黑格尔的模式所产生的。唯一能够有效抑制这一哲学的力量就在基督的福音中。在基督的福音中『主仆』的模式已彻底的转化成为『父子』的模式。『父子』的模式是永恒的，比人类的历史还久长。其中『父的光』早在天主自己圣三奥迹之中，从天主那里照耀出来，照亮了人类与人类的历史。虽然如此，我们从启示得知，这个『父的光』在人类的历史中，在一个幽暗但确是事实的原罪上，遇到第一个阻力。为解释事实的真相，这真是一把钥匙。原罪不只违反对天主的一个积极的旨意，并且还是特别针对此意旨背后的动机。原罪企图废除父职，破坏天主在祂创造的世界所散布的光辉，怀疑天主是爱的真理，让人只存有主与仆的意识。结果似乎天主看到自己对世界和对人类的权利遭到抗拒，因而妒火中烧，结果人类也受到刺激，起而与天主对抗。在各时代的历史中从无二致，被奴役的人被推逼列阵，反对那奴役他的主人。

在说过这一切之后，我想可以用一句似乎自相矛盾的话来结束我的答复：为救现代的人，纵是祂摆脱对自己、对世界、对别人、对世上的权势、对压迫人的制度等所有的恐惧，为使他摆脱信者称为天主的那『超强的力量』而产生出来奴隶之恐惧的种种症候，必须衷心的祝祷他，在自己的心中保有并培育真正的敬畏天主之情，这种敬畏就是智慧的开端。

对天主的这种敬畏就是福音的救世力量而非破坏性的敬畏，它产生了有责任心与爱的人，它产生圣者亦即真正的基督徒，世界的未来最后就是属于他们的。马儿洛（Andre Malraux）说得有道理，他说：廿一世纪或者会是宗教的世纪，或者它根本就不会来临。

教宗在他任职的开始说过：『不要害怕！』他会完完全全的忠于这句话，并时时刻刻准备着为人、为国家、为整个人类提供服务，凭借的是这福音真理的精神。


跨越希望门槛--天主教图书中心--天主教文学,书籍,图书,书库

首页>>跨越希望门槛>>跨越希望门槛目录
跨越希望门槛

作者：若望保禄二世 打包下载
跨越希望的门槛 [ 分卷阅读 ]
序言
附录 教宗若望保禄二世简介
1、教宗--- 一个绊脚石？一个奥秘？
2、如何祈祷？又为何祈祷？
3、"基督代表"的祈祷
4、果真有一个天主？
5、证据仍然有效？
6、天主为什么要隐藏起来？
7、耶稣即天主，是个狂想？
8、这就叫救恩史
9、一个历史的明朗化
10、天主既是爱，为什么还有这许多恶？
11、天主是否无能？
12、人就这样得救？
13、为什么有这许多宗教？
14、佛陀？
15、穆罕默德？
16、华达维斯的犹太会堂
17、一个少数族群，迈向公元两千年
17、一个少数族群，迈向公元两千年
18、福音新传的挑战
19、青年是希望？
20、话说共产主义？
21、只有罗马有理？
22、寻求失去的合一
23、为什么会在分裂？
24、召开大公会议
25、史无前例，但切中时需
26、一个革新的品质
27、世界在说不？
28、还有永生？
29、信，还有什么用？
30 、一个成就‘人’的福音。
31、维护每一个生命
32、全属于你
33、妇女
35、进入希望
4、果真有一个天主？