通谕（庇护十一世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

通谕主旨

Ubi arcano) 一九二二年十二月廿三日

韩山城编译

通谕主旨 这是庇护十一世当选教宗后的第一道通谕。

其主题是：在基督王国内寻求基督和平。

我们要问：何以必须寻求基督和平呢？何以必须在基督王国内寻求这和平呢？

为答覆这两道问题，需要对「基督和平」与「基督王国」二名词的意义，先来一个解释。所谓基督和平，便是基督所说的「我的和平」（若，一四，二七）。这和平，具体言之，首在人与天主之间的和平；亦即使人由义怒之子一变而为天主义子的和平。这和平，只有天主而人能给予，其他一切神人皆无能为力。故谓之「基督和平」。至于基督王国，则是本通谕41节所说：「基督的真理为王于每人思想中，基督的圣爱为王于每人心神中，基督的法令与德表为王于每人生活中」；不独个人应如是，家庭、国家亦无不应如是。这便是基督王国。明白了这两个名词的意义，始可尝试解答上述两道问题了。

首先，为什幺必须寻求基督和平呢？世界的动乱，其主要原因，是因为人类丢掉了「人人皆兄弟也」的观念。一切违反正义与博爱的罪行皆造端乎此。而其所以丢掉这观念的理由，便是因为人类背离了在天大父，失却了他们为天主义子的尊荣及意识。谁都明白，弟兄关系是以父子关系为基础的。人类既不再以天主为其公共在天大父，则人类彼此间的弟兄关系便没有了依据。于是，仇恨怨怼，纠纷冲突，乃至动乱与战争便接踵而来。故寻求和平的先决条件，是以天主为父，并恢复人类为天主义子的尊荣及意识。但这点，如上所述，是非仰赖基督及基督生活于其内的教会的德能不克成功的。此所以必须寻求基督和平的理由。

其次，为什幺必须在基督王国内寻求这和平呢？因为基督和平，如上所述，首在以天主为父，然后根据这父子关系，从事发扬「人人皆兄弟也」的精神，并依正义及仁爱律令，实行善待人们如弟兄。但为完成这目标，人类必须接受基督的真理，圣爱、法令、德表，使之为王于思想心神及生活中，不唯私人如是，家庭、国家亦应如是。因为所谓基督的真理、圣爱、法令、德表，无非以「爱天主如大父，爱世人如弟兄」二者为依归的。一旦基督的真理等，真正为王于私人、家庭、国家内，则自然出现所谓基督王国，而基督王国之出现亦即基督和平之来临。但如果人类不肯让基督的真理圣爱等，进入其思想、心神及其公私生活中，甚至恶意排挤之，便等于拒绝接受基督王国。没有基督王国还怎能有基督和平？没有基督和平，其它和平便等于空话一句。此人类所以必须在基督王国内寻求和平的理由。

为发挥这思想，教宗在第一章内，先对世界的险恶局势加以描绘，以激发人们渴望和平的诚意。继而在第二章内指出祸乱的根苗是贪权图利，一切不仁不义的罪行无非出源于这点。而贪权图利与不仁不义的最后原因，便是背弃天主及基督。然后在第三章内开出了攻治这些病症的神方。这些神方总归于上述「在基督王国内求取基督和平」一点。末了，在第四章内，教宗竭诚向主教、司铎、修会人员及普世信友呼吁，目的在使教会各阶层，一律依照自己的地位及可能，同心戮力，发扬、扩展并巩固基督王国于全球。

＊＊＊＊＊＊＊＊＊＊

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


通谕（庇护十一世）-引言：历数未能立即颁发通谕的理由-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

引言：历数未能立即颁发通谕的理由

通谕正文

教宗庇护十一世致凡与宗座亲睦相通之宗主教、首席主教、总主教、主教及其他教区首长：论在基督王国内求取基督和平。

兹致候可敬神昆，并给宗座祝福！

引言：历数未能立即颁发通谕的理由 1　可敬神昆，自从天主深奥难名的上智，擢拔德微人轻的吾人荣登真理及爱德的圣座后，吾人即有意给你们并给委托你们直接照应的可爱信友，立时致以恩爱的牧函。当吾人中选后，由华蒂冈大殿窗口，在万民欢腾豉舞下，降福圣京及全球时，似乎已有此意。当时你们曾由世界各处在众枢机领导下，以如此热烈的贺忱及欢忭，接受了该次的祝福，致使吾人虽然肩承了这意外的重任，却增强了对天主的倚恃之惰，并感到伟大而甘美的慰藉。兹值圣诞佳节在望，新年即将届临之秋，「吾人的口，向你们张开」（格后，六、一一）。但愿吾人的祈祷，对你们好似家父赠送子女们最隆重的圣诞礼品。(1)

2　这通谕的颁发所以迟至于今，是因为不得已。首先，吾人由普世各地，每天收到无数信件。这些信件都在表示信友们对圣伯多禄的新继位者所有极其热诚的孝忠之情。吾人必须答谢他们的盛意。其次，吾人开始体验到保禄宗徒所谓：「每日的繁务及对众教会的挂虑」（格后，一一，二八）。除了日常公事旁午外，还须处理下列事宜：有关圣地信友及其着名堂区业已开始的整顿工作，必须继续推进。各胜利国家，正在开会商谈有关国际未来命运的大事；吾人鉴于职责所在，不得不以保卫正义与博爱自任，劝告人们注意价值高于一切的精神事物。还有，设法拯救为饥馑及不幸所折磨的远方广大民众；一方面尽其在我，馈送他们以救济物品，他方面呼吁全世界慷慨输将。最后，是调解意国纠纷；意国是吾人生于斯长于斯的国家，又是伯多禄圣座所在地，多年来动乱频仍，致使这可爱国家濒临绝境。(2)

叙述数月来所有喜事 3　同时，亦不乏令吾人深感愉快的美事。在这时期内，二六届国际圣体大会及传信部三百周年庆典，曾使吾人由上天接受了远非吾人在升任教宗之初所能期望的神慰，并使吾人得与几乎全体枢机会晤，与众多主教畅谈，这是非常难得的。同时，又得接见如默照经所说来自各支派、各语言、各民族、各国家的大批信友，并向他们致辞。这些信友都是天主委托吾人的广大家庭的优秀成员。当隐藏在圣体内的救主耶稣基督，在由全球各地涌来的热心信众的陪伴下，凯旋地巡行罗马圣京，好似恢复了祂为万王之王的尊荣时；当司铎信友们似乎再度领受了圣神，表现出他们祈祷及传教的热诚时；当罗马信众的活泼信德，为了天主的光荣与人灵的得救，一如往昔，被宣扬于普世时；这一切，在吾人心目中构成一个神圣而盛大的场面。此外，天主圣母，吾人慈母，童贞玛利亚，在曾斯道各瓦及奥斯特拉勃拉玛，以及露德山洞，尤其在米兰圣殿顶上及附近的劳特圣堂内，曾经对吾人发出微笑。这微笑表示她接受人吾人的孝爱。因为吾人曾经修辑了为大火所毁的老来道圣母堂，并将经过一番艺术性的修理，并由吾人亲手祝圣和加冕的圣母像，重新供奉在该堂内。当这圣母像由华蒂冈向老来道圣堂移动时，到处受到民众虔诚的敬礼与无间断的欢呼；各阶层的人们成群结队出迎圣母，表示对圣母及基督代表的无限热忱，蔚为圣母凯旋的宏伟壮观。(3)

4　这些事迹值得留念，故特书于此以告后人。当这一连串可悲与可喜的事件相继上演时，吾人日益清晰地看到，何者为教宗职责加放吾人的主要任务，何者为吾人在这首道通谕中应当谈及的事宜。


通谕（庇护十一世）-第一章：目前的祸乱-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

第一章：目前的祸乱

5　人无不知，世界大战后，个人、社会及各国迄今尚未获致真正和平。人们渴望的积极性与有实效的安宁，尚告缺如。首先必须密切注意这祸乱的巨大与严重，并探讨其原由与根苗，然后始能如吾人所期望者，投以对症的药石。这通谕所标榜者，乃吾人鉴于所负的宗座职责，全力以赴，决不放弃的目标。吾人前任教宗本笃十五世一生为之焦急与关注的一切，迄今依然如昔。故吾人理应继承其思想及其谋猷。但愿所有善意人士与吾人同心同德，群策群力，求天主恩赐世人真能永久互相亲睦。(4)

国际间的明争暗斗 6　先知们的言语正适合现代情形：「我们期待和平，而所有者却是不幸；我们期待治疗，而所有者却是恐慌」（耶，八，一五）；「我们期待痊愈，而所有者则是动乱」（仝上，一四，一九）；「我们期待光明，而所获者则是黑暗；我们期待正义，而见不到正义；期待幸福，而幸福却远离了我们」（依，五九，九－一一）。如所周知，欧洲各国虽已放下了武器，但近东却出现了新的战争危机。在该广大地区内，如吾人所谈及者，充斥着骇人的灾殃。每天有无数灾民，尤其老人、妇女及幼童，丧生于饥饿、瘟疫及蹂躏中。各参战国家间，旧的敌对情绪尚未泯灭`；在政治及经济上仇恨仍然暗中进行，而在日报及刊物上则公然彼此骂战。甚至不应涉及纠纷理应持守超然态度的文艺界，亦为这戾气所侵袭。各国间的敌视与怨恨简直不容人们稍事喘息。不唯各胜利国与各战败国无法和睦共处，即胜利国彼此之间亦皆怒目相向。小国以为大国压迫之剥削之；大国则怨恨小国敌视之中伤之。各国都体验到上次战争的恶果，尤其战败国；而中立国亦尝到不小苦头。这些不幸又由于救药的迟乎其来而日益加剧。尤其政治家们虽迭次开会商谈，以图有所救治，但不是无补于事，便是使局势每况愈下。因此各国为了害怕爆发更为残酷的战争，乃不得不生活于戒备状态中，致使国库枯竭，人力虚耗，文化、宗教及道德生活横遭困扰。

各国内部的倾轧 ７　加以各国除了对外的不和外，尤其不幸者，是还有危及本国内部的倾轧。

劳资间的纠纷 8　首先应注意者，是阶级斗争，在各国内部形成一种不可救药的毒疮，给公私生活赖以繁荣的农、工、商各行业以严重打击。这不幸，又以一方贪得无厌，他方一毛不拔，以及双方争权夺利而益形恶化。于是，便迭次发生自愿的或被逼的罢工，便迭次酿成动乱及反动乱的镇压，大家都遭到骚扰及损失。

党派的斗争 9　在政治上，各党派的争执已不祇是不同政见的辩论，更不是为了公共福利，而祇为了损人利己。因此阴谋串通，对国人甚至对政府的劫掠、恐怖、恫吓，公开叛变等事件层见迭出。民众参加政治越是广泛，事态越形严重。民主政体，犹如其它合法合理的政体，虽不为教会所反对，但如所周知，却更易于使不法党徒遂行其不法意图。

家庭的颠覆 10　最可痛心者，是上述毒素居然深入于社会基础──家庭──中。业已开始瓦解的家庭，又因了无穷战祸所带来的父子离散与风俗腐化而近乎颠覆；致使父权丧失了尊严，血统关系已不为人所重视，主仆相视如寇雠，夫妻间的信誓经常遭受破坏，夫妻所有对天主、社会、国家的神圣任务，普遍为人所忽视。

私人生活的腐化 11　就如身体的违和或其主要部份的失调，能使身体上最小的肢体亦感到不适：同样，凡贻害家庭及社会的一切当然影响到个人。尽人皆知，现在各年龄各阶层的人们，如何不肯安分守己，如何乖戾嚣张，如何难于应付，如何厌恶服从，如何不知吃苦。妇女们的服装，尤其舞场中青年女子的轻佻，如何越出了廉耻的界限。她们的奢侈生活如何刺激穷人们的憎恨。最后，穷人的数字越高，动乱者的行列亦越壮大。

民生的凋敝与文化的沦丧 12　于是，疑忌、焦急与恐慌取代了信赖与安全；懒散与闲荡取代了勤奋与劳动；混乱与无章取代了创迼和平的安定与秩序。工业为之停顿，国际贸易为之凋敝，文艺为之没落。尤其严重者，是许多地区信友生活的沦丧，致使文化不唯不如人们所夸耀者日形灿烂，反而似乎在开倒车，而近乎野蛮了。

信友生活的陵替 13　除上述种种不幸外，尚有其它并非属于血肉者（格前，二，一四）所能彻悟的现代最大不幸，即与灵魂生命攸关的精神及超性祸恶。就如精神远驾乎物质之上，这祸恶亦远较物质损害更可痛惜。除了人们普遍忘怀了信友的义务外，吾人及你们，可敬神昆，所共同痛心者，是许多在作战时曾变为普通屋宇的圣堂，迄今仍未恢复其神圣敬礼。许多专为培植司铎──民众的宗教领袖与导师──的修院，至今尚未复课。还有，各处普遍缺乏司铎；因了战争关系有些业已殉职，有些则经不起恶表的考验而背弃了圣召。于是，太多地区，无人宣讲为建立基督妙身（弗，四，一二）非常需要的天主圣言。

14　至于许多传教人员，由天涯地角及蛮荒僻壤被召回国，以担任作战工作，从而放弃了他们宣扬文化及传教的肥沃园地，致使少有安返自己岗位者一事，吾人认为这种损失至少部分地获得了补偿。因为这样一来，神职人员爱护祖国的美德及其对国民义务的意识，昭然若揭，使仇教者的诽谤不攻自破。同时，许多处于死亡边缘的士兵，因了每天与神职人员的接触，发见了他们的宽宏大量及其出色的勤勉精神，而与神职人员及教会言归于好。天主的美善与上智，真正使人叫绝；祇有祂会由恶事中发掘善事出来。


通谕（庇护十一世）-第二章：祸恶的原因-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

第二章：祸恶的原因

15　以上是现代的祸恶。纵然上面已触及这些祸恶的根苗，但此处应再事深入。

贪得无厌 16　可敬神昆，首先，吾人依稀听到安慰与医治人类疾苦的天主说：「这一切祸恶都是从内里出来的」（谷，七，二三）。是的，各参战国家曾以隆重的仪式签署了协约。但这一切只注明在外交公文上，却未深入于人心内。在人心内仍然活跃着好战精神。这精神的祸害深入社会而不断扩大其影响圈。「强权便是法律」的原则，各处飞扬跋扈的时间太久了，人们生性所秉有并由公教爱德律令所玉成的温柔与慈爱精神逐渐萎谢。表面上厘订的协约并未曾恢复了这精神。在许多人，嫉视他人的长期恶习己成为第二天性。一种盲目的法律控制一切。这法律便是人们肢体内所有对抗理性的法律，是保禄宗徒为之悲叹不已的法律。多次，人与人之间已无所谓基督所命令的弟兄关系；反而大家相视如路人，甚至相视如冠雠。人格尊严已不为人所注意。人所重视者只有武力和数字。为了猎取大量物资，不惜对他人横加压力。现代最时髦不过者，便是忽视耶稣基督透过教会所标榜的人人必须获致的常生，而无餍足地追求虚幻浮动的财富。

17　但现世财富的本质是：人若过度贪求之，则变为诸般祸恶的根苗，尤其风俗的糜烂与彼此的嫉恨。因为现世财富本身便是卑鄙污浊不能餍足人心的。人心是专门为了享受天主的光荣而受造的；直到休止于天主，人心决不能无牵无挂安闲宁静地生活的。

18　此外，现世财富是局囿于一定的限度的。分享财富者越多，则每人所得者越少。反之，精神财富，即使为众多人所分享，即使每人拥有其全部，而仍能不为之削减。因此，地上的财富，既不能同时餍足一切人，又不能完全餍足任何人，故自然便成为怨恨与痛苦的恶因。就如智慧绝伦的撒落满在饱经阅历后说：「虚中之虚......尽是折磨人心的事」（训，一，二，四）。个人如是，社会亦莫不然。雅各伯宗徒说：「你们间的战争和争端何由而来？不是来自你们的私欲吗？」（雅，四，一）。

19　「肉体的贪欲」意即追求快感的贪欲，是出人意外的巨大瘟疫；它不独破坏家庭而且颠覆国家。「眼目的贪欲」即占有财富的贪欲，它令人过度追求一己的舒适而产生阶级斗争。「生活的骄奢」即企图控制他人的权力欲，不唯使政党互相火并，而且促人犯上作乱，卖国求荣，甚至不惜毁灭祖国。

过火的国家主义 20　国际间惯有的嫉恨与冲突都应归咎于挂着公共福利与爱护祖国招牌的无羁贪欲。爱护祖国如为公教法令所驾驭，固能促人修得若干美德，和做出若干英雄事业；但若越出了公允与正直的界限，而变质为对祖国亳无节制的盲目爱，则将成为许多不仁不义的种籽。人而为这种盲目爱所劫持，则对「各民族皆人类大家庭的成员」，对「四海之内皆兄弟也」，以及对「其他民族亦有生存及富强权利」等理念，必然忘怀净尽，甚至认为不讲道义只求功利已并非什幺不法与不利者。「正义确能兴国，罪恶却是民族的耻辱」（箴，一四，三四）。家庭国家如果专凭损害他人而致富，在人们心目中可能显得卓越而伟大，但圣奥斯定却智慧地指出，这样的财富不能持久，而且不无崩溃的危机。他说：「玻璃式的喜悦与光辉，常有突然受到粉碎的危险」（S. Aug. De civitate Dei, 4,3）。

根本原因：背离天主 21　目前的世界距离和平尚很辽远，各种祸恶尚待攻治。故吾人应更加深入，以探求祸恶的根苗。欧战爆发前好久，由于人们及社会国家所犯过恶，已茁长着造成这些灾害的恶因。假使人们了然于战争之为物，这些恶因理应为战争的残酷所消弭所根除。谁人不知，圣经有云：「谁背弃天主便要被歼灭」（依，一，二八）？谁人不知，人类救主与导师的圣言：「没有我，你们什幺亦不能做」（若，一五，五），以及「不同我会集，便是离散」（路，一一，二三）？

背弃天主对国家的影响 22　天主的这些圣言固然无时不曾兑现，但现在则尤其明显地实验于人们眼前。人们不幸而背弃了天主及耶稣基督，于是便由过去的幸福生活沦陷于水深火热中。连人们所有补救祸恶及由瓦砾中保存残余文化的计划亦无从实现。人们既将天主及耶稣基督由法律及国家内排挤出去；权力既非来自天主而是来自人们；法律及正义的最高原则──连教外人如西塞老者，亦认定这最高原则是出自天主的永远法──既失掉了真正可靠的制裁力，则权力的基础便彻底遭到推翻，何以有人出命，何以有人服从的基本理由，便不复存在。于是，整个社会既缺乏坚实的支柱与屏障，便必然趋于瓦解，致使各党派大事争权，只顾自私而蔑视公共福利。

背弃天主对家庭的毒害 23　关于建立家庭，人们已决定不要天主及基督来主理其事。由基督钦定为伟大圣事的婚姻（弗，五，三二），并且基督立意使之成为象征其与教会永久结合的婚姻，已被人视作庸俗的契约。教会对称为社会细胞的家庭所播种的宗教观念和意识，到处受到雾塞和麻木。家庭秩序与和平横遭颠覆。家庭生活的稳定，日趋动摇。家庭的神圣经常为卑鄙的物欲及下流的贪婪所侵袭，致使家庭及民族的命根为之污损。

背弃天主对教育的不利 24　最后，人们又将天主及基督和青年教育分割开来。结果，学校中不唯缺乏宗教教育，而且人们或明或暗对宗教实行攻讦。致使儿童认为「善生」一事是一无好处或好处无多者。人们对善生之道，不是故意缄默，便是以蔑视及讥讽的语气加以解释。学校纪律既缺乏天主及其律令，则焉能训练青年的心神去恶就善？则焉能为家庭及国家储备品操廉正、守秩序、爱和平、适宜于为国家谋取福利的人才？

背弃天主威胁国际和平 25　人类既蔑弃公教原则与法令，则无怪乎各国变成了培植失和种籽的肥沃田园。而这失和的最后结果便是可怖的战争。而战争之为物不唯不会因了人们的两败俱伤而消弭国际间及阶级间的积怨，甚至以其暴力及血腥助长嫉恨的火焰。


通谕（庇护十一世）-第三章：补救之道-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

第三章：补救之道

26　可敬神昆，吾人对贻害社会的恶因，业已简略陈述。现在应由祸恶的本质，寻求解救的良策。

27　首先，应着手于平息人心的愤恨。表面上的和平，约束人们社交的礼貌上的和平，无补事实。必须是深入人心，消弭怨怼，并令人互相恩爱如手足的和平，始可奏效。这样的和平无非是基督的和平。「基督和平在你们心中作主」（哥，三，一五）。这样的和平乃是基督赐予其弟子的和平；因为基督是天主，祂能透视人心而为王于人心中。耶稣基督称这和平为「祂的和平」，因为是祂首先宣言：「你们都是弟兄」（玛，二三，八）者；是祂首先颁布了人人应相亲相爱与彼此容忍的法令，并以其宝血签署了这法令者。「这是我的命令，要你们彼此亲爱，犹如我爱了你们」（若，一五，一二）。又，「你们要彼此帮助背负重担，这样你们就满全了基督的法律」（迦，六，二）。(5)

爱德调剂正义并积极创造和平 28　可知，真正基督和平不可能脱离正义的准绳。因为天主是「审判正义者」（咏，九，五）。何况「正义的效果便是和平」（依，三二，一七）。但正义不应硬如铁石，必须以爱德调剂之。爱德本质上便适宜于平息人们之间的戾气。这是基督赐给人们的和平。而且依圣保禄的话：「祂是我们的和平」。因为「祂在十字架上平息天主义怒时，曾将仇恨杀死......并完成了和平」（弗，二，一四－一六）；并在祂自己内使众人及一切事物与天主言归于好。保禄宗徒将救赎奥迹不唯视作正义工程，而且认为是使人与天主和好的爱德的伟业。「天主在基督内使世界与祂和好」（格后，五，一九）。又：「天主这样爱了世界甚至赐下了自己的唯一圣子」（若，三，一六）。关于这点，天神博士说得最为明确。他说：「真的和平与其属于正义，勿宁属于爱德。义德祇消除阻碍和平的一切，如：不义及损害他人等；和平则是爱德本有的特殊效能」（2-2, q. 29,3 , ad 3）。(6)

轻看世物与重视精神财富 29　保禄论天主之国──天主以爱德为王于人心──所说：「天主的国并不在于吃嗑」（罗，一四，一七）的话，理应贴合在基督和平上；因为基督和平既出源于爱德又深寓于人心。保禄的话是说，基督和平并非靠虚幻的财物，而是凭永远的精神财富而培育的。基督曾向人推荐精神财富的卓越与高贵，并不断鼓励人们追逐之。祂说：「纵然人赚得了全世界，却赔上了自己的灵魂，为他有什幺益处？或者，人能拿什幺作为自己灵魂的代价？」（玛，一六，二六）。以后又教训其弟子应以何等的恒毅与决心来追逐这精神财富说：「你们不要害怕那杀害肉身而不能杀害灵魂者；但更要害怕那能使灵魂肉身同陷于地狱中者」（同上，一○，二八）。

30　人而有意享有这和平，并不必扬弃此世的财富，而且依照基督的许诺，这样的人更能丰厚地占有此世的财富。「你们先求天国及其义德，这一切将加赐你们」（同上，六，三三）。但「天主平超越一切感官」。因此，这和平有力驾驭盲目的物欲，并能使人避免贪婪所必然产生的纠纷与失和。（7）

31　美德一控制了情欲，精神事物一恢复了其应有的尊荣，基督和平自然带来完整的道德和人格的尊严。自基督以其宝血救赎了人类后，天主圣父便以人为其义子，基督便以人为其昆仲。于是，人格尊严便受到了祝圣。同时祈祷与圣事又使人获得天主的圣宠，使人有份于天主性。倘若人们善度此生，而得升天堂，则人便可以永远占有并享受天主的光荣。

恢复对权力及法律的尊重心理 32　如上所述，现代动乱的特殊原因之一，是法律权威扫地及人们对权力的敬畏心理大为削弱。这现象是由于人们否认「造生并宰治世界的天主乃法律及权力的由来」所致。基督和平正是治疗这祸恶的神方。因为基督和平是天主的和平，而天主则命人尊重秩序、法律及权力。圣经说：「你们应在和平中谨守纪律」（德，四一，一七）。又说：「喜爱你法律的，将获得充份平安」（咏，一一八，一六五）。又说：「谁尊重诫命，必得和平」（箴，一三，一三）。耶稣基督不单说过：「你们要将责撒肋的归还责撒肋」（玛，一九，一一），而且以身作则，声明自己尊重上天赐给比拉多的权力。以前祂亦曾命令其弟子尊重坐在梅瑟讲座上的经师和法利塞人。最可奇者，是祂在家庭内如何尊重了父权，祂附属于玛利亚及若瑟权下，给人树立了榜样。又透过保禄宗徒公布下面的命令说：「每人要服从上级有权柄者，因为没有权柄不是从天主来的」（罗，一三，一）。

推崇教会 33　人而注意基督对人性尊严，对完整的伦理生活，对服从的义务，对人类社会秩序，对婚姻圣事及家庭神圣所做劝谕；人而考虑基督如何将其由天上带来的这类教义单交给了教会，如何隆重地承许自己将永远扶助教会并与之相偕，如何命令教会以不能舛错的导师权威给天下万民不断宣讲上述教义直至世界终穷，必然了解公教可能并应该对世界和平做出多大的贡献。

34　教会既由天主钦定为这些真理及法令的诠释者与守护者，则祇有教会拥有无尽的真正权威来将为害至巨的唯物主义污点，由社会、家庭及国家中清除出去，并将灵魂不死不灭的道理──这道理远驾乎世俗哲学之上──灌输给人们。一来为使各阶层及全体国民以更深挚的恩爱及某种近乎手足的情绪互相团结，并以相应的策略保障人性尊严而提升之于超性境界；二来为纠正并圣化人们的公私生活，使一切的一切全部附属于烛照人心的天主的权威，全部吻合天主的道理及法令，使私人及国家当局乃至社会各阶层都深深意识到自己所有神圣任务，而达成所谓：「基督是一切并在一切内」（哥，三，一一）的理想。

35　所以，既然只有教会拥有基督真理及德能，可以正确地陶冶人的心神，故只有教会不独有力为现世获取基督和平，而且能先事预防上述战争危机而确保和平于将来。因为只有教会承受了天主的命令，教人无论以私人身份或以团体名义，来做任何公私事宜，一律应依循天主法令行事。不过，事而涉及公共福利，则尤其应慎重将事。

36　只有各国立意在内政及外交上服从耶稣基督的教义与法令，始能获享内部的和平幸福，始能互相信任而和平处理所有纠纷。

37　各国对解决纠纷，尤其国际纠纷，迄今虽多所尝试，但结果则一无所获，或所获极有限。

38　理由是现在缺乏一个机构可以给各国厘订一部适应现代情势的公共法典。只有中古时代有这法典。因为当时的国际机构，便是各公教民族所信奉的公教。虽然这法典多次遭受蹂躏，但这法典的神圣却常为人所尊重，并奉为解决国际纠纷的稳健准绳。

39　只有天主建立的教会可以保卫国际公法的神圣。这机构包容各国而又高出各国之上。她拥有至大权威及充份的导师资格。只有她因了天主的委任及其性质与组织，并因了她世世代代所拥有的威望──这威望不独不为战争所折损，反而益形增进──堪得负起这责任。

40　故此，除非人人在公私生活上服膺基督的教义，忠实履行其律令并师法其德表，真正和平即人们所渴望的基督和平，必不可能出现。人类社会只有如此调整之后，教会始克执行其使命，始克在私人及社会生活内保卫天主的权利。(8)

实现基督和平于基督王国内 41　吾人所谓基督王国是：基督的真理为王于每人思想中，基督的爱德为王于每人心神中，基督的法令及德表为王于每人生活中。如果家庭能奠基于婚姻圣事，并能卫护这圣事不可侵犯的神圣；如果家庭内的父权表现出它是出源于天主圣父，并「以天主圣父而得名」者（弗，三，一五）；如果在家庭内子女们则效耶稣圣童的服从精神；如果整个家庭生活散发着纳匝肋圣家的芬芳气味，基督便为王于家庭了。如果国家光荣天主，并以基督为其权力及权利的由来，使政府发号施令时不失却其准绳，使国民服从政令时不失却其人性尊严；如果教会在国家内占有其创立者要她占有的地位，成为一个真的完整社团，成为其它社团的导师与领袖，基督便为王于国家了。须知，教会不唯不削弱其它社团的权限──这些社团在各自范畴内都是合法社团──反而以圣宠玉成本性的方式来玉成其它社团。这样一来，这些社团始能有力扶助人抵达其最高宗旨，即生后永福，始能稳健地推进现世繁荣。(9)

42　由此可知，只有在基督王国内才有基督和平。亦只有恢复基督王国，始能有效地建立和平。

43　因此，当教宗庇护十世致力于「在基督内恢复一切」时，好似受到天主的默牖，为本笃十五世所标榜的「恢复和平」的伟大工作做下了准备。吾人继承前两任教宗的遗志，仰仗天主的圣宠──天主既委畀吾人这至高权力，当然永久助佑吾人──全力完成「基督和平于基督王国内」的目标。


通谕（庇护十一世）-第四章：致主教团的嘉勉-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

第四章：致主教团的嘉勉

44　为达成此目标，吾人期待所有善意人士的合作，尤其你们，可敬神昆。你们是委托吾人牧放整个羊群的领袖和元首基督，所召叫以分担吾人的工作者。你们是「圣神所立以管理天主教会者」（宗，二○，二六）。你们是特别接受了促人与天主和好的职责者；是「替基督作大使者」（格后，一八，二○）；是有份于基督职权者；是「天主奥秘的管理人」（格前，四，一）。因此亦是号称为「地上之盐」与「世界之光」者（玛，五，一三，一四）；是公教信友的导师与父执；是自愿为群羊的模范者，及拥有「天国中最大者」（同上，一九）的雅号者。最后，你们是建立在伯多禄坚实盘石上的教会，亦即基督全部妙身所赖以「结构紧凑」（弗，四，一六）的主要关节，与所赖以互相联系的金炼。

45　你们勤勉奋发的新的证明，是当举行吾人在这通谕开端所说的罗马圣体大会及传信部三百周年庆典时，你们中很多位由全球各地会集在圣京及宗徒圣墓前。该次数字及威仪皆极盛大的主教集会，曾使吾人起意在这全球公教首都（如果时机成熟的话），召集相似的大会，以替崩溃的人类寻求解救的应时策略。同时，即将届临的圣年又增强了吾人的希望，成为实现吾人计划的吉兆。

46　刻下吾人尚未敢着手召开大公会议，吾人年青时至圣庇护九世所开始并已完成其主要部分的大公会议。理由是吾人亦如伊撒尔人的那位民长，正在祈祷美善宽仁的天主，更明确地显示其圣意。(10)

47　同时，吾人虽然知道，对你们极可颂扬的神火与勤奋无需再事激励，但吾人宗座职责及万民公父的意识，提醒并促使吾人以新的火苗增旺你们业已燃烧的奋发情绪，务使每人对照料自己分得的一部份神羊，日加黾勉从事。

48　由吾人前任教宗们并由你们本身，通过神职人员及全体信众，智慧地计划，顺利地开端，美满地完成及在人力许可范围内光荣地结束了的事业，是何其众多、卓越与适时，吾人业经透过公共舆论，透过书报及其它文献，以及你们私人及其他许多人士呈送吾人的报告，得悉一切；吾人不断向永生天主表示极大的谢悃。在这些事业中尤其为吾人赞赏者，是以健全的道理及神圣的美德陶冶人心的众多而应时的工作，是由神职人员及普通信友所组成的善会，以帮助及完成传教事业，以广扬基督神国，以援助教外人士神形得救为目标的善会；以孝爱童贞圣母，尤其以敬礼圣体，以激发信德，以鼓励贞操及彼此间手足般的亲睦为目的，而由众多青年所组成的团体。此外，还有以特敬圣体、以布置圣体游行、以举办地方性、全国性甚至国际性、即各国代表参加的圣体大会为宗旨，而由男女信友所组成的善会。在这些圣体大会中，人们以同一信德、同一祈祷、同一敬礼而团结为一，共同分享天上神恩。

49　上述热心组织的成果便是大为发达的宗徒精神。这火热的精神促人以恒心祈祷及善表，以这语及文字，以爱德及救济工作，设法在私人、家庭及国家内，替耶稣圣心，恢复其应分享有的爱慕、敬礼与统治权。此外，为保障宗教及家庭，以及为捍卫教会及家庭由天主及本性所接受的教育子女的权利而对各方面发动的圣战，亦应归功于上述热心组织。最后，凡属于吾人爱护的公教进行会的一切组织、计划工作，都是上述热心组织的功效。

50　这一切及其它此处不能一一列举的工作，不唯应予坚持，而且应在人、事及环境需要时倍加努力推进并助长之。虽然这类工作在主教、司铎及信友看来，未免太过烦难，却是神牧生活与信友生活内格外重要的工作。同时，亦可看到，上述一切与吾人所期望的基督王国及基督和平的重建，亦即与实现「基督和平于基督王国内」的目标，何其紧相连结。

致司铎们的鼓励 51　可敬神昆，请转告你们的司铎：吾人不独亲眼见到他们为照应基督神羊所有辛勤与奋勉，而且不久之前与他们共同工作。吾人对他们任劳任怨的豪爽精神，对他们为适应时代变迁而不辞辛苦地发掘新的途径，非常重视。他们的生活越圣化，他们越甘心并完全服从主教──领袖及导师──犹如服从基督，他们与吾人的结合亦越紧密，吾人对他们的父爱亦越诚摰。

致修会人员的劝谕 52　可敬神昆，对实现吾人的计划及理想，吾人如何深寄厚望于修会神职人员，是不必辞费的。你们深知，他们对巩固基督王国于国内，对开拓基督王国于国外，所做贡献何其伟大。他们不唯恪遵基督命令，而且志在实现基督劝谕。他们不拘在修院内专务天上之事，抑或出外讲道，他们全力为大众服务的精神，生动地反映出全德的模型。他们为求取大量精神财富而放弃此世一切事物及舒适。他们以辉耀于世人目前的善表，不断号召信友向往天上之事。再加上他们所做治疗人们神形疾苦的慈善事业，则他们的成绩尤其可观。天主的圣爱，犹如教会历史及文献所证实者，多次促使他们为救人灵魂，为宣扬信德及公教仁爱，为开拓基督王国，不惜牺性生命。

致普世信友的呼吁 53　你们要提醒信友，应与你们及你们的神职人员同心合力，私下或公开设法使人们认识及爱慕基督。唯有如此，他们才配称为「特选的种族，王家的司祭，圣洁的国民，属主的民族」（伯前，二，九）。他们如真同吾人及基督紧相契合，努力开拓并恢复基督王国，他们才是最有功于人类公共和平的。只有在基督王国内，人人才享有真正的权利平等，才拥有同等地位，并为同一基督圣血所润色。至于为公务员者，尤应依照耶稣的圣表，称为并且成为谋取公共福利者，成为天主仆役的仆役，尤其弱小者的仆役，孤立无援者的仆役。

谴责现代主义 54　社会局势的转变会造成并加重了一般信友辅助宗徒事业的需要。但同时为不明是非者，亦产生了不少相当严重的新危机。残酷的世界大战一经结束，各国便为党争所扰攘。亳无约束的情欲及荒唐乖戾的主张如此进袭人心，致使最优秀的信友甚至司铎，亦为似是而非，似善而恶的邪说所迷乱所感染。

55　有关国家权力，有关人民应服从合法权力的公教教义，有关所有权，有关农民与劳工的权利与义务，有关国际关系，有关雇主和工人之间的关系，有关教会神权及国家政权的关系，有关圣座、罗马教宗及主教们的权利的公教教义，最后有关造生并救赎人类的天主基督对私人及普世各民族所有权利的公教教义，表面承认之者固大有人在，但由他们的言论、写作及生活看来，则教宗们尤其良十三世、庇护十世及本笃十五世所公布的道理，好似已失却其原有的力量或已全部过时一样。

56　这是某种在伦理、法理及社会学上的现代主义。吾人于此连同教义上的现代主义一并严加谴责。(11)

57　故此应恢复上述教义与法令；应激发信德及圣爱的火焰。只有信德及圣爱能使人明白教义的真谛，促人实践教会法令。吾人切望青年尤其准备领受神品的青年，接受这种教育及训练，免使他们在这是非颠倒，意见纷纭之秋而犹豫动摇，免使他们如保禄宗徒所说「为各种臆说之风所飘荡，所卷没，而中人的阴谋，陷于引入荒谬的诡计中」（弗，四，一四）。

合一运动 58　吾人由这宗座守望台盱衡世界局势时，发见无数人，因了对基督一无所知，或所知有失完整与正确──尤其有关基督所命令的合一──尚不属于他们应当属于的羊栈。故负有代表耶稣善牧职责的吾人，不能不燃烧着基督的圣爱，念诵着基督发表的极其简短而充满圣爱及宽仁的话说：「我亦该把他们引来」（若，一○，一六）。同时吾人以满腔的喜悦，记起基督的预言说：「他们要听我的声音而共成一牧一栈」（同上）。但愿天主，恩肠吾人偕同你们及你们的信友所同心祈求者，即耶稣圣心的这项甘美而准确的预言，尽速顺利实现！

宗座的外交胜利 59　最近出现了一种初料不及，然而人人可以看到的事实。这事实虽为某些人所不满意，却为吾人及你们所深感欣慰者。这事实是教会合一的吉兆。现在几乎每位国家当局，本能似地渴望和平，竞先与宗座恢复友谊或与之首次订立协约。吾人理应对这点感到庆幸。这样一来，不独教会权威日形扩大，而且教会造福人类的效能亦大放光明。人们都体验到，只有天主的教会拥有奇妙的德能，以完成种种繁荣，连国家及地上的繁荣亦不例外。(12)

60　虽然依照天主的圣旨，教会应注意精神事业，不应过问可能朽坏的世物，但因为精神和物质间所有紧密连系，教会即使是专门为地上繁荣而建立的组织，对个人及社会的现世福利，亦不可能做出更多的贡献。

61　虽然教会以无缘无故介入地上俗务，尤其从事纯政治活动为非是，但她却有权利阻止政府做出任何妨碍救人灵魂的事宜，阻止政府颁布有损人灵的罪恶法令，阻止政府实行颠覆教会组织，或蹂躏天主神圣权利的政策。

62　职是之故，吾人为了同样目标，援引同样词句，再度肯定教宗本笃十五世去年十一月廿一日对调整国家和教会之间的关系，所发表的最后训话：「吾人决不容忍这类协约含有任何违碍教会地位及自由的因素。因为教会地位与自由的完整无损，尤其现在为国家繁荣十分重要」。(13)

渴望意国与宗座恢复外交关系 63　这许多国家都与宗座亲睦友好，而意国反与宗座没有外交关系，这如何使吾人深感痛心，乃不言而喻者。意国乃吾人可爱祖国，乃宰治万有统制四季的天主所遴选以安置其在世代表的圣座之地，俾使罗马成为全球的圣京。宗座的领土虽局囿于一定界限内，其神权却普及全世。罗马是教会神权的中枢，而这神权本质上又是超越并包容万民与各国的。明显的事实是：教会神权既出源于天主，其性质又是天主化的，同时，全球信友亦有权利要求教会神权不隶属人世间任何权力与法令，故教会应完全独立自主；政府只承许给予教宗以某种保障，是不够的。(14)

64　宰治并裁判一切人、事的天主上智，曾经运用某种方式保障了罗马教宗行使权力的自由。这方式不唯无损而且曾经十分有利于意国。这方式如何适应并吻合天主保卫教会自由的计划，有好几世纪的历史可资证明。直至现在，天主未曾指示，人们的智慧亦未曾发见可以取代这方式的相似策略。不幸，这方式曾为暴力所摧毁，现在仍为人们所蹂躏，罗马教宗的处境如此不近情理，致使全球信友长期感到沉重的忧愤。吾人既忝为历任教宗们思想及任务的继承者，又拥有与他们同等权力，即裁决关系特大事件的唯一权力，故吾人根据自身所有神圣职责，再度提出上述前任教宗们为保卫宗座尊严所做抗议及呼吁。吾人此举，并非出于贪图名位（这种动机即使是最渺小的，亦为吾人所不屑），而是因为吾人想到死亡，想到天主行将对吾人执行的严酷审判。(15)

65　此外，意国不必担心宗座对之有何不利。不拘谁人作了教宗，其由衷的话语常是先知所说的：「我的计划是和平的计划，并非降灾的计划」（耶，二九，一一）。此处所谓和平乃真的和平，与正义决不分离的和平，所谓「正义与和平相吻」（咏，八四，一一）便是此义。但愿全能至慈的天主，使这万分喜庆的日子到来！这将是饶有一切美善的日子。它将恢复基督王国，调整意国及全球事务。凡心地正直者，应奋自策励，免使这件大事，惨遭失败。(16)


通谕（庇护十一世）-结论与祝福-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

结论与祝福

66　为使甘美无比的和平迅速临格于人世起见，吾人敦促一切信友，与吾人共同祈祷，尤其值此圣诞佳节。基督为致和之王。基督一入世，天使的军旅便高歌：「天主受享荣福于天，良人受享太平于地」（路，二，一四）。

67　可敬神昆，希望吾人的宗座祝福成为和平的朕兆！希望这祝福给各位神职人员，各位信友，给各国和家庭带来幸福，给生者带来繁荣，给亡者带来永福及安息。吾人特以慈父热肠，给你们和你们的神职人员与信友，降以宗徒祝福，聊作吾人对你们所有恩爱的保证。

颁发于罗马圣伯多禄大殿，一九二二年十二月廿三日，吾人升任教宗的元年。


通谕（庇护十一世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

深奥难名-论在基督王国内求取基督和平

注释

(1)所谓「真理及爱德的圣座」正是这通谕57节所说：「应恢复上述教义与法令，应激发信德及圣爱的火焰。只有信德及圣爱能使人明白教义的真谛，促人实践教会法令」。教宗所以名宗座为真理及爱德的圣座者，无疑是在标榜其为教宗的主要职志与目标，是宣扬真理与激发爱德。

(2)根据BAC最新出版的「公教史」（vol.4, pp. 481-492）， 为了各国尤其意国的野心政治家对教宗领土的觊觎，意国便如教宗所说：「多年来不断发生动乱，致使这可爱国家濒临绝境」。庇护十一世当选教宗的同年即一九二二年十月间，墨索里尼攫取了政权。墨索里尼虽终于同教宗签署了拉特朗协约，但那是一九二九年的事。故教宗当选后初几年，仍然忙于调解意国纠纷。

(3)曾斯道各瓦原文作Czenstochova，奥斯特拉勃拉马作Ostrabrama，劳特作Rhaud，皆圣母显现的地名。所谓「微笑」便是指圣母显现而言。圣母虽未显现与教宗本人，但这些显现都在表示接纳人们尤其教宗对她的孝爱。

(4)所谓「积极性的，有实效的安宁」是说：和平在于彻底根除积怨，实行团结亲睦。如果各国祇限于暂时放下武器而让仇恨任性发展，甚至在经济、政治、言论、报章上蓄意破坏团结，挑拨离间，加深敌对情绪，则不可能是积极性的安宁，而是积极备战。这种和平祇能加重人们精神及物质方面的负担，尤其庞大的军费负担，焉能称为有实效的安宁？

(5)何以基督和平才是真的和平？就如战乱的最后恶根不是外在的，而是深入人心的内在积怨；同样，真的和平的开端不是表面上的礼貌与虚与委蛇的外交手腕，而是出自真诚的友爱。但这种真诚的、出自衷心的友爱只有透视并控制人心的天主基督，有力直接培植、滋育和玉成之；其他一切神、人对直接左右人心是无能为力的。既然唯有基督天主「能透视人心并为王于人心中」，故唯有祂能使人根除积恨，真诚友爱而取得真的和平。

(6)在本节内教宗一再谈及「人与天主之间的友好」。理由是：弟兄关系是奠基于父子关系的。人类与天主的父子关系如不能正常发展，人如不与在天大父言归于好，则人类彼此间的弟兄关系亦难维持不坠。现代和平的最大威胁固在于人类的互相嫉视，但尤其在于人类的背离天主。这是本通谕21－25节所一再强调者。

(7)「天主的和平超越一切感官」是说，天主的国既不在于吃嗑，意即虚幻的世物，而在于精神财富即义德，故能超然于感官之上，不独不为产生纠纷的盲目贪欲所支配，且能驾驭其冲动。这与本通谕16－29节的内容前后呼应。

(8)自33节至此，教宗所讲，无非是教会对人类和平的重要性。人类而承认这点并调整其对待教会的态度，则「教会始克履行其使命，始克在私人及社会生活内保卫天主的权利」。所谓「天主的权利」便是天主为王于个人、家庭、国家及国际组织中的权利。人类而尊重天主这权利，让天主之国临格于其生活中，则真的和平始克出现。

(9)在这节内，教宗很具体地指出基督怎样为王于私人、家庭、国家内。这是很重要很宝贵的一节。望读者勿等闲视之。末后说明，如果教会在国家内占有其创立者要她占有的地位，即成为一个真正的完整社团，真正独立自主而不隶属国家权力的社团，人们不必担心教会可能削弱国家的权限。因为教会是一个超性社团。就如圣宠不唯不削弱本性，反而提升之玉成之──圣宠之于本性犹如阳光之于眼目。阳光不唯不妨害眼目而且构成眼目发挥其作用的大好条件──同样，教会不唯不阻挠或妨碍国家行政，反而使国家的一切步上稳健的康庄大道，除使国民获致来世永福外，又能博取今生的繁荣。

(10)在本节和上节内教宗表示有意召开大公会议。其所以未曾着手办理者，是因为他在期待天主更明确地表示其圣意。所谓「伊撒尔人的那位民长」是指以三百人大破米德盎人的基德红（民，六，一七）。

(11)现代主义（Modernism）概而言之是：为使教会哲学和神学适应现代思潮，而不惜损及公教教义的一种趋势。这主义的根子是「不可知论」（Agnosticism）及「主情说」（Sentimentalism）。不可知论原系赫胥黎（T.H. Huxley. 1825-1895）的学说。他认定人的理智对绝对的存在及事物的本质，不可能获取正确的知识。这原是哲学方面的主张。现代主义者的不可知论则是神学方面的。他们以为天主与人之间的距离无限无量，故人的理智决不可能取得正确无误的知识。至于「主情说」则是以不可知论为当然前题，而试图以人的情感来解决宗教信仰的由来及性质等问题的学说。他们认为人的理智对天主既不可能获得正确的知识，则只有在人们内在的情感内另寻出路。他们说，宗教信仰并非出自天主给人的外在启示，而是由于人们内心感到必需有一个天主存在，于是始有了宗教信仰。这出于人们内在情感的宗教信仰而表现在意识领域中时，便是所谓启示。故启示并非天主圣旨；人们的信仰并非因了天主的权威而确信某道理为无可或疑的真理。信仰并非人理智的产物，而是由于人心的直观及内在的经验而来的。所谓教义（Dogma）只是人们内在宗教情感的表现。圣事亦是这宗教情感的表面化。圣经的作者所接受的默感或神示，则是宗教情感达到非常兴奋和生动程度的结果。至于教会则是信友对教会的存在感到必要时而组成的。于是，一切教义、启示、信德、敬礼既都由人们内在情感而来，则决非什幺绝对性的道理，而是可以并应当随着时代思潮的起伏而更动而变革的。就这样，现代主义者，几乎将教会全部道理予以变质及曲解。

教宗圣庇护十世的“Pascendi”通谕，对这主义曾做了详尽的分析，并将其可能有的结论一一加以揭示、驳斥及判罚。同时，为预防万一起见，曾下令一切教授尤其修院内的哲学及神学教授及讲道者，在就职前必须宣誓摈绝现代主义。（BAC, Historia de la Iglesia, vol. 4 pp. 759ff）

上述一切是攸关教义方面的现代主义，这已为庇护十世所判罚。但教宗庇护十一世在此处还提出所谓「在伦理、法理及社会学上的现代主义」。这主义的主要内容便是55节所列举的一切。他说：「表面上承认这些教义者，固大有人在，但由他们的言论、写作及生活看来，则教宗们尤其良十三世、庇护十世及本笃十五世所颁布的道理，似乎已失却了其原有力量或已全部过时一样」。故凡有意无意对近代教宗们攸关社会学的文献，表示不甚赞成或采取保留态度者，多多少少都中了现代主义的感染。无怪乎教宗在54节末尾说：「致使最优秀的信友甚至司铎，亦为似是而非，似善而恶的可悲邪说所迷乱所感染」。

(12)教宗所说：「这事实虽为某些人所不满意」，这里所说的「某些人」是指仇视教会者而言。

(13)何以「教会地位与自由的完整无损，尤其现在，为国家繁荣十分重要」呢？答：因为教会拥有指导国家行政的准确的真理及万无一失的原则，和帮助国家依照这些真理及原则处理对内对外一切政务的有效方法。

(14)此处教宗指出其要求领土的宗旨，是为了使「教会神权不隶属任何人世间的权力与法令」。因为教会的由来及性质，以及全球信友的神圣权利，都要求教会神权独立自主；否则，教会便不免沦为某国的附庸，而不成其为「完整的社团」。这点是历代教宗尤其良十三世一再声明并肯定了的。

(15)本节内所谓某种保障罗马教宗自由行使权力的方式，具体言之，便是教宗们迭次强调的领土权。

(16)教宗渴望的「万分喜庆的日子」终于因了拉特朗协约的签署而兑现。这日子便是一九二九年二月十一日。


通谕（庇护十一世）-通谕正文-天主教图书中心--天主教文学,书籍,图书,书库

圣教会已往的成续

通谕正文

一九二六年二月廿八日

＊＊＊＊＊＊＊＊＊＊

教宗必约十一世祝

诸可敬神昆之无恙， 及宗徒之降福。

凡有人用心回忆圣教会已往的成绩， 必知自救世以来， 罗马历代教宗惨澹经营， 格外筹谋的事， 乃在不怕艰难险阻， 给那坐于黑暗死影的民族， 广布福音的道理， 和基利斯督慈祥的恩惠。因为圣教会产生于世， 并不是为别的， 只为在普世扩充基利斯督的神国， 使众人均沾救赎的鸿恩。凡在世代表诸司牧元首耶稣的， 他万不祗以保存所接收管理的羊群为已足， 且要尽其全力， 吸收栈外其他羊群， 使归基利斯督， 不然即为旷弃自己的要职。余之历代前任， 常常的明明的奉行了， 天主命他们， 训诲和洗涤万民的严命， 他们遣发有神品的人， 其中多有超凡入圣， 或勇毅致命， 受圣教会今日公然敬礼的， 他们结局虽然不一， 到底都用我们的信德， 端心致志， 光照欧洲， 和才寻获前此不知道的地方。余曰结局不一， 因为有时传教之士， 几乎徒劳无益， 或被杀害， 或遭放逐。他的所开垦的田地， 或仅免荒废， 或既经修治成为锦绣烂的田园， 一旦弃置， 又变渐归于荆棘荒芜， 近年以来， 在外教民族中传教会， 也有一种新兴的心火， 经营益力， 效益倍增， 而信友实力援助， 亦偣加慷慨， 与传教士的勤勉， 相互响应， 实可庆幸。这事的原因， 多因余芳名不朽的前任， 于一九一九年， 十一月三十日， 所颁于诸司牧的「圣信应普传天下」的通牒中， 教宗一面鼓励他们互相援手的殷勤， 一面用极智的教诲， 训谕代牧和监牧， 当如何除去障碍， 当如何使他们属员善尽己职， 为得传教更大的实效。

论到余身， 可敬诸神昆乎， 想都明悉， 余自受任伊始， 即决定施用种种方法， 用宗徒的宣传员， 把福音真道的光明， 传布的一天比一天广远， 以期修治救人灵魂的惟一正路。在这件事上， 所需要的特有两件， 这两件不但是一般相宜， 而且是一般重要， 彼此有很密切的关系。就是遣发更多更有知识的传教士， 到那还不知恭敬天主的， 极宽广的各远方。同时也使诸信友知晓， 为这神圣有益的工程， 当用多大的热心， 在天主台前当用多么恳切的祈祷， 当多么大方施舍， 同谋进行。余在本宫命陈列各处传教的物品， 任公众展览， 不是为这个目的么。如余所听见的， 已有许多青年， 在这展览会中， 彷佛瞻仰天主的圣宠， 和人类的慷慨英勇， 已经具广传圣教的初志。复有多人参观这样丰富的会汤，不禁惊叹传教士的工业， 期望这种叹赏， 不能徒然， 不能全无实效。然而为使各处传教物品， 不言而喻的， 关系很重大的证据和教训， 不致一旦消灭， 余已法谕， 想诸位已经知晓， 在余宫中， 拉特朗殿旁， 设一博物馆， 把精选的物品， 妥善陈列。圣教得享和平以来， 余之前任历代宗教， 就是从这地方， 遣发过多少的， 圣德超凡， 热心传教的宗徒伟人， 往那「苍然雪白， 已可收获的地方， 」宣传圣道。传教的领袖， 和他们的属员， 将来参观这博物馆， 必要比较各个传教的法则， 改良增广自己的见解。若论教友， 凡来参观的， 被感动的影响， 想不在华谛岗传教展览会以下， 这里可以使信友对于传教， 激发善意， 益急于从事实行。可敬诸神昆， 对于尔众， 余实大声疾呼， 要求尔众实行辅助。在别的事上， 固曾得尔众适宜的和相当的辅助， 然而特在这事上， 持久而勤恳的辅助， 乃尔众职位的责任，与尔众对余的孝爱， 不容或辞者也。几时天主容余在世， 这一部分的宗徒责任， 常令余时时焦心若虑， 余每想及教外之人， 为数尚有十万万之多， 余心神不能宁， 也彷佛有声促余曰， 「呼唤罢， 不要停止， 号筒般的揭起你的声罢。」

在基利斯督栈内的信友， 亳不关心栈外失迷的人， 是如何相反上对天主， 下对众人的爱德， 谁也知道， 不必多说。我们爱天主的义务， 不但要求我们竭力增加， 「以心神， 以真实， 」认识钦崇天主的人数， 而且也令我们使属于至可爱救世主权下的人， 愈多愈好， 为使他「圣血的实益， 」日益增大。也为使我们更悦乐他的圣心， 因为什么也不如教人得救， 和认识真道， 更中乐他的心。若基利斯督曾经宣谕， 他徒弟的特别标记， 是彼此相爱， 我们还能比从异端的黑影中， 拯救他们， 用心以基利斯督的真信德报导他们， 再表明更大更显明的爱人的爱么。而且这事， 比别的受德的善功， 爱德的证据， 高尚的多多， 如同灵魂贵于肉身， 天高于地， 永远胜于暂时一样。凡人竭力实行这种爱德的善功， 将信德极宝贵的恩典， 同一切附属的益处， 施于可怜的外教人， 方发显他真有相当的看重信恩的诚心， 对于天主的仁慈， 也有知恩的心。

若信友中无人能辞却这种义务， 难道铎曹， 既蒙了特别的拣选， 沾了大恩， 分受了主基利斯督铎品， 和宗徒的职任， 倒能推辞么。可敬诸神昆， 尔众既得了完全的铎品， 在尔等本属代天主管理铎曹信众， 也能推辞么。圣经纪载， 耶稣 基利斯督， 不单给余所继位的伯多禄， 且也给尔众所嗣位的众位宗徒， 出了这命， 「汝等其往普世， 传布福音于万民。」从此可知， 传信的经营， 如此归于余躬， 即令尔众以克尽各人职守， 偕余同劳， 赞助余一人， 亳无疑义。望尔有众， 诸神昆乎， 不可畏难， 以孝子之心， 从余父情之劝诰， 将有一日， 天主必要在这极重要的事体上， 详细审判我们。

最先当用讲劝和文字， 在尔众辖下提倡， 并渐渐的发展， 为教外祈求的习惯。一面祈求「庄稼大主， 打发工人， 收割他的庄稼， 」一面祈求天主赏赐外教人， 天上的神光和圣宠的助佑。余曰习惯， 就是存在的， 永久的成风， 谁也知道， 这比那指定一次或数次的经， 在天主的仁慈台前， 力量大的多多。宣传福音的人， 引人奉教， 虽舌敝唇焦， 汗流浃背， 即便捐躯殒命， 不拘用什么本性的殷勤妙术， 然而天主若不用圣宠， 感动外教人的心， 心动后若不引他们入教， 传教的一切用心， 都是罔然， 都是徒劳无益， 既然谁也能彀祈祷， 故此谁也能彀供给传教的这个相帮和辅助， 这是极明瞭的。倘若尔众命在各本堂， 或其他圣堂， 念致捷经， 或别的经时， 为传教， 为教外人回头， 加一两端经， 则甚合余心， 也合教众的心意。可敬诸神昆， 为这个事， 特特的当请小孩们， 及修女们加入， 并点着他们的热心。余深望在各幼稚园， 各育婴堂， 各青年会， 各学校， 和各女修会， 各隐修院， 每日作这个祈祷， 求天主的仁慈， 降到那些无福的人身上， 降到那无数的外教群众身上， 天主圣父， 对于无罪的人， 洁净生活的人， 能有什么拒绝不允的事么。而且不用疑惑， 小孩柔美的灵魂， 刚一发生爱德之鲜花， 凡为外教人永远救灵魂的大事， 习惯祈祷的， 天主的圣宠， 能使他们生盼望作传教宗徒的心。这个盼望， 若慎重保存， 日后将供给胜任的传教士。

可敬诸神昆， 余将申述十分重要的事件， 望尔众亲自加以特别的注意。我想无人不知， 传信事业， 因近来大战， 受的损失不小。因为有的教士， 由传教处招回， 亡于惨酷的战斗阵上。有的在他们的传教区内纷扰不宁， 以致各离本区， 多日不能治理。这些损失遗害， 不但昔日， 即今日也急须补偿， 并恢复他们的原状， 而且当使之进步扩充。除此以外， 余或远望浩浩无垠的地域， 尚未得基利斯督的教化。或见极多的人数， 至今尚未沾救赎的恩惠。或因传教士的缺少， 多少急需困难， 受累太多。故此众司牧， 众信友， 都当同心合作， 为增多传教士的数目。所以在尔众辖域内， 若有青年， 或铎曹， 或司铎， 看着有天主的圣召， 使他倾向这极高尚的传教职任， 尔众当以恩惠， 权柄， 顺从他们的志愿， 成全他们的愿望， 万不可略施阻力。尔众固宜平心试验， 他们的志意， 是否是从天主来的。且渐已成熟， 万不可藉口铎曹缺乏， 或教区的急需， 令尔众灰心， 不予同意。因为尔众的信友， 跟前有救灵魂的方法， 可以说较外教人救灵魂， 容易的多多， 特是比那在没有开化野蛮地方的人民更容易。遇有这种机会， 当为爱基利基督， 爱灵魂的缘故， 若能说牺性， 就由铎曹中慷慨牺性一二罢。创立圣教会的天主， 必要用更丰盛的圣宠， 施于教区， 或另召服圣务的初学， 补尔等所牺性的助手的遗缺。

然而为使这种大事， 同尔众司牧的他种职务并行， 当命在尔众之测， 成立铎曹 传教会。已成立的当以尔众的主意， 劝勉， 权柄， 策励鼓吹， 使之日加奋勉。这个会在八年前已经成立， 经余之最近前任， 颁赐了许多大赦恩宠， 并令直隶传信部。而近年来， 此会已传布于普世极多的主教区内， 余亦一再表明宗座对于此会的嘉许， 以昭重视。凡在传教会的司铎， 和攻读圣学而按处境入会的诸生， 各宜按照会规， 为无数的外教人， 特在弥撒中， 祈求信德的恩典， 且当劝导别人祈求。为提倡归化外教人的事业， 须将酌时地所宜， 或对信友宣讲， 或定期开会， 公同作有利进行的讨论， 或散布关于此事的刊物。多咱理会谁有传教的圣召， 当为他们开造就栽培的门路。凡在自己教区内的传教会， 和那辅助他的两种善工， 当用各样法子保护。若铎曹传教会， 至今为这善工已经募集了吘多捐款， 自今以后， 信友的慷慨与年俱增， 善款增多， 更有盼望。可敬诸神昆， 不能不知， 尔众多有在个人辖域中， 自任这会的促进人， 和保护者， 然而尤当盼望， 无一铎曹， 不燃着这爱德的神火的。

余曾把这传信会重新整理， 迁到此间， 彷佛赐他享有罗马的公权， 保存那创立这会的， 极热心的夫人的光荣， 和利雍城的光荣， 不使失坠。信友都该用大方的心情， 帮助这传教事业里最着名的传信会， 供给那些现有的传教区， 和将来增添的传教区的急需。这个急需有多少， 有多么大， 传福音的是如何困难， 由华缔冈展览会可以看出。然而恐怕有许多人， 因为陈列的物品， 又丰富， 又新奇， 又体面， 眼晴先已迷了， 连这个急需， 竟未看见。可敬诸神昆， 为基利斯督， 和救灵魂的缘故， 自成乞丐， 尔众不得视为羞耻。用文字， 用肺腹中出来的言语， 敦促尔众的信友， 使传信会年年的收获， 因他们的慷慨大方， 日增月盛， 尔众不得视为烦琐， 情因谁也不如， 未蒙圣宠不认识天主的人们， 那么穷若， 那么赤贫， 那么软弱， 那么饥渴。且谁也知道， 凡待极穷困的仁慈的， 不能不受天主的仁慈赏报。

传信会以外， 如余所言， 还有两种附属的善工， 一名圣婴会， 一名圣伯多禄宗徒会， 这两种善工， 既经宗座收为己有， 盼望诸信友， 在其他有特别宗旨的善功以先， 不惜捐集款项， 扶助维持。头一样是人所共知的， 就是会集我们的儿童， 使他们习惯积存零钱， 以备遇有外教人的婴孩， 被拋弃或要害死， 使将他们收买， 而按圣教规矩， 养导他们。第二样， 是一面祈祷， 一面集款， 为使传教区本地的被选青年， 在修道院内得受相当的教育， 而登受神品， 以便来日， 他们的本国同胞， 更容易被化， 皈依基利斯督， 而于信德更加坚固。

如尔众所共知， 为这伯多禄会， 亲近定了圣女婴孩德肋撒， 作他天上的主保。因这位圣女， 在世隐修时， 即曾格外援助某某传教士， 直将享用自己神功的权利， 给了他们， 无论祈祷， 与会规所命或另外自行的若工， 特是他当日常患的病痛， 全为他们献于净配耶稣。托赖这个童贞圣女的庇佑， 余自期许将收更多更大的效果。为这个事， 余非常快乐， 因为有许多位主教， 情甘作这会的永久会友， 也有修道院， 和其他公教青年会， 用他们自己的公款， 担任某某本地铎曹的学膳费。

首要传信会的两种附属会， 经余芳名不朽的前任本笃十五世， 用余提及的宗座通牒， 已经托付于诸司牧的勤恳， 余也依然不辍的付托于尔有众。因尔众的劝导， 余确知信众决不在慷慨乐施上， 对那大方补助， 宣传邪说的非公教徒， 甘拜下风。

可敬诸神昆， 可爱诸神子， 余今要与尔众谈话， 尔众因在外教人中， 殷勤明智的传青年， 至于堪受宗座任命，擢升代牧与监牧， 要与尔众所谈的， 就是先热烈的恭贺尔众， 和尔众所节制的宣传福音之士。因为近年来， 因尔众的热爱和勤恳， 传教事业， 在各处很有进步。为尔众所负的重要责任， 为尽责任当避免的险阻， 业经余之最近前任， 周详训谕， 无以复加。可敬诸神昆， 可爱诸神子， 然而在几种事体上， 余心中所具的衷情， 余犹愿晓谕尔众。

诸事之先， 余欲使尔众注意， 还本地人入铎曹， 关系如何重要。若不竭力注意此事， 余即谓尔众之传教事业， 不单大有缺点， 而且使尔众之所在地， 教会的创立组织， 进步迟缓。余固然承认， 也知道有些地方， 为供给这个需要， 开始创辨修道院。在内栽培造就本地有盼望的青年， 为登司铎之位。将来可以用基利斯督的信德， 化导他们的本族之民。然而我们离着满足的地步， 实在尚远。想尔众都能记忆， 余之芳名不朽的前任， 本笃十五世， 对于这事， 有过什么样的责言。「惜乎尚有多处， 迄今已数百年， 为公教信光所朗照， 而求本籍之铎曹， 非名次较低者不可得也。且问有数国人民， 早被福音之光化， 步趋人道而乘獠俗， 驯致各种文明之艺术， 皆有超众之人材， 又有阅多世纪， 为福音与教会超生之道力之所熏陶者， 然尚不能乡贡司牧等， 而受其统治。或司铎等， 其典型足以感格乡人者也。」

福音在各国开始传布， 教会开始成立， 所经由的路径， 所用过的方法， 恐怕注意的总是不足。传教展览会闭会的时候， 余曾略略的提过这个问题。当时余曾说过， 由圣教古来文学的遗迹看来， 明显任何新兴的教会， 宗徒所派的铎曹首领， 非由外来， 都是由本籍召选的。至论罗马宗教， 将给外教人宣传圣道的宗徒责任， 托付于尔众， 和尔众的助手， 不要因此就想本地司铎， 祇可在那无关系的小事务上， 辅佐传教士， 略事补助。请问传教的用意何在。不是为在偌大的地方上， 成立基利斯督的教会， 使之久存么。有什么法子， 使教会今日在外教人中， 卓立不衰呢。不是得用昔日在我们这里所由成立的， 那一总的方法么。就是用各个人国内的民人， 铎曹， 男女修士。为什么不容本籍铎曹， 治理个人本来固有田园。就是为什么不容他们管治自己的民族呢， 为使尔众， 日易脱身， 前往归化其他外教人民， 把已成立的教区， 留于本籍的铎曹接收， 益加治理， 不是大有裨益么。而且为广传基利斯督的神国， 这本籍铎曹， 必要出人意表的， 大奏奇效。今余再说余之最近前任的话。「因本地司铎， 与本地人民， 皆自相投合。则其能以信德渐摩本地人心， 当如何惊奇呢。且较其他一切人等， 稔知何法可令输诚服教。加以地方上又可随便进出， 往往为外国司铎， 欲置足而不能者矣。」论到外国的传教士， 因其方学言语， 有时连自己的心思， 尚不能说明， 至于他传道的力量， 效果很微， 我们可说什么呢。除此以外， 一定还有别的困难的原因， 虽然看着不常遇见， 也容易易避免， 然而也得公平的计算。

比方因战争， 或其他政变， 在传教区域内， 一旦政体改革， 要求成决定， 令某国的外籍教士出境。再如， 虽然是不常有的， 本国人因文明程度增高， 达到成熟之境。为自立起见， 愿意驱逐辖制自己的外国吏， 军队， 教士出境， 不听则用武力。请问那时， 在那些地方， 圣教会当受多大的害呢。必须有许多本地司铎， 分布全区， 归服基利斯督的民众， 才能有备无患， 预防这个困难。除此以外， 以现势而论， 基利斯督的话， 还是很对的， 其言曰， 「庄稼固多， 工人却少。」连出发多数传教士的欧洲， 现今也是缺乏铎曹。因天主的相帮， 恢复离弃圣教的弟兄， 使归圣教的至一， 和拔除非公教人的误谬， 越觉要紧， 教士越觉缺乏。而且谁也知道， 升司铎， 入修会的圣召， 虽然不比从前少，然而随从圣召的人数， 实实的减少的多了。

可敬诸神昆， 可爱诸神子， 由余上面所论， 可知当陶成本地司铎数目， 以不计外国铎曹， 他们自己足彀分布于各处的教区， 也足彀管理本国信友的人众为标准。固然有几处， 如余方才说过， 已经起头开办了修道院， 为造就本地的修道生。这种修道院， 大约都设立在同一修会掌管的传教区中央， 各宗座代牧和监牧， 往那里打发他们选择了的青年， 他们的宿膳费， 由各司牧自己担任， 为升司铎后， 令他们尽相当的圣职。所以这已有数处创办的事， 余不但盼望， 而且发命， 命各掌管传教区的长上， 一体遵办。凡本地有好盼望的青年， 既被天主感动召叫， 都当使之任司铎宗徒的职任。一定尔众妥善栽培的修道生， 还择了的愈多， 且当多多选择， 所需的经费， 自然愈大。然而不要灰心失望， 须倚靠极爱人类的救世主， 赖他的照顾， 普世教友的慷慨， 必要增加， 相帮

宗座， 使宗座可以愈益援助尔众， 叫这极有益的谋画， 克生效果。

然而尔众的本地修道生， 既当各有极大的人数， 更要用心， 陶成他们铎品适宜的圣德， 也叫他们有救同胞灵魂的专诚， 和宗徒传教的精神， 至于甘心为其本国同胞， 连性命也可牺性。然而同时要叫他们于俗学圣学， 均有清晰的， 合法的知识。叫他们求学不要太速， 太简单， 却当按部就班的， 饱受实学。既然在修道院内陶成的他们品格圣德出众， 为尽圣职， 绰有余裕， 在天主的法律上， 亦成明师。将来他们不单在本国的缙绅先生前， 要备受尊崇， 而且可以擢升他们掌管本堂。一旦天主圣意到来， 还可掌管新创立的教区， 顺利无阻。

凡有人说本地人的品格卑下， 天资迟钝， 这个见解， 实在误谬。因为经过长久的试验， 知道居于远东和南方的人民， 往往亳不亚于我们的人民， 而且也能与我们的人民的智力抗衡。若那生长在极不开化地方的人， 看着明悟迟钝， 这是出于不得已的， 因为他们知识的用处， 只限于日用简单的急需的缘故。可敬诸神昆， 可爱诸神子关于这事；如若可以为尔众明证， 余亦可以作证。因为即在眼前， 多少原籍远方传教区的学生， 在罗马各大学内， 攻读各种学问， 论学业的成绩， 论天资的敏捷， 不但同别的学生可以比肩， 并目屡次名列前茅， 超人一等。除此以外， 还有别的理由， 不容尔众列本地同铎， 于卑下之位， 居卑下之职。彷佛他们同你们的传教士， 领的不是一样的铎品， 或是分受的不是一样的宗徒传教之职。而且尔众当重视他们， 为将来有一日当掌管尔众用汗劳创立的教会。和信众。故此欧洲和本地的传教士， 不得有一些分别， 不得有一些隔膜， 惟当以恭敬友爱互相联络。

如余在上面说过， 为在各民族中， 组织基利斯督的教会， 须用天主圣旨所命藉以成立那些要素。所以在尔众职务的重要部分中， 还有一种要务， 就是创立本地人的男女修会。天主既用圣宠感动了基利斯督的新徒， 引他们企望高尚的事功， 为什么他们不遵守福音的劝谕呢。关于这事， 在尔众田园内劳力的传教士， 和修女， 不要因各爱本会， 这个然是很正当的， 过于受他的牵制， 而不能有更大的作为。倘有本地之士， 欲入旧有的修会， 只要他能吸收本会的精神， 不使本会在那地方生出恶劣不肖的分子， 就不许劝他们改变主意， 禁止他们入会。且宜在主前平心审量， 可否另立适合本地人的天资心思和地方事势情景的新会。

还有一事， 为宜传福音， 有很大关系， 也不可不提。就是增添讲道员的数目， 益处实在不小。或由外国人内， 或更好由本国人内选择均可。使他们帮助传教士， 特特的是教训保守奉教的， 和预备他们领洗。使他们以言语， 以表样， 引外教人归服基利斯督， 这讲道员当是何如的人， 也就不言而喻了。可敬诸神昆， 可爱诸神子， 然而尔众却当细心栽培他们， 使他们精通公教的道理。多咱讲解的时候， 知道就合听者的聪明， 体贴听者的心理。越透彻本地人的性情， 越能办理的妥善。

到如今余所论到的， 都是关于尔众的已有的和将有的助手。还有一宗， 当使尔众勤恳的心思， 加以注意， 这事若果施于实行， 余想为迅速的传布圣信， 很有大益。余如何看重静修， 有那前二年批准加尔都会会规， 宗座的制诰， 足以作证。加尔督修会的会规， 本是早经教宗准定的， 及经按照法典上的规律修改之后， 余复忻然予以宗座的准定。尔众当设法把那静修严厉的会规， 创立静修院， 传入传教区中， 也在那里推广扩充。余曾恳切劝勉了这种修会的总长。可敬诸神昆， 可爱诸神子， 尔众也要用尽各法， 向他们请求。这静修的修士们， 能使尔众和尔众的苦劳， 得天上奇多的圣宠。也不用犹豫， 怕这隐修士们， 在尔之处， 得不着相宜的地址。因为另外的在几处， 居民虽然大多数是外教， 却生来的好隐居好祈祷， 好静修。论这事， 余心中想起苦修会在北京宗座代牧区内， 创立的那大静院。在那里大约有一百修士， 内中大多数是中华人， 修练极成全的德行， 不断的祈祷， 克苦耐劳。为自己为外教人得天主的恩宠和矜怜。用善表的效验， 好把那外教人引归于耶稣。故此明愈皎日的， 可见我们的隐修士， 完全遵守他们会祖的规矩和精神， 虽然与外间断绝往来， 却天天大有益于传教的事业。若掌管这种修会的长上， 允了尔众的请求， 也把他们的会院， 分立于会议所定的处所， 这想不到为外教人多么有益， 也多么悦乐余心。

可敬诸神昆， 可爱诸神子， 今对管理教区的事， 余再嘱托一二。谓这类的事， 虽经余之最近前任， 业已训谕， 余仍欲重复申说。因这类事， 理应视为大能援助传教事业实行收效的。

所以既然在外教人中传扬圣教的结果， 大半系于尔众， 余欲尔众妥善安置。务使传布圣道的径途， 日益便利， 也使圣道忻然照临的人数， 日益增多。所以尔众当用心把传道人员， 如此分布， 务要不使区中的一部， 不受福音的宣传， 推诿于异日再传。当使传教士的住所， 扩展广远， 传教士处于中央， 四周各设多数小住所， 至少派一位讲道员管理。内中建一小堂， 传教士自其中央住所， 屡屡的按时到处巡视， 为赋圣事。

盼望宣传福音之士切记， 当如天上的神师当日在世时， 对待民众， 传教士亦当如北对待本地之人。他教训民众以前， 常医治他们的病人， 「医好一切有病之人。」有许多人跟随他， 「耶稣将他们中的病人， 都医好了。」恤怜他们， 医好他们中间的病人。并且给了宗徒们权柄， 命他们照办。「无论进了那一座城， 当医治城里的病人，也向他们说， 天主的国离你们近了。他们出去， 周游各乡， 到处宣讲福音， 医治疾病」。传教士也别忘记， 耶稣对待婴儿幼童， 是如何仁慈可爱。几时门徒吓呼他们， 耶稣命他们不要禁止孩童来自己跟前。请再把旧话重提一句。教外教人认识天主的传教士， 当深知用爱德的恩情也容易得人的心。凡照管公众卫生的， 和治疗疾病的， 凡看护婴儿幼童的， 必定在那些地方， 也必受人的爱戴。

如今还归前题， 可敬诸神昆， 可爱诸神子， 若在那些地方， 既己设立了尔众的位置驻所， 若因人数太多， 在大住所内， 要紧扩展天主的圣殿， 和别的传教屋宇， 不要起盖需费昂贵的宫殿， 彷佛预备将来的主教大堂， 主教公署似的， 这些事后来再办更好。难道尔众不知， 有数处主教区， 早已正式成立， 而这种圣殿公署， 或刚才修成， 或尚在建筑之中。若把一切学校， 一切保护神形利益的事业， 都集于一个主要之处， 或尔众所居之所， 似乎团聚， 其实不合， 有失周详。因为若是关系重要， 就能如此需要尔众， 或传教士之亲临， 和关顾， 致使周行全域宣传福音之举， 由渐次减少而停止。既然论到事功， 所以除了医院， 施医所， 小学校， 这些机关， 固然随在都当设备。尚有重要者， 即是当为那弱冠的青年， 除非已经从事田亩， 当予以便利， 使入尔众创办的学校， 以求高深的学问， 或研究专门的艺术。这里余亦切劝尔众， 不可忽视地方上的缙绅， 和他们的子弟。

固然民间的谦卑人， 容易承受天主的圣言， 和他的传道者， 耶稣 基利斯督固然亲自说过， 「主之圣神， 遣余传福音于贫穷者」。然而除了我们当常记忆的圣保禄「对于贵人和平民， 我都负责」的话以外。还有习惯和经验教训我们知道， 城中的领袖人物， 一旦入了圣教， 其他民众， 自然容易步他们的后尘。

可敬诸神昆， 可爱诸神子， 还有最后的一种训谕。既然关系很重， 因素知尔众的传教救人的热切之德， 望尔众以孝心， 和速迅的顺命之心， 承受这训谕吧。宗座托付于尔众殷勤照管的地域， 为使尔众把他归化于主基利斯督， 大约都很宽广。有时尔众本会的传教士人数太少， 不能应需， 所以如同在那正式成立的主教区内， 或有神品， 或无神品的修会的修士， 或其他在会的修女， 惯有相帮司牧的。尔众为宣传圣信， 为教育本地的青年， 为促进其他种种利益， 亦不要犹豫邀请别的会的修士， 或有神品或无神品， 使与尔众同劳。各修会， 或因奉命传教于外教的民族。或因至今为基利斯督神国开疆辟土， 固然常想一种神乐荣誉。然而犹须切记， 自己并非以一种本有的和永久的名分， 承领了那些地方， 却是蒙宗座的允许而有的。故此督促那些地方妥善周备的治理， 是宗座的名分和责任。若是单把或大或小的地方， 给这会那会的分开， 罗马教宗也不算尽了他的宗徒职责。还有更重要的， 就是还当常常竭尽心力的 使各该修会， 往寄托于己的各教区， 分发传教士， 其人数， 特是其资格， 以能绰有余裕的， 把圣道的真光， 满布于那广大的区域， 而使传教工作收效为准。因为天上的司牧， 将要自余手中， 索他群羊的账目， 几时看着为扩展圣教会的疆界， 有必要， 或是更适宜， 或是更有益， 余即亳不犹豫的， 把传教的区域， 或自这一会移于那一会， 或是一再的分配， 而把新划分的代牧区和监牧区， 托付于本地铎曹， 或别的修会。

可敬诸神昆， 尔众凡分居普世， 偕余一人， 在司牧之职务上， 同忧同乐者， 余已别无他嘱， 祇重新切劝尔众， 以余所指示的各种方法， 各种助力， 赞襄这神圣传教的事业。俾其精神， 宛如经一度振刷， 行见得有更丰盛的收获。伏望至圣宗徒之后玛利亚， 以慈母的心肠， 忻悦保佑我们大家的工作。因为圣母玛利亚， 既然在加尔瓦略山上， 以他慈母之怀， 承受了一切付托于他的人类。他爱护那尚未知晓自己受了耶稣 基利斯督救赎的人， 不亚于那幸得享有救赎鸿恩的人。

可敬诸神昆， 今余大发感受， 颁给汝众及所属铎曹与教众， 以宗徒之降福用作天上恩宠之特征， 和余慈爱之左证。

一千九百二十六年二月廿八日， 余即位之第五年， 罗马圣伯多禄堂颁发， 教宗必约十一世。


通谕（庇护十一世）-通谕正文-天主教图书中心--天主教文学,书籍,图书,书库

余即位伊始

通谕正文

一九二六年六月十五日

＊＊＊＊＊＊＊＊＊＊

教宗必约十一世， 祝

可敬诸神昆， 暨可爱诸神子安泰， 及宗徒之降福。

余即位伊始， 即专心致志， 推广神圣传教事业， 特于黑暗死影中民族， 更属关怀， 前曾特颁通牒， 示传教士以切时精密之方策， 并因主名， 恳切劝导铎曹信众， 以祈祷， 以实力， 援助阐扬福音之士， 已足见余关怀之切矣。 然当被福音光照之万民中， 使余最关心者， 以极边之民族为最， 而日加注意焉。 盖居此广远地域之亿兆民众， 性情敦厚， 天资明敏， 不惟日进文明， 抑且显有领受福音教化之确望。 可敬诸神昆， 可爱诸神子， 尔等诚宜欢欣踊跃， 因尔等辖下信友中， 其以父母为主致命， 引为荣幸者， 或「个人为主圣名， 甘受凌辱者， 」大有人在， 足证吾人所望之非虚也。 深入其心， 而青年尤甚， 以为圣教暨其传教士之工作， 不仅限于宗教， 抑且供外国政治策略上之利用， 于信友之独立， 国权之恢复， 为莫大之障碍。 似此虚妄谬误， 日益滋长， 苟能拔除净尽， 则神圣传教事业， 自必发扬光大矣。 诸如此类， 实系国事之变迁，与夫国家及各政党所鼓动， 不无过当之主义， 时或竟若发生误会， 殃及圣教， 事实俱在， 可覆按也。

官民对于圣教之误会既深， 乃生猜忌， 以圣教为侵略者， 驯致人心惶惑， 厌弃圣道。 然而夷考其实， 圣教名为公教， 即大同之谓， 祇观此公教名称， 具见万国万民， 兼收并纳， 不容有种族之区别， 此盖基利斯督教首之旨也。 (经云)「其中并无四裔与犹太， 割损与不割损， 戎狄与蛮夷， 藏获与自由等类别。 惟有基利斯督， 真为万有， 真在万有也。 」盖众皆兄弟也， 经云「尔侪皆为兄弟」因同为一父所生， 「尔众祇一父， 即在天大父。 」而用以获得永福名分之救赎鸿恩， 乃为众人而施， 「既为天主之嗣子即为基利斯督之同嗣。 」耶稣曾命门弟曰， 「传扬福音于万民。 」是以福音圣道， 当传于万国万民。 派遣传教士者非政府， 乃天主召之行此神圣之工， 经曰， 「非尔侪择我， 实我择尔侪。 」其传教职责， 则受自圣教会也。 故彼等敬谨履行， 基利斯督遗于宗徒之任务， 所宣扬者非人类之事物， 乃天主之道理也。 天主之诫命， 圣教未尝或违， 故教化所及， 一视同仁， 备加爱护。 且一再维护民权， 使脱暴君污吏之凌虐， 考之史册， 信有征也。 故圣教会特别注意， 使其教士， 并特使所遣发之传教士， 不稍图谋本国之利益， 「惟训之拋弃个人， 专务基利斯督之事， 」「传扬耶稣之名， 于外邦君民。 」惟求光荣天主， 救人灵魂而已。 或有一二传教之士， 不过偶一经见， 离弃圣教恒守之途径， 圣教会立即加以责斥， 而以善法防止其患。

观夫圣教尽心栽培本国司铎， 不特使为外籍司铎之补助， 且俟人数敷用时， 使其承继外国传教士之职任。 此非圣教会以言以行， 遏止其教士， 上述不合之爱国心乎， 虽然， 尽人皆知， 福音之传播， 概皆始自外国司铎也。 因彼等遵照天上神师， 「尔辈宜往普世， 传扬福音于万民」之命， 背离乡井， 以传布福音于普世同胞。 即如加理肋亚之伯多禄， 达尔西之保禄， 劝化罗马市民， 信奉基利斯督之教。 如弟笃， 及第莫德， 二主教， 虽为外方人， 却归化克肋德， 及阨弗所之民， 信认公教之道。 如巴特利爵， 生于加来多尼， 而为爱尔兰传教之宗徒。 波尼法爵， 英国人， 而劝化日尔曼人， 信仰基利斯督。 圣教会， 虽至今日， 按照时地情形， 仍遵此种步骤， 然促令传教之士， 依法栽培富有希望之青年， 俾他日得膺神品。 盖以圣教会， 深知确信， 舍此途径之外， 任何地域，不能建立基利斯督之神国也。

今可回忆， 余前任教宗本笃十五世， 通牒中所施有益之训诲。 余亦新颁通牒， 详细恳挚， 重述前训， 尔众所周知也。 圣教此种训诲， 赖天主洪锡， 固已获得佳果， 致令余今心怀益壮， 尤望更佳之事实。 盖尔众左右， 有许多司铎， 与尔众同服苦劳， 偕尔曹扩充基利斯督之神国， 已收实效， 而中国司铎， 已有数位与尔众同执教权矣， 故宜深谢锡诸鸿恩之天主， 赐余教宗任内， 幸逢多数新立教区， 付托于中华铎曹， 此实使余至极快慰。 且外籍传教士， 已收获个人及前辈所服苦劳之佳实。 本籍传教士， 则渴望之日， 曙光已届， 因传教人士之惠， 满其素志。 尔众外籍及中华之传教士， 必不能不踊跃快乐也。 际此时会， 外籍主教司铎， 与中华主教司铎， 互以友爱结和， 同谋圣教之发展， 同谋中华之利益， 为普世教会， 孰有更荣耀， 更美善逾于此者乎。 可敬诸神昆， 可爱诸神子， 余与尔辈谈及此种重要之事， 实愿尔辈将此印入尔众所属司铎， 及信友心中。 时至今日， 多有人误解爱国， 颠倒轻重， 处心积虑， 惟以引人仇视圣教为事。 故当格外训诫教友， 勿被其煽惑， 而陷谬误。 是以常以言论， 以文字， 使虽在教外之人， 对于圣教， 亦至少有真确之观念， 得知圣教之所以然， 惟在实行爱德， 引人恭敬天主， 救人灵魂而已。 盖圣教会所命者， 即不得干涉政治， 不参与国家之政策， 且决不容传教士， 赞助外国之事务， 推广外国之利益也。 此外， 圣教会， 对于任何国之法律宪章， 无不通融迁就。 对于国家之合法首领， 无不尊重， 并一再阐联此义， 使人明瞭。 除传教士及信友之安全自由，普通权利而外， 圣教会一无所求。 史册具在， 足资左证。

若夫某国政府， 在某地方， 愿负保卫圣教之贵， 圣教决未恃此保护， 损及地方人民， 不过妥置自身， 及其信众于安全， 以免人之摧残而已。 盖一国之民， 勿论侨居何处， 其国家皆有保护其生命权利， 及财产之天然名分。 此理之当然， 不容或疑者。 传教士窘迫之际， 乃得享受此保护。 故宗座所以未行辞谢此种保护者， 祇以免除恶人， 对于传教事业之谋害侵凌而已。 至于外国政府， 保护侨民， 在某种机会之下， 或有其他政策， 圣教会决不加以赞成也。

余甚愿上述之旨， 俾众周知， 使如斯广大， 如斯为余钟爱之国中， 诸种误会一致免除， 仇视教会教士之心， 完全息止。

余恳切祈求天主， 赏赐中华国民， 和平福利， 可敬诸神昆， 可爱诸神子，余特慨颁宗徒之降福， 于尔众及众传教士， 并尔众所属信友， 以为神恩之征兆， 及余慈爱之左证焉。

一千九百二十六年， 六月十五日， 余即位之第五年。 罗马圣伯多禄堂颁发。

必约十一世。


通谕（庇护十一世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

通谕主旨

一九二九年十二月三十一日

韩山城编译

＊＊＊＊＊＊＊＊＊＊

内容提要 这通谕的着重点，在于此定并证明教会对青年教育所拥有的无上职权。这职权基于下面的几种事实：(一)唯有教会对整个人类拥有「超性的母性」，并由天主耶稣直接承受了「往训万民」的委任。(二)唯有教会因了启示神光，对受教育者──人──具有正确而彻底的认识，能以对症下药，给予适当的治疗。(三)唯有教会拥有信德与伦理上不能舛错的殊宠和圣事七迹，能在启迪理智与强化意志的工作上，胜任愉快。(四)唯有教会对人生最高的超性宗旨，具有充份的瞭解，并能使整个教育正确地指向这宗旨。是的，家庭和国家亦由天主接受了相当的教育职权，但，总而言之，它们的教育职权应附属于教会的教育职权。

家庭的教育职权，在某种范围内，出于自然法。对这职权，教会非常尊重。教会非有父母或其合法代理人的同意，拒绝授洗并教育教外人的子女，除非子女已能运用理智，并自动要求受洗或接受公教教育。教会的这种作风便是她尊重家庭教育职权的证据。但家庭本身并没有教会所具有的教育青年的技能与资格。家庭如欲不贻误其子弟，则在教育上应当服从教会的领导。这便是家庭教育职权应附属于教会教育职权的所以然。

至于国家的教育职权，不唯应附属于教会的教育职权，而且应附属于家庭的教育职权。因为国家并没有家庭所有「本性的父性」的名义；其唯一名义，乃是「卫护公共福利」。而与公共福利最关紧要的，便是让家庭与教会自由行使其教育职权。故教宗在此通谕内说：「国家对教育所有权利──毋宁谓之任务，是以法律来保障家庭权利，即保障家庭实施公教教育，并在教育上服从教会超性权力的权利。」

此通谕分为五章。在首章内，教宗对教会、家庭及国家教育职权的名义、范围，及其相互的从属关系，一一予以分析及说明。尤其值得注意的是：教宗所指出并予以证明的教会与国家在教育上互相融洽的原则。这对现代国家垄断教育的恶劣趋势，以及教育国家化的错误思想，构成一篇切中时弊的伟大言论。无怪乎，这通谕曾在欧美各国促起普遍而巨大的反应。

在第二章内，教宗先以简明的辞句说明瞭人的性格与缺点，然后对自然主义所主张的错误的教育政策，加以反击。末后又对性教育，给现代人类指出了正确的途径。

在第三章内，教宗特别指出家庭应有的教育环境，并强调家庭教育环境首在父母以身作则，树立善表。

在第四章内，教宗对学校的由来以及何为公教学校，做了深入的阐述；并号召信友大力支持公教学校。最后提出公教教员应有的资格和条件，并促请负责青年教育者严密注意青年的读物等。

在第五章内，教宗先说明公教教育的宗旨为：陶冶思想正确，意志坚决的超性化与基督化的人。末后又以生动的文笔陈述了公教教育的成果。

＊＊＊＊＊＊＊＊＊＊


通谕（庇护十一世）-引言：颁发此通谕的动机-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

引言：颁发此通谕的动机

致凡与宗座亲睦交往之可敬神昆：宗主教、首席主教、总主教、主教及其他教区首长并全球公教信友：论青年公教教育。

教宗庇护十一世致候可敬神昆及可爱神子们，并给以宗徒遐福。

引言：颁发此通谕的动机 1　人类导师，天主耶稣，对整个人类的大家庭，固然恩爱无穷，即使对不肖的罪人亦不例外，但对儿童则尤其宠遇有加。「让孩子们走近我罢」（谷，一○，一四）的呼声，便是由此圣爱中爆发出来的。吾人既忝为其地上代表，故曾利用所有机会，对儿童显示吾人为父的热肠；尤其对青年公教教育，吾人深切关注，曾不时予以指示。吾人代表天主耶稣，以忠告、善劝、指导的方式，迭次向青年及负责青年教育者，尤其向为父母者，谈及教育问题，并以万民公父应有的关怀，不顾时机的是否相宜，反覆训诲，以实践圣保禄所强调的为人司牧的职责：「务要宣讲真道，不论境遇顺逆，以所有耐心及道理去反驳、责斥、劝勉」（弟后，四，二）。这在现代是迫切需要的；因为，说来令人痛心，现代的许多人，在这非常重要的大事上，竟缺乏明确的见解和公允的判断。

2　现代的情形，和关于教育到处掀起的争执，以及你们，可敬神昆，及你们属下的许多信友向吾人坦诚表示的愿望，还有吾人对青年积极的爱护，在在推动吾人以专题来阐述教育问题。吾人并无意对所有教育理论和实验，一一澈底研讨，因为范围太无限了；吾人只希望将几项特殊重要的原则和理由，扼要地加以说明，并将其结论与实用，予以指陈。诸位青年及负责教育青年者，请接纳这道通谕，权作吾人适逢晋铎金庆，掬承赠送大家的礼品。

现代人对教育感到彷徨的理由 3　再没有比现代对教育问题谈得更多的。揭橥新奇教育学说的导师大有人在。他们构想、辩论、提供新的教育策略与途径；目的在使未来的一代因了比较容易而有效率的教育，能获致人类所期待的现世幸福。

4　这现象的原因是：人是天主依照祂的肖像所造生的，又是专为来日享有无穷圣善的天主的；故此生活在物质文明特别进步的现代人们，更容易发觉身外的财富不足以给人以真正的公私幸福；于是便更亲切地感到有试图以教育取得更完美与更崇高生活方式的必要──这必要乃是造物主深深种植于人性之内的。但有些人似乎太过拘泥于Education一字的原意，妄想单从人的本性里发掘，并单靠本性的能力来实现完美的生活。在这点上人们容易铸成大错。他们不将心目指向万有真原天主，而把视线折返到自己身上，全神系恋于地上浮动的事物。可是，人们一日不将心思与行动指向诸德之指标天主，人心的波动与骚扰便一日不得休止。如圣奥斯定所说：「天主，你造了我们是为你，我们的心，除非休止于你，是不能安息的」（Confess.,I,1）(1)

公教教育的重要与崇高 5　在教育方面误入歧途是异常严重的问题。对教育，犹如对人生最后宗旨一样，不容丝毫偏差。任何教育工作必须指向人生最后宗旨。因为一切教育无非为训练人们如抵达造物主给人指定的最高宗旨。教育而不全部指向人生最后宗旨，则不可能是真正教育。在天主现有的安排之下，即在天主既藉其独生子显示自己为唯一的「道路、真理、生命」之后，除公教教育外，不可能有完整而圆满的教育。由此可见，公教教育不仅为个人关系至巨，为家庭为社会亦非常重要；因为健全而优秀的社团乃由健全而优秀的个人所组成的。同时，根据这些原则，亦可明显地看出，公教教育所以不同凡响者，就因为公教教育特别着重于使受教育者占有万美万善的天主，并使人类获致现世可能的最大福利。而其用以达成此宗旨的教育方式又极其有效；因为公教教育要人与天主携手合作来为人类的公私福利而努力。同时，公教教育又特别注意陶冶青年的心神，以期在某种程度内影响青年的未来，就如箴言上所说：「青年时依循的途径，到老仍离不开」（箴，二二，六）。故此金口若望说：「何事比指导人灵和陶冶青年的品德更伟大呢？」（Hom.60 in c.18 Matth.）(2)

6　但为发挥公教教育的伟大与崇高及其超性的卓越，再不能比天主耶稣的那句充满圣爱的金言更为透辟；祂说：「凡因我名而收容此辈儿童之一者，等于收容我。」儿童俨然成了祂的代表。（谷，九，三六）

通谕内容 7　为了在这极端重要的业务上避免错误，并为了赖天主助佑，给教育工作的顺利与成效铺路，必须对公教教育之为物及其所依据的原则，加以说明，如教育职权谁属，谁受教育，教育所需要的环境，以及依照天主上智安排的秩序，何者为公教教育的方式和目标。


通谕（庇护十一世）-第一章：教育职权谁属-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

第一章：教育职权谁属

教育同时属于三个社团 8　教育不可能是私人业务，它必须是社会性的。人们生而隶属于三个不可或无的社团；这三个社团互有异同，但按天主的圣旨应当彼此协调。其中二者为本性的社团，即家庭与国家；其第三者为超性的社团，即教会。占第一位置的是家庭；它是天主专为生养并教育子女而亲手建立的社团；故家庭因了它的本质及其固有权利，应走在国家前面。但家庭并非完整的社团，它并不拥有用以达成其高贵宗旨的一切手段。国家却拥有用以达成其宗旨──现世公共福利的所有必要手段，故国家乃绝对完整的社团。所以，以公共福利来看，国家又高于家庭，因为只有在国家内，家庭始克安全而适当地完成其任务。第三个社团是教育；在教会内，人们藉着圣洗圣事获得圣宠的生命；教会是超性的，包括整个人类的社团，又是完整的社团，因她拥有用以达成其宗旨──人类永生的一切手段。故此在超性领域内她是最高的社团。(3)

9　接受教育的既是整个的人；而人不唯是孤立的个人，又是社会的一份子；人不仅拥有本性生活且兼有超性生活。故教育同时隶属三个不得不有的社团；每一社团，在天主建立的秩序下，依其所有宗旨，各有其相当的教育职权。

教会 10　首先，教育职权特别属于教会；因为只有教会拥有天主赐予的双重超性名义，这名义比任何本性名义更优越而有力。

11　第一个名义是：创立教会的天主耶稣特赐给她往训万民的最高权威和使命。「我掌有上天下地所有权力；你们去，训诲万民，因父、子、圣神之名给他们付洗；训诲他们遵守我命令你们的一切。看！我与你们相偕，直至世界终穷」（玛，二八，一八至二○）。除训诲万民的职权外，耶稣基督又付给教会以不能舛错的殊宠。故教会乃天主所树立的「真理的支柱与基石，目的在于训诲万民信仰认识天主，并保持委托于她的真理完整无损，以及依照启示的真理，指导并训练人们的言行及社会活动，务使人类风化纯正，生活完整。」（Pius IX,EP. uum non sine, 14 Jul.1864）

12　其次是超性的母性；这是教会拥有教育职权的第二个名义。教会乃基督至洁净配，她赐人以圣宠的生命，并以圣事及诫命养育增进这生命。故圣奥斯定说：「人而不以教会为母，则是不以天主为父。」（De Symbolo ad Catech.XIII）(4)教会对教育所有权利

13　教会在信德和伦理的道理上既有份于天主的职权，同时其训诲既不能舛错，故教会乃世人最伟大而最可靠的导师。同时，她亦享有神圣不可侵犯的自由，以执行其训诲万民的任务。教会所有教育职权的来源，既与任何地上的权力无关，则其对此职权的行使，自应享有独立与自主；不唯在直接有关其职权的事宜上如此，即在其他为执行其职权所有必要与相宜的事宜上亦然。因此，对其他非宗教性的学术、制度──个人与社会的公共所有物──教会有权利用之，尤其有权决定并宣判该学术和制度是否有助或有碍于公教教育。一来因为教会乃一完整的社团，她可以自由选择及取得有助于达成其宗旨的一切；二来因为一切课程与教育方式，犹如人的其他行为然，不可能与人生最后宗旨脱离关系，故亦不可能不隶属于天主的律令；而天主律令的不能舛错的守护者、诠释者与导师，便是教会。(5)

14　前任教宗庇护十世曾清楚地声明过：「公教信友，凡有所做，即使纯地上的事，亦不得忽略超性神益，并且应当依照智德的规律，指向最后宗旨，即全美全善的天主。宣判一种行为的善恶，意即宣判行为是否和自然法与神法相吻合或相冲突，这权力操诸教会手内。」（Ep.enc. Singulari quadam, 24 Sept.1912）

15　殊堪注意者是某位非神职人士，他不愧为一卓越的着作家与湛深的思想家，他对这端非常重大的教会道理领悟得极其透澈，他声明：「教会所肯定的不只是她拥有道德的真理，而是她拥有道德的全部真理。教会从未说过，凡脱离她的怀抱者，决无可能认识真理，甚至一而再地申斥过这种似是而非的意见。她从前、现在、将来所强调的是：只有她是基督建立的教会，只有她领受了天主父因耶稣之名所遣发的圣神，故只有她拥有而且永久并直接拥有伦理的全部道理；举凡在这方面所有真理，无论是人们只以本性理智所能获取的，抑或由天主启示而来的，或者由启示真理中演绎出来的，都包括在内。」（A.Manzoni,Osservazioni sulla Morale Cattolica,c.III）

16　故此，一切文学、科学、艺术，只要为公教教育与救人灵魂需要或有益者，教会无不予以提倡。她设立并支援各级学校和学院，以讲授各种科目，并欢迎各式各样的文化（C.J.C. can. 1375）。连所谓体育亦不为公教教育所歧视或忽略，因为体育亦可能有益或有害与公教教育。

17　公教教育是极端有裨于家庭和国家的。家庭、国家没有基督势不免招致毁灭。圣依腊略说：「世界最大的灾祸莫过于拒绝基督」（S. Hilarius, Commentar, in Matt.c.18）。同时，教会并不掣肘国家行使其教育权力。教会是非常明智的母亲，她决不阻碍由她主办的专为陶冶非神职青年的学校或学院，遵循各国政府所有合法的规定，且常乐意与各地政府亲睦合作；如不幸出现纠纷，则教会准备和政府共同协商，以谋取解决的途径。(6)

18　教会对其神子们的教育，拥有不能让渡的权利和不能放弃的责任，她有权利有责任来监视其神子们所修各门学科，无论他们就读的学校是公立的抑或私立的；不独在宗教科目上如此，连在其他任何课程和校章上亦无不如此，只要是与宗教和伦理有牵涉的。(7)

19　教会行使这权利并非妄事干扰别人的职权，而是本乎一片慈母的心肠，深怕其神子为危害信德与伦理完整的毒素所浸染。教会的这种监视不仅不可能产生不便，而且不能不有效地促进家庭及国家的秩序和福利。因为教会的这种工作，在于保障青年不受毒害，这种毒害很容易侵入缺乏经验而又生性好变的青年的心坎，并迅速地渗透其整个生活，就如良十三世明智地说：没有宗教和道德的训练，「一切教育无从健全。不惯于恭敬天主的青年不可能持守为善度此生所需要恪遵的纪律，不可能控制私欲，而最容易干出捣乱治安的勾当来。」（Ep. enc. Nobilissima Gallorum gens,8 Febr.1884）

教会对教育所有供献 20　教会秉有的教育职权，出自基督往训万民的命令；这职权无空间时间的限制，普及于所有民族；地上的权力不能对它加以合法的对抗或阻难。首先是信友们，他们是仁爱的慈母教会特别关注的一群。为了信友的福利，教会自来便提倡并举办庞大数字的学校、学院，以讲授各式各类的学科。就如吾人在不久之前的一个机会里所说：「远在中世纪时，便有着很多（有人说太多）苦修院、会院、圣堂、主教座常等，这些院和堂都附设着专门讲授学科与训练学子的学院。此外，还有各处所有各式大学。这许多大学，有的是由宗座或教会创办，有的则是托庇于宗座或教会保护之下的。这种伟大的壮观──这壮观因为距离我们较近，故我们看得最清；又因了时代的条件，这壮观显得更为动人──各时代都有。凡研究历史者，不得不惊奇教会在这方面所做事业何其伟大，不得不叹服教会如何完成了天主委托她依公教精神改造人类的使命，并收获了何其丰满而快慰人心的果实。人如不得不赞赏教会在各时代所召集并作育的千千万万的学子，亦不得不折服于教会不唯对训练人格而且对灌输学识所做事业。多少文化学术的宝藏，其所以保存至今，未遭泯灭者应归功于教会，她在蛮族横行的时代，居然使文艺、哲学、美术，尤其建筑学大放光明。」（Oratio habita ad alumnus Tusculani Collegii, vulgo de Mondragone, 14 Maji,1292）

21　教会所以能有如此伟大的成就，就因为她所接受的教育职权亦包括教外人在内。因为入教得救乃万民共有的宗旨。就如现代，她的传教人员在尚未皈依公教的地区创办数以千计的学校，由恒河两岸直抵黄河流域乃至大洋洲，由非洲大陆直至巴塔歌尼亚（火地岛）以及冰冻的阿拉斯加；同样，从前教会曾经由宣传福音的人员，以公教生活及文化训诲了许多民族，现代全球所有基督文化国家便是由这些民族组成的。

22　是故，无论从名义或事实上，都证明教育是教会本有的职权。人如毫无偏见，则不可能举出反对或阻难教会执行其教育职权的合理原由，因为现代人类正在享用着公教教育的实惠呢！

教会与家庭和国家的融洽 23　尤其，家庭和国家的权利乃至个人所有自由研究科学，自由采用方式，自由选修各式非宗教性的科目的权利，只要是合乎理智的，不唯不与教会的权利有所冲突，而且异常调和。而这调和的理由，就在于教会权利属于超性领域；而超性的一切不仅不消灭或削弱上述本性权利，反而提高之成全之。超性本性各依其本质和地位，互相补助。因为二者皆出源于天主，而天主决不会自相矛盾。「天主的工程是完善的，其道路是正直的。」（申，三二、四）(8)

24　倘若将家庭及国家所有教育职权，分别予以研讨，事情必能更为显着。

家庭 25　教会与家庭系由同一天主出发，故二者之教育职权非常融洽。在本性领域内，天主将多产和权力二者通传给家庭。多产是家庭所有生育并教养子女的使命的本原，而权力则是家庭秩序的本原。(9)

26　关于这点，谈吐一向深湛简明的天神博士说：「父亲特别有份于天主的万有真原性……；父亲是生养教育和家庭纪律以及人生一切美善的本原。」（S.Th., II－II,Q,C,II,a.1）(10)

27　故家庭直接由造物主承受了教育子女的义务和权利。这权利是不可让渡的，因为同这权利紧相联系着一个重要绝伦的义务。这权利又是先于国家的；任何人世间权力不得干扰之。

28　天神博士论及这权利的神圣时说：「子女天生是父亲的某种所有物；子女在能运用其理智前，应处于父亲照料下，此乃自然法的规定(11)。故在子女未能运用理智之前，使之脱离父母的照料，或逆着父母的意愿对子女另行安排，是违反自然法的」（同上Q.X,A.12）。父母既有义务照料子女直至其能自给自足时，父母教育子女的不可侵犯的权利亦应延伸至那时为止。天神博士说：「本性不仅要子女出生，且要子女发展、进步，抵达成人境界，即成德境界。」（Suppl. S.Th.3, P.Q .41, A.1）

29　对这点，精通法学的教会，在其法典内，以精确简明的条文总括地说：「父母有严重义务，给子女以宗教道德教育、体育和国民教育，并供应他们的生活需要。」（C.J.C.can,1113）

家庭先于国家 30　以上所说乃人类共同意识。主张子女先属于国家后属于家庭，或主张国家教育职权乃绝对性的，都与人类共同意识，水火不能相容。他们所提出的理由不外：人生而为国民，故自初即属于国家。这理由毫无价值；因为人在成为国民之前，先须拥有生命，而此生命则非受之于国家，乃受之于家庭。诚如良十三世所云：「子女乃父亲之所有；子女犹如父亲人格的某种延伸；说得更确当些，子女并非直接加入国家的，而是通过他们所从出的家庭才成为国家的一员的」（新事通谕14）。所以，良十三世在同一通谕内说：「父亲的职权不得为国家所消灭或吞并，因此职权与人的生命共发源于一个本原」（同上）。但这并非说父母享有的权利乃绝对性的，漫无限制的；这权利仍应隶属人生最后宗旨，以及自然法与神法。良十三世在专论信友对国家所有义务的通谕中曾将父母的权利和义务总括起来说：「本性畀予父母以教育子女的权利，但同时亦加给父母一种义务，即其教育与训练应与天主赏他们子女的宗旨吻合。故此父母应全力排除侵扰他们权利的恶势力，俾能以公教教育，自由训练其子女，并拒绝送子女就读于坏的学校，免使子女受到邪恶毒素的侵袭。」（Ep.enc. Sapientiae Christianae）

31　又当注意：家庭不唯有义务给子女以宗教和道德教育；体育和国民教育至少在牵涉到宗教与伦理问题时，亦应由家庭负责。

32　家庭的这项无可置辩的权利，在尊重自然法的国家内，多次为官方所承认。就如美国最高法院，在解决一项重大纠纷时声明：国家无权制定青年必须接受的划一教育政策，亦无权强迫青年肄业于国立学校。其基本原由出自自然法；儿童并不单是国家的产物，养育并指导之者，有权利并有与此权利关连的义务，教育、训练之，使能满全其为人的任务。（U.S.Superme Court Decision in the Oregon School Cases,1 Jul 1925）

教会如何尊重家庭权利 33　历史证明，执政者，尤其在现代，曾经或正在蹂躏家庭由造物主所承受的权利。同时历史亦证明教会一贯为保卫家庭这项权利而努力。家庭对教会学校所有特殊的信赖心，便是此事实的肯定。就如吾人在不久前致国务卿枢机的信内所说：「所有家庭都立时感到事实是这样的：从教会初兴迄至现代，即使是信德薄弱甚至全无信德的父母，都将自己的子女送进由教会设立并管理的学校中。」（Ep.ad Card.a publicis Ecclesiae negotiis,30 Maji 1929）

34　父母心是由天主赋与的；这种父母心所以对教会十分信托的理由，就因为父母们知道，教会是家庭权利的保障者；他们瞭解天主如何调协地处理一切。教会虽然深知自己对整个人类所负责任，虽然深知人类有崇奉唯一真宗教的义务，因而时时为其训诲万民的权利辩护，并时时提醒父母有使子女受洗并接受公教教育的义务；但对家庭所有出自自然法的神圣无比的教育权利，却非常尊重，除非在某种条件及保证下，教会拒绝付洗或教育教外人的子女，直至子女能自由选择接受信德时（C.J.C. can. 750）。

35　在上面提及的演讲内，吾人曾举出两种重要事实：「教会自愿为家庭服务，自愿替家庭指导并教育其子弟，而家庭则很乐意接受教会的美意，将成千累万的子女托付教会照拂。这两种事实证明一端与社会及道德极其重要的真理，即：教育乃教会与家庭特有的职权，这职权出乎自然法和神法，故绝对不得削弱、攻击和取代之。」（Oratio habita ad alumonos de Mondragone,14 Maji 1929）(12)

国家 36　上述教会和家庭的教育职权既然为社会裨益良多，则在天主安排的秩序下，不可能有损于国家训育国民的真正权利。这权利亦是造物主赐予的。其名义并非教会和家庭的所谓父性，乃是国家为达成其宗旨即现世公共福利，所享有的权利。可知国家的教育职权与教会及家庭的教育职权有所不同。国家教育职权是与其宗旨相呼应的。但所谓现世公共福利，就在于使家庭与个人享受和平及安全，俾能各自运用其权利，并因了万众一心和通力合作，而获致现世能有的精神物质双方面最大的繁荣。故此国家的职责在于保障并增进家庭与个人幸福，决不得将他们吞并或取代。

国家的任务 37　所以，国家对教育所有权利──毋宁谓之任务，是：以法令来保障家庭权利，即：保障家庭实施公教教育，并在教育上服从教会超性权力的权利。

38　其次，倘若父母因了怠惰、无知或因人格上的缺陷，不能或难能教育子女，则国家应保障子女受教育的权利。因为如上所述，父母的权利并非绝对性的，漫无限制的，而是隶属自然法与神法的。因此不仅隶属教会权力，而且为了公共福利，亦处在国家的监视与庇护之下。加以家庭并非完整社团，其本身并不拥有用以完成自身的一切。在这少数的例子中，国家并非取家庭而代之，祗是依照子女所有本性权利及教会所有超性权利，给予适时的援助和照应而已。总之，国家的权利与任务是依着正确理智及信德所指示的准绳，来确保青年受到伦理与宗教教育，并取缔不利于这教育的公共恶因。国家为公共福利计，必须多方促进青年教育并提高学识水平。首先应爱护并赞助教会及家庭施行的教育政策，因教会及家庭教育，效能之大，有历史及经验作证。其次，几时教会及家庭教育宣告缺乏，或失之不足，国家应设立学校或学院以补救之。因为国家拥有更多财富，这财富既为了公共需要而收受，自应为纳税人的利益而使用。此外，国家可以出令并督促国民获取对祖国所应有的知识，以及拥有现代公共福利所需要的科学、道德及体育修养。不过，在竭尽所能以倡导公私教育及学术文化时，国家不独应尊重教会和家庭实施公教教育的天赋权利，而且应当注意分配正义(15)。国家而垄断教育，或以武力或威胁利诱，强迫家庭逆着自己的良心与正当的意愿，使子女就读于国立学校，是大逆不道的。

国家对教育的特权 39　但这并不禁止国家设立专门学校以准备行政尤其军事人才。妥善治理国政，安内攘外，保障和平，是公共福利所需求的。不过，在有关教会及家庭事宜上，不得伤及教会及家庭权利。吾人认为应当再度强调这点；因为现代某些过火的，虚伪的，与真正和平幸福不能相容的国家主义者，太过着重所谓体育；他们想使青年一律受军事训练，连女性亦在内，（这是违反人性的）。同时，在这方面，不惜花去太多时间，连主日亦不例外；而主日则应当是以满全宗教义务及善度家庭生活为目标的。此处，吾人无意反对真正的纪律和合法的尚武精神；吾人所谴责者乃黩武主义，这与尚武精神和军人应有的保卫祖国与和平的崇高美德，大相径庭。同时，吾人不赞成对运动所有过火的揄扬和崇拜，这在古代教外人时，曾发生了真正体育的腐败与堕落。

公民教育 40　至于所谓公民教育，则不唯以青年为对象，而是包括各年龄各阶层的人士。公民教育，据说，积极方面，在于给全国人民公开陈述某问题，并以有关的知识及道理灌输给听众，以激发听众的感情；目的在于吁请民众赞助并鼓励民众履行一件合理的事情。消极方面，则在于预防并打击相反的主张。这种内容广泛而形式复杂，几乎包括国家为公共福利所有一切活动的公民教育，应当合乎正直的规律，不得违反教会的道理。因为教会乃天主钦定的一切规律的导师。

教会与国家互相融洽的原则 41　吾人至今对国家教育职权发表的种种，都是一本「以公教立国」的道理，为牢固而不变的基础的。关于这，吾人前任教宗良十三世在其「永世弗替」以及「公教原则」两道通谕内，曾做了绝妙的说明。他说：「天主曾将治理人类的大事，分配给两个权力，即教会与国家。前者专管天主的事，后者专管世人的事。二者本身皆最高权力。二者各依其本质与宗旨分划于固定界限内。二者各有其固定天地，以开展其应有的活动。祗因二者的属员是同一民众，可能有时二者都有权来以不同的方式处理同一事宜。二者既为同一天主所建立，上智的天主不能不替二者划出其应遵循的途径和秩序。『所有一切皆由天主布置』（罗，一三、一）」（永世弗替通谕21）。青年教育，如上所述，便是以不同方式，同时隶属教会和国家两种权力的事件。因此，良十三世接着说：「在这两种权力间必须存在着某种联系，这联系应当与灵魂肉体间的给合相差无多。这和谐的性质与范围，祗能如吾人所指出的，依两种权力的性质和宗旨的崇高来决定。……因国家是专管现世福利的，而教会则是专门替人准备天上永福的；故凡事之与救灵敬主有关以及具有神圣性者，无论其本质如是或其宗旨如是，一律属于教会权力范围。其余有关国家和政治的一切，应当属于国家，因为『责撒的归于责撒，天主的归于天主』，乃基督的命令。」（同上，22－23）

必须遵循这原则的理由 42　人若拒绝接受并遵循这原则来处理教育事宜，便等于否定基督之建立教会是为了救人，等于否定社会国家应隶属天主，应隶属自然法和神法；这明显是大逆不道，相反理智，尤其危害青年教育，危害国家自身与人类福利的。反之，人而实行这原则，则不可能不有利于国民的陶冶。这有各时代的事实作证。就如戴尔都良在圣教初兴时，同时，圣奥斯定在他生活的时候，曾向教育所有敌人公开挑战。吾人且援引他的话。他说：「谁若说基督的道理违反国家利益，请他看看基督的道理究竟要军人是怎样的军人，要国民、丈夫、妻子、父母、子女、主人、佣工、君王、法官、税吏、纳税人是怎样的国民、丈夫、妻子、父母、子女、主人、佣工、君王、法官、税吏、纳税人，则他们不唯不敢说教会道理违背国家福利，而且他们将毫不犹豫地承认，教会道理，假使人们切实遵循的话，是大有利于国家的」（Ep. 138）。关于这点，此处正好提出一位颇有功于公教教育的着作家，他是文艺复兴时德学兼优的枢机西而味安多亚诺，他是驰名全球的教育家圣斐理伯乃里的徒弟，他又是圣加禄鲍罗默的师傅兼拉丁文秘书。他曾在圣加禄的授意和鼓励下，撰写了「论青年公教教育」一书。在此书内，他曾将上述一点根据事实陈明如下：「政权在治理国政上越与神权合作，并予以声援和推崇，越能有利于国政。因为教会首长几时以其神权及神力，并依照其宗旨，造就好的教民，自然便等于培植好的国民。好的国民和罗马公教──天主的城──内所有好的教民，事实上同是一个好人。故凡将这紧密联系的两件事强加分割，以为好的国民不必依照训练好的教民所应遵循的规律和方法来陶冶者，是大错特错了。任凭人的明智来高谈阔论罢！反正，凡与真的和平及永远幸福分离甚至抵触者，决不会与地上的和平与福利有所裨益（Card. Silvio Antoniano.　Dell’educazione cristiana dei filiuogli, lib.I,c.43）此外，教会所有充份而绝对的教育职权不独无损于国家，即对科学的进步与研究亦不必有所担心。教会的学校，在无论那一系那一级的课程上，都不需要辩护。人们对教会学校所有爱护及推崇，及其在学术工作上所有大量及丰富贡献，尤其为政府、为艺术、为教育，以及为人生每一行业所培植的优秀人才，都讴歌着公教教育的光荣。这些事实，无非在替梵蒂冈大公会议的一项决议，作一个明显的肯定：「信德与理智不仅不会抵触而且互相扶助；正确的理智给人指出信德的基础，使人借助其光明而进行天主事理的探究；同时，信德又保障理智，使之不陷于错误，并教人许多知识。因此教会不唯不阻碍文艺和学术的进展，而且予以多方的援助和推动。教会不否定或蔑视由学术所产生的福利，并且文化既出源于学问之天主，假使加以适当的利用，可能赖天主圣宠的助佑，引人皈依天主。同时，教会不禁止人们在各学科的领域内，运用其所有原则与方法，反而对这种合理的自由，加以承认；她只担心人们对抗天主的道理而误入歧途，或者跳出学术范围而侵犯和扰乱属于信德的一切而已。」（Conc.Vat, sess. III, c, 4）。这是合理的学术自由应依循的准绳，这准绳亦应是合理的讲学自由，所当恪守的。凡向人介绍学术者应遵循上述规律；尤其向青年讲授时，更应以正义的责任心来实践之。一来因为公私学校的教员在这方面所有权限并非绝对性的，而是受之于他人；二来因为一切公教儿童或青年都有神圣的权利，接受吻合教会道理──真理的支柱与基石──的教育。教员而妄用青年对他们的信心，妄用青年对世事的无知，妄用青年过度倾向绝对与荒唐的自由的弱点，而动摇其信德，便是严重地侵犯青年的权利。(17)


通谕（庇护十一世）-第二章：谁受教育-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

第二章：谁受教育

现实的人 43　不可或忘：接受公教教育者是青年的整个人格。就如正确理智和天主的启示告诉吾人者，人是由灵魂肉身两件合组而成的一个性体；人是具有灵魂肉身一切本性和超性官能的；人是曾经失掉原始尊严，后由基督救赎之功而恢复到超性地位，再度成为天主义子的；但原始所有几种既非本性又非超性的特恩，如：肉体的不死不灭，心神的平衡与完整，并未复原；故此因原罪而渗入人性的若干丑恶，如：意志的薄弱和物欲的跋扈，仍然存于人性内。(18)

44　果然，「孩提的心包藏愚蒙，唯有惩戒的杖才可将它驱出」（箴，二二、一五）。自孩提时起，应开始抑制坏的倾向而发扬好的倾向。尤其儿童的心灵应为天主的道理所熏陶，儿童的意志应以天主圣宠的助佑而增强。不然，则人不可能控制其物欲，教会的纪律和训导亦无从使之抵达充份的成全，即使教会之所以由基督承受了天上的道理和圣事七迹者，为成功一位有效率的导师。

自然主义者的虚妄 45　因此，一切专恃本性力量而忽视超性神力的儿童教育是虚妄而谬误的。一切否认原罪遗毒，轻估圣宠功效，一味倚仗本性能力的教育方式和策略是与真理背道而驰的。现代所倡各种教育学说，名义虽不尽同，实际上都不外：使儿童自己教育自己，使儿童任性发展，自由活动，将先人的法度和善劝，一切人为的或由天主制定的规律，一律予以唾弃或置诸不顾。如果上述种种，依现代教育家的意见，只在于随着青年年龄与知识的进展，让他们逐渐自发自动，或者在于消除已往儿童教育家所用的暴力和虐待──合法的惩戒决不得与暴力和虐待同日而语──则以上所说，固然属实，但并不算新奇。因为那实在是教会一贯的主张，亦是公教教师们所坚持的传统方式。这方式无非由天主学来的；天主常要一切受造者，尤其人们，按照他们的本性自立自助，因为「天主的上智自这边到那边，有力地触及一切，温柔地亭毒一切。」（智，八、一）

46　然而，如果吾人就那些话语的普通意义来讲，再检验一下他们所做的事实，则发现主张上述教育策略的许多学者，别无它图，只是想使儿童脱离天主的律令而已。故此吾人在现代发见了一件新的怪事：教育家及哲学家，穷其毕生精力在探寻一部教育法典，好似天主十诫，福音律令，以及天主深刻于人心，并通过人的理智所公布，又以十诫所准定的自然法，根本不存在似的。所以这批新的教育家，每每以蔑视的神气，称呼教会所实施的全部根据天主律令的儿童教育为被动的、消极的、老朽的。

47　这批人实在错误得可怜，他们口口声声说应让儿童自由，实则使儿童成为狂傲与淫恶的奴隶。而这种奴化教育，依他们的讲解，又是他们所说生来便是放任无羁的人性的迫切需要。(20)

48　尤其恶劣者是：他们妄想把纯属超性领域的教育问题，以纯本性的、凡俗的手段来调查、实验与作结论；这不独徒劳无功，而且还是虚妄、不敬与危险的。就如司铎圣召和入会圣召，以及其他由天主圣宠在人心内发动的一切玄奥莫名的事情。这一切虽只提高本性能力，却绝对凌驾乎本性能力之上，决不能强绳之以自然界的定律。因为「风是向着它愿意的方向而吹动的。」（若，三、八）(21)

性教育 49　更其为害无穷的，是有人居然主张在青年教育极应慎重的贞操问题上，亦实行自然主义。各地有很多人胡涂而危险地主张并发动所谓性教育。他们妄想废除宗教及神修方法，单靠本性的技巧，便能使青年不陷于纵欲和淫乱中。他们主张，对青年不分性别，公然授以性生活的秘密；甚至还有人主张自幼儿期即应给青年以机会，使他们惯于男女混杂，以获致对抗和克胜诱惑的技能。

50　这些人所犯的严重错误在于不承认人性生来的脆弱，不承认在吾人肢体内存在着圣保禄所说「对抗灵魂法律的法律」（罗，七、二三），在于否认吾人由每日经验所学得的一件事实；青年之所以易于陷入不洁，倒不是因为对性问题有所不知，而是因为意志经不起肉欲的诱惑并缺乏天主的助佑。(22)

51　在这微妙问题上，倘人在审量一切之后，发觉青年应当具有某种应时的知识，则应由天主所指派，并拥有这项特殊圣宠，和理解公教教育政策者，谨慎地运用公教教育的方式来训导之。所谓公教教育的方式可以概括在安多尼亚诺下面的一段话里。他说：「人性孱弱无能与倾向邪恶，竟抵达如此可怜田地，以致用以医治罪恶的善劝，多次变为推动犯罪并刺激肉情的毒剂。故明智的父母在与子女讲论这微妙问题时，应倍加慎重，千万别在细微节目上过事描绘，并力戒将促使人类大部份遭到此种瘟疫侵袭的所谓诲淫技俩，予以陈述。不然，则不唯不能熄灭欲火，反而在儿童幼弱的心灵中，吹动淫风，助长火势。总之，对儿童施行性教育，只要设法将贞操的可贵引入儿童心里，并防止他们染上反面的恶习，已绰然有余了。」(23)（Dell’educazione cristiana dei figliuoli, lib.II,c.88）

男女同校 52　同样虚妄，同样与公教教育不能相容的是所谓男女同校。主张此种教育方式者，很多人因为不注意或者悍然否认人们生而受到原罪的染污。普通一般人，则为了观念的混淆不清，误以男女间一律平等和毫无秩序的杂处，为人类合法社交。男女两性充份的同居，按造物主的安排，祗可实现于合法婚姻中；在家庭及社会中，男女的接触，只限于一定的范围。加以，男女两性，在身体的构造，趋向和能力上互有异同，乃本性使然；在本性内，并没有使男女混杂并接受同样教育的这种需求。天主上智所以造了人，男女有别，原为使他们因了生理和心理的不同，在家庭及社会里互相补充而成为一体。故男女有别，在教育和训练方面，应给以注意和培养，并依照他们的年龄和情况，加以适当的隔离。这种依信友明智所规定的男女隔离的章程，应当在一切学校里，因时制宜与因地制宜地加以实现，尤其在危险的青年时期；因为整个人生几乎全部系乎这个时期。同时，在体育及运动上，尤应注意青年女子的端正，过度的暴露是颇伤大雅的。(24)

53　吾人每次念及耶稣基督那句严肃无比的话：「世界因了恶表是祸的！」（玛，一八、七）便不得不热诚地促请你们，可敬神昆，特别注意和提高惊觉，别让这些极端为害的错误，在公教信友间，到处蔓衍，严重地危害青年。


通谕（庇护十一世）-第三章：教育环境-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

第三章：教育环境

家庭应有的教育环境 54　为使公教教育完美无缺，围绕着儿童的环境，必需与此目标互相呼应。

55　首先，儿童由于自然的需求，生而被包围在家庭中；家庭又是天主专为教养儿童所建立的社团。故此吾人认为持久而稳妥的教育，便是组织完善，道德优良的家庭教育。假使父母及其他家庭成员给儿童树立美德的榜样，则其功效必更伟大而持久。

56　但吾人在这里无意阐述有关家庭教育的一切问题，因为范围太广泛了，即使提纲挈领亦无可能。加以，在这方面，古代及现代优秀的公教着作家颇不乏人。就中尤堪称扬者乃吾人在上面介绍过的安多尼亚诺，他的「论青年公教教育」一书，写得这样出色，致使圣加禄鲍罗默主教，命人在圣堂里给为父母者然然公朗诵。

危害家庭教育的几点 57　然而，可敬神昆，吾人深愿你们留意的是现代家庭教育的衰微。人们为了接受一种技术或职业，这本是比较不甚重要的，不惜攻读多年，辛勤练习以准备之；但为教育子女，这是为人父母的首要责任，人们为了忙于其他业务，大多毫不准备，冒然就之。还有使家庭教育功效低落的一个原因，是现代几乎到处盛行着使儿童自幼远离家庭的风气，理由是经济、商业、政治。还有若干国家，把儿童由家庭的怀抱中夺出来，使他们在无神主义学校里受教育；（这与其说是受教育，毋宁谓之受摧残，受斲丧）。目的在使儿童濡染于共产党徒的无神主义与憎恨精神。于是，更其逼真而残忍的屠杀无辜的惨剧，便再度上演了。

父母的义务 58　职是之故，吾人因耶稣基督的圣爱诚恳地请求为人牧者，要竭尽所能，并利用所有方式，如：宣讲、写作，使信友深明为父母的责任；笼统的知识不够，必须是具体而个别的知识。必须让他们领悟，父母对儿童的宗教、伦理及国民教育，究竟负的什么责任。尤其，除责成他们树立善表外，应给他们指出一定的方式与途径，俾使他们的教育更有效力。保禄宗徒曾在其书信中，不厌其烦地重复了这类规劝，尤其在致厄弗所人书中说：「为人父的，别惹动你们的子女生气」（弗，六、四）。此处所谓惹动，不单指父母对待子女的过度严厉和苛刻，亦指父母对子女天生的好动与愉快，感到不能容忍；以及不知道更适当地纠正子女的错失；尤其指一般家庭通常对子女们所有的姑息溺爱，致使子女失掉刚正之气，而沦为偏情的奴隶。还有，父母以及负责儿童教育者，既是天主的代表，便该利用天主给他们的地位与权力，为子女谋取福利，不可存心利己，而应以圣善甘饴的敬畏天主之情训练子女。敬畏天主是智慧之原，是服从上峰的基础；人而不畏天主，则家庭及社会不会有持久的秩序，真的和平与任何幸福。(25)

教会所提供的教育环境 59　慈善的天主为援救孱弱无能以及因原罪而堕落的人性，曾以丰富的圣宠和其他赎罪成圣的妙方赏给了教会，因而教会──基督的大家庭──便成了与每座家庭最协调而亲密联系的教育家。

60　这极具教育技能的教会，不唯拥有专赋圣宠的圣事七迹，不唯其所行礼仪对陶冶青年的圣德极度有助，不唯在其举行礼仪的圣堂里所有雕刻的徽号、绘画的圣像，以及管琴的演奏，乐章的咏唱大有补于激发热诚，敦厚品德，而且还赞助和支援着数字庞大，形式繁多的学校、善会、学院，以训练青年于圣德、文艺及各门学术，并且举办各式康乐活动和体育。教会对青年教育的这种永久的资助与声援，不唯表示她对青年所有慈母般的顾虑是无可复加和值得惊叹的，尤其证实上文所说教会和家庭间所有异常的和谐；因此和谐，可说教会与家庭二者共为一个公教教育的学府。


通谕（庇护十一世）-第四章：教育方式（论学校）-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

第四章：教育方式（论学校）

学校的由来 61　因为青年亦应接受为国家进步与繁荣所需要的各种技术与课程，而这又为家庭所办不到者，于是便有学校的成立。但不可不注意者，是学校先是教会与家庭通力合作的成果，国家则是后来者。倘吾人根据历史事实来检讨学校的由来，便会发见学校本质上就是为了补助教会及家庭的不足。故此学校不仅不得与教会及家庭发生龃龉，反应竭尽所能与二者协力合作，俾使三者──学校，家庭、教会──共为一个公教教育的神圣学府，除非人们有意使学校与其宗旨背道而驰，而变为毒害青年的处所。

62　一位对青年教育问题颇负盛名的非神职界作家，──虽然他的着作，为了有着自由主义的臭味，不能毫无保留地予以推荐，──亦承认这点。他说：「学校如非圣殿，则是匪窟」。在别处又说：「几时所授科目，以及其他有关宗教、家庭、国家的课程不相融洽，则人类不可能幸福与健全。」（Nic.Tommaseo, Pensieri sull’educazione, Parte I,3,6）

63　故此，所谓中立学校或无宗教学校，即摈绝宗教于门外的学校是摧毁并颠覆公教教育基础的组织。这类学校只是表面上中立而已，骨子里则已是或将是反宗教的。(26)

严禁信友儿童就读中立学校 64　此处无需重复前任教宗们尤其庇护九世和良十三世明白宣布者。在他们那时代，严重的瘟疫即无宗教主义曾经侵入公立学校。吾人祗限于重申并肯定这些教宗们的声明，同时，再度强调圣教法典的规定，严禁公教青年，以任何理由訧读于中立学校，甚至所谓混合学校，即兼收公教与非公教学生的学校，亦在禁止之列。只有在主教明智的判断之下，在某种时间与空间的条件之下，并有着特殊的保证时，才许可就读于该学校中（C.J.C.can.1374）。还有一种学校，（尤其所谓划一学校，即一切儿童被迫就读的学校），亦不得容忍之。在这种学校里，虽说许可给公教儿童讲授宗教课程，但向公教与非公教学生一同讲授其他课程的教员，却是非公教人士。

何为公教学校 65　一座学校，不能因为上几堂宗教课程，（普通很少的几堂），便尊重了教会及家庭权利，便成为公教学生就读的适宜学府。真正公教学校必须一切课程与整个组织公教化。教员、课程表、教科书不拘属于任何科目，一律在慈母教会监视下，沉浸于公教精神中。公教精神应当是全部教育的基础和原则；不独小学如是，中学、大学亦应如是。良十三世说：「不单在一定的时间讲授宗教科目而已，其他全部科目都应具有神修意味。倘若教员和学生的心灵不为这公教气氛所渗透所熏陶，则课程的裨益便很有限，多次还可能酿成不小的灾害。」（Ep. enc. Militantis Ecclesiae, 1 Aug. 1897）

国家对公教学校应采取的态度 66　也别说，国家容纳各种对宗教持有不同看法的人士，故不得不设立所谓中立或混合学校。相反的，国家如果许可教会和家庭来完成他们开始的工作，并给各学校以同等的资助，则国家可以更明智而更容易地顾全一切国民的教育。这会使家庭皆大欢喜，并使国家的文化和治安大有进步。这有吾人看到的事实作证。某些国家，虽说有着不同的宗教派别，但其各式学校的分立并不损及家庭任何权利；不仅在宗教课程上如是，（因为公教儿童有公教学校可以就读），而且在资助经费方面，国家亦一秉至公，依照家庭应分的要求，给予一切学校。

67　但在其他有着不同宗教的国家里，事情却并不如此，致使公教人士大受损失。他们在其主教领导及诸位神父帮助之下，牢记着教育子女的重大责任，以可歌可泣的慷慨恒心，自筹经费，来支援自己的学校；他们坚持自己的主张，揭橥着「一切公教青年应在公教学校内接受公教教育」的标语，而全力完成之。对这种学校，倘国家不顾正义，拒绝予以资助，至少不得加以反对；否则，便等于存心蹂躏家庭的神圣权利和恶意践踏人民的合法自由。

信友应努力支援公教学校 68　如果某地区的政府连这最基本的自由亦不惜加以阻难或多方干扰，则公教信友应不辞一切艰辛，努力奋斗，务使自己的学校屹立无恙，并促使政府厘订卫护青年教育自由的合理法律。

69　毫无疑问，凡公教人士，为推进并保障公教学校所做一切，都属于公教事业，故都是公教进行会的职务。所以，凡为这重要无比的事业，在各国专诚工作的修会，一律是最快慰吾人为父之心而堪受赞扬者。

公教学校决无政治野心 70　有一点，应当大声宣布，使一切人们注意并了解。公教信友替子女筹办公教学校，决无任何政治野心，而是出乎他们良心的要求，不得不满全的宗教义务。同时，他们并无意使子女脱离国家纪律和精神，而是以最完美以及与祖国利益最适合的方式，来训练子女爱护祖国。因为真正的公教信友经过公教教育的熏陶，自然便是最热爱祖国并忠诚服从国家合法权力的优秀国民。

关于课程应当注意的几点 71　在这类与教会及公教家庭通力合作的学校里，不可能发生某些科目与学生宗教教育互相冲突，从而损及青年教育的情事。倘若教员们认为为了攻斥邪说，学生有必要研读某些含有谬论的书籍，则应当谨慎将事，并授以正确的道理，作为攻毒的良剂，以期青年不独不遭受损害，且因而大受其益。

72　在这种学校内，研究本国古典文学并不有碍道德。公教教员应则效蜜蜂，只吸取纯洁的花粉，而舍掉其他，就如圣巴西略在其致青年「论读古典着作」的演讲内所说。

73　这种必需的谨慎──教外人士昆弟利诺亦提到过，──并不阻止公教教员学习并运用现代所发明的优良而有利的学科和教授法；就如宗徒所说：「你们要考验一切，而选取其善者。」（得前、五、二一）关于这，有一点应予留意：采取新的东西时，不应轻易扬弃旧的东西。旧东西的好处与效力是由许多世纪的经验所证实的；尤其对教授拉丁文，吾人眼看这文学日趋衰落，原因就在于人们盲目地忽视往日在公教学校里盛行并对文学研究非常有益的教授法。还有，由先人传下来的一种异常优越的风气，是：凡肄业于公教学校的青年，除了按照现代需要，充份授以其他课程外，又应授以纯正而健全的哲学。不过，应力戒过度轻浮的恶习，因为「人们如不虚耗精力于无谓的事上，或许能获取必要的学识」（Seneca, Ep. 45）。故此，公教教员应把良十三世言简意赅的话置诸目前，他说：「吾人应切实努力，不独应运用适宜而稳健的教授法，尤其对一切功课的讲授，应与公教信德完全吻合，特别在哲学上；因为其他课程的讲授是否正确，大部份系乎哲学。」（Inscrutabili, 21 April. 1878）

关于教员 74　学校的成积不仅在乎校章的良窳，尤其在乎教员的好坏。优秀的教员，首先对其所讲授的功课相当谙熟和贯通；又拥有其职位所需求的优良的心神和操行；对所负责的青年拥有圣洁而超性的热爱；其热爱青年犹如热爱耶稣基督及其教会一样；──因为青年是基督及教会亲爱的子女──同时，无时或忘家庭及祖国的福利。几时吾人看到专门献身青年教育的修士修女们，和无数正直的男女教员们，──他们为了进步于神业，多次组织团体或善会；这的确是公教进行会高贵而有力的助手，值得褒奖与鼓励的──几时吾人看到他们不顾自身的利益，诚恳、恒心地致力于青年的陶冶与培植，致力于圣额我略拿基瑟诺所谓「技艺中的技艺，学问中的学问」，吾人便感到非常欣慰，并向美善的天主掬诚致谢。但，耶稣所说：「庄稼多而工人少」的话（玛九、三七），在公教教育上，仍不失为现实；故吾人热诚祈求庄稼的主人，遣发更多教育专家。为人神牧者，以及修会首长，应特别注意培养这类人才。

提防世俗 75　此外，青年之「向恶，易如黄腊之被折」（Horat., Art. poet., V.163）；故负责教育者，应时时处处给青年以指导和监护，去其犯罪的机会，而代为布置行善的境遇，无论他们是在散心或社交，因为「闲谈滥语能伤风败俗」。（格前、一五、三三）

76　尤其现代，吾人须倍加警惕；因为毫无阅历的青年在道德和宗教上，处处受着颠覆的威胁。首先是廉价倾销的大量黄色刊物，放映任何剧情的电影，以及广播各种故事的无线电。这些影响力最大的宣传工具，加果依健全的原则来运用之，为增进知识与教育民众，功效极大。不幸竟作了推动淫恶与满足贪婪的手段。圣奥斯定曾为了当时许多信友的贪看马戏而大事嗟叹，又以生动的文笔，痛述他的友人兼弟子阿利比的腐化，（幸而其腐化只是暂时性的）（Confess., VII,8）。多少青年为现代戏剧及淫秽读物所腐化！父母教员为了这事应如何痛哭流涕啊！

77　所以，堪受声援和嘉勉的，是那些一本公教精神，诚心救助青年教育的工作者。他们以应时的书报向父母及负责教育者，指出坏的书报与戏剧如何狡猾地斲丧青年道德及宗教生活。以外，他们努力出版好的书报，排演具有教育性能的戏剧，甚至有时不惜耗费巨资拍制电影，以期公教道德不唯不受损失而多受裨益。

78　吾人所主张对青年的卫护和监视，并非要青年与社会脱节。他们当生活在社会里，并在社会里救己灵魂；只是说，现代应特别以公教教育，准备并巩固青年的心灵，以防为世俗的谬论所愚弄。依圣若望的话，世俗无非是「肉身的贪欲，眼目的贪欲和生活的骄奢」（若一、二、一六）。现代的信友，（其实，任何时代的信友），都该如戴尔都良论古时信友所写：「信友与其他人共同占有世界，但不分占世界的错恶。」（Deidololatria, 14）

79　戴尔都良的这句话使吾人触及下文所谈的一个关系重大的问题，即由公教教育的宗旨而演绎出的公教教育的本质。人若瞭解这点，则可明显地看出，最高教育职责和使命非教会莫属。


通谕（庇护十一世）-第五章 公教教育宗旨-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

第五章　公教教育宗旨

基督化的人 80　公教教育本有的、近的宗旨，是：在和天主圣宠合作之下，训练人们成为真正的、成全的信友；将一切再生于圣洗圣事者塑造成肖似耶稣者。就如宗徒所说：「我的孩子们，我再度分娩你们，直到在你们身上塑成耶稣基督」（迦、四、一九）。真正的信友应在基督内度超性生活，「基督，你们的生命」（哥、三、四）；在一切事上表现这生命，「为使耶稣的生命在你们有死的肉体上显现出来。」（格后、四、一一）

81　因此，公教教育包括人的整个生活：肉体的、精神的、理智的、伦理的、个人的、家庭的、社会的。而这又并非为了削弱人的生活，而是为了按照耶稣基督的榜样和言论，提高、指导和成全之。

82　所以真的信友，为公教教育所陶冶的信友，不是别的，乃是一位超性化的人。这样的人，其思想、判断、行为，一依正确的理智，──以耶稣基督的圣言和善行之光而明朗化的理智为标准。换言之，一位心志真正坚决的人。所谓心志坚决的人，并非固执己见者，而是谨随永恒不变的正义原则者；就如一位教外诗人所肯定与讴歌的「正义」而「志向坚决者」（Horat,Od. 1.III, od. 3, V.1）。但要想全部实现正义原则，则应如真正信友所做，将天主的归于天主。

为上述教育宗旨而辩护 83　公教教育的宗旨，在俗人看来似乎未免迹近荒唐。他们以为要实现这宗旨，非摧毁或削弱人的本性不可，甚至非将现世生活的活动放弃不可。故此他们认为这对社会繁荣，及文艺、学识、技术、文化等的进步非常不利。这是昔日的教外人士──就中亦有学识渊博者；他们对吾人缺乏瞭解，同时又满腹偏见──所经常提出的疑问。不幸，现代人们更变本加厉，时时处处旧调重弹。戴尔都良曾针对这疑问作了下面的答案：「吾人并非出世者，吾人对赐予一切的造物主，深切感激。吾人并不唾弃祂所创造的任何事物，祗致力于节德，力戒滥用事物而已。吾人并非不要你们的市场，拒绝你们的交易，你们的沐浴，你们的茶馆、工厂、马厩、集市、来往等；吾人在现世同你们共同生活，同你们一齐航海，一齐服兵役，一齐务农，一齐经商；吾人同你们交换技艺，并为大家的公共福利而工作。吾人既是你们的同事，并同你们在一齐生活，吾不知何以吾人是应被摈绝的废物」（Apol. 42）。所以真的信友不唯不拒绝此世的一切，不唯不抑制本性所有能力，反而助长并成全性的一切，将本性生活和超性生活调协一致，以期超性生活美化本性生活，并更有效地辅助本性生活，不唯使人获致灵魂和永远的福利，而且亦取得现世生活需要。

公教教育的成果 84　关于这，有教会全部历史作证──人类文化进步的历史直至现代同教会的历史并肩前进──明显的例子便是圣人们的生活，圣人乃永久多产的慈母教会的专有产物。圣人是提高人类地位并造福社会最多者；他们是公教教育成果绝对完美的典型。他们以其德表有功与人类各阶层和各行业。他们中有不学无术的农夫，有学贯古今的博士，有卑不足道的工人，有千军万马的司令，有祗为一家之长者，有贵为一国之君者，有朴实无华的少艾与料理家务的主妇，亦有雍容华贵荣为国母与王后者。尤其值得颂扬者是宣讲福音的传教士，他们千辛万苦，披荆斩棘，将人类文化的果实与现世福利，连同信德之光，带给穷荒僻野的蛮族。其他若干圣人，则一本公教博爱精神，建立各式慈善团体，以救助苦人。还有许多献身教育的男女圣人，他们为了家庭和国家的福利把公教教育工作，透过其他人们，延伸至遥远的空间和时间。

85　这是公教教育的伟大成果。原因是：公教教育能提升人至超性境界，训练人在基督内度超性生活，修超性圣德。吾主基督，人类导师，除创造并赐给吾人以超性生活及圣德外，又为各阶层的人们，树立了诸德之表，特别为青年人；因为他曾将自己的青春全部消耗于辛勤劳动的隐晦生活，在天主及世人前，辉耀着服从以及其它对个人，对家庭、对社会的一切美德。


通谕（庇护十一世）-结论-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

结论

86　吾人迄今仅仅部分地提及的这些估价不能再高的珍贵宝藏，全部属于教会，全部是构成教会本质的因素。因为教会是基督的妙体，是基督的无玷净配，因而亦是极其多产的母亲，以及至高至善的教育家。因此，伟大的天才圣奥斯定，──不久吾人将庆祝其逝世一五○○周年大典──激于其对慈母教会的孝爱而吐出下面的这些话来：「信友的真正慈母公教会啊，妳不唯教诲吾人圣洁地崇敬天主──占有祂便是占有真福──而且亦劝吾人热爱近人，使人因自己罪恶而招致的各种神病，在妳慈怀里得到治疗的神方。妳以孩子般的柔和训示孩子，以有力的辞句告戒青年，以安祥的态度敦劝老人，不独一依每人肉体的年龄循循善诱，而且特别注意每人精神的老幼而给予忠告善道。好敦促子女自动地服侍父母，引导父母慈爱地约束子女。妳以强似血统关系的宗教链锁使弟兄姊妹亲密联系………妳以人类出源于唯一原祖的道理使国民与国民合一，使民族与民族融洽，不唯出于浮浅的社交而且出于真诚的手足之情。妳教训君王照拂人民，人民服从君王。妳给人类指出谁应受到礼遇，谁应受到爱戴，谁应被尊重，谁应受敬畏，谁应受安慰，谁应受劝勉，谁应受告戒，谁应受约束，谁应受申斥，谁应受惩处；妳不说一切人应受同样待遇，只说该以爱德对待一切人，不得无理对待任何人。」（De moribus Ecclesiae Catholicae,lib.I,c.30）

87　可敬神昆，吾人高举吾人之心与手，祈求「吾人灵魂的司牧与主教」（伯前，二、二五），万王之王，万君之君天主，以其无限德能，恩赐全球公教教育，成果日益辉煌，俾使个人与国家咸蒙其利。

兹特以吾人为父之情，向你们，可敬神昆，及你们属下的神职人员与民众，颁赐宗徒遐福，作为上天恩惠的保证。

公布于罗马圣伯多禄大殿，一九二九年十二月卅一日，吾人在教宗任第八年。


通谕（庇护十一世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

人类导师

注释

(1)教育，英文作Education，此字出自拉丁文Ex-ducere，意即引出或发掘。故研究教育者每每望文生意，以为教育在于将人性内所蕴藏的大好资质、优点、特长加以发掘而已。这解释固不无一部份真理，但不能视作严格的定义，认为在人性内已经具有一切可以使人幸福的要素和条件，不必求之于人性以外的任何事物，亦不必求之于天主。须知：人不可能不是受造者；而造物主之造人又不可能不为祂自己。故天主必须是人的最后宗旨，人必须占有天主才能真的幸福。故教宗此处引证圣奥斯定的名言说：「天主，你造了我们是为了你，我们的心除非休止于你，是不能安息的。」所以谈教育而不提天主，任何教育学说，不可能正确无误。其次，为实施完善的教育，单靠本性的人力是不够的，必须借助超性的圣宠神佑。因为天主从永远已定了人们必须度超性生活，才能获得真正而圆满的幸福──占有天主。可是，工欲善其事必先利其器；要想抵达度超性生活的目的，必须借助超性工具──圣事、圣宠等。现代自然主义者既否认超自然的（超性的）一切，难怪其所拟订的教育策略，错谬百出，贻误青年至巨。这是现代人对教育感到彷徨失措的理由。

(2)在这一节里，教宗斩钉截铁地声明：「除公教教育外，不可能有完整而圆满的教育。」理由是：祗有公教教育才有把握绝对正确而万无一失地指示人以抵达人生最高宗旨──占有万美万善的天主──的途径。同时，唯有公教教育重视超性生活并善于运用圣事、圣宠等超性方法来帮助人实践弃恶行善的原则，以朝向占有天主──人生最高宗旨──的目标前进。所谓「与天主携手合作」即是此意。

(3)凡拥有达成其固有宗旨所需要的一切手段的社团，谓之「完整社团」，否则谓之「非完整社团」。教会与国家乃完整社团，其它社团如：家庭、工会等为非完整社团。

(4)教会的教育职权奠基于两个名义：「天主的直接委任」和「超性的母性」。教宗所引证玛窦福音的那段话，是天主将教育职权交与教会的委任状。除非人们失掉了信德，对教会的教育职权，无从否认。至论教会超性的母性，亦是十分明显的。因为倘若父母教育子女的职权建筑在他们的「父性」和「母性」上，则以圣洗圣事给人以超性生命的教会，自然亦是人们超性的母亲了，因而自然亦拥有教育职权了。

(5)教会的教育职权既然以天主直接的委任和超性的母性为基础，同时，这委任与母性又直接出源于天主，与人世间所有权力毫无关系，故教会行使其教育职权时，祗应听命于天主，不应受到任何其它权力的干预。换言之，教会享有行使教育职权的充份自由和自主；国家而横加侵扰，则构成僭越行为。而且教会的这项自由和自主，不限于宗教信条和伦理问题，其它与宗教伦理似乎无关的非宗教性的课程、制度、学术等亦多多少少隶属教会权下。诚如教宗所说：「一切课程与教育方式，犹如人的其它行为一样，不可能与人生最高宗旨脱离关系，故亦不可能不隶属于天主的律令；而天主律令的不能舛错的守护者，诠释者与导师便是教会。」

(6)公教教育的目的无非为了宣传基督的思想、主张和原则，无非为了，如教宗在这通谕的末尾所说，使人们基督化，使人们成为基督的肖像。这目的只能为社会国家大有裨益，决不会有所损害；因为基督是人类迫切需要的救主。人如拒绝公教教育则等于拒绝基督；世界最大的灾祸，莫此为甚。「祂来到自己的领域，自己的人却没有接受祂。」（若，一、一一）

(7)教育子女乃父母不能让渡的权利与不能放弃的责任；这是天经地义，任何人不能否认的真理。但父母的这项权利和责任，严格说来，祗有一个事实作依据，即：他们生养了子女；换言之，只以本性的「父性」和「母性」作依据，别无其它名义。而教会之信友，则除了「超性的母性」外，还有天主耶稣的直接委任：「你们去，训诲万民」（玛，二八、一八）。故教宗所说：「教会对其神子们的教育，拥有一种不能让渡的权利与不能放弃的责任」的话，是只有「不及」，不能「过之」的。

(8)现代若干青年（若干公教青年亦不例外），深中了自然主义的毒，最怕听超性二字，以为凡属超性领域的一切，多多少少都不利于本性。其实这全是杞人忧天。超性并不削弱更不消灭本性，反而提高并成全本性。与超性对立的不是本性，而是本性因原罪遗毒而染上的恶习、弊端、罪恶等。就如夫妻爱，越性不独不蔑视或破坏之，而且提高与成全之，使之变为圣洁、崇高而巩固的爱；超性所不能容忍者祗是出乎自私，只图享乐，违反理智与亵渎人性尊严的娼妓式的爱而已，虽然这样的爱根本不配称为爱。同样，国家和家庭所有教育职权乃至个人所有思想自由，学术自由等本性权利，如果人们合理地加以运用，则不仅不为超性所排斥所反对，且为超性所拥护所赞助。超性所不能容忍者，祗是不合理智的一切而已。

(9)多产和权力亦如一切成全与美善是天主内在的、固有的、祂本体的特质和优点。人世间所有多产与权力，无非是天主将其本身的无限多产和权力，在一定程度内通传与人们的一点一滴而已。换言之，家庭所有多产与权力，并非天主赐予家庭的某种天主本身以外的恩惠，乃是天主内在的多产和权力的某种延伸或表现。故教宗不说，在本性领域内，天主将多产与权力「恩赐」与家庭，而说通传给家庭。

(10)同样，万有真原，乃天主本体内在的特质。父亲之为家庭之本原，是天主万有真原性的某种延伸及表现，是天主将其本身所固有的万有真原性，在一定程度内通传与父亲的一点一滴而已。故圣多玛斯说：父亲「有份」于天主的万有真原性，而不说，父亲之为家庭的本原乃天主「赐给」的恩典。总之，「天主将多产与权力通传给家庭」以及「父亲有份于天主的万有真原性」两句话，似乎有点别扭，但却不得不这样说，因为事实是这样。足见，家庭的教育职权，并非受之于他人，更非受之于国家，乃直接受之于天主者，国家如妄加干预家庭的教育职权，等于摧毁自然秩序。

(11)圣多玛斯的这句话：Filius naturaliter est aliquid patris.勉强译作：「子女天生是父亲的某种所有物」，并非说子女为父亲之所有物，就如财产畜牲之为主人的所有物，可以任意变卖或宰杀。因为子女和父母同是一样的人，同有人的尊严，同以天主为最高宗耆，同有抵达此宗旨的基本权利；只是极言：子女除应属于天主外，如果在某种范围或意义下，应属于其它天主以外的人物，则首先应属于父母。其结论便是：教育子女的职权首先属于父母。

(12)教宗说：「教育乃教会与家庭特有的权利。」言外是说，国家祗能为了公共福利帮助教会和家庭执行教育职权，决不得取而代之。

(13)国家的教育职权祗建筑在其固有宗旨：公共福利上；国家对国民并没有教会对信友所有超性的母性，以及家庭对子女所有本性的父性。同时，公共福利对人的关系较诸父性和母性对人的关系，其亲切程度相差有若天壤。故国家教育职权远在家庭及教会之下，是无可否认的真理。加之，国家权力既奠基于公共福利，而与公共福利关系最密切者，又莫过于教会及家庭权利受到保障，故国家职权的目的和理由首在保卫教会和家庭权利。

(14)这里教宗郑重宣布：「国家对教育所有权利──毋宁谓之任务，是保障家庭权利，保障上述家庭所有实施公教教育，并在教育上服从教会超性权力的权利。」这结论，虽为现代深中无神主义，自然主义和国家主义，亦作王权主义（regalists）毒素者所不肯接受，但却是建筑在钢铁般坚强的前提和原则上的；人类的恶意和叫嚣，只能损及人类自身，决不能丝毫动摇这真理的正确性。

(15)分配正义，是说，国家在依照每人（法人亦在内）的需要、功绩、资格、能力等分派资助、奖赏、职务、负担时应守的公平。教宗此处的用意是：国家不独应尊重教会和家庭的教育职权，而且应依分配正义来资助教会和家庭为了实施公教教育所设立的学校。因为国家的财富无非出自纳税人，而纳税人交纳税款与国家的目的，亦无非为了使国家举办公共福利事业，而与公共福利关系最大的便是公教教育。

(16)儿童是直接属于家庭而间接属于国家的；换言之，儿童是透过家庭而属于国家的。故国家不能直接干涉儿童教育，而应透过家庭。如教宗在本节里所说：「倘若父母因怠惰或无知或因人格上的缺陷，不能或难能教育子女，国家应保障子女的教育权利。」意即国家应强迫父母送子女入校就读。但国家祗能强迫子女入校就读，却无权强迫子女入这座或那座学校；选择学校是父母及家庭的权利。「国家而垄断教育，以武力、威胁、利诱，强迫家庭逆着自己的良心与正当的意愿，使子女就读于国立学校是大逆不道的。」因为就如教宗在此通谕的36节所说：「国家的任务是……保障家庭实施公教教育，并在教育上服从教会超性权力的权利。」

(17)公私学校的教员们不应忘记，他们对学生所有权限并非绝对性的，而是附属于自然法、神法和教会法令的。其次，他们应牢牢记取，他们对学生的权限不是他们固有的，而是受之于人的。因为他们本身并没有任何名义以取得此权限。他们对学生无所谓本性的父性或超性的母性，他们祗是教会和家庭的代理人而已。利用代理人的地位和职权来攻讦，破坏教会和家庭传授与青年的信仰，是最可耻的出卖行为。又如教宗此处所说：「教员而妄用青年对他们的信心，妄用青年对世事的无知，妄用青年过度倾向绝对与荒唐的自由的弱点，而摇动其信德，便是严重的侵犯青年的权利。」

(18)人性的善恶，是古今中外学者们聚讼纷纭莫衷一是的问题。这说明本性的理智，没有启示神光，是如何昏庸无能。教宗在这节里，祗用寥寥数语，已将人性善恶问题剖析清楚。理由是：教会除理智外，还拥有启示神光。

(19)启示祗帮助理智揭发真理；但认识真理和实践真理是截然不同的两件事。要想实践启示所指出的真理，尚须仰赖天主圣宠的助佑；不然，如教宗所说：「则人不可能控制其物欲；教会的纪律和训导亦无法使人抵达充份的成全。」教会之所以为有效率的导师和教育家，就因为拥有启示神光，替人指出真理所在，又拥有圣事七迹，给人提供获取圣宠神佑的方法。这便是信仰公教的好处。

(20)自然主义教育的鼻祖是卢梭（J.J. Roussaeau, 1712-1778），他否认人有原罪，肯定人性生来就是善的。故其教育主张着重儿童的自由发展，并激烈反对宗教教育。这种教育主张显然是错误的，因为卢梭认错了受教者－人－的本性，同时又拒绝受教会所提供的启示神光和圣宠神佑。这种教育的结果，便是使儿童沦为物欲的奴隶而不克自拔。这真是所谓不折不扣的「奴化教育。」

(21)「风向着它愿意的方向而吹动」。这里的风，原文作Pneuma此字有风的意义亦有神的意义。据圣奥斯定的讲解，这里的风是指圣神（思高圣经学会,福音,注四，一○八○页)。意思是说，圣神是天主，祂的作为和祂天主性的本体一样，自由自主，决不能以自然界的定律，来调查，求证和作结论。青年的圣召便是由天主圣神所策动，是纯属超性领域的现象。而这些不自量力的自然主义者，居然想用他们所夸耀的什么科学方式来测验，真是愚不可及。故教宗说：「这不独徒劳无功，而且还是虚妄、不敬与危险的。」

(22)贞操问题，并非一个纯粹的知识问题，而大半或几乎全部是意志控制物欲的问题。诚如教宗所说：「青年之易于陷入不洁，倒不是因为对性问题有所不知，而是因为意志经不起肉欲的诱惑，并缺乏天主的助佑。」教宗的这句话真是性教育的南针。至于一部份自然主义者主张「自幼时期，即应给青年以机会，使他们惯于男女混杂而获得对抗诱惑的能力」的教育方式，简直等于主张使干柴惯于与火接近，以避免发生火灾一样的荒唐。

(23)「只要设法将贞操之可贵引入儿童心里，并防止他们染上反面的恶习，已绰绰有余了。」意思是说正确的性教育，在于激发儿童爱好贞操的情趣，并教以热心祈祷，勤领圣事，躲避机会、退除诱惑等本领。至于大谈生理学，那更是多此一举；儿童所需要的性知识，是极简单的几点而已。请参阅拙着「家庭」二四四至二五四页。

(24)女性化的男子和男性化的女子，是心理正常的人所嫌恶的。这种嫌恶并非吃人的礼教使然，而是出源于人性的。因为男女互相补充乃是人们所以结婚的理由之一。而互相补充的先决条件便是男女有所不同；否则，还谈什么补充？故男女的隔离，使能分别发扬其性别的特色，为来日的婚姻生活是颇有益而需要的。何况在危险的青年期更需要适当的隔离，以防因了青年的缺乏阅历和无知而发生不幸事件。

(25)请参阅拙着「家庭」二三○至二四三页。

(26)「中立学校只是表面上中立而已，实际上则已是或将是反宗教的。」理由是人性趋恶如流水，行善如登山。欲使青年信仰坚决，并忠实履行宗教律令，则必须经常以宗教道理耳提面命，以宗教精神勖勉鼓励，始克有济。中立学校即使是真的中立，只为了对宗教采取消极和缄默态度，为青年的公教生活已构成严重的威胁。何况与宗教和道德毫无关系的课程，少而又少；而这种学校决不会采用宗教课本，而非公教课本一谈到这些课程附带的宗教和道德问题时，即使不至恶意地诽谤公教，决难避免错误。更何况若干毫无责任心的教员为炫耀自己思想进步，往往对公教的一切，不惜侮蔑作践，冷讽热骂呢？


通谕（庇护十一世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

圣洁婚姻

通谕主旨

一九三零年十二月卅一日

韩山城编译

＊＊＊＊＊＊＊＊＊＊

内容提要 根据雷克洛教授，自由恋爱权利说，发轫于十八世纪初，其扩展与蔓衍，直至一九三○年左右，未尝中辍(Leclercq, La Famille, n.35)，尤其首次世界大战后的一二十年，更为飞扬跋扈，不可一世。当时，苏共革命成功，左袒自由恋爱权利说者所标榜的「片面的自由离婚」，乃至「堕胎合法化」，在苏俄曾不折不扣地加以实行。但自一九三○年后，苏俄已开始觉悟，认为此风颇不可长。故于一九三六年，不得不将堕胎合法化的明令，予以取消，并为抵制离婚的恶风，初次修改了家庭法；后又于一九四六年，再度重订家庭法，结果苏俄的离婚法形同虚设。其它欧美国家，鉴于苏俄之失败，开始对自由恋爱权利说表示怀疑。法西斯国家的积极奖励生育与强制妇女回返家庭的政策，便是一例。迄至现在，人类淫乱的风气，表面上虽不减于一九三○年前，但恢复传统家庭道德的运动，已各地展开。庇护十一世当选教宗时，为一九二二年，正值反婚姻运动如火如荼之际。教宗盱衡时局，不禁黯然神伤，乃颁此通谕，以匡时弊而救人类。

良十三世在位时，自由恋爱权利说的反婚姻运动，固已甚嚣尘上，险恶万分，但较诸庇护十一世在位时，则不啻小巫见大巫。故「玄妙莫测」通谕的主题，只着重于强调信友婚姻应属教会神权，并力言离婚制之为害而己；而庇护十一世的「圣洁婚姻」通谕，则针对自由恋爱权利说的整个内容，逐项加以无情的批驳。此「圣洁婚姻」通谕所以不同于「玄妙莫测」通谕。

此通谕共分三大章。在首章内，教宗根据圣奥斯定所讲婚姻三项好处：子女、信实、圣事，将教会对姻婚所有全部主要观点，言简意赅地加以透辟的发挥，可说是教会对婚姻道理的大全。

在第二章内，教宗首将近代人们所有反婚姻的狂妄意见，即自由恋爱权利说的丑秽内容，全部予以揭穿，然后根据首章内所讲婚姻三项好处：子女、信实、圣事，对近代反子女、反信实、反圣事的邪说与恶俗，痛加斥责与纠正。举凡近代所有反婚姻的恶习，如人工节育、堕胎、绝育、外遇、离婚，以及近代对妇女解放，夫妻爱等的曲解，都一一加以驳斥。

在第三章内，教宗列举各项补救时弊，革新婚姻，圣化家庭的实际办法。这是最宝贵的一章。其所蕴含的教训和劝谕，无论其为对已婚者，或对准备结婚者，简直是时时不可或忘的座右铭。人而果真忠实执行这些劝言，则其婚姻不可能不幸福，其家庭不可能不美满。愿读者特别留意是望。

＊＊＊＊＊＊＊＊＊＊


通谕（庇护十一世）-引言-天主教图书中心--天主教文学,书籍,图书,书库

圣洁婚姻

引言

致凡与宗座亲睦交往之诸位可敬神昆：宗主教、首席主教、总主教、主教以及其他教区首长：

论处在现代家庭和社会环境及需求下的信友婚姻，以及与此有关的谬论及恶俗。

教宗庇护十一世致候诸位可敬神昆并给予宗徒遐福。

引言 1 可敬神昆，圣洁婚姻何其崇高，由此可见一斑。永生圣父之子基督，取了堕落的人性后，不仅将家庭基石和人类社会的原始，特意容纳在祂革新人类的圣爱靡穷的计划中，而且将它恢复到创立伊始所有的完整，并升格它为新约中「伟大的」圣事(弗，五、三二)，因而又将其法度纲纪委托其净配教会管理。(1)

2 为使各地域各时代的人们，由婚姻的革新而获致预期的效果，人们的理智首先应了解基督对婚姻所宣布的纯真道理；其次，信友夫妻靠了天主内在的圣宠，脆弱的意志得到增强后，应当依照耶稣基督纯洁的律令，调整所有思想行动，俾能为自身及家庭获取幸福与和平。

3 但，相反的，不唯吾人由这宗座的守望台，即你们，可敬神昆，亦会看到，并与吾人同感悲哀，很多人忘记了天主革新婚姻的工程，对信友婚姻的神圣，不是置诸不理，便是悍然否认，并凭着某些新奇而邪恶的虚伪伦理原则，到处予以践踏。(2)这些为害无穷的谬论与恶俗，已开始渗透在信友们中间，并且不知不觉地逐渐深入。吾人认为吾人既负有基督地上代表及至高司牧和导师的职责，理应大声疾呼，使委托于吾人的神羊，躲开毒恶的草，以期在可能范围内使他们不受损害。

通谕内容 4 故此，吾人步武前任教宗良十三世的芳踪，立意向你们，可敬神昆，并通过你们向整个教会及全球人类，陈述信友婚姻的性质、崇高及其对家庭和人类所有好处及恩泽；又立意将违反福音上主要项目的谬论和违反夫妻生活的弊端，予以揭穿；最后亦将指出若干特殊的补救办法。前任教宗良十三世五十年前所颁布有关信友婚姻的「玄妙莫测」通谕，吾人视同出自吾人手笔，并特此加以追认。除为了适应现代需要，对某几点不得不稍加详叙外，良十三世的通谕不唯未曾过时，而且保有全部效力，特此声明。

婚姻与天主 5 此通谕几乎全部为了辩护这几点：婚姻乃天主所建立；婚姻的圣事地位；及其牢不可破的永久性。故劈头应将无可动摇与神圣不可侵犯的一端基本道理树立起来：婚姻的建立与革新纯系天主的作为，人无预焉。维护、巩固并提高婚姻的律令并非人为的，乃是创造人性的天主和革新人性的基督的圣旨。这些律令决不为人的意愿及夫妻们的默契所左右。此乃由圣经而来的道理；此乃教会永久而普遍的传统；此乃脱利腾公会议的隆重决议。该会议曾引用圣经的语句，宣布并肯定：婚姻链锁的永久不可拆散性及单一性和巩固性乃天主所钦定。

婚姻与人 6 但是，虽说婚姻本质上是由天主建立，但人的意志亦有其极端重要的一份。因为个别婚姻的成立，即此男与此女的结合，非有二人的自由同意不为功。这种双方用以授受婚姻固有权利的出自意志的自由行为，为成立真正婚姻极度重要，任何人世间的权力不能取代(C. J. C. can.1081)。不过，如所周知，这自由只限于男女是否有意结婚，和是否有意与此人结婚而已；婚姻的性质，与人的自由毫无关系。人一度结婚之后，便该服从天主的律令及婚姻本质上所有特征。天神博士论及婚姻的信实与子女时说：「这些，出自婚姻契约本身；做成婚姻的同意如果含有违反这些的情事，则该婚姻非真正婚姻」。(S. Thomas, Summa Theologiae, P.III, Supplem., Q. XLIX, art. 3) (3)

7 因了婚姻，二人的心神互相结合并熔铸为一，心神的结合先于肉体的结合，并较肉体的结合更为亲密。这结合并非出源于感官或胸襟所有浮动的情愫，乃出源于两个意志的审慎而坚决的志向。依照天主的规定，是由两个心神的这种结合而产生神圣不可侵犯的婚姻链锁。(4)

8 这契约本有而特殊的性质，使婚姻与出自盲目本能的畜类的结合，相去有若天渊。因为畜类无所谓理智和意志。同时，又与人们的野合大相径庭，因为野合全无所谓两个意志真诚的结合，并缺乏任何同居的权利。(5)

9 是故，对这种违反理智和人性的丑恶结合，合法当局有加以约束，阻止并惩处的权利与义务。可是，一谈到出自人性本身的事宜时，则良十三世的意见非常正确。他说：「毫无疑惑，人在选择生活种类上有权任意择取二者之一：实践耶稣基督的童贞劝谕，抑或结婚。任何人为的法律无权剥夺人们天赋的结婚权利，或以任何方式限制人们生育子女，因为这是天主自初建立婚姻的特殊原因：『你们要生育繁殖』。(创，一、二八)」(新事通谕，12) (6)

10 所以，真正的婚姻是由天主和人的意志共同成立的。婚姻的建立、宗旨、律令与好处出自天主；个别的婚姻以及与这相连的由天主钦定的义务和权利则出于人；因为是人，赖天主助佑，将自己本身慷慨地永久交付与对方。(7)


通谕（庇护十一世）-第一章 婚姻的三项好处-天主教图书中心--天主教文学,书籍,图书,书库

圣洁婚姻

第一章 婚姻的三项好处

11 在开始陈述婚姻的好处是什么以及何其伟大之前，吾人即记起吾人最近曾以”Ad Salutem”通谕庆祝其一千五百周年大典的鼎鼎大名的教会圣师圣奥斯定的话来。他说：「子女、信实、圣事三项好处，便是婚姻之所以为好的理由」(S. Augustinus, De Bono Conjug. c.24 n.32)。这三项好处何以理应称为信友婚姻全部道理的总括，圣师自己曾清晰地声明：「信实使人不与婚姻以外的男或女结合；子女要人恩爱地接受之，宽厚地抚养之，虔敬地教育之；圣事使夫妻不得离异，离异后不得另娶或再嫁，即使为了子女的原故。这是婚姻的准则，用以点缀本性的多产和制止物欲的跋扈」。(S. August., De Gen. ad Litt., lib. IX. c. 7, n.12) (8)

婚姻的第一项好处－子女 12 子女在婚姻好处中位居首席。诚然，人类的创造者，由于其本性宽仁，立意要人作祂传生人类的辅助者。当祂在地堂里建立婚姻时，已向原祖并透过原祖向一切夫妻们说过：「你们要生育繁殖，遍满大地」(创，一、二八)。圣奥斯定曾由保禄宗徒的话里巧妙地发掘了这点。他说：「婚姻是为了生育；宗徒这样说：『我要青年女人结婚』好像有人在问他『为什么？』他马上接着说：『生育子女，并作母亲』(弟前五、一四)」(S. August., De Bono Conjug. c.24 n.32)。(9)

13 子女是天主多大的恩惠，是婚姻多大的好处，可由人的地位及其最高宗旨见到。人单以拥有灵性一点，已超出一切有形的受造物。加以，天主要人类繁殖，不只为了保存人类并使之遍满大地，尤其为了使之成为敬礼天主者，使之在世认识爱慕天主，最后永远在天上享有天主。这宗旨又因了人类被升格到超性领域的奇妙事实，已超出了人们目所见，耳所闻和心所想到的一切。显而易见，由天主的万能与夫妻的合作而出生的子女，是天主伟大的恩赐，是婚姻杰出的果实。

14 此外，父母应当明瞭，他们的使命，并不限于为这世界保存人类，并陶冶出任何种敬礼天主者，他们的使命是给基督的教会产生子民，繁殖「圣人的同胞和天主的家人」(弗，二、十九)，使天主的百姓与敬礼救主的人日益增多。固然，信友夫妻，虽说本身已经圣化，但不能将其超性生命通传子女，而且本性的生育，已成为将原罪遗毒通传与子女的所谓死亡的途径；然而，在某种方式下，他们仍能有份于地堂里的原始婚姻；因为他们有权将其子女献与教会，使这多产的母亲，产生天主子女的教会，以圣洗圣事，将他们再生于超性的义德，使之成为基督的肢体，有份于不死的生命，以及吾人所渴望的永福的继承人。

15 为母亲的，如果是真正信友的话，一考虑到这些，必能领悟救主论母亲所说的那段话，是具有某种崇高意义而又充满安慰的。祂说：「女人……分娩婴儿后，为了欢乐，已忘记了痛苦，因为在世上出生了一个人」(若，十六、二一)。(10)她在战胜了出自母亲职务的所有痛苦、顾虑与负担后，较诸罗马夫人－额拉古的母亲－更能理直气壮地为了子女成行而自豪于主内。故夫妻二人应以愉快和感恩的心情，由天主手内接受子女，视同天主委托他们的宝贝，不应用来专图本身及国家利益，而应在审判时连同利息归还天主。

子女的教育 16 婚姻的好处－子女，并不因生育而告完成，还须加以适当的教育。上智的天主，倘只赐人以生育的能力和权利，而不委人以教育的职责和任务，则其对出世的子女及整个人类的照拂，便有失周到。尽人皆知，子女连在本性生活上亦无力自给自足，在超性生活上更是如此。他们需要别人多年的扶助，启迪和教育。明显的，这教养子女的义务，按本性的需求和天主的命令，首先应属于生育子女者。父母决不能将这一度开始而尚未完成的工作予以放弃，使子女陷入无可幸免的毁灭中。但为顾全子女如此需要的教育，最好不过的方法便是婚姻。因为在婚姻内，父母为不可拆散的链锁所联系，常能获得彼此的合作与扶掖。

17 关于青年教育，因为在其它机会里，吾人曾做了详尽的讨论，此处只把圣奥斯定的话再度提出，以概括其它一切：「子女……应恩爱地接受之……虔敬地教育之」。对这点，圣教法典亦做了有力的声明：「婚姻的首要宗旨是生育并教养子女。」(C. J. C. can. 1013)(11)

18 最后，还有不能不提及的一点是：委托于父母的两项有关子女的任务既如此高尚而关系重大，则合法地运用天主为育孕新生命而畀予的机能，自然是婚姻专有的权利与特恩。故这机能的运用，依照造物主的律令和自然法，应绝对局限于婚姻的神圣范围内。(12)

婚姻的第二项好处－信实 19 如上所述，信实是圣奥斯定所说婚姻的第二项好处。信实要夫妻互相忠实于履行其婚姻誓约。此誓约是经由天主的律令所准定的。因此誓约，夫妻只对其对方负有义务；因系义务，故一方不准拒绝他方；因系只对其对方负有的义务，故不准施之于任何其他人。此外，凡违反天主律令及夫妻信实的事，是决不能许可的，夫妻之间亦不得如此行事。(13)

绝对一夫一妻制 20 因此，信实的第一要求便是绝对的单一性；这是造物主对原祖的婚姻所厘定的法令；因为天主要他们的婚姻只实现于一男一女之间。虽然以后至高立法者天主，曾暂时将这原始的法令稍加放宽，但无可置疑的是：婚姻的单一性已由福音法令全部恢复到旧日的完整，昔日的免除已被取消。基督的圣言，以及教会永恒不变的言论和作风，便是明证。所以脱利腾公会议隆重声明说：「既然基督明白宣布了『故此他们已非两个而是一体』，则婚姻链锁所结合的只是男女二人了。」(Conc. Trident., Sess. XXIV)

贞操 21 为了保持婚姻的围墙不遭受任何侵扰，基督不独宣判任何同时性或先后性的多夫多妻，以及一切外在的丑恶行为为违法的，而且连这等故意的思想及愿望，亦予禁止。祂说：「但我给你们说：凡为贪恋妇女而瞧看她的，在心里已奸淫了她」(玛，五、二八)。基督的圣言决不会因了夫妻中一方的同意而失其效力；因为这句话所宣布的是出乎天主及人性的律令，人的意志决不能摧毁或歪曲之。(14)

22 连夫妻们的亲密过从亦应具有贞操的戳记，俾使婚姻的好处－信实，闪耀着应有的光辉。夫妻应在一切行动上遵循天主及出乎人性的律令，唯恭唯谨地服从天主至圣至智的意旨。(15)

夫妻爱 23 这信实，圣奥斯定很确当地称之，为「贞操的信实」。这贞操的信实因了卓越的夫妻爱便一变而为比较容易，比较甜美，比较崇高的责任。夫妻爱深入到婚姻生活的每种任务，在信友婚姻里占着首席。婚姻的信实要夫妻以某种特殊的，神圣的，纯真的爱来互相结合，他们不应相恋如奸夫奸妇，而应如基督之爱了教会。这是保禄宗徒所定的规律。他说：「丈夫们，你们要爱你们的妻子，犹如基督爱了教会」(弗，五、二五)。基督以无限的爱爱其净配，祂决不为自身的好处着想，而是唯其净配的利益是图的。吾人所讲的爱不仅建筑在很快消失的肉情的偏向和甘美的言语上，而且是奠基于由衷的情感和以事实为依据的爱，因为「夫爱之诚，唯在实行耳」(16)。还有，夫妻爱不独包括在家庭生活方面的互助，而且还该延伸到神修生活方面。夫妻应特别互相帮忙，来促进并完成内修，使得因了同居共处，双方的品德日益进步，尤其是爱主爱人之德，因为「全部法律及先知都系于这条诫命」(玛，二二、四○)。基督是天主给人标榜的一切美德的绝对的模范。一切人们，无论生活在怎样的处境下，亦无论度着那一种生活，只要是无碍于道义的生活，可能亦应当则效基督，同时，倚仗天主助佑，抵达全德的极峰；这有许多圣人的表样作证。

24 夫妻互相帮助，促进内修，彼此鼓励，成全自己，根据罗马要理，可以正确地称为婚姻的首要原因及理由，只要不把婚姻严格地看作专门生育并教养子女的组织，而只广泛地视为男女二人毕生同居共处的社团。(17)

25 婚姻所包括的其它权利义务亦应以爱德为准绳；保禄宗徒所说：「丈夫应当对妻子尽义务，妻子对丈夫亦应如此」的话，不应单视作一种正义的法令，而应亦把它看成爱德的规律。(18)

夫妻爱的秩序 26 最后，家庭因了夫妻爱的链锁获得稳固之后，还须实现圣奥斯定所构的「爱的秩序」。这秩序包括：丈夫是妻子和子女的头，妻子应爽快和由衷地服从丈夫。这是圣保禄所嘱咐的：「妇女应服从丈夫，如同服从天主一样；因为丈夫是妇女的头，犹如基督是教会的头一样。」(弗，五、二二至二三)

27 这种服从并不否定亦不取消妇女因其为人的尊严及其为妻、为母、为伴侣的高尚职务所应充份享有的自由；亦不强她服从丈夫任何意愿；如果丈夫的命令违反理智，或与妻子的地位不相宜时，则妻子不必服从。并且，人们不得视妻子为法律上所谓未成年人－未成年人因了缺乏成熟的判断力，或对人对事的无知，普通不准他们自由行使其权利。不过，只禁止有碍家政的过度的放任，禁止在这家庭的身体上心首异处，使家庭遭受严重损失或使之濒临毁灭的危险。丈夫如果头，女人则是心；丈夫在治理家政上固然执牛耳，女人可能亦应当在爱情上居鳌头。

28 妻子服从丈夫的程度、方式，因了人、地、时间的不同而有异；而且若丈夫有亏职守，妻子应代之治理家政。但由天主建立的家庭组织及其所奠定的基本法令，无论何时何地不准加以推翻或触犯。(19)

29 关于夫妻间的秩序，良十三世在其上述「玄妙莫测」通谕中很智慧地说：「丈夫是一家之长和妻子的头；妻子因系丈夫的骨肉，固应附属并听命于丈夫，但不应像奴婢似的，而应当是伴侣。意即这种服从不应有损道义和尊严。就因为家长是基督的肖像，服从者是教会的肖像，故天主的爱永久应是他们职务的调协者。」(玄妙莫测，10) (20)

30 单一性、贞操、爱德、合乎道义与尊严的服从，便是信实所包括的种种。这些名词，个个代表着夫妻及婚姻的利益，个个有保证并增进婚姻的和平、尊严与幸福的效能。无怪乎信实常被列入婚姻本有而杰出的好处之一。

婚姻的第三项好处－圣事 31 但，会聚诸多恩泽于一身的婚姻，因了第三项好处，即吾人根据圣奥斯定称之为圣事者，而倍加圆满和充实。圣事的含意是婚姻链锁的不可拆散性，和婚姻契约为基督祝圣并升格为表现圣宠的有效外记的所谓圣事性。

绝对不可拆散制 32 首先，基督曾力言婚姻誓约的不可拆散性。祂说：「天主所结合的，人不可拆散」(玛，一九，六)。又说：「凡人休掉自己的妻子而另娶，是犯奸淫；凡娶他人所休者，亦是犯奸淫。」(路，一六，一八)

33 圣奥斯定曾肯定：婚姻的好处－圣事，便是不可拆散制。他清楚地说：「圣事要夫妻不得离异，离异后不得另娶再嫁，即使为了子女的原故。」(S. August., De Gen. ad litt., Iib. IX, c. 7, n.12)

34 一切真正婚姻皆为不可拆散者，即使其不可拆散的程度，并非每种婚姻完全一致的。因为天主所说：「天主结合的，人不可拆散」的话，是指原祖的婚姻－后世一切婚姻的原始模型－而说的；所以理应对一切真正婚姻有效。虽说基督降生前，原始法律的崇高与严格性受到削弱，致使梅瑟为了人们心硬，准许天主的百姓，为了一定的原因而休妻，可是基督以其最高立法权，已将这过度宽大的许可予以收回，并以不可或忘的「天主结合的，人不可拆散」的话，将原始律令全部恢复。故此，前任教宗庇护六世在答覆阿格连主教的书信中很智慧地说：「由此可见，婚姻即使在纯本性地位上，即在被提升为正式圣事以前好久，已由天主钦定为附带有任何国家法律不能撤销的永久不可拆散性的组织。为此，圣事与婚姻虽说可能分离，例如教外人间的婚姻，然而就连在这种婚姻里，只因它是真正的婚姻，便应当而且实际上真存在着永久性的链锁；这链锁自最初就因天主的律令，这样紧系于婚姻，致使任何国家权力，对之无能为力。所以，人们缔结的婚姻，如果是真正婚姻，那末，这婚姻便附带有因天主律令而紧系于一切真正婚姻的永久性链锁；如果人们认为没有这永久性链锁，那末，这婚姻便不成其为婚姻，而是违反天主律令的非法结合，这种婚姻不得缔结之，更不得维持之。」(Pius VI. Rescript. ad Episc. Agriens., II Jul. 1789) (21)

35 虽说这律令似乎可能有少数的例外，就如教外人的纯本性婚姻或信友间的未遂圣事婚姻；但这例外，与人的意志以及人世间任何权力无关，而是出乎天主的律令的；而这律令的卫护者和解释者，则只有基督的教会。(22)不过，无论如何，亦不拘为了什么理由，这例外决不可能适用于既遂圣事婚姻。因为在既遂圣事婚姻里，夫妻誓约完成得充份十足，故依照天主的意旨，其巩固性与不可拆散性非常坚强，致使人世间任何权力没有解散它的可能。

既遂圣事婚姻不可拆散的理由 36 倘吾人有意对天主这种意旨的内在理由，敬谨地加以追究，则这理由在信友婚姻的奥秘意义里不难找到；而这奥秘意义在信友既遂婚姻里实现得最充份最完全。一如吾人自始援引过的，保禄宗徒在致厄弗所人书中，曾经指出，信友的婚姻将基督与教会的结合表现得极其完全，他说：「这圣事是伟大的，我是指基督和教会说的」(弗，五，三二)。基督生活一天，教会在基督内生活一天，他们间的结合便永不能分离。圣奥斯定对这点曾滔滔雄辩说：「在基督和教会中间，这点是永存不变的：双方皆永远生活，永不为任何离异所分散。故在天主圣城－教会－内，虽说女人出嫁，男人娶妻是为了传生人类，但如果女人胎荒，仍不准男方离弃她而另娶其他有生育机能者。谁擅敢这样做，便是通奸。女方再嫁亦同样有罪。这是福音上的律令而不是人为的法令。(人为的法令准许人们在休妻手续告竣后，可以同其他人结婚而无罪，就如基督所说，梅瑟曾因伊撒尔人的心硬而准许他们休妻。)」(S. August. De Nupt. et concup., lib. I, c.10) (23)

绝对不可拆散制的利益 37 只要将婚姻不可拆散制对夫妻、子女的裨益及其为社会所创造的幸福略加思索，便可发见由此制所产生的好处是何其众多与伟大。首先，不可拆散制使夫妻对自己婚姻的永久性获得一个戳记，而这永久性正是人们将自己人格慷慨交付对方，以期两个心灵亲密结合时，本质上所有迫切需求；因为真的爱是不认识界限的(格前，一三，八)。此外，不可拆散制构成一个保卫信实与贞操的坚强堡垒，使夫妻能以抗拒外来的与内在的违反信实的刺激。又，此制杜绝逆境中或年迈时可能为对方遗弃的焦虑和恐惧，而代之以安全与稳定。再，此制很适宜于促使夫妻互相尊重、彼此扶助；这不可拆散而又永久存在的链锁不断提醒他们，其婚姻之所以唯有死亡可以拆散者，便是为了彼此帮忙，猎取更高贵与更持久的福利，而不只为了虚幻的事物和情欲的满足。同时，此制又颇有利于多年抚养与教育子女的工作；这沉重而冗长的任务，只有父母的通力合作，才可胜任愉快。最后，此制对整个社会所产生的利益亦不为小。经验告诉我们，婚姻的稳定是道德生活与风俗完整的丰富泉源。伦理秩序不乱，国家福利便可确保无虞。因为有怎样的个人和家庭，便有怎样的国家；国家是由个人及家庭组成的，犹如身体是由肢体所组成的。故凡设法保卫婚姻不可拆散制者，便是造福夫妻子女，造福人类社会的功臣。

圣事的恩宠 38 婚姻的第三项好处－圣事，除了因不可拆散制使信友婚姻绝对巩固外，还包括更加美妙的恩泽，圣事二字很正确地指出这些恩泽。创立并完成圣事的基督，曾将其信徒的婚姻升格为新约里真正的圣事。这对信友并非空洞无物的一句话，因为事实上基督曾使婚姻成功为一个特殊的内在圣宠的表记与泉源，此圣宠成全本性的夫妻爱，增强婚姻的单一性和永久性，并圣化夫妻二人。

39 基督既把信友婚姻的合法的同意定为圣宠的表记，故圣事与信友婚姻便紧密地连结起来；信友间的真正婚姻不可能不同时亦是圣事。

40 所以，信友在结婚时，一经诚心地表示了他们的同意，便替自己打开了圣宠的宝库，由这宝库里可以获取超性神力，俾能忠实、圣善、持久地克尽其责守与任务，至死不懈。

41 这圣事为没有阻碍的人，不唯增进超性生命固有的本原－宠爱，而加赐其它恩惠，如：为善的默感、圣宠的幼苗、本性力量的加强与成全，使夫妻不唯在理智方面领悟有关婚姻的地位、宗旨和任务的一切，而且对这一切感到兴趣、坚强地固执之，有效地向往之，并以行事完成之。最后，这圣事又给夫妻以获得宠佑的权利，几时为克尽他们地位的任务需要这宠佑，便能得到。(24)

夫妻应应与圣宠合作 42 但，天主为超性领域所定的规律是：凡人在开始运用理智后所领的圣事，除非人与圣宠合作，便不能充份取得该圣事所有神效。故夫妻如不运用其超性精力，如不培植并发扬其所接受的圣宠的幼苗，则婚姻圣事的圣宠大部份等于废物，形同埋在土里的宝贝。倘若他们尽其在我，驯服地随从圣宠的感召，则他们必因此圣事而更加壮健与圣化，有力承担并完成本地位的责任和义务。依圣奥斯定的讲解，就如因了圣洗与神品圣事，人成为信友和司铎，并得到善度信友生活与承担司铎职责的助佑，总不缺乏圣事的帮助；几乎同样的，信友一度结婚之后，总不缺乏婚姻圣事的宠佑，总不丧失其不可拆散的链锁，(虽然这圣事不付给神印)。并且如圣奥斯定接着说的，夫妻即使通奸，仍然带着婚姻链锁，不过，这链锁已不增加其圣宠和光荣，而只增重其罪恶和惩罚，「犹如背信者的灵魂，好似脱离了基督的婚姻；但即使失掉了信德，却并未失掉其在领洗时所接受的信德的圣事。」(S. August. De Nupt. et concup., lib. I, c.10) (25)

43 所以，圣事的金链并未将夫妻捆起，而只是一个装饰；这金链并不阻碍他们做事，反而增进他们的精力；他们应全力奋斗，使自己的婚姻，不唯因了圣事固有的神效和意义，常为基督与教会非常多产的结合的象征，而且还该以自己的心思和实行，成功为这多产的结合的活的肖像；而基督与教会的结合则是成全爱德的可敬奥迹。

44 可敬神昆，人如对上述一切，以生动的信德详加考虑；人如对婚姻的三项好处：子女、信实、圣事有了相当的了解，则不得不惊异天主的上智、圣德、慈惠，怎样以圣洁的婚姻，妥善照料夫妻的尊严和幸福，并人类的保存与繁殖。


通谕（庇护十一世）-第二章：驳斥违反婚姻的谬论-天主教图书中心--天主教文学,书籍,图书,书库

圣洁婚姻

第二章：驳斥违反婚姻的谬论

45 可敬神昆，吾人越思量婚姻的崇高，越感到痛心疾首，因为由天主所创立的婚姻，无时无处不遭到轻视与作贱，尤其在现代。

46 现代已不只在暗中或背地，而是公开地、毫无羞耻地，以言语、写作，以各式戏剧表演、浪漫故事、恋爱小说、电影、广播，以及利用科学所有最新发明，来蹂躏或讽刺婚姻的神圣；离婚、通奸以及一切丑秽猥亵的恶俗，反而受到讴歌，或至少被描绘为无可厚非与毫无可耻的事。还有一些所谓学术性的书籍，实际上好些只有着学术的油漆，用以更便利地遂行其渗透人心的阴谋。在这些书内所辩护的道理，被渲染为现代天才的惊人发现；这些天才又是只求真理，而以摈弃旧日偏见为职志者。于是，教会所有有关婚姻的传统道理，便为他们打入陈腐老朽的偏见中去了。(26)

47 他们向各式各样的人灌输这些邪说，富人、穷人、佣工、雇主、博学者、目不识丁者、未婚者、敬畏天主者、无恶不做者、成人、青年；尤其青年，因为青年较易于陷入他们特意布置的更为险毒的罗网中。(27)

48 诚然，并非一切左袒这些新奇道理者，统通走向毫不检点的纵欲的极端，就中有些好似有意中道而立；他们只主张某些出乎天主或人性的律令应稍稍让步于时代。可是，这批人有意无意之间，成为经常在麦田里播散莠草者的走卒。吾人乃天父委派的看守田园者，吾人的神圣任务是提防好的种籽不为莠草所窒息；吾人认为保禄宗徒劝告其爱徒弟茂德的威重无比的话，不啻天主圣神对吾人自身所说：「你要醒寤……克尽你的职责……你要宣讲真道，不论情势顺逆，以所有耐心及道理，反驳、劝告与斥责。」(弟后，四，二至五)(28)

49 虽然吾人雅不欲提到这些罪孽，－这样方才合乎圣徒的身份－但为了人灵的利益，不容再事缄默。因为要想脱逃敌人的暗算，必须将其阴谋先予揭穿，而陈明敌人的诡谲，颇有利于粗心大意者。

50 首先，吾人应着手这些祸恶的泉源。这些祸恶的主要根由，在于他们扬言：婚姻并非由人性的创造者所建立，又非由基督提升为真正圣事者，乃是由人所发明的。又有人说：在人性和由人性出发的自然法里，找不到任何有关婚姻的东西；所能发见的只有两点，即：人具有生殖机能，并具有满足生殖机能的强烈冲动。另一些人，则认为在人性里，固然有着婚姻的若干端倪，这端倪好似婚姻的幼芽。因为倘没有一个牢固的链锁将夫妻联系起来，则夫妻的尊严，碍难顾全，生育和教养子女的宗旨碍难达成。不过，这只是婚姻的幼芽而已。婚姻之为物已越出了上述幼芽的范围。故他们认为婚姻是某些原因会合于一齐时，由人们的理智所发明，由人们的意志所成立的。(29)

51 从上述婚姻的由来、性质、宗旨与其好处，可以见到这些人犯了怎样的错误，和怎样与道义脱节。由这些意见的支持者所推演出的结论，亦可瞭然于这些邪说的为害无穷。因为既然维护婚姻的律令、典章、习俗单单出源于人的意志，那末，这些律令等自然可以亦应当附属于人的意志了；所以可以亦应当依人的好恶和情势的变迁而立定、更动和废除了。同时，既然唯有生殖机能出源于人性，则生殖机能较诸婚姻要更加神圣，其活动范围较诸婚姻要更为扩大了；那末，此机能的运用，在婚姻以外，自然亦合法化了；在婚姻以内，即使不顾婚姻宗旨的运用亦合法化了；好像下流妇女的淫荡与合法妻子圣洁的母性享有几乎同等的权利。(30)

52 甚至，某些人为了迎合现代潮流，根据这些原则，幻想出几种男女结合的新款式，而这些款式，他们还想使之成为婚姻的新种类。其中有暂时性的，试验性的，友好性的。同时，他们还替这些不伦不类的结合，争取正式婚姻的充份权利，只把不可拆散制和生育子女两项除外，除非双方日后将这不三不四的同居变作正式婚姻。(31)

53 尤其有人还想使这些怪诞不经的事得到法律的认可，或至少为人们的习俗与典章所容忍。他们好似并不怀疑这样的胡闹并不相称他们所夸耀的文明，而是些可憎的腐败，使文明退化到野蛮人不如的腐败。

违反子女的谬论 54可敬神昆，这里应当对相反婚姻好处的邪说逐一加以讨论。首先是有关子女的。许多人胆敢称子女为婚姻负担；他们要夫妻不以正当的节欲，(这在夫妻双方同意之下本是许可的)，而以相反本性的行为来阻止子女出生。(32)他们想使这种罪恶成为合法的理由，有人是因为他们厌恶子女，妄想逃脱义务，专图快感；有人则说，他们无力节欲，并说为了自身、母亲以及家庭困难，无法容忍子女出生。

人工节育 55 但任何理由，即使是很重大的理由，亦不能使一种本质上相反本性的事变为合乎本性的正当行为。夫妻行为本质上既是为了生男育女，故人在举行该行为时，故意剥夺其自然效力和功能，便构成违反本性，丑恶不堪，本质上不道德的行为。

56 无怪乎，圣经说，天主深深痛恨这可憎的孽行，且有时以死刑惩处之。就如圣奥斯定说的：「倘有避孕情事，连同合法妻子举行的性行为，亦是违法的丑行。犹达之子敖难曾因此而为天主所格杀。」(S. August., De Conjug. Adult., lib. II, n.12)

57 这是教会自始所宣讲与未尝中辍的道理。近来有人明显地背弃了这道理，主张对这点应当隆重地来一个新讲法。但是，天主既以训诲万民与卫护伦理和道德完整的任务委托与教会，值此世风糜烂之时，为保持圣洁的婚姻不为丑恶所玷污，并为表示教会乃天主代表起见，吾人大声疾呼，从新宣布：「如人在运用婚姻时，故意阻止该行为所有育孕生命的自然效能，便有违反神法和自然法的重罪。」

58 吾人特以所有至高权威及对人灵的关怀，告戒听告解与管理信友的司铎们，千万别让委托于他们照料的信友，对这条极其严重的神法有所误会；尤其司铎自身，不应为这类虚伪的意见所影响，曲予迁就。倘若听告解者与为人牧者，将委托于他们的信友引入这类错误中，或予以赞同或以狡谲的缄默，使信友坚定于这类错误中，(希望天主不许可)，他们要知道，自己来日在最高法官前，对出卖职责的罪恶，将遭到严酷的清算；同时，基督所说：「他们是瞎子；瞎子领瞎子，两人同陷入坑中」的话，他们应视为对自己说的。

59 至于袒护人工节育者所举出的理由，－丑恶的不提，－不少是出自幻想或过度渲染的。虽然如此，慈母教会很了解并同情人们所说危及母亲生命和健康的理由。谁人想到这点而不生恻隐之心？谁人看一位母亲，为了保全婴儿，甘冒万死一生的危机，对其英雄作风而不感到惊服？为了完成本性任务而甘受这些痛苦的母性，只有无限富有与无穷慈善的天主能以补报之；祂不仅要以满盈的升斗，甚至要以溢出的升斗来酬答之。

60 教会知道，多次夫妻的一方，本不同意对方违反秩序的行为，只为了十分严重的理由，不得不予以容忍；这样的人并非在做恶而是在忍恶。如果他不忘记爱德的诫命，设法阻止对方的恶行，他是无罪的。(33)同样，那些因了年迈或其它自然原因不能生育的夫妻，如果正当地、合乎本性地运用其权利，决不能说他们违反自然秩序。因为婚姻和合法的性行为，除首要宗旨外还有次要宗旨，如：彼此扶助，培植爱情，满足性欲等。夫妻有意达成这些次要宗旨，是许可的，只要不损及该行为内在的本质，适当地指向首要宗旨。

61 至论因了贫困的压迫，在养育子女方面遭受重大困难的夫妻，吾人对他们的呻吟是极端同情的。

62 但应予提防的是：别让不利的外在条件转变为更不利的内在错误。任何困难不能废除天主禁止本质上不道义行为的律令。在任何环境下，夫妻常能忠实履行自己的义务，而保持婚姻的圣洁，不为罪恶所污损。这是脱利腾公会议宣布的信条：「任何人不得引用为教父所弃绝的冒失命题：『遵守天主诫命，连为有宠爱的人亦不可能；』因为天主不命人做不可能的事；天主命你做某事，是要你尽你所能；你做不到的，要你祈求，然后天主要帮忙你做到。」(Conc. Trident., Sess. VI, c. II)教会在宣判盎森派人道理为异端时，曾再度声明这点，因为该异端人，擅敢诅咒天主的圣善，说：「某些诫命，连具有诚意和勤勉的义人们，依照他们现有能力亦做不到；他们缺乏能以履行诫命的圣宠。」(34)(Const. Apost. Cum Occasione, 31 Maji 1653)

堕胎 63 可敬神昆，此处还该提及另一种滔天罪恶，即在母胎里谋杀子女生命的孽行。有人以为这是许可的，可以让父母随意实行的，又有人则说这是禁止的，不过，有特殊理由，如所谓医药需要，社会需要，优生需要时，则是许可的。关于禁止杀害胎儿的国家刑法，上述两种人一致要求国家承认并宣布，凡有他们所支持的上述需要时，堕胎不受刑法的约束。甚至有人还要求国家帮忙进行这种杀人的手术，而尤其痛心的是在某些地区，如所周知，已很多次这样实现了。(35)

64 关于所谓医药需要，可敬神昆，吾人曾说过，吾人如何同情那些为了克尽本性任务，甘冒健康的重大损失甚至生命危险的母亲。但是，那里可以找到一个可以直接格杀无辜的相当理由呢？此处所谈，正是直接的杀害。无论所杀害的是母亲或子女，全是违反「勿杀人」的神法和自然法的。二者的生命同样神圣，任何人乃至国家不可能有毁灭这生命的权力。国家杀人的权力，只可引用于作奸犯科者，决不得引用于此处。亦不得引用「为合法自卫可以格杀行凶者的权利」，因为谁能说胎儿是凶手呢？至论所谓「极端危急时的权利」，亦不许可援引来直接杀害无辜。设法使母子两全的具有道德感及医药经验的医生是可揄扬的。反之，藉着治病的美名，图谋杀害二者之一的伪装慈悲的医生，则是极端辱没医生崇高头衔的。(36)

65 这与西玻主教训斥那些节育未遂，胆敢杀害胎儿的大逆不道的夫妻们的严厉措辞的意义，正相吻合。他：「有时，这种荒淫的残忍，或残忍的荒淫堕落到这般田地，以致不惜服用避孕药物；倘若药物无效，则必千方百计将胚胎加以消灭或使之流产。他们立心不要子女生活，而要他们死掉；倘若胎儿居然活着，他们便要将胎儿在出生之前加以杀戮。假如夫妻二人都如此存心，他们便不算夫妻；假如他们自始即如此存心，则他们的结合并非婚姻，而是姘居。假如只一方这样存心，则我敢说，在某种程度内，或者她是丈夫的娼妓，或者他是妻子的奸夫。」(S. August., De Nupt. et Concup., c.XV)(37)

66 至论所谓社会需要与优生需要，在道德许可的方式下，并在适当的范围内，可以亦应当予以注意。但以格杀无辜来满足这些需要，则是荒谬而违反天主律令的。宗徒说：「不能为了得善而行恶。」(罗，三，八)(38)

67 最后，国家首长及立法者不可忘记，国家的责任是以相宜的法律及处罚来保障无辜者的生命；而且越是无力自卫者，其生命受到危害与袭击时，越应予以保护。就中占第一位置者，是尚在母胎中的婴儿。假使国家不独不保护这些弱小者，反倒以法律或命令准许医生等人横加杀戮，要记得，无辜鲜血的呼声，自地上达于天，而天主即是法官与复仇者。(创，四，一○)

禁止结婚和强迫绝育 68 还有一种有关人们结婚的天赋权利，但在某种理由下亦涉及子女问题的有害恶俗，亦应予以谴责。某些人对优生宗旨过度焦虑；他们不仅给人以善劝，以期更稳妥地增进未来子女的健康与精力，－这本是合乎正确理智的，－而且竟然将优生宗旨置诸其它更崇高的宗旨之上。他们有意以国家权力，禁止一切依照他们学说的原则和臆测，为了遗传关系，预料将产育残废和有缺陷的子女者，不准结婚，即使这些人本来有资格结婚。并且他们还想以法律来强迫这些人接受剥夺生殖机能的手术。他们如此行事，并非有意使国家引用刑法来惩处罪犯，或为预防奸人未来的罪孽，而是想给予国家以从未曾有并依法不可能有的权力。(39)

69 人们如此行事，是因为忘记了家庭比国家更加神圣，以及人生并非为此世和现时，乃是为了天堂永福的道理。对那些本有资格结婚，而揣测他们无论如何仍不免产育残废子女的人，多次只可劝阻他们结婚而已；他们如仍结婚，则不能因此而科以罪名。

70 执政者对国民肢体没有任何直接权力。若非为了国民干犯法纪，罪有应得，国家不得直接损害并触犯国民肢体的完整，即使是为了优生或其它原因。圣多玛斯固然承认，法官为防患未然可以处人以其它惩罚，但很正确地否认法官有处人以体罚的权力。他说：「人而无罪，任何法官不能处人以鞭挞之刑，无论是为结果他的性命，或只使之成为残废，或只限于虐待之。」(Summa Theologiae, II-Iiae, Q, 108, a.4 ad 2m)(40)

71此外，私人对自身的肢体，除运用之以达成其自然宗旨外，没有其它权力；决不得摧毁其肢体，或使之变成残废，或以其它方式使自己失却自然机能，除非为了保存全身，万不得已而出之。这是教会的道理，即以本性理智之光看来亦很明显。

违反信实的谬论 72 现在吾人应谈及违反婚姻信实的邪说。凡触及子女的罪行，多多少少亦是违反婚姻信实的；因为子女与信实是婚姻所有两互相关连的好处。违反婚姻信实的谬论与弊端，其种类和项目与婚姻信实所包括的美德，成正比例。婚姻信实所包括的美德是：夫妻忠实履行贞操任务，妻子对丈夫正当的服从，以及二人间坚实而真挚的友爱。

外遇 73 首先，凡以为关于夫妻同第三者所有某些虚伪而有害的友谊，教会应当屈就现代思潮和习俗者，都是破坏婚姻信实者。他们主张夫妻在这些交往上应享有思想行动的更多自由。尤其，(他们以为)不少人生来具有在一夫一妻制婚姻内不可能满足的特殊性欲。如果夫妻为人正直，心地谨严，认为同第三者所有淫荡心情和行为是大逆不道而深恶痛绝，则他们便诬以思想陈腐，心胸怯弱，嫉妒成性，醋性过浓等卑鄙罪名。所以他们认为一切意在保障婚姻信实的国家法律与刑法，已经无效，或应当取消。

74 心地高洁的夫妇，单凭本性的眼光，亦应唾弃并蔑视这种无谓而丑秽的谰言，何况还有天主的诫命来赞同并肯定这本性的呼声。天主说：「勿奸淫」(出、二○、一四)；基督说：「谁为了贪恋妇女而瞧看她，在心内已奸淫了她」(玛、五、二八)。任何邪恶的榜样，任何进步与文明的藉口，都不足以削弱天主诫命的约束力。就如基督只有一个而永久不变，「耶稣基督昨日如此，今日如此，永远如此」(希、一三、八)，同样，基督的道理亦永久不变；「直到一切应验，一撇一点，不得过去。」(玛、五、一八)

妇女解放问题 75 凡以写作和谈吐侮蔑婚姻信实与贞操者，亦多是主张妇女不应服从丈夫者。许多人甚至敢于倡言夫妻间的服从是侮辱人格的。他们说夫妻权利一律平等，如果一方应服从他方，则是破坏平等。故他们狂妄地宣称妇女已经解放或应予解放。他们主张三种解放：社会解放，是关于料理家政的；经济解放，是关于家庭经济的；生理解放，是关于避孕及堕胎的 所谓生理解放，是指妇女在为妻、为母的责任上，可以听其自便，不受亦不应当受任何拘束。(如上所说，这并不是解放，而是大逆不道。)所谓经济解放，是说妇女可以瞒着丈夫或逆着丈夫的意思，自由拥有、举办和经营事业，子女丈夫以及全部家政可以置诸不理。最后，所谓社会解放，是指妻子可以脱离子女与家庭，随着自己的好恶从事营业甚至作公务员。

76 但这决非妇女的真正解放，亦非合乎理智的高尚的自由，更非信友妇女及妻子应有的自由，乃是女性和母性尊荣的摧毁，和整个家庭的颠覆；使丈夫失掉妻子，子女失掉母亲，家庭失掉守护者。并且这种伪装的自由，这种不自然的平等反而殃及妇女自身。因为妇女一旦被挤下皇后的宝座－妇女在家庭围墙内，贵为家后，乃得力于福音的提拔－不久便不免沦为奴婢，(表面上即使未必如此，实际上却不免如此)，成为男性的工具，就如昔日教外的妇女一样。

77 男女平权－不幸为人们渲染过度－固然应予承认，但只限于在有关人格尊严，和由婚姻契约所产生而又是婚姻内在的事件上。在这些事件上，夫妻享有平等权利，分担同等义务；在其它事件上，某种不平等，为维持家庭秩序与福利，统一与稳固，乃是必要的。(41)

78 倘若某些地区，妻子的社会地位和经济情况，因了环境和习惯的变迁，应加以调整时，国家可以依照时代的需要，更动妻子在民法上的所有权利，但应顾及女性的本质与特点，顾及伦理道德和家庭福利，务使家庭的主要秩序不受损害；因为家庭秩序并非人们所建立，乃出自天主的权力，国家法令与私人好恶无权更动。(42)

夫妻爱有异于所谓交感 79 现代仇视婚姻者，对信实更进一步的攻击是：他们将夫妻幸福与亲密结合所倚仗的纯真而永恒的爱，代之以某种生性调协，脾胃相投的盲目的交感。而且他们说，这交感一经停顿，则两个心神所赖以结合的链锁，应予以放宽甚至拆散。这岂不等于在沙土上建筑房屋？这种建筑物就如基督所说，一遭到逆境的袭击，便要马上倒坍：「狂风袭击那房屋，它便坍塌了，而且坍塌得很惨」(玛、七、二七)。反之，建筑在盘石上的房屋，即奠基于夫妻相互的爱德，以及经由审慎与恒久的心灵的交合而日形巩固的婚姻，则不为任何逆境所摇撼，更不至崩溃。(43)

违反圣事的谬论 80 可敬神昆，到现在吾人曾辩护了为现代颠覆社会者所攻讦的婚姻前两项好处。但第三项好处－圣事，较其它两项好处更为卓越，故无怪乎仇视婚姻者对它袭击得更加疯狂。首先，他们说，婚姻纯系一件隶属民法范围的普通俗事，与宗教团体－教会毫无瓜葛，只有国家有权处理之。并说，婚姻应由不可拆散制的桎梏里解放出来；法律不唯应容忍离异和离婚，而且应予以承认。于是婚姻的神圣全被剥夺，而沦为一种庸俗平凡的民事(44)。

81 首先，他们肯定法律行为，即法律婚姻，应视为真正婚姻；宗教行为则是一种附加的行为，至多可以当成一种迷信而曲予许可。其次，他们又想使公教信友同非公教人士的结合成为无可厚非的合法事件，全不管教会的律令，亦不必寻求教会当局的同意。最后便是替离婚制取得谅解，颂扬和推动一切左袒拆散婚姻链锁的法律。

泛论婚姻的神圣 82 有关婚姻神圣尤其有关信友婚姻的圣事性所有一切应加留意的事项，在吾人多次引证并视同出诸吾人手笔的良十三世的婚姻通谕里，已有详尽的讨论，而其所依据的论证又非常有分量，故请参阅该通谕。此处吾人以为只有极少的几点应予重述。

83 只靠理智之光，尤其考查一下古代历史文献，追问一下各民族所有一贯的共同意识，再咨询一下他们的典章和习俗，便可看出在婚姻内是寓有某种神圣性和宗教性的。「这并非偶然的，而是固有的；并非受之于人的，乃是自然就有的，因为婚姻是天主建立的，自始又是天主降生成人的象征」(玄妙莫测通谕，19)。婚姻同宗教及许多神圣事件密切联系着；一方面，由于它的来源是天主；另一方面，由于它的宗旨在于为天主生育子女，在于使夫妻通过他们互相的恩爱与扶助而与天主结合；最后，又为了使父母成为全能天主造人的辅助者，因为婚姻的自然任务，按造物主的圣旨，等于一个传递生命的媒介。此外，还有婚姻的圣事地位，这地位使信友婚姻崇高绝伦，卓越无比，圣保禄居然称之为「伟大的奥迹」，「在一切事上……值得钦敬的事。」(弗、五、三二；希、一三、四)

84 婚姻是具有宗教性的神圣组织，是表现圣宠的外记，又是基督同教会结合的崇高象征，这一切都要求未婚夫妻尊重婚姻，并努力使他们即将举行的婚姻，尽可能地接近其原始模型。

强调与非公教人士结婚的危险 85 但是，与非公教人士冒失结婚的人们在这方面多所陨越，甚至有时不无丧失灵魂的危机。仁爱为怀与深谋远虑的慈母教会，为了极其严重的理由，设法使信友戒避这种婚姻。这由许多文献可以看到。这些文献总括在圣教法典的一个条文里：「教会在各处严禁领过洗的公教信友，与在裂教或异教内受过洗的人士结婚；假使信友及其子女有误入邪教的危险时，则此婚姻又为神法所禁止」(C. J. C. Can. 1060)。虽然教会有时因了人、事和时间的关系不拒绝予以免除，(但常应顾全神法，并在可能范围内，利用适当的保证手续，将信友被卷入邪教的危险加以扫除。)但信友的一方很难不为这种婚姻所毒害。

86 因此，由这种婚姻出生的子女，不少背弃信德，或至少迅速地成为一些不分真伪，同等看待一切宗教者，这已与背弃信德颇为接近了。此外，这种婚姻比较不容易使夫妻的心灵活泼地则效基督和教会的结合，原来这结合，如上所述，是一个高深的奥迹。

87 在这种婚姻里，不容易实现两个心灵更为密切的交合；这交合正是基督和教会结合的徽号与标志，亦应当是信友婚姻的戳记与装饰。因为心灵的链锁，为了夫妻在人们所尊重的极其崇高与伟大的宗教真理和思想上所有理智的分歧与意志的异同，不免遭到拆散或至少为之松弛。因而夫妻间的爱德便有冷淡的危险，而发源于两心相印的家庭和乐与幸福亦受到破坏。就如许多世纪之前罗马法典所下的婚姻定义：「婚姻是一男一女的结合，和终身的同居，以及神法与人法的交流。」(Modestinus, lib. I, Regularum.)(45)

主张离婚者的谬论 88 但，可敬神昆，最阻碍婚姻达成基督所渴望的革新和成全者，是日趋轻而易举的离婚。尤其是一批偏袒新外教主义者，不顾事实上所有不幸的结局，日甚一日地向着不可拆散与有助于执行此制的法令，大举进攻，设法争取离婚合法化，而制定迁就人性的法律来取代老朽的条文。

89 同时，他们又举出许多离婚理由；有些是主观的，即出乎个人的恶习与罪行的；有些是客观的，即发源于事实的；还有其它若干使夫妻同居比较困难或不甚愉快的情形。他们又援引若干理论来支持这些理由。首先是夫妻幸福：他们说，无罪的一方，自应享有离婚的权利，而有罪的一方，亦应自行离异，免得因勉强同居而使无罪的一方受窘。其次是子女的好处：他们说，生活在这种情况下的子女，得不到适当的教育，或者使已得到的教育得而复失；因为因了父母的不睦以及其它坏影响，子女难免不离弃德行的道路。最后是社会公共福利：他们说，社会福利首先要求这种婚姻绝迹，因为这种婚姻已不可能获致其应有的好处；其次，社会福利要求法律许可离婚；一来为避免人们作奸犯科，这在这样的婚姻里，害怕是很容易发生的；二来为避免使法庭尊严和法律神圣受到蔑视；因为夫妻为了获得所渴望的离婚许可，不是故意触犯那些依法可以离婚的条文，便是在洞彻事实真象的法官前撒谎，发虚誓。(46)所以他们结论说，法律应当就合这些需要，就合时代情况的变迁，就合人们的意见与各国典章、习俗。上述每种理由，尤其一切理由会合在一齐时，一定应当可以以为了某些原因而准予离婚。这是他们以为极端明显的事实。

90 还有人更为无耻，他们以为婚姻纯粹是一种私人契约，故应如其它契约一样，让双方依其私人同意与主张，以任何理由而自行离散。(47)

教宗的答辩 91 可是，可敬神昆，与这些谬论对阵而立的是：「天主所结合的，人不得拆散」的由天主制定又由基督充份支持的绝对性的律令；这律令不为任何人为的条文和民族的典章以及立法者的意志所削弱。如果人们将天主所结合的婚姻横加拆散，这拆散绝对无效。就如吾人多次引证的，基督亲口说过：「谁若休掉自己的妻子而再娶，是犯奸淫；谁娶别人所休掉的，亦犯奸淫」(路、一六、一八)。同时，这话是指一切的婚姻而言，本性的合法婚姻亦在内。一切真正婚姻都是不可拆散的；私人的好恶和一切人世间的权力，对拆散婚姻链锁是无能为力的。

92 这里相应提出脱利腾公会议隆重的裁决。该会议曾以弃绝的严罚宣判了离婚的非法：「倘有人说：『婚姻链锁，为了异端或不堪同居或故意遗弃即可拆散』者该被弃绝。」又：「倘有人说：教会根据福音和宗徒的道理，过去和现在所宣讲的：『婚姻的链锁即使为了通奸亦不能拆散』和『连未曾制造离婚理由的无罪的一方，在他方未逝世前，亦不得另行结婚』以及『休掉了奸妇之后再娶是犯奸淫』为错误者，应被弃绝」。(Conc. Trident., Sess. XXIV, c.7)

93 假使教会过去和现在所讲的这些道理未曾错误；假使婚姻链锁即使为了通奸亦不得拆散的道理，绝对正确，然则他们所举力量比较微弱的其它理由更不足道了。

别居 94 至于他们在上面所举三项反对不可拆散制的理论是不难解答的；同时那些不幸和危险是可以避免和杜绝的，只要在极端无可奈何情形下，准许夫妻实行不完全的离异。这不完全的离异无损于婚姻链锁，是圣教法典清楚指出的不同床、不同席、不同居的所谓别居。关于别居的原由、条件、方式，以及为了在可能范围内，保证子女的教育和家庭的健全，并为防范夫妻、子女、社会不受损失所应采取的办法，自应由教会法律裁决。但至少一部分有关民法效力的事项，应由国家民法决定。(48)

离婚制的为害 95 为辩护婚姻不可拆散制，人们通常所提出，以及吾人在上面已经触及的一切，都可以用来否决离婚的需要和可能，并驳斥国家权力可以准许离婚的邪说。同时，不可拆散制产生多少利益，离婚制为个人及社会亦带来多少灾祸。

96 吾人再度援引良十三世的意见，不可拆散制包括多少好处，离婚制便孕育着多少不幸。前者巩固婚姻链锁，使夫妻生活稳定、安全；后者只因有离异的可能，已使婚姻契约大为松弛，使夫妻对自己的前途感到焦虑。前者惊人的加强夫妻恩爱，增进祸福与共精神；后者则为了离异的可能，双方伉俪之情已遭到可悲的退减。前者适当地保障夫妻信实和贞操；后者则危险地刺激他们互相欺骗与失信。前者使子女受到欢迎、抚养和教育；后者则严重地威胁着子女的利益。前者家庭和亲戚之间杜绝失和之路；后者则与争吵和冲突屡开方便之门。前者化戾气为祥和；后者则到处散播不睦的种籽。前者使妇女的地位与职务在家庭及社会里得到恢复与完整；后者则使她们受到无端的屈辱和贬抑，在一度作为男性取乐工具后，为人遗弃。(玄妙莫测通谕，29)

97 现在吾人再引证良十三世的言语结束这段。他说：「再没有比风俗的腐化更能招致家庭的毁灭与国家的颠覆。显而易见，家庭幸福和国家繁荣的死仇便是离婚制；离婚制出源于风俗的糜烂，同时经验证明，它又给公私生活的日趋腐化，大开方便之门。何况，许可离婚之端一开，任何约束不能使之局限于预定范围内。人如想到这点，则更可恍然于离婚制之为害何其严重了。榜样之力固大，淫荡之力尤大。因了这种刺激，离婚的愿望势必日趋深入于广大人群中，如瘟疫之传播，如洪水之决堤。」(仝上，29－30)

98 所以，就如该通谕所说：「除非人们回心转意，则家庭与国家势必经常处于惊扰与困惑状态中，时时为社会秩序的混乱与崩溃而自危；而这正是万恶的社会主义和共产主义所标榜的目的。」(仝上，32)这是五十年前所预言的。在共产主义专权的地区，所有日益腐蚀的风化及家庭空前的破灭，便证明这预言并非向壁虚构者。(49)


通谕（庇护十一世）-第三章 补救办法-天主教图书中心--天主教文学,书籍,图书,书库

圣洁婚姻

第三章 补救办法

99 可敬神昆，到现在吾人曾以虔敬的心神惊叹了人类的造生者与救赎者对婚姻所有安排；同时，对现代人类，处处以荒淫、邪说、恶俗来杯葛并蹂躏全善天主所有计划的事实，亦曾深为痛惜。为了消弭上述所有贻害无穷的恶习，并为使婚姻在各处恢复其应有的崇高起见，吾人理应一本慈父的关注，集中心目，寻觅适宜的补救办法。

一个原则 100 首先，应当记取哲学与神学上的一个正确无误的原则：凡脱离正确秩序的一切，要想使之恢复到适合其本性的原始地位，非归向天主不为功，(就如天神博士所云)，天主是一切正直的模型。前任教宗良十三世曾义正辞严地反驳自然主义者说：「这是天主钦定的原则：凡由天主及大自然所建立的事物，越完整而不变地停留在其固有状态上，越能造福人类。因为肇造万物的天主深知何者有利于每种事物的成立与保存，并依其智慧及善意，妥为布置了一切，使每种事物容易获致其效果。但是，倘人冒失而恶意地将这些预定的秩序，加以更动或颠倒，则这些出乎绝大智慧和极端有益的事物，便一变而为有害的或等于废物；不是因为事物因了秩序的更动而失其效能，便是因为天主有意藉这机会惩处人的狂傲和大胆。」(玄妙莫测通谕、25)

控制情欲首在服从天主 101 所以，为使婚姻恢复其正当秩序，人必须存想天主对婚姻所有意旨，并勉力实行之。

102 可是，这工作的主要障碍便是情欲的反抗，它是人们干犯婚姻神圣的最大原因。但除非人们臣服于天主，则决不可能控制情欲。故依天主定的秩序，人先须服从天主。因为这是一个定例，凡臣服于天主者，赖天主助佑，情欲亦必臣服于他。凡反抗天主者，必遭遇到为情欲疯狂进攻的内战。关于这点，圣奥斯定解释说：「这是理所应尔者，在下者应服从在上者；谁要在下者服从自己，他应先服从其在上者。你要承认秩序，寻取和平！你服从天主，肉情便服从你。有比这更公正更漂亮的事吗？你服从大的，小的便服从你；你服从造生你的天主，以期为你而受造者来服从你。吾人所推荐的并非这种秩序：肉情服从你，你服从天主，而是：你服从天主，肉情服从你！你如不屑于服从天主，你将无从使肉情服从你。你如不听命于天主，你便要为奴隶所折磨。」(S. August., Enarat., in Ps.143)

103 保禄宗徒因圣神的启示，亦证明天主安排的这种秩序。他谈到那些只承认造物主而不肯恭敬祂的古代哲人们说：「为此天主把他们交付与他们心里的情欲，让他们陷于不洁，使他们互相玷辱自己的身体。」又说：「因此，天主把他们交给可耻的情欲」(罗、一、二四及二六)。天主拒绝骄傲者而赐圣宠与谦逊者(雅、四、六)。没有圣宠，就如保禄宗徒所说，人不可能约束叛逆的情欲。(罗、七、八)

热心的重要 104 人如不谦虚而热诚地恭敬造物主，便不能控制倔强的情欲；故有意结婚者必须特别养成出自衷心的真正热心。热心给他们整个生命提供活力，并使他们的心灵与意志充满恭敬天主的圣情。

105 故为人牧者，为使夫妻在婚姻生活里不背弃天主的律令，特别劝告他们热心敬主，并将自己全部奉献天主，恒心恳求祂的助佑，勤领圣事，并鼓励他们时时处处保持自己的心神热爱天主，是极其正确而又绝对吻合信友精神的作法。

106 反过来，如果人们忽略并放弃这些超性方法，以为只利用本性理智及科学(生物学、遗传学等)的发明，便能使人约束物欲，那是大错特错的。吾人并非在说，本性的一切，即使是不违反道义的，亦应加以轻视；因为创造本性与圣宠者，同是一个天主；而其所以创造者的理由，无非为了人的好处。信友可以亦应当利用本性的技术。但如有人以为单靠本性技术已足以树立婚姻的贞操，或者以为本性技术较诸超性圣宠更为有效，则误矣。

服从教会领导 107 婚姻的有效革新，在使夫妻的行为合乎天主制定的律令。这需要人们对这些律令拥有清晰的、绝对正确的、毫无错误成份的知识。但谁都见到，如果专靠各人理智的探讨，或让私人任意解释启示真理的话，则等于给无数的谬误大开方便之门，使真理不知为多少谬论所渗透。这固然是兼指其它许多有关道德的真理而言，但尤其适用于婚姻道德。因为在这领域内，肉情易于侵入，而脆弱的人性又易于受到蛊惑腐蚀。何况遵守天主诫命，有时为夫妻相当困难，而这困难又是持久的呢？经验告诉吾人，懦弱的人性，常引用这些困难，试图摆脱遵守诫命的义务。

108 故此，为使天主的律令不为虚伪所渗透和腐化，为使人们的心灵辉耀着纯正的知识，以便正确地指导人的行为，除了专心奉事天主的热心外，还须对教会有着真诚而谦虚的服从。教会是基督亲自委任的真理导师，指导和统治有关伦理的一切属于她的职权范围，即使这些真理多次并非人的理智所不克领悟者。就如在有关宗教与道德的本性真理上，天主除了理智之光又赐人以启示神光，以期人类即使在目前的情况下，对正确的真理，亦能获致清楚的、准确的、毫无错误渗入的知识；为了同样的宗旨，天主委任了教会为有关宗教和伦理所有真理的监护者与导师。信友为避免道理的错误与行为的縻烂，应衷心悦服地听命于教会。又为了充份受用天主慷慨赐予的这项恩惠，不应仅仅服从教会所有比较隆重的裁决，还须以相当的程度，服从教会用以斥责或断定某种意见为危险或邪恶的宪谕和文告。

109 职是之故，在现代到处争执的许多婚姻问题上，信友应力戒过度信赖自己的判断，更不应让自己为所谓「思想独立」的伪装自由所眩惑。再没有比狂傲地信赖自己的天资更有辱信友的令名的。这种人除非认清了事情的内在情形，不肯相信。他们以为教会虽是天主所委以训诲并治理万民者，但对现代情况未必十分了解；故他们只依从并服膺教会所宣布的当信的一切，其它训令，好似可以明智地认为含有虚妄的成份，或缺乏真理和道义的十足根据。反之，真信友的本色是：无论自身是博学者或无知者，在一切有关信德和伦理的事项上，全听天主的教会来处理来领导；因为教会的最高神牧是罗马教宗，而教宗的指导者是耶稣基督。

训诲民众 110 完成婚姻的革新，既在使人们时时处处在一切有关婚姻的事件上，遵循天主的诫命和意旨，则最重要的事莫过于使信友对婚姻获致彻底的认识。故应以宣讲，写作来陈明真理；一次两次不够，必须不厌其烦地，反覆地说明；不只浮浅地涉及皮毛，而应着实加以深入，并以清楚而有分量的理论，剖析真理的底蕴，务使理智为之折服，人心为之感动。信友应当晓得并经常存想天主对人类表现了多大的上智、圣德和美善；祂除建立婚姻并以神圣的律令保障婚姻外，又将它升格为圣事，为信友夫妻打开圣宠的丰富泉源，俾使他们圣洁而忠实地达成婚姻的崇高宗旨，为自身及子女，乃至为国家社会以至整个人类谋取幸福与康泰。

111 倘若现代图谋颠覆婚姻者，以宣讲、写作、书籍、传单等致力于歪曲思想，败坏心术，侮辱贞操，颂扬丑恶，你们，可敬神昆，「由圣神委任管理天主以其宝血拯救的教会者」(宗、二○、二八)，你们更应亲自，并通过属下的司铎，通过普通信友，尤其通过吾人深寄厚望，掬诚推崇，以帮助神职班为职志的公教进行会里的优秀分子，竭尽全力，利用所有适宜的方式，来以真理对抗错误，以光辉的贞洁对抗丑恶的淫风，以天主子的自由对抗为物欲所征服的奴役，以夫妻间永恒而纯真的爱以及至死忠实履行婚姻信实，对抗万恶的、轻易的离婚制。

112 因此，信友为了受着天主诫命的约束，应当全心感谢天主；因为这约束好似一种柔和的推动力，鼓励他们远避崇拜肉欲以及为淫乱所奴役的可耻罪行。同时，信友应戒慎恐惧并深恶痛绝现代人们以言语、写作到处大事宣传的污辱人性尊严的所谓「至善婚姻」。这至善婚姻实实在在是堕落婚姻；这是人们给予它的公正而合理的批评。(50)

113 这种对信友婚姻的讲授与宗教性课程，和那种过度着重生理学的讲授，大异其趋。现代若干以改善夫妻生活自命者，长篇大套地讲授生理学，他们自以为是替婚姻服务，事实上他们指导人们的不是度贞操生活的美德，而是狡猾的犯罪技俩。

114 因此，可敬神昆，吾人且将教宗良十三世致全球主教团的婚姻通谕里的一段话视同吾人自己的：「要竭尽你们的精力与权力，来保持教会的道理，在委托你们照料的民众中完整无损。这道理是耶稣并诠释其意旨的宗徒们所传授，又为教会敬谨保存并经常敕令普世信友恪遵者。」(玄妙莫测通谕，38)

誓死恪守主诫 115 但，只靠道理的讲授还不足以达成使婚姻再度吻合天主律令的宗旨。虽然夫妻对信友婚姻的道理拥有相当知识，但还该具有恪遵天主律令以及自然法的坚决意志。无论人们以言语、着作所肯定和宣传的是什么，夫妻应恒心坚持这点：关于婚姻的一切，要毫无犹疑地唯天主的命令是从，如：彼此恩爱，互相扶助，严守贞操信誓，总不破坏婚姻链锁，以及运用婚姻权利时应注意节德并顾及信友身份，尤其新婚燕尔时期；以期日后情形需要时，因了双方已有的自制习惯而不难实行自制。

116 为使他们坚持并实践这志向，最有裨益的是：不时存想他们的地位，记念他们领受的圣事。他们不应忘记，因了这特殊的圣事他们是祝圣了的；这圣事加强他们的力量，使能善尽他们地位的职责。这圣事虽没有付神印的功效，但却永久存在。他们要存想圣柏拉明枢机和其他伟大神学家发表的下面一段具有坚实根据而又安慰人心的话：「对婚姻圣事能有两层想法：一层是婚姻成立的当时，一层是婚姻既成后所存在的。婚姻犹如圣体，它不只在成圣体时是圣事，成圣体后仍然是圣事。夫妻在世一日，他们的同居共处常是基督和教会的圣事。」(S. Berlarmin., De Controversiis, Tom. III, DeMatrim. Controvers. II, c. 6)

努力与圣宠合作 117 但为充份发挥这圣事的效能，夫妻，如上所述，应与圣宠合作。所谓合作，在于二人竭尽所能，满全任务。就如在本性方面，为使天主所赏的精力产生充份效能，人们必须努力勤劳，否则所有精力必至一无裨益；同样，一度输入并寄存于人心的圣宠，必须由人勤勉地加以运用。但愿夫妻不忽略寓存于他们心内的圣宠，而应黾勉从事，完成自己的任务，俾得日益体验到圣宠的功效。倘若有时因了环境的压力与生活的艰苦而感到灰心，千万不可失望，而应将圣保禄，论神品圣事，致其爱徒－因任劳任怨而几乎灰心的－圣弟茂德的话，看作对自己说的：「我提醒你，要把天主藉我的覆手所赋与你的恩宠再燃起来；天主给我们的并非恐惧的心神，而是能力、爱德与节制。」(弟前、四、一四)

婚姻的准备工作 118 然而，可敬神昆，上述一切，大部份要看夫妻所做远的和近的准备是否适当。无可否认，未来婚姻的美满和不幸，其基础和原因，远在幼儿时期已潜伏在男女儿童的心里。人在结婚前如果自私成性，放纵情欲，则恐怕结婚之后，仍旧依然故我。人所收获者无非是其所播种者。他们在家庭围墙内所遭遇者不外：忧戚、涕泣、互相轻视、口角、误会、共同生活的厌倦，尤其坏的是无从控制的情欲。(51)

119 所以，青年男女在结婚前，先应有适当的准备，以期来日在逆境里互相扶助，尤其在事主救灵上；对调整内修生活应彼此照应，俾能达到「基督圆满的年龄」(弗、四、一三)。更重要者是他们应能在子女面前成为天主所要的父母，真正的父亲和真正母亲，使得子女，因了他们真挚的爱情及辛勤的照拂，即使在这涕泣之谷，家庭受着贫困的压迫，仍能感到幸福，宛若置身于原祖所在的地堂中。同时，为使子女成为完整的人和信友，应以公教教育熏陶他们，又应训练他们爱慕祖国，这是忠孝与报本之德所需求者。(52)

120 故有意结婚者和负责青年教育者，应多方注意及此，去其恶而就其善，不时记取吾人在教育通谕中所告诫的：「自孩提时期，即应开始制止坏的倾向发扬好的倾向；尤其儿童的心灵应为天主的道理所浸染，其意志应以圣宠的助佑而增强；否则，他们将无法抑制情欲的冲动，而教会的纪律与训诲，亦无从领导他们抵达绝对的成全，虽然基督畀予教会以天上的道理与圣事是为了使她成为人类有效率的导师。」(人类导师通谕，44)

选择配偶 121 婚姻的近的准备工作，关系最大者，首推选偶。未来婚姻的是否幸福大部份系乎选偶的是否明智。因为配偶为人度信友生活可能是一个极大的帮助，亦可能成为一种严重的危机和困难。为了避免一生蒙受因选偶不慎而产生的恶果，有意结婚者，在选择终身伴侣前应慎重考虑。首先应把天主及基督的教会置诸目前；并将婚姻对自身与配偶，对子女以及社会国家的关系再三思惟；并勤行祈祷，恳求天主助佑，使能一本信友的智德来从事选偶工作；不受私欲的蒙蔽与肉情的蛊惑，不为金钱或其它不高贵的动机所左右，而以自己对未来配偶所有纯正而真诚的爱情为标尺；尤其应以天主所以建立婚姻的宗旨为宗旨。此外，勿忘咨询父母明智而宝贵的意见，以期因了他们老于世故的成熟与经验，不致堕入为害无穷的错误中，并因而获得附带于第四诫的天主的降福：「你要尊敬你的父亲与你的母亲，(这是第一条附带预许的诫命)，为能在此世上，事事顺利，得享长寿。」(出、二○、一二)(53)

家庭经济 122 鉴于遵循天主律令，恪守婚姻道德，多次因了家境不顺和经济拮据而困难重重，故在可能范围内应设法予夫妻以经济援助。

123 首先，应全力实现教宗良十三世的明智主张，改善国家的社会及经济情况，使为人父者能以赚取足以使妻儿得到适宜于人性尊严及地方上一般水准的生活费用，因为「工人理应取得酬资」(路，一○，七)。拒绝给予这种工资，或所给少于这种工资，是严重地违反正义。根据圣经，这是最重的罪恶之一。工资不应微薄到使人无从依地方情况赡养家眷。

124 但夫妻本身在结婚前，早应未雨绸缪，对未来生活的困难与贫乏，先事预防，或至少予以减轻。并应请教于精通此道者，使能在不违反道义原则下，有效地达成目标，倘若个人力量单薄，不克自给，则应利用私立或公立社团来资助生活需要。

125 如果有人为了子女众多，或经济太过拮据，靠了上述一切，仍无法维持家庭用度，则人们应发扬信友爱德以资助之。爱人之德要富有者帮忙贫困者。富有者不应无谓地消耗其剩余财物，或妄事浪费，而应用来救济贫困。人如为基督周济穷人，在末日审判时必蒙厚赏，否则，必遭重罚(玛，二五，三四)。「谁若拥有现世财物，见自己的弟兄遭遇急难，却封闭自己怜悯的心肠，天主的爱，怎能存留在他心内？」(若一，三，一七)。若望宗徒的这些话并非无的放矢的。

寄语执政者 126 私人的资助如仍不足，则政府应负补救之责。家庭和夫妻度着适宜于人性尊严的生活，是最关系公共福利的。倘家庭，尤其子女众多的家庭，缺乏相称的住屋；倘为人夫者得不到工作或缺乏赚取面包的机会；倘非以过的高价格不得换取日用品；倘为人母者迫于贫困，不得不冒着妨碍家务的严重危险而出外工作，以贴补家用；倘妇女经常或在分娩的非常时期内，缺乏相宜的营养、药物、医生等，谁都看出，在这时夫妻如失去信心，则决难遵照天主的律令度其家庭生活。加之，倘使这些人灰心失望到以为自己既已无物可失，或许作奸犯科，扰乱社会秩序，倒还比较有希望时，则这为公共治安及国家的生存和幸福，要造成何等的威胁？

127 所以，如果执政者忽视家庭及夫妻们的物质需要，则不可能不危及社会公共福利。故他们应利用其立法权，尤其在课税上，设法救济贫乏的家庭。这应当在他们职责内，占一个特殊重要的位置。(54)

128 关于这点，还有一件使吾人感到痛心的事：多次人们颠倒秩序，对资助未婚母亲及私生子女，手续简单而供应丰富，(为了避免更大的危害，这些人是应当援助的)。而对正式夫妻，则不是干脆拒绝，便是所给甚少，而且又似乎不大甘心。

国家应与教会合作 129 可敬神昆，不单在物质方面应关怀家庭与婚姻的屹立无恙，在精神方面，亦应如此。国家应颁布并切实执行有关夫妻信实、贞操、互助的法令。历史证明，倘若社会基础即伦理秩序受到蹂躏，则国家繁荣和国民现世福利，不可能确保无虞；因为荒淫杜绝国家所从出的泉源，而此泉源便是婚姻和家庭。(55)

130 但为维持伦理秩序，国家的外在力量及其严刑峻法，乃至给人们大事宣传美德的卓越与重要，都不克胜任，还须借助宗教权威。只有耶稣基督所建立的教会拥有真理以照耀人的理智和指导人的意志，并拥有圣宠的助佑以坚固人心的懦弱。故吾人于主内奉劝一切握有国家最高权力者，请与基督的教会亲睦友好，以期凭了两种权力的协力合作，将威胁教会与国家的祸根，即侵扰家庭和婚姻的无羁的自由，加以扫荡。(56)

131 倘若国家颁布法令时，注意天主和教会的律令，同时违犯之者即予惩处，则很能帮助教会执行其重大任务。不少人以为凡为国法许可或不加处罚者，都为道德所许可；或者，即使他们感到良心不安，仍然大胆妄为；因为他们既不敬畏天主，人为的法令又使他们无所怕惧，于是他们便严重地毁灭自身及其他很多人。(57)

132 国家与教会合作，为国家权利的完整，没有任何危险，甚至不受丝毫削弱。教宗良十三世巧妙地指出这种疑惧的毫无理由。他说：「谁都知道教会创立者基督的旨意是要政权与神权划分清楚，并要双方在处理各自的公务时，都享有自由和便利。不过，条件－颇有益于双方而又大大有利于民众福利的条件，是：双方应通力合作………政权而与神权合作，双方必大受其益；国家因了教会的辅导，不唯其权威更得到人的尊重，其法令亦不至有失公正；而教会则因了国家的支援和保障，更能为民众福利多所建树。」(玄妙莫测通谕，36)

133 关于这，最近的一个明显例子，是宗座和义大利政府所订的和约。这和约是依照正确秩序和基督律令达成的政府与教会之间的友好与和平；这和约使义大利人民不愧有其光荣历史及其古代传统。在这拉特朗和约中，对婚姻问题有着这样的条文：「义大利政府为使家庭的基石－婚姻，恢复其人民自古已有的传统尊严，承认凡依照圣教法典所缔结的婚姻，具有民法效力。」(AAS, XXI, (1929), P.290)。同时，根据这原则与基础，又加订了其它项目。

134 这在现代，政府与教会甚至与任何宗教绝对应当分立的邪说甚嚣尘上时，可作一个榜样。这证明两个最高权力是可以为了两个社团的公共福利而和睦相处，并可以缔结友好和约而无损于其最高权力的。亦证明二者可以共同努力，一致保卫信友婚姻，并将危害婚姻，甚至接近颠覆婚姻的险恶势力予以摈除。

结论 135 可敬神昆，凡吾人，出于对群羊的关怀，向你们谈及的一切，希望你们在委托你们照应的可爱神子间，以及一切属于基督家庭的人间，以智德，广事宣传，务使人人了解婚姻的道理而避免邪说的毒害，尤其应当「扬弃不虔敬和世俗的贪欲，淡泊地、道义地、热心地在今世生活，期待着真福的希望和我们伟大的天主耶稣基督救主光荣的来临。」(铎，二，一二至一三)

136 愿强化孱弱，鼓励怯懦，上天下地所有父权因祂而得名的全能圣父，愿创立并完成圣事七迹，又使婚姻成为祂与教会结合的象征的基督救主，愿被称为爱德的天主，心胸之光与神灵之力的圣神，恩赐吾人在此通谕内，关于婚姻圣事，关于天主所颁发的律令，关于邪说及迫在眉睫的危机，以及关于应付这一切的方法，所陈述一切，为人人所心领神悟和诚意接受，并赖天主圣宠助佑而付诸实行，俾使在信友婚姻内奉献与天主的多产，无损的信实，不可动摇的稳固，圣事的神圣和丰满的圣宠再度普遍实现并发扬光大。

137 为使起意与成功皆属于祂的创造圣宠的天主，因其仁慈与万能，完遂这一切起见，吾人除在圣宠之座前虔诚祈祷外，又与你们，可敬神昆，并委托你们醒寤照顾的神职人员和信众，赐以宗徒遐福，作为全能天主丰厚祝福的信号。

公布于罗马圣伯禄大殿，一九三○年一二月三一日，吾人升任教宗的第九年。


通谕（庇护十一世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

圣洁婚姻

注释

(1) 福音、圣事、教会三者是基督救赎和革新人类的三种主要工具。福音授人以启示真理，使人的理智在福音神光的照耀之下，避免思想上的错误。圣事给人以超性的圣宠神佑；人的意志为这天上的神力所增强后，能以实践福音律令，不致为物欲和世俗所羁縻，而避免生活的腐化。教会则是继承基督宣传福音并施行圣事的机构，俾使世世代代的人们都有份于救恩，直至天地终穷。在天主自永远拟定的秩序内，三者缺一，则基督救赎与革新人类的计划，不克成功。现在且把这道理贴合在教宗所谓「家庭基石和社会原始」(意即婚姻)的革新上。首先，在福音上，基督以祂至高无上的立法权威，废止了多妻与休妻的古老恶俗，而宣布了婚姻的两项特征：单一性即一夫一妻制，和永久性即婚姻不可拆散制。其次基督又把婚姻升格为圣事，使男女正式的结合成为表现并赋给圣宠神佑的有效外记。最后，基督又把处理信友婚姻问题的大权，委托其净配教会。这样一来，婚姻的革新才告完成。这是教宗在此通谕第一节里，发表的大道理。

(2)教宗所说「邪恶虚伪的伦理原则」，在现代思潮里多得很。就如法人傅里艾(Fourier, 1722-1837)所说：「人如不顺从私欲，则是反对天主，因为私欲是天主造的。」这原则对婚姻道德是何等为害无穷啊！

(3) 圣多玛斯认为「信实」与「子女」出自婚姻契约的本身；做成婚姻的同意，如含有违反信实，不养子女的事，则该婚姻非真正婚姻。婚姻契约的内容尽人皆知，是男女互相授受永久而除外的身体占有权，以便举行本质上适宜于生育的行为。所谓永久的身体占有权是指婚姻不可拆散；所谓除外的身体占有权是指一夫一妻制；圣多玛斯此处所说的信实，便是指的夫妻不应互相欺骗而应忠实履行在结婚时互相誓许的一夫一妻和永久不得拆散的盟约。至于「子女」则是所谓：「以便举行本质上适宜于生育的行为」；因为生男育女，虽说不是一切夫妻所能实现的宗旨，但任何夫妻至少不得将此宗旨，积极地从自己的婚姻里排除出去。总之，圣多玛斯此处所说的「信实」，(即包括一夫一妻制与不可拆散制的信实)，和「子女」(即婚姻首要宗旨)，乃是婚姻契约本身不可不有的两种要素。如果男女在结婚时，即在正式表明其同意时，故意将信实和子女由自己的婚姻里排除；换言之，如果男女在结婚前已经先有了一种默契，决意不守婚姻信实，或者明白规定双方可以各有外遇，或在五年十年之后，双方各自东西，任便再嫁另娶；则他们的结合根本不是婚姻而是姘居。如果男女在结婚前，决定了常常实行人工节育绝对不准子女出生，则他们的结合等于野合。为什么呢？因为信实与子女出乎婚姻契约本身，是婚姻契约本身不可不有的两种要素。人们如有意结婚则自然应该有遵守信实和生育子女的意思。人们如以不守信实或不要子女为条件来结合，则等于说他们无意结婚，而只有意姘居或野合了。

(4) 真正婚姻的产生不在合房而在男女正式表明其同意。换言之，双方同意一经正式声明，婚姻便马上宣告成立；合房与否，与婚姻的成立无关。因为婚姻是一种契约，契约的构成在于当事人正式表明其同意耳。

(5) 野合不同于婚姻的理由，除教宗在此处指出的：「全无所谓两个意志的真诚的结合」外，还多次缺乏注3所说的信实与子女。退一万步说，即使男女在野合时真有教宗所说的两个意志的真诚的结合兼有信实与子女，还须在合法证婚人前正式声明其同意。因为婚姻不是一件私事，而是有关社会的公事。故不独教会定有结婚的仪式，中外古今，各民族各国家都有其法定仪式。

(6) 国家有卫护公共福利的权利和义务；野合既有碍公共道德及家庭组织，故国家有惩处它的权利和义务。但国家绝对没有禁止人们结婚生子的权利。因为结婚生子乃教宗所谓「出乎人性本身的事宜」，亦即通常所谓天赋权利。何况天主曾向原祖并通过原祖向整个人类说：「你们要生育繁殖，遍满大地」呢？至于教会制定的婚姻限制，则与人的结婚生子的权利丝亮无损。首先，教会制定的婚姻限制，普通只禁止此人同彼人结婚而已，如：血亲、姻亲、奸杀、略诱、宗教不同、信仰不同等；除了这少数人外，大可以同其他无数人结婚。是的，教会不准发贞操圣愿者与任何人结婚，但这只是根据了人们自动发的圣愿而规定的限制；而规定这限制的理由又是因为贞操圣愿和婚姻碍难并立。加以，教会不唯从未强迫人们发圣愿，而且将发圣愿者的自由自动，定为构成圣愿的有效条件。故人发圣愿，等于自动放弃其结婚权利，教会并未剥夺其权利。此外，还有一个不能与任何人结婚的限制，是所谓完全的、绝对的「性无能」；然而这并非教会制定的限制，乃是出乎自然法的限制；教会只是宣布并执行自然法而已。至于婚姻关系限制，则限于禁止人们重婚而已，并不禁止人们结婚，因为他们已经结了婚。

(7) 教宗说：「婚姻是由天主和人的意志共同成立的。」假使天主建立了婚姻，并钦定了婚姻的性质、宗旨、律令以及夫妻的权利义务后，真的没有人愿意结婚，则天主所定的一切，便等于一种空洞的理想。故唯有个别的婚姻即此男与此女的婚姻是现实的真正婚姻。但婚姻本质上便是一种契约，而契约的构成非有当事人的同意不为功，故婚姻的成立亦需要人的自由意志。男女同意结婚的话一经正式出口，则天主建立的婚姻便算成立，而天主所定的婚姻律令亦开始生效。罗马法典所说：「婚姻乃神法和人法的交流」(Divini et humani juris Communicatio)，或者便是此意，亦未可知。

(8) 假使夫妻蔑视信实，双方各自找寻外遇；假使夫妻不让子女出生，或在子女出生后不加以教养；假使夫妻不尊重婚姻的圣事性，动辄离婚，一如现代许多人所为，则婚姻将沦于何等可悲的情形！反过来，倘若夫妻互相忠实严守贞操；倘若夫妻恩爱地接受所有子女，尽心教养；倘若夫妻利用婚姻圣事所给的恩宠，来巩固并超性化他们的夫妻爱；则他们的婚姻要多么幸福，为子女，为社会国家要多么有利。故圣奥斯定论信实、子女、圣事三者说：「这是婚姻的准绳，用以点缀本性的多产，并制止肉欲的跋扈。」

(9) 天主是万能的，可以命石头变成人。但天主偏不这样做，偏将自己造人的化工系于夫妻的意志，让夫妻作祂造人的必要的辅助者，这为夫妻是多大的尊荣！

(10) 「因为在世界上出生了一个人」，这便是作母亲的在分娩子女之后感到欢乐，欢乐到忘记了分娩痛苦的原因。足见人之为物是如何宝贵。人是拥有理智与自由意志的万物之灵；万物都为人而存在；人是万物的宗旨；人不能作任何物事的工具；只有天主才配作人的宗旨。何况人还有超性生命；而超性生命乃是：天主圣三，因了基督的功绩，把祂自己的生命通传与人们；因此生命人便有份于天主的本性，成为天主圣三的家人，贵为天主父的子女，天主子的弟兄，圣神的宫殿，以及基督妙身的肢体，并拥有继承天国的名份。诚如教宗所说：「这宗旨因了人们被升格到超性领域的奇妙事实，已超出了人们目所见，耳所闻与心所想到的一切。」是的，生育、抚养、教育的工作是相当繁重而吃力的，但一想到人的价值，尤其超性价值，则有信德的父母不唯不难克服一切困难，而且会感到无比的幸福；因为人的幸福不在于享受而在于做事，尤其做有价值的事。

(11) 教育是一个很大的问题，其范围包括：教育权利谁属，父母对子女权力的范围，教育的重要，尤其教育的目标与方法等。此处即使是概要的说明，亦非可能，故请参阅本书附录里的「人类导师」通谕，及拙着「家庭」二一○至二五四页。

(12) 只有在合法夫妻之间才有运用生殖机能的权利，这是人人领悟，人人承认的贞操原则。假使没有这原则，则抚养教育子女之责谁负？这是天主建立婚姻并为保障婚姻而颁布六、九诫的主要原因。总之，没有上面的贞操原则，便难能有婚姻，亦没有适宜于子女发展的家庭。故凡企图打倒这贞操原则者，便是人类的公敌。

(13) 男女是否有意结婚，并且是否有意与此男或此女结婚，是他们的自由。但一经结婚之后，则他们的自由，便算完结，双方都应依照天主的律令实践他们的婚姻义务。这义务是除外的、排他性的，亦即教宗所说：「夫妻只对其对方负有的义务」；因系义务，故一方合理地请求占有对方时，对方不得无故拒绝；因系只对其对方负有的义务，故不准施之于第三者。但所谓身体占有权，并非漫无限制的，故其运用只限于本质上适宜于生子女的行为。倘有人工节育或其它使生育子女成为不可能的情事，则连在合法夫妻之间亦不许可，因为那是「违反天主律令以及极端违反夫妻信实的事」。

(14) 「同时性的」多夫或多妻，是一女同时拥有数男，或一男同时拥有数女的多夫或多妻。不独男的公然纳妾或女的另有情人是「同时性的」多妻或多夫，即双方偶尔的外遇，亦大大破坏婚姻的单一性而构成违反这实的罪。「先后性的」多夫或多妻，是夫妻离婚后另娶再嫁。这亦是违反一夫一妻制与婚姻信实的罪。因为婚姻不可拆散制乃天主的律令；人为的离婚无论出乎国家权力或私人意志，都没有取消天主律令的能力；故离婚后，双方仍是正式夫妻，再娶另嫁，等于实行「先后性的」多妻或多夫。不过，这里的先后性的多夫或多妻和神学家普通所讲先后性的多夫或多妻有别。神学家所讲的先后性的多夫或多妻，是指夫妻的一方逝世后，他方再娶或另嫁。这原是许可的。此外教宗在这里还声明了一点，即：夫妻无权准许对方通奸；如果夫妻之一方与人通奸是有着对方的许可的，仍然是违反婚姻信实的大罪；因为这是天主钦定的律令，一方的同意或许可，不可能使天主的律令归于无效。

(15) 夫妻的互相占有只要是适宜于生育子女的，不唯不是不洁，而且是一个贞操的善工。因为依圣多玛斯的意见，贞操是使性欲屈服于理智之美德。夫妻的占有只要没有违反婚姻首要宗旨－生育子女－的情事，则是合乎理智的行为，故是一种贞操的善工。同时互相占有之前之后的附带行动或言语，普通亦是许可的。不过，应避免有辱人性尊严和有伤大雅的举措。但只要最后终止于正常的性交，则所谓有伤大雅的举措，如果不是全无需要和好处的，亦能是许可的。总之，夫妻在一切事上，应注意贞操，而所谓贞操则是教宗所说：「唯恭唯谨地服从天主至圣至智的意旨。」亦即圣多玛斯所说：「使性欲屈服于理智」之谓也。

(16) 在这一节里，教宗给夫妻指出应当怎样互相亲爱。他们应把基督爱教会的爱奉为模范。基督是以无限的爱爱其净配教会的；基督决不为自身的好处着想，而是唯其净配的利益是图的。故培植夫妻爱的首要工作便是克服自私。请参阅拙着「家庭」一二○至一三八页。

(17) 爱的自然趋向便是要自己所爱者得到好处。人所能得到的最大好处便是神修的进步与完成。故爱人者对他人的神修不可能采取袖手旁观的态度。不然，则他的爱便非真爱。人世间最亲密的爱如父母爱、子女爱、手足爱、朋友爱等，其亲密程度决不能与夫妻爱同日而语；故夫妻的首要任务便是互相帮忙，彼此鼓励，促进神修，以期二人一同抵达全德的极峰。这种高尚卓越的夫妻爱较之普通人们所讲的夫妻爱，相去何啻天壤。但愿夫妻不单注意对方肉体的健康，事业的顺遂，社会地位的增高等，尤其应注意对方灵魂的清洁，神业的进展，及其在天主眼中所有的地位。

(18) 保禄宗徒所说「丈夫应当对妻子尽自己的义务，妻子对丈夫亦应如此」的话，神学家都认为是指身体占有权而言，都认为那是一种「正义」的法令；倘若夫妻之一方合理地要求占有对方时，对方不得无故拒绝；无故拒绝者违犯「正义」。这原是很正确的。不过，教宗却提醒夫妻不应单把这看成正义的法令，亦应把它看成爱德的规律。这是一个很珍贵的劝谕。人如有意培植夫妻爱，在这方面应特别注意，力戒在占有对方时只顾自私自利，只顾满足自己，不知体谅对方。须知，许多夫妻的失和甚至决裂，往往是为了这个原因。

(19) 教宗根据保禄宗徒的话，三番五次强调妻子服从丈夫的义务，并且声明这是天主钦定的家庭秩序，任何人不得横加推翻。理由是家庭好似「身体」，丈夫是这身体的头，妻子是这身体的心。假使妻子不服从丈夫，则家庭的身体便有心首异处的危险。不过，妻子对丈夫的服从，实际上是有限度的，因为丈夫对妻子的权限是局囿于一定的范围的。首先，丈夫不得发出任何违反理智的命令；具体地说，丈夫只能对妻子发出合乎道义，合乎天主十诫的命令；假使他的命令违反天主旨意，则妻子不唯没有服从的义务，而且有义务不服从。其次，丈夫不得发出不适宜于妻子地位的命令。因为并非一切不违反天主诫命的事，都适宜于妻子为人、为妻、为母、为伴侣的地位和尊严。如果丈夫的命令虽不违反天主十诫，但却与妻子地位不相宜，则妻子可以不服从，即使没有拒绝的义务。教宗所说：「妻子服从丈夫的程度、方式，因了人、地、时间的不同而有异，」便指此处所谓不适宜于妻子地位的事务。因了社会环境，经济条件，学识水准和各地习惯的有别，很难以一概全，作出硬性规定来。最后，教宗指出，这服从的义务乃是圣奥斯定所说：「爱的秩序」，是夫妻爱的内在产物。这服从既是爱的产物，则自然该处于爱的控制下。但一踏入爱的领域内，服从便摇身一变而为轻而易举的甘饴的轭了。诚如教宗在这通谕23节所说：「信实因了卓越的夫妻爱，便一变而为比较容易、甜美、崇高的责任。」这话不应局限于圣奥斯定所说「贞操的信实」，亦应延伸至服从义务上，因为妻子服从丈夫亦包括在婚姻信实中。教宗在同一节里说：「夫妻爱深入到婚姻的每一种任务，」便是此意。

(20) 这一节是教宗良十三世玄妙莫测通谕10节所说，故请参阅该通谕注(8)。

(21) 教外人的婚姻，只要没有违反自然法和神法情事，便不能不说是真正婚姻。但一切真正婚姻本质上便该是永久性的。故教外人的婚姻亦都是不可拆散的；即使其不可拆散性的程度要较信友间的圣事婚姻为弱。所以，假使人们真以将来拆散为条件而结婚，则其婚姻为无效，而无效的婚姻等于姘居。故教宗庇护六世声明说：「这种婚姻不得缔结，更不得维持之。」

(22) 凡信友依圣教法典缔结的合法婚姻，(双方皆公教信友)，谓之圣事婚姻，这婚姻在夫妻合房之前，谓之未遂圣事婚姻，合房之后谓之既遂圣事婚姻。上面说过，一切真正婚姻，无论是教外人的纯本性婚姻，或信友间的未遂或既遂的圣事婚姻，都是不可拆散的。但教外人的纯本性婚姻和信友间的未遂圣事婚姻有时可以例外。历代教宗为了重大理由并在一定的条件下，曾经解散过这些婚姻。不过，教会拆散上述两种婚姻时，只是根据天主的律令，执行天主的旨意而已。换言之，教会在这种重大事件上，并非使用自己本身的权力，而是代表天主来执行天主的权力(B. H. Merkelbach, Summa Theologiae Moralis, vol. III, n.818)。清楚地说，婚姻限制，如果是教会制定的，如：结婚年龄等，则教会可以以本身权力来免除之。但不可拆散制，不是由教会制定的律令，而是由天主制定的神法，故教会只能代表天主免除之，教会本身无权免除之。但怎样知道天主有意在某种情况下让教会代表祂免除某法令呢？答案是：如教宗所说，由天主的律令(尤其圣经)可以知道，而这律令的卫护者与解释者，则是基督的教会。

(23) 上述例外，即教外人的纯本性婚姻和信友间的未遂圣事婚姻，有时可以拆散的例外，绝对不适用于既遂圣事婚姻。理由是教宗所说：「在信友间的既遂圣事婚姻里，基督同教会结合的奥迹，表现最充份与最完全。基督和教会的结合既是永不能分散的，既遂圣事婚姻亦永不可拆散。此外，上述麦克巴(Merkelbach)还指出另一理由。他说，婚姻不可拆散制特别是为保障子女的安全而定的。未遂圣事婚姻决不可能产生子女，故有时可以拆散，但既遂圣事婚姻是可能产生子女的，为子女安全计，无论如何，不得拆散。(同上)

(24) 婚姻是圣事。圣事不独是表现内在圣宠的外记，而且还是赋给圣宠的表记。教宗在这通谕里曾三番五次地声明，基督曾将婚姻提升为圣事。婚姻的本质既在于由男女二人的同意所产生的契约，故此契约成功的一剎那，便是婚姻圣事成功的时候。故男女二人，按教会的礼规，在法定证婚人前，一经说出同意二字，便给自己马上打开了圣宠的宝库。由这宝库，教宗说，可以获取超性神力，为善的默感，圣宠的幼苗等。此外，还取得获得宠佑的权利。因为宠佑不同宠爱；宠爱是比较固定的常存人灵魂上的圣宠，而宠佑则是时来时去的圣宠。故在结婚时，人并不接受宠佑，只接受获得宠佑的权利；这权利好比一种名义，几时为尽本地位的义务需要它时，便能取得。

(25) 圣事、圣宠固然属于超性领域，但却并非圣迹；故需要领受圣宠者，尽其在我，与圣宠合作。关于这点教宗说得非常清楚，不必多赘。至于圣奥斯定所说：「夫妻即使通奸，仍然带着婚姻链锁；不过，这链锁已不增加其圣宠和光荣，而只增重其罪恶与惩罚」的话，对夫妻是一个警告。因为未曾结婚者而犯第六诫，则只有相反洁德的一条罪，(除非与他犯罪者是已结婚者，那时则又加一条破坏别人婚姻信实的罪。)已经结婚者而犯第六诫，则除了相反洁德的罪外，还有相反婚姻信实的罪。倘双方都是已经结婚者，则成为三条大罪；一条相反洁德，两条相反婚姻信实，因为在这情况下，每人除解犯自己的婚姻信实外，又破坏对方的婚姻信实。

(26) 讽刺婚姻神圣，讴歌离婚通奸小说、电影、戏剧(尤其外国作品)在现代已是司空见惯的事。凡读了、看了、听了这些邪恶的东西后，对这等罪恶感到情有可原，无可厚非，对道德感到憎恶或认为过时者，都已深中了邪恶的毒。至于以学术招牌来宣传打倒旧道德的书籍，其为害人心世道，更其不可限量，尤其应当加以防范。

(27) 负责青年教育者，应密切注意青年的读物，尤其小说。倘该小说乃非常着名或文笔优美，为增进青年常识及文学修养所必要或特别有利者，则应事先给青年指出该小说的错误，并加以批驳。如该小说有关于性的描写，则应教以下面两项：(一)读小说的意向只应为了增进常识或为了学习写作，淫荡的意图，应绝对戒除，否则，单这淫荡的意图已构成大罪。(二)读小说时，如有情欲妄动甚至遗精情事发生，决不准予以同意；倘有同意的危险，则绝对不准阅读。这两项是阅读小说者不可不知的重要常识。如对这两项没有充份的了解，或虽有相当了解而对自己是否能实践这两项条件，感到疑问时，则应请教于听告解的神父，静候他的裁决，万勿自作聪明而误大事。

(28) 主张打倒全部旧道德，(道德本无新旧，在道德前加一旧字，正是企图打倒道德的一种狡猾手法，)当然无法无天，但只主张某些自然法和神法应稍稍让步于时代，其为害尤其骇人听闻。以恋爱绝对自由为终极目标的自由主义者，深知道德对人心的控制力相当强大，倘公然以消灭婚姻实行杂交为号召，势必为民众所唾弃所走避。故他们自始即采取以退为进，和得寸进尺的政策。他们表面上坚持一夫一妻制，但却主张通奸并非那样的大逆不道，主张在某种情形下应予以容忍和同情。他们首先只主张在少数和极严格的理由下离婚，继而又牵强附会地将离婚理由加以扩大和放松。最后为避免离婚(多么冠冕的目标！)而提倡所谓预备性、友好性、暂时性婚姻。这样，得寸进尺距离他们所憧憬的杂交社会，虽不至亦不远矣。

(29) 「倘没有一个牢固的链锁将夫妻联系起来，则维持夫妻的尊严以及生育与教养子女的宗旨碍难达成。」这正是天主建立婚姻和婚姻出于人性的主要理由；而他们却掩耳盗铃地妄想以婚姻的「幼芽」一个名词，轻轻地抹杀婚姻为天主建立的大道理。假使夫妻无所谓理智和自由意志，亦无所谓尊严；假使夫妻所生的子女犹如禽兽，生下来至多几个月便能独立谋生，不需要父母多年的教养，则婚姻当然是多余的。然而谁能说夫妻的理智、意志、尊严，以及子女的需要多年的教养是人性以外的东西，而不是出乎人性本质和人性内在的需要呢？故他们所肯定的，在人性里只有婚姻的幼芽的道理是毫无根据的。

(30) 在这一节里，教宗除再度声明，婚姻及其主要律令如：一夫一妻制和不可拆散制，是由天主建立并钦定的道理外，又强调：生殖机能的运用只限于合法夫妻间适宜于生育子女的行为。否则淫荡的下流妇女与神圣的崇高女性将受到同等看待。而这正是仇视婚姻者所求之不得的。我们如不重视贞操，不严格执行教宗所指出的：「生殖机能的运用只限于合法夫妻间适宜于生育子女的行为」的贞操原则，则是助长仇视婚姻者的气焰，而同他们合作来促成杂交社会的实现了。

(31) 美国一名法官，朋林采(Ben Lindsey)鉴于青年对道德的反抗情绪日形高涨，无法制止，乃于一九二七年提出所谓「伙伴婚姻」。这婚姻不要子女，一律实行人工节育；这婚姻是暂时性的，几时男女青年有意离散，则可以马上离婚，不需要离婚手续。如果他们相处得好，则可开始度正常的普通婚姻生活。毫无人格的罗素非常赞成这提议。(B. Russel, Marriage and Morals. Ed. 12, 1958, pp. 129-133)

(32) 以节欲来节育是许可的；但必须双方同意；夫妻之一方如不能自制，则应马上取消同意，而恢复正常婚姻生活，以免陷于罪恶。

(33) 注意此处所指，乃严格的「敖难式」人工节育(创，三八，九)。倘夫妻之一方使用节育工具，则应另当别论。欲知其详，请就教于听告解的神父。

(34) 在这种情形下，夫妻的唯一合法出路便是自制或节欲。为了有效地达成此一目的，则必须倚靠天主，多行祈祷。此外，还有一条出路便是利用安全期。请参阅拙着「家庭」一五七至一六二页。

(35) 此处所谓医药需要、优生需要、社会需要，原文作Indications。现代许多人，固然承认堕胎是违反良心的。但他们以为，如果有医药需要，如：为救母亲于病痛或生命危险；或优生需要，如：为避免产生残废儿童时；或社会需要，如：为避免人口爆炸时，则可以堕胎。他们不仅要求国家许可，而且还要求国家帮助进行这种杀人的手术。

(36) 所谓「为合法自卫，可以格杀行凶者的权利，」是说，如有人想刺杀你，或威胁你的贞操，或劫夺你一份相当巨大的财物时，你为自卫计，便有格杀他的权利。但这权利的使用，只限于刺杀、强奸和劫夺的当时，而且应在可能范围内避免结果他的性命；意思是说，如果只打断他的腿已够保卫自己，则不应射杀他。谁都看出，这权利只适用于抵抗行凶者，胎儿决不是凶手，所以不能援引这权利来实行堕胎。至于所谓「极端危急时的权利」，是说，如果有人饿得要死，或冻得要死，或者敌人在追杀他，他便有权利取得所有面包或衣服或车辆来救自己性命；别人同时亦有义务让他取用。不过，这权利只限于取得当时所需以救急的东西而已；并且如果能够的话，来日应当补偿。显而易见，这权利只许可人取用别人的东西，决不能援引来杀害无辜者的生命，更不能援引来堕胎。

(37) 圣奥斯定说「假如夫妻自初即如此存心，则他们的结合并非婚姻而是姘居」的理由，请参阅此通谕的注(3)。假使夫妻在结婚时并没有不要子女的决心，则他们的结合如没有别的问题，便是真正婚姻了。但如果后来改变初衷，决意不要子女的话，则圣奥斯定对他们的批评是：「假如夫妻二人都这样存心，他们便不算夫妻……假如只一方这样存心，则我敢说，在某种程度下，或者她是丈夫的娼妓，或者他是妻子的奸夫。」这里所谓：「不算夫妻、娼妓、奸夫」，只是极言夫妻的这样存心与行事，大大有违夫妻的正道，并犯着严重的错误和罪恶而已；圣奥斯定并无意否认他们的夫妻名义，更无意肯定他们的婚姻链锁因了存心不要子女而被拆散。因为一度出现的信友婚姻链锁，只有一方的死亡可以斩断。

(38) 社会需要，如：人口过剩问题，只可以开源节流，改进农业等方法来寻求解决，堕胎是决不能许可的。至于为应付优生需要只可以鼓励身体健康，家境富裕，文化水平比较优越的夫妻多多生育，并「劝阻」有缺陷的青年结婚等方式来解决，决不能以万恶的堕胎来实行优生。理由是：人不能为了达到目的而不择手段。

(39) 结婚生子乃人的天赋权利，国家无权借口优生以剥夺国民的这项权利。请参阅拙着「家庭」一七七至一八六页。

(40) 国家对国民肢体只有保障其完整的义务，没有其它直接权利。国家只能为了维护公共福利起见，对作奸犯科者施行体罚。但这权利的运用只限于证实了国民确实已作奸犯科之后，决不得用来作为预防国民干犯法令的手段。按圣多玛斯的道理，国家为预防国民犯罪，只可采用其它不伤及国民肢体的措施，如：监视等，断不得处以鞭挞等体罚。

(41) 首先，在人格尊严上，男女一律平等。意思是说，人无论男女，都拥有理智和自由意志，都以天主为其最高宗旨；男人不能作女人的工具，女人亦不能作男人的工具。至于在所谓：「由婚姻契约产生而又是婚姻内在的事件」上，男女亦一律平等。大意是说：夫妻在互相占有的权利和义务上，以及在履行婚姻誓约所包括的贞操义务上，一律平等；女人不比男人少有占有对方的权利，男人亦不比女人少有让对方占有的义务；男人有权利要求妻子忠实于自己，女人亦有权利要求丈夫忠实于自己；女人的外遇不比男人的通奸罪过更重，男人的纳妾亦不比女人的另有情人更为情有可原。

(42) 有些国家的民法，尚不承认为人妻者为具有行为能力者，或只承认她们只具有有限的行为能力者。他们还把为人妻者看作未成年人。未成年人，为了他的理智尚欠成熟，易于为人所愚弄，故法律为了保障他们不受人的欺骗，才把他们视为无行为能力者。但如将人妻者亦看作未成年人，用意虽佳，亦不为现代妇女所接受。故教宗主张国家应依照时代需要调整她们在民法上的地位与权利。此外，关于为人妻者的继承权、财产权等，都属于这一类。我国现代民法本男女平等原则，只规定未成年人为无行为能力者，为人妻者不在此例。(赵凤喈民法亲属编一○二页)

(43) 好感或交感(Sympathy)大不同于爱德(神圣的夫妻爱)。交感是盲目的，爱德则出乎理智；交感出于生性调协与臭味相投，而爱德则奠基于心灵的交合及理智和意志的融洽。因而交感是皮毛的、浮动的，而爱德则是诚挚的、恒久的。仇视婚姻者所以扬弃爱德而强调交感，并非因为他们不知道交感的不可靠，乃是因为他们存心破坏婚姻，恶意地以男女间浪漫的交感，来取代神圣的夫妻爱。目的就如他们所说：「这交感一经停顿，则两个心神所赖以结合的链锁应予以放宽甚至拆散。」现代许多离婚案件的一个基本原因，就在于男女对夫妻爱之为物，没有或不愿有深刻的认识，往往以不可靠的交感视作真爱而草率结婚之故。

(44) 信友婚姻隶属教会神权本系教宗良十三世「玄妙莫测」通谕的主题。教宗庇护十一世只在此处略加重述而已。故倘有疑难，即请参阅该通谕的正文和注释。

(45) 所谓心灵的密切交合是指夫妻二人理智与意志的融洽。诚然，思想、好恶完全融洽的一双是很不容易找到的；但如果在宗教思想和伦理原则，以及有关良心及人生观的大事上，二人各是其是，好恶迥异，则足以使他们心灵的交合大为松弛甚至决裂的。这是教宗所以强调在这种宗教或信仰不同的婚姻里，不容易实现两个心灵较为密切的交合的理由。

(46) 「不是故意触犯那些依法可以离婚的条文，便是在洞澈事实真象的法官前，撒谎、发虚誓。」这两句颇为费解。因为，假使已有可以离婚的法律条文，则他们要求法律许可离婚的目的已经达成，那末，这里所说的理由都等于无的放矢。倘说国家法律尚未准许离婚，那末，那里来的「依法可以离婚的条文」呢？大约教宗走笔至此时，即离婚手续简单化、容易化。就如教宗在上面所说：「最阻碍婚姻达成基督所愿望的革新与成全者，便是日趋轻而易举的离婚」。他们以离婚合法化尚为未足，他们主张并要求离婚手续要更简单更容易；倘若手续太过繁冗，尤其法律上的离婚理由太过严格，只限于少数案件，则人们便「不是故意触犯云云」。

(47) 婚姻固然是一种契约，但并非普通契约，更非纯粹私人契约。婚姻是一件有关社会的公事，不能由私人任意措置。你是否有意结婚或是否有意和此人或彼人结婚，是你的自由；但婚姻的性质、宗旨、特征、夫妻的权利义务等，则有天主的律令来规定一切，私人无权予以更动或废除。尤其婚姻的不可拆散性，连教会亦无能为力。假使婚姻真如其它私人契约一样，由私人自由缔结并由私人任意撤销，则我们的社会将堕落到什么程度？请参阅拙着「家庭」四三至四五页。

(48) 关于别居请参阅「玄妙莫测」通谕注(47)

(49) 教宗颁发此通谕时即一九三○年，正是苏俄实行大解放时。有意离婚者，并不需要通知对方，亦不需要上法庭，只要跑到离婚登记处，花几分钱，登记一下，便算成功。结果搞得社会秩序混乱不堪，诚如教宗所说「风化日趋腐蚀，家庭空前破灭」，致使政府不得不两度修改家庭法，详见拙着「家庭」九六至九八页。

(50) 「至善婚姻」乃荷兰妇科专家范德怀尔德(Van de Velde)所着，此书已为教会列入禁书目录。

(51) 憧憬美满婚姻与幸福家庭者，应深切注意教宗的劝言，自幼学习袪除自私，控制情欲的本领与技能；否则，其将来所收获者，无非其自幼所播种者。

(52) 夫妻对子女谓之父母，父母相对谓之夫妻。夫妻父母名虽不同，其实则一。故欲为好父母者应作好夫妻。如上所述，好夫妻既需要自幼养成袪除自私与控制情欲之能力，欲作好父母者，可以思过半矣。

(53) 关于选偶应慎重从事的理由，以及选偶时应用的标尺和应守的纪律等，请参阅拙着「家庭」一○三至一一八页。

(54) 家庭经济是与国家经济相关的。国家经济如果失却平衡，则家庭经济决难不受连累。故家庭经济，非赖执政者对整个国家经济的贤明措施，无从解决。

(55) 至于国家何以应帮忙家庭，及其对婚姻对子女尤其对教育究竟应负何种责任，请参阅「家庭」二五六至二六三页。

(56) 国家只能制裁人的外在行为而无法制裁人的良心。制裁人的良心乃教会的主要任务。加之，教会不唯能训诲人的理智，且能以圣事圣宠增强人的意志，故国家而与教会合作，则国家受益良多。

(57) 国家如不与教会合作，不唯国家先蒙不利，教会对社会的作用亦连带削减。结果使社会不良份子有隙可乘而大干其危害自身和危及治安等勾当。


通谕（庇护十一世）-序言-天主教图书中心--天主教文学,书籍,图书,书库

《四十年》通谕

序言

致我们可敬的神昆（编按：即兄弟）：宗主教、首主教（Primates）、总主教、主教、各处与宗座亲睦结合的司牧（Other Local Ordinaries），及全世界的公教信众，论依照福音原则重建并改善社会秩序事，纪念前教宗良十三世『新事』通谕颁发的第四十周年。

教宗庇护十一世问可敬的神昆们和可爱的神子们安好，并锡以（编按：即赐以）宗徒遐福。

序言（编按：标题为译者所加）

一　先教宗良十三世颁发了无与伦比的关于劳工问题的通谕：『新事』，到如今已四十年了。全世界的公教教友都怀着感谢的心情追忆这件事，都准备用相称的隆重典礼来纪念它。

二　不错，在这善牧情深的重要文件之前，我们的前任也曾用旁的宣言来给它开了路，他发表了许多公开信，论及『人类社会之基础：家庭及婚配圣事』；论及『政权之起源』；论及『政权对教会之正当关系』；论及『公教公民之信仰与责任』；论及『社会主义之谬妄』；论及『错误的人类自由观念』。这些公开信和其他类似的文件，无疑都表现了良十三世的思想。可是，『新事』却另有它的特色，它替全人类规定了一些决不会错误的原则，使人类团结的困难问题，即一般所谓社会问题，获得正当的解决，而其发表的时候，又恰当这种指导原理最感需要之际。

时机

三　十九世纪末叶，差不多在所有的文明国家中都出现了新的经济方法和新的工业发展，而且进展颇速，因此人类社会一天天更显得分成两个阶级。第一个阶级，人数虽少，实际上却能丰盛的享受近代发明所供给的一切安乐。第二个阶级包含劳苦大众，组成这一阶级的人都被可怕的贫困所摧压，虽竭力争扎，仍不能摆脱束缚着他们的桎梏。

四　有钱人对这种事态是可以满意的，他们以为这是不可避免的自然经济法则之结果，因此，他们觉得欲救济不幸的贫民，唯一的手段就只有慈善事业，欲补偿这种公开的不公道情形，亦只有倚仗慈善事业。这种不公道情形，不仅为人容忍，有时却竟由立法者来认可。在另一方面，工人阶级则做了这些不幸事态的牺牲者，万分勉强的忍受着，一天天变得更不愿意担荷这副困人的枷锁了。其中有一些人就被恶意的煽动所迷惑，竟至企图破坏整个社会组织。另有一些人虽有坚强的天主教的训诲来约束着，不致误入极端的迷途，却也觉得这情形有许多方面都需要作澈底而迅速的改革。

五　有许多公教教士（编按：司铎）和教友，也都抱着这种见解，他们怀着可敬的慈悲心肠，倾全力去救济劳动阶级之不当的贫困，他们决不相信，人间财富分配上的这么一种钜大而不公平的差别，会是合乎全知的造物主之本意的。

六　因此，他们以最大的诚意，在替社会中已存在的这种可悲状态找寻补救办法，并且未雨绸缪，企图防止更坏的危险到来。但是，即连这些动机最纯正的人们也自有其弱点，他们不是被人当作危险的急进分子来排斥，便是被从事同一运动而抱有不同见解的工友们所反对，结果弄得彷徨无归，自己也不知道在这样的情况下应该走哪一条路。

七　这种见解上的严重冲突，时常伴同着不很和平的论争。因此，就像过去一样，所有的眼睛便都转向到伯多禄所传下来的宗座，因为这是一切真理的贮藏库，所有的福音都是从这里散播给全世界的。在基督世上代表的足下，我们看到已聚集着人数多到空前的社会学学者、雇主，以及劳动者本身，他们异口同声的请求，希望最后能给他们指示一条安稳的道路。

八　我们那位持重的教宗早就在天主面前考虑着这件事，并在征询最有经验的参议们的意见，仔细衡量两方面（编按：应为「很多方面」）的理由，最后，『被宗座的职务所催迫』，鉴于若再守沉默，他就会被视为放弃责任，他便以自己所担当的圣职的名义向全世界的圣教会，不，应说是向全人类，发表了他的宣言。

九　因此，一八九一年五月十五日，那久被期待的通谕出世了。不为工作的困难或高龄所挫折，我们那位可敬的教宗以不屈不挠的勇气，向全人类指示了解决社会问题的新方法。

一○　你们知道，可敬的神昆们和可爱的神子们，你们很清楚的知道，那使『新事』通谕成为万古不朽的教义究竟是些甚么。在这个文件中我们那位最高司牧（编按：牧者）悲悼着人类中如此大多数所不应受而受的困苦和不幸，勇敢的代表着屈服的孤立无援的工人们的利益，以对抗雇主们残酷，和贪得无厌的竞争。他既不求助于自由主义，亦不求助于社会主义。前者早已显得毫无能力替这个社会问题寻求正当解决，而后者所提供的补救办法，却比它所企图医治的罪恶更为可怕，其势非将人类社会拖入更大的危机不可。

一一　我们的教宗为行使他当然的职权，便把这问题提出，他深切的意识到自己是宗教的第一个保护人，是一切与宗教有密切关联的事物之第一个处理者，并且眼前这问题，若不由宗教和圣教会来干涉，又是无法解决的。他们的理论根据，乃是从正常理性和神圣启示得来的不可改变的原则；他坚决的并权威的指示着又宣布着，富人和穷人之间，资本和劳动之间，究竟有些甚么相对权利与相互义务，而同时又说明了教会、国家，以及一切有直接关系的人们所应尽的责任。

一二　教宗的呼声果然未曾落空。不仅是教会的忠实儿女们，即连许多已远离了真理，远离了统一的信仰的人们，也都怀着真正的敬仰心理来听他的话，并以深切的同情来欢迎他的话，不仅如此，差不多所有的人都重视这个文件，他们或以私人研究者的资格，或以立法家的资格，从此以后社会都注意起经济问题来了。

一三　信奉圣教的工人更是热烈欢迎教宗这个通谕，他们感觉到世界上的最高权威者在保卫他们；还有那些热诚于改善劳工生活，但至今一无成就，只遭逢到大众的冷淡（且不说非友谊的怀疑，或甚至公开的雠恨（编按：即仇恨））的人们，也非常欢迎它。所有这些人都极重视这分通谕，在世界各地，都一年一年的用种种方法来纪念它，以示感谢之忱。

一四　可是，大众虽然表示同意，有少数人却未免惶惑，结果，就有一些人，甚至有公教教友在内，对于良十三世那种在世人听来是十分新奇的，但是极高超的教训，用一种怀疑的眼光来看，因而对旁人亦造成了不良影响。这分通谕那么勇敢的攻击着并推翻了自由主义的偶像，扫除了牢不可破的偏见，它是如此远又如此出人意外的走在时代前面，因此心灵迟钝的人便来讥笑着其中对新社会哲学的研究，而胆怯的人则又不敢去测探那惊人的高度。此外又另有些人，一方面虽对这光辉的文件表示景仰，但仍把它视为乌托邦的理想，觉得虽应该如此，但在实际上可办不到。

本通谕的范围

十五　现在适当『新事』通谕的第四十周年纪念，全世界各国都在举行隆重的纪念典礼，特别是在这个圣城之中，现已聚集着从各方面来的信奉公教的劳动者。所以，可敬的神昆们和可爱的神子们，我们觉得正应该趁这机会说几句话：第一、我们要追念这分通谕究竟替公教会以及一般世人造成了如何的福利；第二、要替如此一位大师的社会经济理论辩护，以解答若干疑难，并将其中一部分论点更充分的发挥；最后，还要把近代经济学推究一下，把社会主义的性质考察一下，将目前这种社会混乱状况的根源挖抉出来，并指出那唯一有利的补救办法，这补救办法便是天主教道德的革新。上述即是本通谕所打算处理的三个论题。


通谕（庇护十一世）-第一章 劳工通谕所造成的福利（编按：新事通谕所带来的益处）-天主教图书中心--天主教文学,书籍,图书,书库

《四十年》通谕

第一章 劳工通谕所造成的福利（编按：新事通谕所带来的益处）

一六　所以，我们就从前面提出的第一个论题说起，我们实不得不对全能的主表示竭诚的感谢，为了良十三世的通谕所给我们带来的福利。我们记得圣盎博罗削（编按：圣安博St. Ambrose）曾这样说过：『最迫切的责任莫过于感恩』，若要把这些利益用极简略的方式数说一下，我们就得把过去四十年间的整个社会史都回忆起来。为便利起见，我们可以把这些利益，按照我们的前任为要实现他的伟大改造工作而提出的三种干涉方式，来分成三大类别，以便逐一说明。

教会做了些甚么

一七　第一，良十三世本人即已清楚的说明了教会能做些甚么事。『教会应以福音的权威来坚持这些教训，遵照这些教训，斗争就可以告一结束，或至少可以变得没有那么可怕。教会不仅可以努力照明人心，并且可用她的教训来指导一切人等的生活和行为。教会又可以用各种组织来改善工人的生活。』

在理论方面

一八　这种向上的伟大力量，教会并不是毫不利用的把它闲搁一边，却时时从里面汲取泉源以培养为大众所渴求的和平。『新事』通谕所包含的社会经济理论，不仅良十三世自己，同时还有他的继承者们，都时常用口头或书面的言语来重说，来加重；他的继承者们并且还时时留意着，使它更能适应于常常在改变的时代环境，他们永不放松他们父亲似的关怀以及司牧的恒性，特别是在保护穷人和弱者的事件方面。此外又有无数的公教司铎，也都以同样的热忱和高见，能解释并发挥这个理论，并且遵照了圣座的旨意和指示，来把它应用到各不同民族的特殊环境上去。

一九　因此，这是毫不足怪的，在教会的训诲和领导之下，有许多有学问的司铎和信友，都竭诚的依照我们这时代的环境，来探讨社会经济科学的问题，其最主要目的，即在于把教会的永久不可变易的原理，适应到近代的需要上去。

二○　这样，一种真正的天主教的社会科学便在良十三世的通谕的指导和照明之下出现了。此外，我们又指定了许多出色人才来做教会的辅佐，他们的不知疲倦的辛勤，更一天天使这新的社会科学愈加成熟，愈加丰富起来。他们又并不拿它当做一种高深学术似的隐藏着，却使它尽可能的公开于一般生活，例如在各公教大学、研究院，及学会里面，均设立了一些有价值的、受人注意的课程，各处地方又时时在举行社会问题的讨论及周会，且均得到良好效果，各种研究团体也组织起来，各种内容健全的定期刊物又广泛的散布着。

二一　那分通谕所造成的影响还不仅此而已。『新事』所包含的理论，并且渐渐影响了那些站在公教统一教会之外，不承认教会权威的人们；这样一来，公教的社会学原理，就成了全人类的知识遗产之一部分。更足以使我们感到欣幸的是，我们那位出色的前任所如此有力的宣布的公教真理，不仅那些非公教的书籍和刊物也来帮忙推进着、主张着，并且在立法会议和法庭中间，也时常被人提出了。

二二　不仅如此，在世界大战之后，各重要国家的统治者们，均想把社会情况完全革新，藉以恢复和平，他们定下许多原则，来调整劳动者的正当权利，他们有许多结论都恰巧与良十三世所提出的原则和警告相符合，竟彷佛是从那里面推演出来似的，『新事』通谕已成了一份最值得追念的文件，对于它，我们的确可以应用依撒意亚的这句话：「一个为各民族所通用的准则。」

在实际应用方面

二三　同时，研究和讨论又使教宗良的教训成为举世咸知（编按：皆知）的东西，于是就有人设法把它付诸实施。为了近代工业的发展，有一个阶级的人在数量上大大的增加，但是它在社会上的合理地位却没有确定，因此便常常成为冷淡和轻鄙的对象；现在，却有人怀着积极的慈善精神，用种种方法把这个阶级的地位提高起来。这个阶级便是工人阶级。所以在修会与不在修会的神职们，均在他们主教的指导之下，在万分繁重的其他职务之外，又积极的开始了民众教育和文化的工作，使人们的灵魂受到莫大的利益。他们不断的努力，把天主教精神灌输到工人们的心灵里去，这同时就能在他们身上唤醒一种真正的自尊感觉。使他们时时能清楚的看到他们所处地位的权利和义务，就能使他们获得合法的真正的进步，因而成为他们的同伴的领袖。

二四　从那个时候起，生活的资料已供给得比从前更为丰富，更为安稳了。为响应教宗的呼吁，各种慈善工作均在教会的领导之下开始增加起来。许多新的机关也在司铎们的指挥之下产生出来，凭着这些机关，各阶级的工人、工匠、农夫、及挣薪水的人（编按：受薪人士），都可以互相的帮助和支持了。

民政当局做了些甚么

二五　至于说到民政权力方面，良十三世又勇敢的超越了自由主义所加上的限制，大无畏的宣布了新的学说，主张民政权力不过是法律和秩序的保卫者，它必须尽热忱的努力，务使『法律和制度，以及国家的一般性质和行政，均能自然而然的实现公共的福利和私人的繁荣。』不错，个别的公民和家庭是应该有某种正当的自由行动权的，但必须要在公共福利获得保障，不致有不公道发生的条件之下，这个原则才能够成立。统治者的责任即在于保护社会及其各种组成分子；为要保护个人的权利，他们首先应该对于弱者和贫困者特别关心。『因为富有的阶级有许多方法可以保护他们自己，不十分需要国家来帮助，但是劳苦大众却并没有自己的办法可以倚仗，他们就须特别依赖国家的支援。为了这个理由，挣工资的人既然多数属于贫苦阶级，政府就应该对他们特别关心，特别的保护。』

二六　我们当然并不否认，即在良十三世的通谕发表以前，也有若干统治者在供给工人阶级之较迫切的要求，在防止对他们所施行的较厉害的不公道行动。但是，自从伯多禄的圣座向全世界大声疾呼之后，各国的首领们乃更能充分的意识到他们的责任，并且郑重的开始工作，实施起种种更为广泛的社会政策来。

二七　的确，『新事』通谕已把自由主义的那些不稳当的理论完全推翻了，好久以来，政府之所以不能作有效的干涉，也正是为着这些自由主义的理论在那里作梗。那通谕使人民自身也能够更有力的，并且更正确的推进他们的社会政策，并使公教教友中间的优秀分子，能给予国家的统治者以莫大助力，在各种立法会议之中，他们往往总是这个新政策的积极拥护者。不仅如此，事实上的确也有不少关于社会问题的新法律，都是受了良十三世的教训之影响的教友首先提出，再付人民代表表决的；并且在法律成立之后，这些教友又谨慎的推动着、督促着，务使能见诸实行。

二八　由于这种艰苦不绝的努力，便产生了一种以前所未有的新的法学门类，这种新法学的目的，即是在替劳动者的神圣权利作有力的拥护，这种权利原是从劳动者作为人及作为天主教徒的尊严发生出来的。这些法律跟灵魂、健康、精力、居屋、工场、工资、危险的工作等等问题俱有关系，换言之，即对挣工资的人的一切问题俱有关系，而特别注意于妇女与儿童。虽然这些规定并不能完合符合于教宗良十三世所提出的办法，但我们仍可以断言，其中所包含的许多成分，都已经在『新事』里有力的暗示了，所以劳动者生活的改进，实大部分应归功于这分通谕。

各关系方面做了些甚么

二九　最后，那位贤明的教宗又指出，雇主和工人本身也能对我们所处理的事件发生很大作用，他们可以组织一些团体，对那些在困苦中的人们给予适当的救济，并且使两个阶级渐渐接近起来。他以为这些团体中最有用处的，便是完全由工人组织，或是由工人和雇主联合组织的。他用了许多篇幅来描写且说明这些社团，又非常谨慎的来解释它们的性质、理由、和机会，它们的权利、义务、和法律。

三○　这个教训是最为合时的。因为在那个时候，有许多国家的统治者们，都深深的受着自由主义的影响，对这种工人团体纵然没有公开反对，却至少不怀甚么好感。他们对于其他阶级的同样性质的团体，是极愿意承认并且积极奖励着；但对于这个最需要结成团体，以保护自身，使得免于更有力的人的压迫的阶级，他们反不承认其有结社的天生权利，这真可说是一种有罪的不公道行为。甚至在公教徒中间，也有人对于劳动阶级集会结社的努力表示怀疑，彷佛以为这样就反映了社会主义或革命煽动者的精神似的。

劳动者的团体

三一　所以，良十三世以其权威地位所提出的指示，真是值得赞美的，它们把这种反对打破，并且把一切怀疑都扫除了。它们还有一种更重要的特点，它们可以鼓励天主教的工人各照他们的行业组织起团体来，并告诉他们应如何做法。虽有各种社会团体向工人们作有力的引诱，并自称为被压迫者之唯一的保卫者兼代言人，但好多工人终因教宗的指示而确定了应走的道路。

三二　『新事』通谕非常恰当的宣称：『这种工人团体的组织法及管理法，应该要能够成为最适宜的手段，以达到原定的目的；这目的便是要帮助每一个参加分子，使其尽可能限度的改善他的身体、心灵、及财产的现状。』但有一点也是极明白的：『他们应该对宗教和道德的责任感特别注意，欲图改善社会，这方面是无论如何不能放过。』因为『社会法律一旦把基础建立在宗教之上，那就不难使各组成分子间的相互关系确立起来，使他们能够和谐的在一起生活，并共同达到繁荣。』

三三　有许多司铎和教友们，因为迫切的想要使良十三世的计划完全见诸实行，便以可敬的热情努力在各处创立起这些团体来，这些团体又转而成为缔造一个真正的天主教工人集团的工具。他们都能把职业上的努力及宗教上的信仰恰好的结合起来。他们懂得要如何才能有效的保护他们世上的权利和利益，同时又能尊重公道，并竭诚的愿意使其他阶级合作，这样他们就铺好了道路，可以让整个社会生活都依照着天主教精神复兴起来。

三四　在各个不同的地方，良十三世的教训可以有各种不同的应用法。在有些国家之中，可以由同一个团体来把他所提出的一切目标都包含在工作范围之内。在另一些国家之中，则视环境的限制和需要，就把工作分开来，创立了各种各样的团体。这种种团体，有的专从事于保护各参加分子在雇佣问题方面的合法权益，有的注意于经济方面的互助工作，有的则专司宗教及其类似问题的事件。

三五　因为在有些地方，由于特殊的国家法令、特殊的经济环境、人民心理及思想的纷歧（这种可悲现象，在近代社会中是极为普遍的），或联合各种力量来跟日益生长的革命倾向斗争的必要，要使公教教友来组织纯粹公教性的团体，事实上是不可能的，所以主要就得用到分立种种团体的方法了。在这种环境之下，他们似乎除了加入中立的工会之外，别无其他办法。但是这些中立工会却仍应尊重正义和公道，要能给予信公教的分子以充分自由，可以让他们遵守良心的指示，并服从教会的规诫。是否准许信公教工人参加这类工会，权力是在于主教，他们必须先考虑环境是否非如此不可，对宗教是否有危险，才能决定，而主教们亦仍应遵守我们的前任庇护十世所提示的规律和诰诫。在这些诰诫之中，最主要的一项便是：在这些中立工会之外，应该同时存在着另一些团体，专对其参加分子作澈底的宗教及道德训练，这些团体要能转过来对他们所隶属的工会灌输一种正义精神，以作各种行动的准则。这样，这些团体便能在它们的参加分子之外，更广泛的造成有利的影响。

三六　这样的工人团体，目下在各处地方都发达起来，至今日止，虽然在数量上比诸社会主义者及共产主义者的组织，不幸还是赶不上，但确也能够号召起不少以工资度日的人，使他们无论在国家的或国际的会议席上，都能出而保障公教劳动者的利益和合法要求，并把天主教社会所凭藉以为基础的各种原则确立起来，凡此种种，均不得不归功于教宗良十三世的通谕。

其他阶级的组织

三七　还有一点应该指明：关于人类有集会的天生权利的学说，曾经良十三世如此博学的讨论并如此勇敢的拥护过，现在对于工人阶级之外的团体，亦发生了极大作用。现在，在农民和其他低级民众（编按：低下阶层）中间，各种团体组织亦飞快的增加且发展，这一层，亦可以算是『新事』通谕所造成的影响，这些出色的团体，及其他性质类似的组织，均能把经济利益跟心灵教养恰当的结合起来。

雇主的团体

三八　我们的前任对于雇主和工业界领袖的组织，亦是积极提倡的，但并没有获得多大成就；我们说来颇觉遗憾，这种团体的数量至今仍非常稀少。关于这一点，我们不能完全归咎意志不坚，而应该归原到其他一些更重要的障碍，这些障碍的性质及其严重程度，我们也是十分明瞭的。但我们仍极有希望，可以把这些障碍在短期内消除掉，我们可以从灵魂深处表示欣慰，在不久的将来，已经在这方面准备作一些值得重视的试验了。

『新事』是社会秩序的大宪章

三九　可敬的神昆们和可爱的神子们，良十三世的通谕所造成的这些有利的结果，我们在这里只可说是略略提一提，并不能说是详细的叙述，但已经如此之繁多，如此之重大，已能毫无问题的证明，这个不朽的文件，实不只是表现了人类社会之一幅美丽的幻想的图画而已。我们可以这样说，我们那位出色的前任，从福音书里，像从一个活的给予生命的泉源似的，汲出了一个学说，这个学说，纵然不能一下子就把问题解决，但至少可以大大减轻使人类感受莫大痛苦的内部斗争。四十年前所播下的善种，至少有一大部分是没有白费的，凭藉主的恩宠，基督的教会和全人类已经获得一分丰盛的收获了。我们尽可以这样说，经过这么许多年的应用，良十三世的通谕已显得是天主教在社会事业方面的一切活动所奉为最后根据的大宪章。可是仍有一些人，彷佛以为这分通谕和目前的庆祝典礼，都无甚重要似的。这些人乃是因为对这个理论全无所知，所以把它忽略了，否则呢，就是因为他们虽知道有这东西，而完全不能瞭解它，再不然呢，他们既已瞭解了它，那就等于做了一件最不公道的忘恩的事。

四○　不过，在这么许多年以来，对这分通谕中有一些话及其命义（编按：推论）的正确解释法，却不免发生了疑点，这些疑点，甚至在公教教友群中，也引起了有时且并不和平的争论。一方面，由于我们这时代的新要求以及社会环境的改变，良十三世的理论就需要有一种更确切的应用法以及更充实的解释法。因此，我们很愿意趁这机会，来向他们解释种种疑点，并使这理论更能适应于目前的需要。我们乃是站在教宗的职分上如此做的，因为我们应对所有的人负责。


通谕（庇护十一世）-第二章 教会在社会经济方面的权威-天主教图书中心--天主教文学,书籍,图书,书库

《四十年》通谕

第二章 教会在社会经济方面的权威

四一　但是，在开始讨论这些问题之前，我们应该先把良十三世所早就提出了的原则确定下来，这原则便是：以权威地位讨论社会及经济问题，正是我们的职权之所在。当然，教会的责任并非仅仅在于把人们引向暂时的尘世的幸福而已；教会还应该把他们引向永恒的幸福。教会如果毫无高尚的目标而去干涉这些世俗的事情，那应该算是错误的。但是，教会却不能放弃天主所给予的行使权威的责任：她诚然不能在技术问题方面行使权威，因为她既无此种准备，亦无此种使命，但她却不得不对于一切跟道德行为有关的事件行使权威，因为，天主托付我们以真理的重任，我们负有宣布、解释，并不顾一切的叫人实行一切道德规律的重职，所以无论对于社会问题或是经济问题，只要它们跟道德问题有关，我们都处了（编按：于）最高裁判者的地位。

四二　因为虽然经济学和道德规律是各由其自己范围内的原则来支配着，但我们却不能说这二者是完全各异，绝不相关的，前者可以完全离开后者而独立。所谓经济法则，乃是从世间财富的性质与人类身体和灵魂的性质得来的，这些法则决定了在经济的事件方面，那一些目的不可以达到，那一些可以达到，并且决定了要达到那些目的，应该用些甚么手段；同时，理性又能根据事物的性质，以及人类的个别和社会性质，清楚的认识创世主所决定的整个经济秩序之最后目的究竟是甚么。

四三　因为，只有道德规律才能使我们在一切行动中去找寻最高的终极目标，并使我们在各种特殊的行动中去找寻那自然──或不如说是自然的主宰──所规定的目标。自然于规定目标时总是很适当的使特殊的东西隶属于一般的东西。只要我们忠实的服从着道德规律，结果，那特殊的经济目标，无论那是整个社会的或是个人的，就会跟那普遍的秩序密接的连系起来，而最后，我们就会一步进一步的被引向终极目标去，这终极目标即为我们最高的永久的福利，即为天主本身。

财产权

四四　现在我们要就各方面作详细讨论了。我们从主有权，即财产权说起。可敬的神昆们和可爱的神子们，你们知道，我们那位前任是如此有力的拥护着财产权，以对抗他那时候的社会主义的理论，并指出私有权的废止，不特对于工人阶级毫无利益，而且有莫大的害处。可是，既然有人错误的不公正的责难那位最高教宗和教会，说他们从那时起到现在止，均在支持有钱阶级以对抗无产者，并且既然公教教友群中对于教宗良十三世的教训之真义亦发生了争论，所以我们应该出来替良十三世关于这问题的理论辩护，使之不受到诽谤，因为良十三世的理论实即公教的理论，我们应竭力保障它，使之不受到错误的解释。

它的个人的及社会的性质

四五　首先我们应该完全清楚，良十三世及那些在教会的指示领导之下立言的神学家们，都从未否认过所有权的两重姿态，并且把这一点当作问题来讨论着；所有权可看它是牵涉到个人事件或是牵涉到公共福利事件，而分别出个人的或社会的两种姿态来。至于他们的论点，却始终是一致的：主有私人财产的权利，乃是自然给予人类的，或不如说是造物主本身给予人类的，这样，各个个人才能满足他自身以及他一家人的需要，并且因有了所有权，造物主所给予人类的财富，才能确切的完成它的任务。我们可以说，如果不能维持某种确切而固定的秩序，这个任务就不能够达到了。

四六　因此，有一种双重的危机必须避免掉。在一方面，如果所有权之社会的公共的姿态被抹杀了，或是被缩小了，其逻辑的结果便一定是所谓个人主义；在另一方面，如果把它那私家的个人的意义否认了或减轻了，其结果便必然达到某种形式的集体主义。如果忽略了这些危机，那就非陷入现代主义及其道德、法律、与社会秩序之浮沙不可，面对于现代主义，我们在刚接任时所发表的通谕中已严厉的谴责过了。有一些爱好新奇的人，他们对教会作着恶意的毁谤，说她已让一些异教的所有权观念混到她的神学家们的教义中来了，他们并且主张另一种观念来替代，而这另一种观念，他们又绝对无知的称之为基督教的观念。这样的人，真应该把我们在前面所说的话特别留意一下才好。

所有权的责任

四七　关于所有权以及所有权的责任这问题的种种争论，我们应该使之得到一个界限。首先，我们应该把良十三世所提出的基本原则从新肯定一下，这原则便是：财产的所有权必须与它的使用权分别开来。忠实的尊重别人的所有物，不去侵犯别人的权利，不超越所有权的范围，这是属于所谓交换的正义方面的问题。应该如何拿一己的所有物来作正当的用途，这却不是交换的正义范围之内的问题，而是关于另一些道德问题了，这可以说是『一种非法庭所能强制的义务』。因此，我们若说财产的所有权及其正当用法是由同样的规律来约束着，那实是错误的；同时我们若说，财产因为误用或不用之故，即连所有权本身亦随同消灭了，那便更是错误的。

四八　因此，有一些人，他们根据一种调和的精神，并且遵守着教会的传统，在企图把这些责任的确切性质肯定下来，并企图把社会生活之需要所给予财产权本身及其使用法的范围规划下来，这样的人的努力，真是非常有用而且值得赞美的。反之，如果把所有权之个人的意义减轻，实际上等于把它抹杀掉，那却是一种严重的错误。

国家的权力

四九　我们把所有权的两重性质称之为个人的和社会的，从这两重性质，我们接着便可以说，人们对于这问题，应不仅顾到他自己个人的利益，同时还须顾到公家的利益。现在，已有绝对必要，应把这些责任详细节目规定下来，但是自然法则却并没有把它们规定，所以就该由政府负担起这个责任来。公家当局只要能遵守自然的法则及神的法则，并处处留意公共的福利，他们就能更正确的规定下来，财产所有人如何使用其财产是合法的，如何使用是不合法的。并且，良十三世亦曾很聪明的说过：『如何规定私有财产权这问题，天主已经留给人的努力和个别人类之法则去解决了。』历史证明了所有权这项东西，就像社会生活中的其他成分一样，并不是绝对固定的，我们以前也曾经用下面的这一段话来把这个道理说明过：『财产权所具的形态是如何的纷歧啊！第一，是不开化的野蛮民族间的那种原始形态，此种形态直至我们今日仍在若干地域存在着；其次是父权时代的形态；再其次是各种暴君式（tyrannical）的形态（我们用暴君这字样，是就其古典意义用的）；最后便是封建制度和皇朝制度下的形态，以至于最近的各种形态。』『可是，政府不能够随心所欲的处置这个问题，却是很明白。人类享有天生的权利，可以主有财产，并且可以用遗传的方法，把这财产传给后人，这个权利是不可变动的，国家决不能把它随意剥夺掉。人类之有家庭及其所有物，这一点，无论在观念上或是在事实上，都是比人类之结成社会更先的。』同时，我们那位谨慎的前教宗亦已经说过国家用种种苛捐杂税来绞榨个人的财富，乃是不合法的：『主有私人财产的权利，乃是从自然得来，并非是从人得来的；国家并没有权力可以把它废掉，国家只能管制它的用途，使之能够跟公共的福利相调和。』可是，行政当局如果出来调整私有权，使之跟公共福利相适应，它之这样做法，并不是以私有人的雠敌，而是以私有人的朋友的立场来做的；私有财产权原是自然的主宰为要支持人类生命所立出来的聪明办法，行政当局出来把它调整，就可以使它不致造成种种令人难忍的压迫，以至最后达到它自身的毁灭之境。因此，行政当局的调整，实际上并不是废除私有权，而是保护私有权；它不仅不使私有财产削弱，并且使私有财产获得新的力量。

五○　同时，一个人的多余收益也不能完全由他来自由处理。我们所谓多余收益，乃是指他的收益中为度相当于他的地位的生活所不必需的那一部分。无论在圣经上，或是在教会前辈的着作中，都常用有力的字句，来坚持着说，有钱人应该负起作种种慈善事业的重大责任来。

五一　可是，如果把多余的收益投资于新的事业，以造成种种雇用劳力的机会，只要这种劳力所造成的结果的确是有用的，那就也是正当的办法，这办法依据圣师多玛斯的话，实是一种真正的慈善事业，而且对于我们这时代的需要又特别适合。

取得所有权的根据

五二　财产的最初取得，是由于占据无主的东西，或是由于劳力，即所谓加工改造。这乃是一般所公认的传统说法，同时也是我们的前任所主张的理论。无论人们提出怎样不合理的相反的主张，占据无人要求且无人所有的东西，总不能算是一件损害人的行为。可是，劳动者若要对他们的劳动所造成的东西要求为他所私有，却必须合乎下面的条件，即他必须以主人的地位来施行这劳动，同时他的劳动必须能给物件造成某种新的形式或新的价值。

资本与劳力

五三　一个人让自己的劳力给别人雇用，这种劳动却是完全不同的，因为它是用在别人的财产上面。但对于这种劳动，我们却可以应用良十三世的话：『国家能够富庶起来，完全是依靠工人的劳力。』这可不是很明显吗？那构成人类财富的巨大所有，岂不是完全从工人手里产生出来的？他们或是徒手的工作着，或是借助于使效能大大增加的工具和机器来工作着，这样才有社会财富之可言。普遍的经验告诉我们，无论那一个国家，如果要脱离匮乏和贫穷，而达到一种更好的更高的境地，就必须所有的公民，无论是雇用者或是被雇用者，都一致的不间断的勤劳着才能办到。但是有一点也是极明显的：如果创造万物的天主没有怀着莫大善意首先给予人类以自然的财富和资源，以及它的宝藏和它的能力，那么，人类之不间断的劳动也就毫无用处，并且根本不会有人想到去从事于劳动。因为所谓工作者，实不过是把一个人的灵魂和肉体的力量应用到这些自然的赏赐上面去，以便凭藉这些资源来发挥自己的能力而已。我们知道，自然的法则，或不如说自然法则所表现的天主意志，要求着在把自然资源应用于人类需要时应该遵守着一种正当的秩序；这种秩序便是，每一件东西均应有其正当的主人。因此接着便可以说，除非一个人是把他们的劳力用在自己的财产上，否则就应在他的劳力和他的邻人的财产之间结成一种联盟关系，因为这二者是互相依靠，缺一不可的。良十三世在写着下面这句话时就是这样的意思，他说：『资本离开了劳动就没有办法，劳动离开了资本也是一样。』因此，如果把这两方面联合起来的力量所造成的结果归于任何单方面，那都是非常错误的；如果有一方面否认另一方面的功劳，把全部利益都独占了去，那就是一件非常不公道的事。

资方的不公道要求

五四　可是，好久以来，资本方面总是把极大部分的利益都归诸于自己；它把所有的产物及盈利都要求了去，剩给劳动者的只是一分最小限度的为恢复其精力及延续其阶级的后嗣所必要的工资。因为，依照一种残酷的经济学法则，据说财富的累积应该完全归诸于有钱人，而工人则应该永远处于贫困的境地，或是仅仅得到生存所必需的最低限度工资。不错，事实的真相还不至于在各时各地均达到了这种悲惨的境地（这种境地，原是所谓曼彻斯特派的自由主义理论所必然会引我们达到的），但我们却也不能否认，社会经济的倾向，的确是渐渐的在向这方面移转。同时我们也可意料得到，这种错误的观念及有害的学说，已受到各方面的攻击，不仅那些被学说剥夺了改善其生活的天生权利的人们提出反对而已。

劳方的不公道要求

五五　有一部分所谓知识分子站起来替被压迫的工人阶级说话了，他们为对抗那个错误的经济学法则，却建立起另一个同样错误的道德原理：所有的生产物和盈利，除了补充投资所必要的那一部分之外，都应该归诸工人所有。社会主义在主张所有的生产工具都应该交给国家掌管，都应该如他们所说的社会化。而前面所举的那个错误学说，却比社会主义的学说更为微妙，并且正因为这个缘故，所以它是更为危险，更容易欺骗那些不预防的人。这是一剂颇能诱人的毒药，有许多未被公开的社会主义所欺骗的人，也会极乐意把它吞服的。

公平分配的原则

五六　为要使这种错误的学说不致阻塞了公道和平的道路，我们应该叫那些作如此主张的人们，来听听我们那位前任的聪明的教训：『土地纵然分配于各个私人的所有者，但它却仍能供给一切人的需要。』这个意思，我们在前面亦已经重说过：我们说，私有财产权所造成的财富分配法，乃是自然本身所决定的，其目的就是要使创造出来的东西，能够就一种有秩序而稳定的方式，以满足人的需要。如果我们不愿意背离真理，我们就应该在心中时时刻刻的记住这些原则。

五七　我们应该知道，人类之间的财富和财产的分配法，并不是每一种都能够达到天主所企图的目的，欲求其恰到好处的达到这目的，那自然更谈不到。财富既因社会及经济的进步而时时刻刻在增加着，它之分配于各个人，及各个社会阶级，便应该照着良十三世的说法，以是否能因此提高公共的福利为前提。换句话说，整个社会的财富应该有保障，根据这种社会的原则，任何阶级都不能排斥其他阶级，使之不能分得应享的利益。有一些不负责任的有钱阶级的人，享有着莫大的财富，满心以为他们自己获得一切而劳动者一无所得，乃是一种正当情形；这样的人，即违犯了前面所提出的那个神圣法则。另有一些无财产的挣薪金度日的人，要求着生产的果实既是出于他们的手工，便应该完全归他们所有；这样的人，实际上亦是违犯了那神圣的法则的。那后一种人，因为对于资本家的违背公道感到极度的忿懑，所以起而辩护他们自己所意识到的那个权利，但他们提出的办法却也太过了。他们对于各种形式的所有权，对于各种非由劳动得来的利益，不管它们在人类社会中的性质与意义为如何，都一致的攻击，一致的要把它们废除，而其唯一的理由，即是说它们并不是由于劳动得来的。关于这问题，还有一点值得注意，作如此主张的人，还常常援引圣保禄宗徒的话：『如果有人不肯工作，就应该不让他吃饭。』其实这种援引，不仅是不恰当，而且是毫无根据。宗徒说这句话时，是在批评那些可以工作，应该工作，而不愿意工作的人们；他诰诫我们，叫我们应该勤劳的使用我们的时间以及我们身体和心灵的力量，只要我们有能力供给我们自己，就不应该做别人的负担。他的意思并不是告诉我们说，劳动乃是要求生存权利或利益权的唯一依据。

五八　所以，每一个阶级都应该分得它所应得的，生产物的分配，应该要跟公共福利及社会正义的要求相一致的，因为，每个诚恳的观察者都感觉到，享有逾量财富的少数人和生活贫困的多数人之间的巨大差别，的确是现代社会的一种严重的罪恶。

无产者地位的提高

五九　无产者地位的提高，这乃是我们那位前任所提出的目标，以为这是我们的努力之必要目的。目前，我们更应该把这一点来加重的肯定并坚持的重说，因为我们那位教宗所提出的这个有益的呼号，却时常被人故意的忽略掉，或被人认为不能实行的，其实他所提出的不仅可以实行，并且是绝对必要的。这个话，直到现在也并没有失去一分一毫的力量或智慧，虽然良十三世那时候的可怕的状况，到今日已经没有那么普遍了。工人阶级的状况的确已经改善，在许多方面都已经渐趋于公平，特别是在那些较大的较文明的国家之中，在那些地方，工人阶级已不能说是普遍的过着贫穷困乏的生活了。但是，自从近代机器和近代工业以惊人的速度进步以来，有许多国家，甚至连远东那些古代文明国家也在内，都成了新的殖民地，无财产的劳苦大众的数量，无限制的增加着，这些地方的劳动者的痛苦，却正与日俱长，绝未减轻一些。此外，还有一大群被雇用的农业劳动者，他们的处境也极端困苦，并且绝无获得分毫土地的希望，这些人，如果不想出一个有效的补救办法来，也将永久的沉溺于无产者的状况中。

六○　不错，贫穷与无产这二者间是有一种形式上的区别的。但是，一方面既有这么许多没有产业的挣工资度日者，另一方面，少数幸运的人则拥有如此巨大的财富，这种现象，实是一个无可答辩的论据，使人不得不承认在这个工业发展的时代，如此大量生产出来的财富，的确并没有分配得很好，没有在各级人等中支配得很合适。

挣工资度日者如有资产即可改善无产者的境遇

六一　所以，我们必须努力，至少在将来定要做到，务使生产品中只有一部分准许积贮于有钱人之手，而其他大部分都应该用在劳动者身上。如此做法的目的，并不是要使无产者得以怠于工作，因为人是天生应该劳动的，正如鸟天生应该飞一样；如此做法的目的，是要使他们可以用节约的方法来增加他们的所有物，并好好的管理他们的所有物，使得以后负担家庭的重任，可以较轻松一点，较有保障一点，不至再受无产者所惯受的那种朝不保夕的苦况了。这样一来，他们便不仅在生时可以经受人生之种种无常的命运，并且在他们身死时，亦可以有一分小小的产业，以供给他们的遗族。

六二　对于这些意思，我们那位前任不仅是暗示到而已，并且是公然的用明白的词句来说过的。在目前这分通谕中，我们更特别的把这一点来提出，因为，除非我们能毫不迟延的尽全力来作种种积极的尝试，以使这原则得以实行，那恐怕就谁都不能相信，人类社会的和平与安宁会获得有效的保障，而得幸免于革命的祸水。

公平的工资

六三　可是，如果要实现我们所提出的方案，我们就必须使无产业的挣工资度日者，能够凭藉他们的技能和节俭，以获得若干少量的产业。这一点，我们在前面已经追随着我们的前任而提出过了，不过，劳动者之获得食物及生活的必需品，是除了他的劳力之外一无所恃的，他们除了依仗工资及节俭的生活之外，更有甚么方法来节省金钱呢？所以，我们应该进一步来讨论工资问题，这问题，良十三世认为是『非常重要』的，而且已经把关于它的必要原则和教诫说明过、解释过了。

工资契约的本质上并非不公平

六四　我们首先要指出，有些人以为工资契约在本质上就是不公平的，应该用一种合作契约来替代它，其实这看法无疑是错误的。作如此主张的人，实大大的违背了我们那位前任，他所发表的通谕，不仅承认这种契约，并且用许多篇幅来说明，这种契约要如何才能合乎公道的原则。

六五　可是，在目前这种人类社会的状况之下，工资契约于可能时用某种限度的合作契约来加以相当修改，我们却也认为是可行的事；这办法，已经有人用种种方式在尝试了，且对于劳动者和雇用者两方面都有相当的好处。照这样，挣工钱的人就可以分得某一部分的所有权，或是管理权，或是利润了。

六六　我们如果估计如何的工资才算是公平的，我们就不仅要考虑到一方面，并且要考虑到许多方面，良十三世也这样说过：『在决定如何的工资才算是公平之前，我们应先考虑到许多其他问题。』

六七　有许多人以为这个重大的问题，只消把一个极单纯的原则应用上去，就可以轻易的解决了，良十三世对于这些人的不负责的说法，是不容情的驳斥着，并且他们所谓那单纯的原则，本身就不是一个正确的原则。

六八　这个原则近来非常的流行，它说，劳动的价值等于劳动所造成的生产物的总价值，因此劳动所得的合理报酬，也应该等于生产物的总价值，其实这个原则是完全错误的。照这样说法，劳动所造成的生产物，就全部应归工作者所得了。我们只消把前面所说的关于资本和劳动的话再看一遍，就可以看到这种说法是如何的错误。

劳动之个人性及社会性

六九　显然的真理是这样的：对于劳动，特别是对于强烈劳动，就像对于所有权一样，我们应该考虑到它亦有社会的及个人的两种姿态。因为，除非人类社会能够形成一个真正社会性的有机体；除非劳动能在社会秩序及司法秩序两方面都能获得确切保障；除非各种各样互相依赖的人类努力，能够互相的结合起来，真能达到互相和谐的境域，更重要的一点是，除非智力、资本与劳动这三者能够真正结合起来，作共同的努力──人类的劳动就决不能产生应有的果实。因此，如果把劳动的社会性及个人性忽略了，我们便不能正确的估计它的价值，同时也不能按照严格的公道来决定它应得的报酬。

七０　从这种双重姿态乃产生了人类劳动的确切观念，因而达到了如何调节工资，如何规定工资的若干重要结论。

工人及其家属的给养

七一　首先，给予工人的工资，应该要足够养活他个人和他的家属。这诚然不错，家庭中的其他人员也可以各依照其能力来共同支持一家的生计，例如有许多农家，和许多工匠和小商人的家庭就都是如此。但如果将儿童的年龄幼小及妇女的体力薄弱置之不顾，却也是不对的。特别是做母亲的人，原应该尽其全力做家里的事及和家庭有关的事。如果一家之母，由于做父亲的收益不足以维持生活之故，以致不得不离开家门，来从事于有所获得的工作，弄得放弃了她对于家庭所应尽的责任，甚至忽略了她的子女们的教育，这种不应有的现象乃是最不能容忍的，我们自不得不竭力来反对。因此我们应尽一切的努力，务使为一家之父的人，都能够获得充分的工资，以适当的满足他家中经常的需要。如果在目前的社会状况之下，这一层还不易办到，那么，照社会的正义的立场来说，我们就应该要求立即有所改革，务使能保证每一个成年的工人，都能获得这样一分工资。近来有人想出种种办法，并且已经在尝试实行，要对于家庭负担增加的人，给予加额的工资，并且如有特殊的用途，便要作特殊的供给，这样的办法，实在是极值得赞美的。

企业的状况

七二　在决定工资标准的时候，我们还应该注意到各种特殊企业及其主有人的景况；因为如果把工资要求得过高，以致雇用者若要付出这笔工资就非破产不可，因而劳动阶级也牵连得要受痛苦，自然也是不公平的。如果企业是为了管理不善，或缺乏资本，或所用的生产方法陈旧，以致所获的利益不多，这却不能成为减低工人工资的正当理由。可是，如果那企业是为了被不公道的负担所压迫，或是为了被环境所逼，不得不以不公平的低价格来出售它的生产品，以致不能获得充分的金钱来支付工人的工资，在这种场合，那使企业受到损害的人实犯了一桩极大的罪恶，因为使工人不能获得正当的工资，使工人不得不接受低劣的条件的，正就是这些使企业蒙受损害的人。

七三　所以，雇用者与被雇用者应该联合起来，共同的设计，共同的努力，以克服一切困难和阻碍，同时，公务当局也应该用种种聪明的办法来帮助他们，使他们能作这种有利的努力。万一到最后关头，便应该会同商议，这个企业是否应该继续下去，或者是否可以用别种方法来救济工人。作这种重大决定时所极应尊重的主要原则，便是雇主和工人之间的相互瞭解以及天主教式的和谐。

共同福利的要求

七四　最后，共同福利的要求，还应该用一种全体人民之经济福利的眼光来加以调节。我们在前面已经说过，各种各样的挣工资度日者，如果在付出了必要的开支之后，还能够把剩余的一部分工资节省下来，渐渐的做到能够积蓄起一分小小的产业，这对于共同的福利也如何的有益。可是我们也不能把另一个同样重要的问题忽略过去，这问题便是：特别是在今日，凡是能够工作并愿意工作的人，是否都有了工作的机会。这问题对于工资的标准亦有莫大关系：如果工资始终不超出正当的限度，那么工作的机会自然加多，但如果超过了这限度，工作机会便会减少。任何人都知道，工资标准如果太低，也像标准过分的高一样，能够造成失业。失业这种现象，万一变得非常普遍，或是期间经过得很久（例如在我们任内所不幸而遇到的那种失业现象），实是一种可怕的灾难；它会造成贫困，引诱劳动者使之堕落，破坏国家的繁荣，危害到全世界的公共秩序，和平与安宁。如果出于一种个人私利的动机，来使工资作不正当的提高或减低，而绝不顾到公共福利的要求，那是一件违背社会正义的事，因为社会正义要求我们应怀抱共同的善意，作共同的努力，务期在可能范围内定下一个最公平的工资标准，一方面要能造成最大限度的雇用机会，另一方面又要能保障每一个人的生活必要资料。

七五　在这里，我们便要考虑到各种不同的工资之间的合理关系。还有一点也跟这个有着密切的关系，那就是各种经济团体，无论是农业的或是工业的，它们的生产品所能获得的多种价格之间的合理关系。如果这种关系能够维持一种和谐的比例，人类的经济活动才能够联合成一个单纯的有机体，而成为一个共同团体的各分子，互相帮助，互相服务着。因为定要做到这一步，经济及社会的机体才能够健全的组织起来以达成它的目的，才能够保证举凡自然的宝藏和资源，技术上的成功，以及经济生活的社会组织等等所造成的全部财富，一切人都有享受的机会。这些财富要能够供给一切人的需要，使之维持一种高尚的生活，并且把人类提升到更高水准的繁荣和文化，而这种更高水准的繁荣和文化，只要能谨慎的运用，就不仅不会阻碍，并且会推进道德的发展。

社会秩序之重建

七六　我们在前面所写的那些关于财产之正当分配和工资之公平标准的许多话，跟个人是有着直接的关系，而对于社会秩序只有着间接的关系。可是，我们的前任良十三世对于社会秩序问题，也曾特别的思索过、留意过，他努力想要按照健全的哲学原则和圣经上的崇高教诫，来把它重建，来使它变得更为完美。

七七　这工作已经有了一个良好的开端。但是，为要使已经有了良好开端的东西能够稳定下来，为要使现在所未能完成的东西能够完成，为要使人类获得更丰富更光明的幸福，有两件事却是特别必要的，这两件事便是社会秩序的改造和道德的修正。

七八　当我们说到社会秩序的改造这问题时，我们心中所意味的，主要便是国家。我们并不是希望一切的幸福都要从国家的干涉中得来，但是我们看到，由于我们所谓个人主义这东西为罪恶，便发生了这样的现象：在过去，因有各种互相有机的联系着的有益的制度存在，所以曾有一种高度发展的社会生活盛行于世，而现在这种社会生活却受到了损害，差不多濒于毁灭，结果，所剩下来的便只有个人和国家而已。社会生活已完全失去了它的有机形态。国家使各种各样的团体归于消灭，于是，以前由这些团体所负担的任务，现在便完全堆到了国家头上去，结果国家便沉陷于无数的事务和责任之中，弄得不可开交。

七九　这诚然是不错的，因为历史已经很清楚的证明了：由于社会情况的改变，有许多以前可以由小团体来干的事，现在却只有大组合可以担任。但同时我们也应该指出：正如我们如果把私人企业和工业所能完成的工作，都从个人手里抢过来交给公家社会去做，那实是错误的一样，我们如果把较低级较小的团体所能够有效完成的任务，都去堆在较高级较大的组织身上，那便是一种不公道的事，一种严重的恶，并且是一种扰乱正当秩序的事，这是社会哲学上的一条基本原则，不能动摇不能改变的，且直到今日仍能保持其充分的真实性。一切社会活动，就其最基本的性质而言，其真正的目的即在于帮助那社会团体的各个个别分子，但决不能把这些个别分子毁坏或吸收了去。

八○　国家应该把一些较不重要的事情留给这些较小的团体去解决。这样，它才能有更大的自由，更大的力量，可以做它分内的工作，而获得更大的成就，因为国家应该视环境和事态的必要，对各种大事件加以指挥、督促、鼓励或限制，而且这些工作也只有国家才能有效的完成。因此，当权的人们应该明白，这个基本原则如能更忠实的遵守，使各种辅佐的组织之间存在着一种分级的井然秩序，整个社会组织的权威和效力便更能提高，而整个国家的状况也更能见得幸福而繁荣。

社会各阶层间的和谐

八一　我们可以说这乃是国家和一切有善良心公民的首要责任：要消灭各个有不同利害关系的阶级间的冲突，要推进社会各阶层间的和谐。

八二　因此，社会立法的目的应该在于各职业团体的重建。直到今日，社会仍然处于一种紧张的，因此也可以说是不安静不稳定的状态之中，因为它是由各个阶级组成的，这些阶级均有互相矛盾的利害关系，因此互相对立着，极容易发生互相仇恨和冲突的事。

八三　我们那位前任在他的通谕里已经说过，劳动并非仅仅是一种商品，因为在这里面还存在着工人们的人的尊严，所以它不能像其他任何货物那样的任意买卖。但是，由于劳动的供求关系，终于使人们在劳动市场上划分成了两个阶级，就彷佛两个阵营一样，而这两方面的买卖行为，就使劳动市场成了两支军队作战的战场了。这一种严重的混乱状态是正在使社会陷于毁灭，我们显然必须尽可能迅速的图谋补救。但是，我们如果要把这种病症澈底的治疗，我们就必需先把这种对立消灭，要使有秩序的社会团体从新产生出来，这种团体便是职业团体，它可以使人们并不是依照他们在劳动市场上所占的地位，而是依照他们在社会上所发生的特殊作用，来互相团结在一起。因为，正如自然会导诱那些居住得接近的人们去团结成市区一样，操同一职业的人，无论在经济方面或其他方面，自也能结合成职业团体。这种团体可以说真正是能自治的，它对于公民社会纵然不是必要的成分，但我们至少应承认它是公民社会之自然而自动的发展。

八四　神学大师圣多玛斯曾经替秩序立下了一个定义，他说，秩序乃是事物的多元性之适当的安排所造成的统一；因此，一种真正的社会秩序，就应该要求社会的各分子都在一个共同的约束中结合起来。欲造成这样一种结合，一方面需要属于同一集团的雇主和雇工作共同的努力，把力量集合起来以产生财富并替社会服务，另一方面则又需要所有的集团都联合起来，用一种友谊的和谐精神，如在自己的范围内尽力，并推进社会共同的福利，我们可以说，个人和集团愈是有大的诚意来努力尽自己职业上的责任，并在自己的业务上精益求精，则这个大团结便会愈有力量且愈有效能。

八五　从这里，我们可以极容易的得到一个结论：在这些集团之中，对整个团体之共同利益的关心应该处于支配地位；而这些关心点之最重要者，便是要使团体的活动向着共同福利方面去做。有时候，因为雇主与雇工的利益互相冲突，以致需要特殊的关心和特殊的保卫，在这场合，他们便可以分别的会议以作分别的讨论，如事实上有必要也可以作分别的表决。

八六　我们在这里似可无需特别提出，良十三世曾如何的指示我们，对于职业团体，是可以适用哪一种形式的组织。人们尽可以任意选择各种的组织形式，只要不违背正义及共同福利的原则就好了。

八七　正如属于同一个市区的公民可以结合成种种目的不同的团体，而各个个人尽可以自由决定加入与否一样，从事于同一职业的人们，自然也可以自己结合起各种目的的团体来，以从事于跟他们的职业有关的某种事业。我们那位前任已经把这种自由团体的性质明白清楚的解释过了。因此，我们在这里只消把下面一点加重说一下就得：人们不仅可以自由的组织这一类完全是私人性质的团体，并且他们也有权利可以自由选择最能够达到他们的各种目的的组织法与规则。有一些范围超出一种单独的职业的团体，也须要求有组织的自由。至于那些已经非常发达并且有良好效果的自由团体，则应该认清它们的努力目标，必要能够遵照天主教的社会原则，来完成它们的任务，使我们在上面所说的那种理想的职业团体，得以逐渐的见诸实现。

真正的经济学指导原则之恢复

八八　我们还应该注意到另一个目的。正如人类社会的统一不能够建立在阶级斗争上面一样，经济事件的正常秩序也同样的不能够完全委托于自由竞争去解决。过去，所有『个人主义』学派的错误，都是从这个源流产生出来的。这个学派对于经济事件之社会的及道德的姿态全无所知或全然忘却，所以便教示着说，国家无论在理论上或是在实践上都不应该干涉经济事件，因为在自由竞争和公开市场，经济事件可以获得一种自己指导自己的原则，并且这个自然而然的原则，又比任何人类努力所想出来的办法都更便于管束各种经济事件。但在我们看来却不然。自由竞争在某种限度内诚然是公平的，且能够造成有益的效果，但它决不能成为经济世界的指导原则。这些危险的个人主义的理想，已曾有一个时期获得极自由的发挥，而其所造成的后果，却尽足以证明我们的主张是不错的。因此，这是一件非常必要的事，经济事件必须再度由一种真确而有效的指导原则来约束。在近几年来，经济霸权有渐渐替代自由竞争的趋势，但这种经济霸权却更不能够完成指导原则的任务：因为这是一种压迫人的暴力；纵然它能够证明对人类是有益的，却仍然须要大大的受到制裁，并须遵守一种谨慎的规律。可是，它却决不能自己制裁自己，管束自己。所以，我们必须要找寻一些更崇高的原则来严厉的毫不妥协的制裁这个霸权，而我们所谓最高原则，便是社会正义和慈善的精神。为达到这个目的，公共社会生活的一切制度都必须充满着正义的精神，而这种正义又首先必须具有真正的可能运用性。它必须建造起一个力量能达到一切经济活动的法律及社会秩序。社会慈善精神应成为这个秩序的灵魂，而国家的责任便是在于有效的保障这个秩序。国家如能够照我们在前面所说的那样，摆脱了一切不应该由它来担任的负担，它便愈能够完成这个正当的任务。

八九　更进一步说，各个国家如能以睿智的规约和制度，作共同的协商和努力，以推进一种健全的经济合作，这自然也是很好的事，因为在经济事件方面，各个国家原是互相依赖的，它们正须要互相帮助才对。

九○　如果社会机体的组成分子能够经过这样的改造，如果社会经济活动的真正指导原则能够这样的重建起来，那么，我们就可以把圣保禄宗徒对于基督奥体所说的话，来就某种意义的应用到这个社会机体上去了：『全身安排得整齐而坚固，各个关节互相协助，各个部门都尽它的责任，使全身日益发达，以慈悲为精神把自己建立起来。』

九一　在近几年，人人都知道，已经有一种特殊的工团及职业公会创立起来，这现象也在我们目前这分通谕的讨论范围之内，所以也应该提一提，并作若干的批评。

九二　国家对于各种工团的团体，在法律上是承认的，因此使它获得了一种独占的姿态，因为法律既然把它承认，便就只有它能够代表工人和雇主，并且只有它能够决定劳动契约和劳动协定了。加入工团与否是人人自由的：只有在这个意义上，工团式的团体才可以算是自由团体，因为，属于某一特定部门的人，无论他是工人或是雇主，其缴纳会费及支付某种特殊捐款是强迫性的，并且，合法的工团所订立的劳动契约也同样是强迫性的。不过有一点要知道，国家当局曾经声明过，这种合法的工团，并不能消灭其他未经承认的职业团体之存在。

九三　职业公会乃是由属于同一职业的工人及雇主团体之代表所组织的，他们以国家之真正的组织和机关这种资格，来指导并调节着各职业团体在一切公共利益事件方面的活动。

九四　罢工和封闭工场是不允许的。如果相冲突的两方面不能获得一致的解决，便由公家机关出来干涉。

九五　我们无须深思，就可以看到上面所略述的那种机构的利益；其特点便是各阶级间的和平合作，社会主义组织和活动的压制，政府设一特殊部门的仲裁力量。但是，为要对于如此重要的一件事能够考察得周到，为要能够根据我们在前面所提出的那些基本原则，以及我们到后面行将提出的另一些基本原则，来考察这个问题，我们就不得不加上说：据我们所知，颇有一些人在担忧着，深恐国家是在企图由自己来取代私人企业的地位，并非是仅仅限于对私人企业作必要而充分的协助而已。人们在害怕，这一种新兴的工团或公会式的组织，是具有一种太过官僚化的，太过政治化的性质，它们虽能造成前面所说起的种种利益，却恐怕未必能有助于一种更好的社会秩序之创立，而反有为某种特殊政治目的服务之危险。

九六　我们相信，如要达到我们在前所说的那个崇高目的，以图谋人类社会真正而永久的福利，最重要的，便是首先须邀得天主的恩宠，而其次是须要一切怀着善意的人的合作。推而论之，我们便进一步相信，如果一切有技术训练，有商业及社会力量的人能够作更大的帮助，更重要的是，如果公教原则及其应用能够更发挥力量，则我们所企图达到的目的便更有把握。这种努力，我们并不希望公教进行会去做，因为公教进行会并不打算作种种绝对是工团性的或政治性的活动，我们是希望平时受公教进行会的熏陶，深深受到公教精神的训练，并在教会的领导下的教友们去做；我们在这里说到教会，因为在前面所说的那个领域之内，也像在其他一切要牵涉到道德问题的领域之内一样，教会永不能忘记她自己乃是天主所指定的领导者和教师。

九七　可是，如果人类的习惯不能改变，则我们在上文所说的一切重建及改善社会秩序的话，都不过是空谈而已。关于这一点，历史已经给予充分的证明了。以前在某一个时期，也曾经存在着一种社会秩序，这种秩序，虽不能在各方面都完美，却可以某种限度的跟以时代之环境和需要为根据的正当理性相符合。现在，这个秩序是早就消灭了，其所以消灭之故，并不是因为它不能发展，不能适应随时在改变的需要和环境，而不如说是由于人类所犯的错误。人类因为过分的自私而变得硬心肠，以致不愿意尽他们的责任，使这个秩序延展到更多数的人身上去；否则呢，就是因为被虚伪的自由及其他的错误观念所诱惑、所欺骗，以致对各种的限制都感觉到不耐烦，所以努力要把一切权威都摆脱掉。

九八　所以，我们还得转过来看一看现在的经济秩序之实际状况，并且把现存经济秩序之最激烈的反对者及攻击者来注意一下，我们所谓现存经济秩序之反对者，即是指社会主义。我们对于这些都应该作一个坦白而公正的裁判；我们要把目前这种严重的罪恶更密切的考察一下，要把最主要而必需的补救办法指示出来：这个补救办法即在于道德的改革。


通谕（庇护十一世）-第三章 良十三世以来的变动-天主教图书中心--天主教文学,书籍,图书,书库

《四十年》通谕

第三章 良十三世以来的变动

九九　自从良十三世的时代以来，无论在社会经济状况方面或是在社会主义方面，都曾发生了重大的变动。

一○○　第一，大家都知道，整个经济背景已经大大的变动了。可敬的神昆们和可爱的神子们，你们都知道，我们那位可尊敬的前任所意识着的经济制度，乃是一种由各种人来分别供给生产所必需要的资本和劳力的经济制度。他用一句极恰当的话来描写这个制度说：『资本如离开了劳力就没有办法。』

一○一　良十三世的全部努力的目的，无非是想要把这个经济制度调整，使之适应于真正秩序的标准；从这一点来推论，那制度本身是不必推翻的。的确，这制度并非在其本身的性质上即是罪恶；但是有时资方的雇用劳动或挣薪水阶级，却使整个企业及经济活动都由自己的意志任所欲为，只为自己单方面的利益打算，而全然不顾到劳动者们的人的尊严，不顾到经济生活的社会性，社会的公道，以及公共的福利，在这样的场合，现存的制度就违背了正当的秩序了。

一○二　诚然，直到今日，这种经济状况还并不是各处都存在的唯一的状况，因为此外还有另一种经济制度存在于一大部分有势力的人群之间，举例说，我们有各种农民阶级，他们在人类中占极大多数，而同时却能从他们的职业获得维持生活所必要的一部分正常的收益。这个农业经济制度，自也有其种种困难与问题，关于这些困难与问题，我们的前任亦曾在他的通谕里屡次的说过，而我们自己，在本通谕里亦已经提到过不止一次了。

一○三　但是，由于近代工业之广布于全世界，所以各处所最流行的，便是资本主义的经济制度，这种现象，特别是从良十三世的通谕发表以来，便变得更为显着了。它的势力甚至能够达到那些生活在它的范围之外的人们之经济及社会关系，因为它可以利用它的种种便利处、不便利处、以及罪恶，来极密切的影响到他们。

一○四　因此，当我们讨论良十三世以来资本主义经济秩序所经过的种种变动时，我们所注意到的，实不仅是那些生活在资本主义及工业非常盛行的国家中的人们，而是要注意到整个的人类。

自由竞争造成独占

一○五　第一我们要提出，在我们今日，不仅是财富积聚在少数人手里，同时莫大的权力及专横的经济控制权也集中到少数人手里去了，而这少数人又往往不是所有者本人，而是所投资金的管理人及支配人，他们尽可以把这份资金尽着自己的意思来自由的运用。

一○六　这种人因为把握并控制着金钱，所以同时也就能够控制放款，并决定它的支配法，这样一来，他们就可以说是成了整个经济机体之生命血液的来源，并且把生产事业的灵魂都掌握在自己手中，自然任何人都不敢稍稍违背他们的意思；一旦弄到这地步，他们的力量就自然成为不可抵抗的了。

一○七　这个权力的集中，这种近代经济秩序的主要特点，乃是无限制的自由竞争所造成的自然结果，因为这种自由竞争是只允许最强者能够存在，而所谓最强者，又往往是那些最能够无情的斗争的人，最不顾到良心的指示的人。

一○八　这种权力的集中，又可造成三种性质的支配权之竞争，第一是经济领域本身之内的独裁权的竞争。第二是争取政府控制权的猛烈的战斗，因为任何方面都想要利用政治上的势力和权威来作经济斗争。最后，还有各个国家本身之间的冲突。那最后一种斗争是由于两个原因产生出来的：第一是因为国家往往要遍用它的权力和政治势力来推进它的公民的经济利益，而完全不顾环境如何；第二是因为，反过来，经济的势力和经济的控制权，又常常可以解决各民族间的政治争端。

不幸的结局

一○九　可敬的神昆们和可爱的神子们，你们当然知道，你们当然在深深的痛惜着，这种经济事件方面的个人主义精神是造成了怎样的最后结局。自由竞争是死去了，取而代之的乃是经济的独裁。无限制的支配野心已继续了私利的贪欲；整个经济生活已变成极度困苦而又残酷的了。更进一层，因为行政当局与经济界的责任与事务已变成交互混淆，这便产生了极坏的结果，致使国家的尊严亦为之降低。国家本来应该做一个最高的裁判者，应该站在一切党派斗争之上，用一种仁爱的精神来统治，专以正义和公共福利为目的，现在它却成了一个奴隶，不得不替人类的欲望和贪吝服务。至于说到各民族间的关系，则这同一原因又造成了两方面的结果：一方面是经济的国家主义或甚至经济的帝国主义，而另一方面则是同样有害而可恨的金融事件方面的国际主义或国际帝国主义，这种国际主义认为一个人的财产在甚么地方，那么这个地方就是他的国家。

一一○　这些严重罪恶的补救办法，我们在本通谕的第二部分内已经就其理论方面的姿态详尽的说明过了。因此，我们在这里只消把它们的简单的复述一下就成。既然现在这种经济制度主要是以资本和劳动为基础的，接着我们就可以说，我们必须在理论上接受关于资本、劳动，及它们间相互合作关系这问题的合乎正当理性的原则，与合乎天主教义的社会哲学，然后再使这理论得以见诸实行。第一，我们应该注意到资本和劳动之社会的及个人的这两种性质，这样我们才能避免个人主义和集体主义的危险。资本和劳动之间的相互关系，应该按照严格的公道的原则来决定，这种公道虽然是称为交换的公道，但却应由天主教的爱德精神来支持着。自由竞争以及经济上的独占，必须要遵守某一种公道的有一定的限度，并非凡是关于在公家当局职权之内的事件，又必须受到公家当局的有效的管制。国家的整个公务制度，必须能使整个社会符合于公共福利的要求，那就是说，符合社会正义标准的要求。如果以上几点都能办到，那么社会生活中那个最重要的部门，即经济制度，便必然会恢复其健全性以及正常的秩序。

社会主义的变动

一一一　自从良十三世的时代以来，他的战斗所认为目标的最大敌人社会主义本身，亦经过了并不下于一般经济学说所经过的重大变动。在他那个时候，社会主义颇可以称为一种单纯的体系，主张着某一些确定的互相配合的学说。现在，社会主义却大致分成了两个阵营，这两个阵营互相对立，且常发生相互间猛烈的仇视，但这二者对于社会主义所特有的一个共同原则，却都没有放弃，这原则便是对天主教信仰的反对。

较激烈的一派，共产主义

一一二　社会主义中的一派，已经过了跟我们前面所说过的资本主义经济制度所经过的极相类似的变动；它已经堕落而成共产主义。共产主义教示着并追求着两个目标：无怜惜的阶级斗争与私有财产权的完全废止。他们从事于这个目的的工作，并不是用秘密的或隐藏的方法，而是公开的、坦然的，并且种种手段都可以采用，甚至连最激烈的手段亦可以采用。为要达到这些目的，共产主义是对甚么都不畏惧，对甚么都不害怕的；他们一旦获得了权力，他们尽可以做出几令人不敢相信的事来，我们可以料想他们一定会显得非常残酷而且不人道。为证明这一点，我们只消看看东欧和亚洲一大片土地，已被他们弄得怎么腐败的样子就够；至于说他们对于圣教会和天主本身的公开仇视，唉！那更是尽人皆知，是他们的行动所证明了的。我们觉得已经没有必要，来向教会之正直而忠实的儿女们提醒，说共产主义是如何的亵渎神圣，如何的大逆不道。但是有许多人却彷佛对这种迫切的危机看得很轻淡，好像并不关心似的，而一方面又漠然的让那个将以暴力和流血来达到整个社会之毁灭的学说，得以极广大的宣传开去：我们一想到这种淡漠的情形，真觉得不胜忧虑。另有一些人呢，则完全不注意到应该怎样去消灭或修改现社会的不良情形，致使人民在心理上感到绝望，因而替社会秩序之倾覆准备好了道路；对于这种人的顽冥不灵，我们则更应该严厉的谴责。

较和平的一派

一一三　另外的一派则至今仍保留着社会主义的称号，它在观点上是比较没有那么激烈，它不仅不赞成利用暴力，甚且某种限度的减轻着并缓和着阶级斗争及废止私有财产的主张。但它并不是把这些主义完全放弃。看来彷佛是如此的，社会主义对于它自己的主张，并对于共产主义者从这主张所获得的结论，已有点感到害怕起来，因此便渐渐的转向天主教传统所时时尊重的真理了；因为它的政纲已渐渐的接近信仰天主教的社会改革家所提出的要求，原是一件不能否认的事实。

一一四　它对于阶级斗争和废止私有财产的主张，已经稍稍的让了步。阶级斗争只要它不采用仇恨及互相敌对的手段，就可以说已渐渐的变成了一种意见不合之正当协商办法，而以社会公道的要求为其基础了。这种情形，纵然还不能算得是我们所期待着的有福的社会和平态度，但无论如何它已经渐渐的接近了各职业团体间的互相合作。对于私有财产权所宣布的战争，亦一天天的变成缓和下去。到今日，他们所攻击的已并非真是生产工具之私有权，他们所攻击的，乃是财富主，有人违反了一切公道而窃夺了去的那种社会统治权。事实上，这种统治权并不是属于个别的所有人，而是属于国家的。如果这些变动能够继续下去，到将来，也许日渐缓和了的社会主义之信条，会渐渐的变得跟按照天主教原则改革人类社会的方案没有甚么不同了。有一种说法也是正当的，某一种形式的产权是只好保留给国家掌握，因为这种财产太容易造成经济的支配权，万一被个别的私人所掌握，就一定损害一般的社会。

一一五　像这一类正当的要求和愿望，事实上也并不跟天主教真理相违背，同时也并不是社会主义所特有的；因此，凡是并不希望走得比这更远一步的人们，其实也尽可不必去做社会主义者。

折衷之道的可能性

一一六　可是，我们不能以为，凡属共产主义者以外的一切社会主义流派，都已经在事实上或是理论上一致的回复到了这种合理的立场：他们之中的大部分都并没有放弃阶级斗争及废止私有财产的主张，不过对于这种主张比较缓进一点而已。现在，这种错误的原则既经变得缓和，而且，就某种意义可以说是消灭于无形了，那么便发生了一个问题，而且某一些地方也的确已经提出了这个问题，即是说，天主教真理的原则是否也可以相当限度的让一点步，或修改一点，以便跟社会主义渐渐的汇合一起。有许多人怀抱着空幻的希望，以为这样一来，就可以把社会主义者争取到我们这方面来。但这些希望其实是徒然的。那些想在社会主义者群中做宣教师的人们，必须要将天主教真理整个儿的、公开而且诚恳的向他们说教，万不能沾带一丝一毫的错误。如果他们的确想做福音的宣传者，那么他们便应该努力使社会主义者们相信，他们的要求，只要是正当的，天主教真理的原则是在更有力的拥护着，而且天主教爱德精神的力量，又更可以把它们有效的推进。

一一七　但是，如果在阶级斗争及私有财产权这些问题上，社会主义已经变得这样缓和而且修正了，以致我们再也不能在这里面找到可憎的东西了，那又怎么样呢？这样一来，它是否就能够放弃了它对于天主教的仇视态度呢？这是一个使许多人都迟疑不敢决定的问题；并且有许多公教教友，深知道天主教的原则是既不能牺牲，亦不能减低分毫的，他们都将眼光转向教廷，诚恳的希望我们下一个决断，这一种形式的社会主义，既然在其错误的主张方面，已经大大的改正过来，我们究竟是否可以接受它，而不致使天主教的主张受到丝毫损害，我们究竟是否可以将它施洗，使之站到教会方面来。我们怀着慈父似的关心，极愿意使这种请求获得满足；我们现在可以如下的宣布：不论把社会主义当做一个学说，当做一个历史事件，或是当做一个运动看，如果仍然是社会主义，它总是不能跟公教会的教义相调和的，纵然在我们所指示出的那几点上，它已向真理和公道让了步，它还是不能跟公教教义相调和；其理由是在于此：它对于人类社会的看法，是根本与天主教义相冲突的。

社会主义对社会及人之社会性的看法与天主教真理不同

一一八　按照天主教的学说，人类既天赋有一种社会的性能，他之所以生存在这个世界上，就是要在社会之中过他的生活；他既处于天主所指派的一位权威者之下，他就应该充分发挥他的能力，以追求他的创造者的光荣；并且，只要他能忠实的完成他所处的地位的责任，他就可以达到尘世及永久的快乐。反之，社会主义则完全无视于或者无关心于这种个人或社会之最崇高的目的，以为人类社会之组织，其目的无非欲使人在社会中获得物质利益而已。

一一九　劳动的分配如能做得适合，就会比个人分散的努力更能够有效的生产财富。因此社会主义者就只看到生产之物质方面的姿态，便坚持着说，经济生产事业必须要集团体来执行，并且因这理由，人类必须要整个儿的屈服于社会的支配，这样才能达到财富之生产这目的。他们把尘世间福利之最大可能限度的追求，认为是无上的目的，因此他们就把更高一层的福利都附属于生产效能的追求，或甚至因而牺牲了。这种被牺牲的更高的福利，即连自由亦包含在内。他们认为，生产方式既经社会化了之后，人类的尊严纵然会因此而蒙受若干损失，但是生产出来的财富却是所有的个人所共有的，他们尽可以把这分财富任意的运用到生活的安适和教养上去，这样就会把人类尊严的损失很轻易的补偿过来了。因此，照社会主义者的看法，社会如果没有一种最激烈的强制力量在控制着，就决不可能存在而将成为一种不可想像的东西；在另一方面，照他们的计划，真正的社会权威就没有存在的余地，因而造成一种假的自由，因为真正的社会权威并不是以暂时的物质利益为基础，而是从天主，万物的创造者及最后的归宿，得来的。

公教徒与社会主义者是相对立的名词

一二○　纵然社会主义也像其他一切的错误学说一样，也包含着某一些真理的成份在内（这一点，教会的最高当局是从来没有否认过的），但是它所根据的基础却总是一种跟真正的天主教教义相对立的，它自己所特有的人类社会学说。因此，『宗教的社会主义』，『天主教的社会主义』这种说法，实际上是一种自相矛盾的名词。任何人都不能同时做一个诚恳的公教教友及一个真正的社会主义者。

文化上的社会主义

一二一　我们在这里以最高权威地位所安下的一切原则，都可以同样的应用到社会主义之某一种新的现象上去，这种新的现象在今日以前绝少有人知道，但至今日，却已经成为许多社会主义派别所共有的了。这种新的现象之主要目的，便是心理及生活习惯的改造。它掩藏在友谊的伪装之下，特别的引诱着那些小孩子们，使他们依附社会主义（虽然它的活动是延及于一切人的），使那些小孩子成为坚决的社会主义者，并利用他们来建造以社会主义原则为基础的社会。

一二二　在不久以前我们所颁发的关于教育问题的通谕中，我们已经极详尽的讨论过，天主教的教育应该以甚么为正当原则，它所追求的应该是甚么目标。这种原则与目标，跟文化的社会主义之行动与作用，其中的矛盾是非常明显的，差不多用不到再加说明。但是，虽然情势的严重需要我们用莫大的气力和热情来抵抗它，但却仍有一些人对之漠不关心，把这种形态的社会主义所可能带来的可怕的危险视若无睹，或估计得太低。教廷负有一种责任，应该向这些人提醒这个威胁着我们的危机。我们应该记在心里，这种文化上的社会主义之父母，乃是自由主义，而它所产生的子孙，就必然是过激主义。

归化社会主义的公教叛徒

一二三　可敬的神昆们和可爱的神子们！你们一定都能明白，我们看到有一种不幸的情形，是如何的悲痛！这种不幸的情形便是：特别是在一部分国家之中，有不少我们的教友，一方面我们固可相信他们仍能保持真正的信仰和良好的意志，但另一方面在事实上，却已经背弃了教会的阵营，而加入了社会主义的行伍。有一些人甚至公然的夸赞社会主义，并且表示信仰社会主义的理论；另有一些人则或者出于麻木，或者不由自主的，加入了一些在理论或是在事实上是社会主义性的团体。

一二四　因此，我们就怀着慈父似的关切，曾经仔细的思考过，努力推究，到底为了甚么原故，他们会迷途得如此远；我们彷佛曾听到他们之间有许多人作着这样的藉口：教会以及附从教会的人们都袒护富人而不顾到工人，一点也不替工人的利益打算；因此，他们为了自身的利益，就不得不参加社会主义的行伍了。

一二五　可敬的神昆们和可爱的神子们，说起来这真是一件痛心的事，不仅在从前，甚至在今日都还有不少人，他们一方面都表示信仰公教真理，而另一方面却几乎完全不顾到那个公道和仁爱的崇高法则，那崇高的法则规定着，我们不仅应该给予每个人以他所应得的，同时还应该像我们的主基督自己一样的救助我们的弟兄；更糟的情形是，甚至还有一些人，为贪欲所驱使，竟去做着压迫工人的事，而不以为耻辱。的确，有一些人甚至可以利用宗教本身，拿宗教的名义来做他们自己的不公道行为的掩护，他们以为这样便获得了保障，可以来对抗他们的雇工之显然是极正当的要求。对于这种行为，我们是始终要给予严重谴责的。这样的人所造成的结果，便是使教会蒙受冤枉，使之在外表上显得彷佛是站在富有者方面，并且常常被人埋怨，说她专帮富有者说话，而对于无产者的需要与痛苦漠然无动于衷。教会在外表上显得如此，并且受到这样的责难，这当然是不公道的，这一层，教会的整个历史都可以表示出来。我们现在所在庆祝其四十周年纪念的那份通谕本身，亦供给了充分的证据，可以说明教会及其教义所受到的这种冤枉与误解，实在是不公平之至。

欢迎迷途者回来

一二六　但是，我们却决不会因受到这种冤枉而感到毫无办法，决不会因我们这种牧者式的忧虑而感到绝望。我们的儿女们纵然有一些人不幸被这样的欺哄了，以致离开了真理和得救的道路，而迷途得这么远，但我们却决不想把他们拋弃或排斥。正相反，我们是怀抱着莫大的关切，在向他们邀请，要他们回到如慈母那样的教会的怀抱中来。愿天主叫他们听我们的话。愿天主准许，他们是从那里出去的，便应该回到那里来，要回到父亲的家里来；他们真正的责任，真正的地位是在甚么地方，他们便应该留在甚么地方，跟其他的人们一起热烈的遵从着良十三世所提出，我们所再三声言的指示，不断的努力着，按照教会的办法，站在社会正义和社会爱德精神之坚固基地上，来改造社会。他们应该坚信，甚至在这个世界上，他们无论在甚么地方，都不能找到比与天主作伴更为充实的幸福，因为天主本来是富有的，却为了我们的缘故而变得贫穷了。并且应该坚信，靠着祂的贫穷，我们可以变得富有起来。要知道，祂是从年轻的时候起就是贫穷的，就永远在劳动；祂邀请所有劳苦而负着重担子的人们，使他们到祂身边来，以便用祂那由衷的爱来充分的使他们获得苏息。祂为了处罚富有者起见，会从得到更多的人手里，要求更多的东西，决不会以通融的。


通谕（庇护十一世）-第四章 社会混乱的根源及其救济-天主教图书中心--天主教文学,书籍,图书,书库

《四十年》通谕

第四章 社会混乱的根源及其救济

道德的维新

一二七　可是，如果我们把这问题仔细澈底的考察一下，我们就会很清楚的看到，欲达成这种我们所深深期望着的社会改革，就必须先使天主教精神能重新澈底恢复，因为在许多国家之中，不幸已有许多从事工业的人们都已经背离了这种精神。如这一层不能办到，则我们的一切努力将均归徒劳，而我们的社会组织，将不是建筑在一块坚固的岩石上，而是建立在一片流沙上了。

一二八　可敬的神昆们和可爱的神子们，我们已经大致的把近代经济世界的状况，约略的检讨了一遍，并且发现它正犯着几种极大的罪恶。我们已经重新研究了社会主义与共产主义，并且发现它们纵然在其缓和了的形态中，亦是跟福音书上的诫条大相径庭的。

一二九　我们可以引用我们那位前任的话来说：『如果现在的社会必须要挽救，那么我们敢说，除了回复到天主教生活及天主教制度之外，就没有其他挽救的办法了。』因为只有天主教教理可以供给一种有效的补救，使人们对尘世的事物不致过分关切，而对尘世事物的过分关切，却正是一切罪恶的根源。当人们已经完全沉溺于尘世的事物之中时，只有天主教可以分散他的注意，使之转而关心于天堂的事物。谁能够否认这种补救的确是社会所迫切需要的呢？

近代世界之主要的混乱：灵魂的毁灭

一三○　大部分的人都只注意于这个世界上的动乱、灾祸、和毁灭。但如果我们用天主教的眼光来看一切（我们本来应该这样做），那么，比起灵魂的毁灭，这一切又算得了甚么呢？可是，我们也能够确切的说，像今日那样的社会经济生活的状况，实使大多数的人们欲对那件最必要的事物多加注意，一定会感到非常困难。那件最必要的事情，便是他们的永久的得救。

一三一　我们既受了那位用自己的血来替世人赎罪的众牧首长的委派，来做这无数羊群的牧者兼保护者，所以我们一想到威胁着他们的危机，我们就不禁涕泪纵横。并且，我们这宗座的责任，又时时在提醒我们，叫我们怀着慈父心肠的关切，以找寻种种方法来帮助他们，同时对于其他一些由于正义和仁爱从事于与我们同样运动的人们，也要时时的呼吁，以唤醒他们不消竭的热情。因为，纵然将财富的分配方法改良，甚至能使他们获得了整个世界，但如果他们因此而丧失了自己的灵魂，那么这整个世界的财富对他们又有甚么好处呢？如果只教示他们一些健全的经济学原则，同时却允许他们沉溺于自私自利之中，迷失于漫无节制的贪欲之中，以至于『虽然耳听着主的诰诫，但所做的一切事，却均与这些诰诫相反』，那又有甚么利益呢？

灵魂迷失的原因

一三二　人们在社会及经济事件方面这样的背离了天主教的法则，并且因此使许多人遗弃了公教的信仰，其基本原因即在于精神嗜好的迷乱，而这种精神嗜好的迷乱，又正是原罪所造成的一种恶影响，因为原罪乃是这些罪恶及其他一切罪恶的根源。因原罪之故，所以人的各种机能之惊人的和谐便被扯乱了，所以到今日，他就很容易被卑劣的欲望所带领得迷失正道，就很容易被引诱宁愿去关心这个世界上的暂时的财富，而忘记了天堂上的永久的福利。对于财富及暂时所有物的永久不会满足的渴望便是从这里产生出来的，这种渴望时时刻刻在诱惑人们，使他们破坏天主的法律，去损害他们的邻人的权利，但是现在那种经济世界的状况，却设下了比以前任何时代都更多的陷阱，来引诱人类的脆弱。因为经济状况及整个经济制度是如此的不稳定，所以那些在这种状况及制度中过日子的人们，就须要让精力不断的紧张着，严密的留意着；结果，便有许多人变得如此的硬心，可以完全不顾到良心的刺激，把一切可以使他们增加收益的手段，都掌握在自己手中，以便保障因不断的辛苦而积聚起来的财富，使得不受到幸运的突变之影响。公开市场又使任何人都有不劳而获的机会，便引诱许多人都去从事于商业买卖行为，他们的唯一目的，便是想以最低限度的劳力，来换取莫大的盈利。由于他们这种无限制的投机，价格便只跟着人类贪得的欲望而上落了，致使工业家的一切最精密的计算，都归于失效。法律对于公司组织所定的条例，将责任分散，使债务关系有一定的限度，这种办法又产生了许多荒唐的流弊。极显现的，所负责任既然大大的减轻，良心上就可以不感觉到甚么担负。在合作公司（编按：即有限公司）这个普通名词的掩护之下，便可以偷偷摸摸的干许多最坏的不公道及欺骗的事。经理人员支配着别人所辛辛苦苦积蓄起来的钱，他们尽可以用极无良心的办法，来侵犯那里投资者的利益。最后，我们应该提及的，便是人类之无所顾忌但是计算得非常精密的投机心理，这种心理可以不必适应真正的需要，而专去迎合人类最低级的欲望。由于有人想藉以敛财，于是人类不正当的欲望亦日益提高了。

一三三　如果在道德律方面作严格的坚持，并且由行政当局用权力来强制实行，也可以减轻或甚至消灭这种莫大的罪恶；但是不幸，这种方法却总没有人去办。因为，当新社会秩序正开始的时候，理性主义的学说已经占据了大部分的人心，同时，一种跟道德律相违背的经济科学，亦不久即产生出来，所以人类的贪欲就再不受到甚么制裁了。

一三四　结果，便有比以前任何时代都更多的人，他们关心的事便是不惜采取任何方法来增加他们的财产，旁的事甚么都不干，专为一己自私的利益而终身役役；像这样的人，纵然叫他们做最严重的损人的事，亦决不会迟疑的。这是一条引向毁灭的大道。那些首先走上这条道路的人们，立刻就会发现已有许多人来仿效他们做这种不正当的事，因为他们的成功是非常的显着，他们的钜大财富引得人心迷目乱，并且他们又常常讥笑这些稍有良心的人的踌躇，又能打击那些较有顾忌的竞争者。

一三五　企业界的领袖既已背弃了正当的道路，所以在任何国家之中，工人大众便也跟着陷于同样的泥淖，这自是不足为怪的事；尤其是因为许多雇主都把他们的工人仅仅当做工具，绝对不顾到他们精神上的福利，而从来也没有稍稍想到他们的更高利益，所以工人阶级便更易堕落了。我们偶一想到工厂对于工人（特别是儿童和青年）的道德，对于女童与妇人的道德所施的危机；我们偶一念及目前这种经济制度，特别是这种可耻的住家状况，对于家庭约束及家庭生活所造成的障碍；我们偶一记起遵守圣日所遭逢到的这种不可超越的困难──我们的心真不禁为之战栗。真正的天主教精神，现在已经非常普遍的受到损害了！这种精神，在过去，即在未受教育的不识字的人群之中，也曾经引起了那些崇高的情绪。现在呢，情形已大大不同，人所唯一关心的事，便是用任何方法来获得他每天所必需的面包。体力劳动这件事，原是天主所规定，俾使人类在原罪之后，仍有以图谋躯壳及灵魂的利益，但现在却已经颠倒过来，成了一种最悖逆的事的工具：因为死的物质经过工厂把身价抬得高高，变得更为可贵，人类却在工厂里腐烂且堕落了。

补救方法

一三六　经济生活必须要以天主教的原则为基础。人类的灵魂已如此可怜的趋于毁灭了，如果这种情形再继续下去，它必然会阻碍一切改革社会的努力，欲图补救，我们除了坦白而诚恳的回复到圣经的教义上去，就没有其他的办法。只有天主持有永久生活的说法，这些说法，纵然到天地都改变了的时候，亦是不会成为过去的；人类必须重新遵守祂的教训，那才能获救。所有那些熟悉社会生活的人，都要求经济生活应该合理化，这样才能产生健全而真正的秩序。这种秩序，我们也是极希望要的，并且也尽了种种努力以促其实现；但是我们要明白，如果人类的一切努力，不能够和谐的联合起来，以模仿，并就人性所允许的可能限度来达到天主安排的神妙的统一性，那么，所谓健全而真正的秩序，也必然是非常错误而且不完全。教会用迫切的热忱在宣传的，正当理性所需要的，乃是一种完美的秩序：这种秩序，应该把天主视为一切尘世活动之第一个最高的目标，把一切尘世的事物仅仅视为天主之下的工具，我们利用这些工具，其意义无非是要藉它们的帮助，来达到我们那个最高的目标。我们亦不能因此之故而以为体力劳动是卑贱的工作，是与人类的尊严不能配合的。正相反，我们应该认识体力劳动里面正包含着造物主之明显的意志，并且应该尊重这种意志：造物主把人放到这个世界上来，原是叫他在这个世界上工作，叫他用种种方法来利用这个世界，以满足他自己的需要。那些从事于生产的人，是准许用合法而正当的方式来增加他们的财产的；的确，替社会服务并增加社会财富的人，他自己可以享有那所增加的公共财富之一合理部分，那当然是应该的事，只要他能够尊重天主的法律及旁人的权利，并按照信仰和正当理性来使用他的财产。只要所有的人都能遵守这些原则，那么无论在甚么地方，无论在甚么年代，就不仅财富的生产与获得，即连财富的使用（这在目前亦常是漫无限制的），也都可以在一个极短时期内，从新回复到适当的标准及公道的分配法。丑恶的自私自利之心，乃是目前这时代之耻辱及莫大的罪恶，我们可以用天主教之仁慈而有力的法律去对抗它；根据这个法律，人类是首先应该去追求天主的王国及主的正义，并依照主的大量和特许，在必要的时候，可以享有一部分尘世的财富。

爱德的法律必须实施

一三七　爱德乃是『完美的关键』，所以，我们如果要达成这种改革，爱德精神必须处于一种主要的地位。有许多未尝深思的改革家，都只热衷于交换的公道，而骄傲的鄙视爱德精神之帮助，这些人真完全错误了。不错，我们如果把公道解释错了，爱德精神诚然不能替代公道，但是，纵然现状已达到了人人均能获得他所应得的东西这地步，也仍然剩着（编按：剩下）莫大的余地，可以让爱德精神去活动。因为，我们纵然能极忠实的遵守公道，但单单靠公道，却只能消灭社会斗争的原因，而永远不能造成人心和灵魂的团结。一切社会制度的目的，无非是在于确立社会的和平并推进人类的互助，但灵魂的团结，却正是制度之所以能稳定的主要原因，无论这些制度在表面上是显得如何完美。我们过去的一切经验都可以证明，如果没有灵魂的团结，即连最聪明的规则也会完全失效的。必须要使社会的各组成分子都具有亲切的信念，深知他们都是同一个家族的分子，都是同一位圣父的儿女，并且又深知他们在基督身上合为一体，『每个人都互为肢体』：定要做到这一步，我们才可能将所有的人都结合起来，作和谐的努力，以追求共同的福利；定要做到这一步，然后有钱及有势的人，才能改变了他们过去那种对他们穷苦的弟兄漠视的态度，转而对他们怀抱有效的关切，才能以爱德的感觉来听取他们正当的抱怨，才能愿意宽恕他们所可能犯的错误与过失。同样的，工人们也会把仇视和嫉妒的感觉完全放开，这些感觉原是社会斗争的煽动者用巧妙的手段挑引起来的。他们在人类社会中的地位，乃是天主大智大慧所规划给他们的，他们如能明白这些，就不仅不会再对这地位感觉到厌倦，并且会对之生出一种骄傲的感觉，因为他们知道任何人只要能完成自己的责任，就等于替公共福利在作有效而荣誉的服务，并且又是在步天主的后尘，因为天主一方面虽然是神，但祂在人群中却愿意做一个木匠，并且以木匠之子的身分为人所知。

一件困难的工作

一三八　由于这种福音书的精神（这种精神便是天主教的节制及博爱精神）再度传播于全世界，我们坚信一定能达到我们所深切期望的人类社会之完全复兴的境地，一定能达到『在基督之王国里的基督之和平』。从我们的任期刚开始的时候起，我们已经下了最坚定的决心，要把我们全部的精力及我们全部的牧者式的关切，都用以促成这种和平的实现。可敬的神昆们：你们乃是由圣神指定，来跟我们一起统治这个主的教会的，你们也尽了莫大的努力，并怀抱可敬的热情，在全世界的各部分工作着，并且在异教徒群中也作着神圣的布道工作，你们所追求的，也正是与我们同样的这个在今日非常重要而且必需的目的。我们在这里向你们作你们所应得的赞美。除了你们之外，还有许多有神职及无神职的人们，我们也欢快的看到他们每日都在做这个伟大的工作，并给予种种有用的帮助；还有我们那些加入公教进行会（编者：Catholic Action上世纪初在天主教会内流行的一个运动、组织）的可爱的神子们，他们也怀抱莫大的热忱，在帮助我们解决种种社会问题。（教会由于其神圣的机构，是有权利并且有责任，应该来处理这些问题的。）这些人，也同样的应该受到我们的赞美。同时，我们还要坚决的再三的向你们这些跟从天主的人们诰诫，你们应该不遗余力，不避任何艰难的干下去，应该一天一天的变得更为勇敢。我们所向他们提出的这件工作，的确是很艰难的，因为我们深知道，无论是在社会的上层阶级方面，或是在下层阶级方面，这两方面都有无数的困难须要克服。但是他们却绝不能因此而灰心，同时也绝不能稍有犹疑，以致让别人用种种技巧，引诱他们背离了原来的宗旨。担当严酷的战斗，正就是一个天主教信徒的责任；忍受艰苦的工作，也就是那些当基督的良好兵士，并且密切跟从他们的步武的人们之应有命运。

一三九　我们应该完全依恃那『愿意一切的人都获救』的天主的帮助；我们应该用尽我们的力量，来帮助那些背离了天主的不幸的灵魂；我们应该使他们不要像过去那样的专沉浸于一切尘世的关虑，要教示他们以坚信的态度来希冀永久的事物。真的，有时候这种工作会显得并没有像初时看去那么难于完成。因为即使在最堕落的心灵之深度（编按：应是深处），也会隐藏着一种大得意想不到的精神力，正如残灰里隐藏着火花似的，──这便是『天然的天主教灵魂』之清楚的证据，──所以，另有许多人既是由于无知或由于不利的环境，才迷失到错误中去的，像这样的人的心里所隐藏着的精神力，当要更大到不知多少！

一四○　至于其余的事情，则工人团体本身即是一个愉快的征兆，可以表明将来社会的改革定能完成。我们看到在这些团体之中有许多青年工人，都极愿意听从圣宠的召唤，都怀抱莫大的热情，在那里努力，要把他们的同伴争取到基督方面来，我们心中真感到说不出的愉快。另有一些工人组织的领袖们也是同样值得赞美的，他们牺牲了自己的利益，专关心于他们的同伴的幸福，非常谨慎的在努力着，以使他们的正当要求，跟他们整个职业团体的繁荣相调和，同时，他们也绝不让任何困难和挫折，来使他们放弃这种崇高的工作。此外还有许多年轻人，由于他们的才能或他们的财富，将来定能在上层阶级的社会中占一些重要地位的，他们也更热心的在那里研究社会问题了。这些青年又令我们生出最大的希望，相信他们定能终身从事于社会改革的工作。

应走的道路

一四一　因此，可敬的神昆们和可爱的神子们，目前的情况已将应走的道路清清楚楚的指出来了。照现在这情形，就像在以前的教会史上不止一次的情形一样，我们正逢到了一个几乎已大大的回复到异教主义去的世界。现在已经有这么许多阶级的人否认了基督，为要把这些人带回到基督身边来，我们应该就在他们那些阶级里面，找出一些懂得他们的心理又懂得他们的希望的，并且能够用一些友爱的爱德的精神，以博得他们的同情的人们，将这样的人来集合，来训练，使得成为教会之辅助的战士。这是无疑的，工人群中的一批最早的最直接的宗徒，必须他们自身也是工人；而工商业界的宗徒，则必须自身也是雇主及商人。

一四二　所以，可敬的神昆们，你们和你们属下的有神职的人们，应该负起责任来，要在工人们和雇主们群中，谨慎的选择这些无神职的宗徒，并且把他们很适当的训练起来。在这里所加诸于教士们的工作，并不是一件轻易的工作，所以，一切准备接受神职的人们，都应该同时适当的准备着，要仔细的研究社会问题，以便适应这种工作。可是还有一件事也是应该特别注意的，你们对于你们所特选出来，预备使之去从事这项工作的人们，还应该留意的观察，看他们是否天赋有一种敏锐的正义感，会用一种真正是大丈夫式的坚持，来反对不公道的要求和不公道的行动；看他们是否能够时时小心翼翼的避免了各种极端的主张；并且更重要的是，看他们是否能透澈的充盈着基督的爱德精神，因为只有这种精神，才能够改造人心，才能够坚决而温和的抱定主意，渐渐的达到适当的公平的法律。这条道路，在过去已经证明了是可以获得成功的，我们现在自应当遵守不渝。

一四三　更进一步，我们还要以主的名义，向那被选出来做这项工作的可爱的神子们诚恳的诰诫，他们应该用全副精力来从事于这项交托给他们的改造人类的工作。在他们执行这项最是教士式并且最是宗徒式的工作时，他们更应该尽量利用天主教训练之种种有力的帮助，要遵照天主教的路线来指导青年，来创立种种团体，并组织种种研究机关。更重要的，正如我们在『我们的心』那分通谕里所说的，人们还应该把『避静神工』看得十分郑重，并且确切的实行，以便裨益于他们的修养，因为这是个人改革亦复是社会改革的一种宝贵的手段。我们曾经用最确切的语辞来说过，这种精神训练──避静神工──对于一般教友，特别是对于工人，实最为有用，所以我们热烈的推荐着；因为，在这种精神的学校中，不仅可以造成最出色的天主教友，同时各种生活方式的真正宗徒都可以从这里训练出来，并用基督的心灵之火来鼓励着。他们从这个学校出发，便像宗徒们从耶路撒冷的晚餐大厅出发一样，信仰坚决，在各种试验下都能坚持不屈，热情燃烧，专心致志的用各种方式来扩展基督的王国。

一四四　的确，今日的世界痛感缺乏一些基督之勇敢的战士，让他们竭尽全身的气力来保卫人类，使得不致陷于这种悲惨的厄境，因为，如果福音书上的教训被放弃，而这种不仅违反天主的法律，同时又违反自然的法律的社会秩序仍然盛行着，那么悲惨的厄境就决不可避免了。至于基督的教会本身，她是建立在坚固的岩石上的，它全然无所恐惧，因为它知道，地狱的门决不会把它克服的；几世纪来的经验告诉了它，即连最猛烈的暴风雨都会过去，结果它是只有更为坚强，它总是最后的胜利者。可是，它一想起有这么许多的痛苦，在这个世界上使千万人不能摆脱，特别是想起有这么许多精神上的罪恶，使基督以宝血为之赎罪的这么许多灵魂，都陷于永劫之中，它那慈母似的心，就不免大大感动。所以，如要挽回这种严重的不幸，以拯救人类社会，我们便应该把每一块石头都翻过来。

一四五　如要达到这个唯一的目的，我们必须一方面向天主作勤恳而热烈的祈祷以为支持，一方面竭尽我们的全力来工作。因为，只要能邀得圣宠的帮助，人类的命运就可以掌握在我们手中。

一切善良人之间的密切团结与和谐

一四六　可敬的神昆们和可爱的神子们！我们不能让这些尘世的儿女在宣传工作方面显得比我们更为聪明，因为我们凭着主的恩宠，乃是光的儿女。我们看到这些人们巧妙的选择着并训练着一些坚决的门徒，让他们每天在各方面广泛的宣传着这些错误的学说。并且，当他们需要更猛烈的攻击教会之时，我们就看到他们把一切内部的争端都放下了，很调和的联合成一条单一的战线，用共同的努力来达到这个共同的目标。

一四七　的确，任何人都知道，在社会和经济方面，就像在教育和宗教方面一样，公教徒之永不疲倦的热情，已辛苦的推动了许多崇高的工作。但是，这种工作因为被引导到太多方面的活动上去，以致这种可敬而自我牺牲的活动，有时也难免减少了它一部分效力。所以，一切有善良意志的人，应该联合起来。一切在教会抚牧下的人们，都应该立定意志，为基督作这种善良而和平的斗争，并就他们的才能、力量、和地位所许可的程度，按照良十三世在他那不朽的『新事』通谕里所定下的原则，来努力参加把人类社会就天主教的方式以复兴的工作。他们不应该去追求他们自己及属于他们自己的事物，而应该去追求属于耶稣基督的事物。他们不应该用不正当的固执，来坚持他们自己的理想，无论这些理想是如何美满，如果更重大的公共福利需要他们将它们放弃，他们就应该放弃它们；基督应该在一切之中，在一切之上统治的，荣誉和权力应该永远永远属于基督。为使这个愉快的结局易于达到，我们以慈父心肠的热情，将宗徒遐福赐于一切托付给我们照顾的公教大家族的分子，并怀抱特殊的关心，赐福于那些由全知天主特别托付给我们的从事于体力劳动的工人们，并赐福于信仰公教的雇主们。

一九三一年，即我们就教宗位的第十年，五月十五日颁发于罗马圣伯多禄大堂。

教宗庇护十一世

教宗庇护十一世，《四十周年》，戴明我译，载于《社会秩序之重建》，香港真理学会，一九四九年。 准印者：恩理觉主教


通谕（庇护十一世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

通谕主旨

(Divini Redemptoris) 一九三七年三月十九日

韩山城译释

《近代教宗文献论公教政治理念》，177-231页

台北：思高圣经学会出版，1965

＊＊＊＊＊＊＊＊＊＊

内容概要 「吾人立意再度将共产主义的原理及党章，根据布尔什维克的典籍，简略地加以陈述及解释。其次，吾将举出教会正大光明的道理来对抗共产主义的虚伪原则及党章。最后，吾人再次竭诚敦劝人们接受若干方略，用以保存基督文化──真的社会所赖以屹立的唯一文化──免遭共产主义邪说的毒害，并使这文化日益进步而有裨于国家的真正福利」。这是教宗在本通谕引言末尾所说的。这段话已将本通谕内容概括无遗了。本通谕，除了引言及结论外，可分为四章。在第一章内先对共产主义的历史和辩证唯物论加以解释，并陈明其对人、对家庭、对社会的错误观念。其次，又将共产主义之所以迅速发展至全世界的原因，加以剖析。最后，又以这主义在苏俄，墨西哥及西班牙所产生的恶果及罪行，来证明其为不可能结出好果的歹树。在第二章内，教宗则以天主的实有，来对抗共产主义的无神论；以公教对人、对家庭、对社会的崇高理念，来对抗共产主义对人、对家庭、对社会的谬误看法。第三章，则包括着几项根治现代社会病症的神方，如：轻看世物、潜修爱德、尊重正义，尤其「社会正义」等。这些似乎是所谓老生常谈，然而其实则是预防并救治赤色病症的无可代替的有效良药，读者应特别注意之。至于第四章，则是有关公教社会运动问题的；其主要干部是司铎及公教进行会。这章内亦如第三章内所有指示，都是珍贵无比，不可等闲视之的。最后，在结论里，特将大圣若瑟奉为公教社会运动，尤其劳工运动的主保。

＊＊＊＊＊＊＊＊＊＊


通谕（庇护十一世）-引言-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

引言

通谕正文

教宗庇护十一世致凡与宗座亲睦交往之宗主教、首席主教、总主教、主教、及其他教区首长，关于无神论的共产主义。

兹问候诸位可敬神昆并给宗座祝福！

引言 共产主义对基督文化的威胁 1　预许救主降生的诺言照耀着人类历史的初页。这诺言使人对美好的未来满怀希望。这希望减轻了人们失掉伊甸乐园的凄楚，鼓舞人们跋涉了艰险的旅程；直至时期届满，救主降世，才实现了人们长期的渴望。同时，救主一降生，便替普世万民开创了新的文化，即所谓基督文化。这文化远驾乎若干杰出的民族，几经沧桑始克造就的文化之上。(1)

2　但染有原罪遗毒的人类，为修德行善，仍须继续对罪恶的诱惑而苦战。同时，阴险的恶魔不断利用动人的许言从事煽惑。因此，世世代代，骚扰动乱接踵而来。时至现在，局势尤其恶化，全球各地不为恶势力所业经侵吞，便为恶势力所严重威胁；教会遭受的窘难较诸已往更为惨重，甚至各民族有危险陷入比基督降生前的大部份民族更为不如的野蛮状态中。(2)

3　你们，可敬神昆，业已意识到吾人所讲的危机，乃是志在彻底推翻社会秩序并连根摧毁基督文化的无神论布尔什维克共产主义。

教会对共产主义的态度 4　面对这可怕的威胁，教会不容缄默，事实上亦未尝缄默。宗座未曾缄默，因为宗座深知其特殊使命，在于保卫共产党人所蔑视并攻击的真理、正义及具有不朽价值的一切。当某些学者妄想使人类文化与伦理及宗教脱离关系时，前任教宗们，曾以明确的言论指出，这种使人类文化与基督法令脱节的企图，对社会将有怎样的结局。关于共产主义邪说，远在一八四六年，已为教宗教护九世所正式申斥，并被他列入谬论纲目中，他在「Quibus pluribus」通谕中说：「此处所谈，乃可憎恨的，极其违反自然法的所谓共产主义；人而接受这主义利，则人的权利、财产、所有权，乃至社会本身，将招致彻底的毁灭」。其后，教宗良十三世，在其「Quod Apostolici Muneris」通谕内，以确凿而明晰的语句，描绘其为「潜伏于社会命脉中，使社会濒临绝境的瘟疫」。同时，又凭其锐利的目光，指出：值此科技发扬之秋，人们所以群起趋向无神论的原因，乃是因为有一种哲学，在很久以前，便主张科学应与人生和信德及教会分离。(3)

教宗本人对共产主义的态度 5　吾人自升任教宗以来，对这日益强大与极端危险的万恶的逆流，曾以焦急的心情，迭次发出警告。一九二四年，吾人派出的救济会由苏俄返来之后；吾人即在一篇致全球教会的讲词内，谴责了共产主义的谬误。此后，在吾人颁发的「Miserentissimus Redemptor」，「Quadragesimo anno」，「Caritate Christi」，「Acerbo animi」，「Dilectissima nobis」各通谕中，曾对苏俄、墨西哥及西班牙的教难，提出正式抗议。去年，吾人在全球公教报纸展览会开幕时，并在接见西班牙难民时，所发表的演讲内，以及在圣诞节广播词内，对共产主义所做谴责，记忆犹新。连共产党中枢莫斯科，反基督文化的总部里，仇视教会最激烈的人们，亦不断以言论及行动，证实宗座在现代不唯未曾中断其忠实捍卫教会神圣的努力，而且其对共产主义的危险性所做警告，比世界任何政府更为濒繁而动人。(4)

通谕的动机及内容 6　虽然吾人曾做了这些出自慈父热肠的忠告；虽然你们，可敬神昆，通过你们的牧函，甚至有时通过你们集体发出的牧函，向信友解释并报道了一切；而由狡猾的煽动者所掀起的危机，却仍然日趋严重。因此，吾人鉴于职责所在，认为必须一依宗座──真理导师──的惯例，发表一篇分量较重的文献。同时，吾人颇乐意这样做；吾人深知这是普世公教信友的愿望。吾人相信吾人的呼声，将会被胸无偏见而诚心切望为人类公共福利有所建树的人士所欣然接受。这信心又因吾人目睹吾人的警告已为一连串可怕的事实所证明，而益形加强。吾人所预告的共产主义颠覆性思想所产生的灾祸，在共产党控制的地区，已成为现实，并且日益加剧，而其它尚未遭到茶毒的国家亦受到非常的威胁。

7　吾人立意再度将共产主义的原理及党章，根据布尔什维克的典籍简略地加以陈述及解释。其次，吾人将举出教会正大光明的道理，来对抗共产主义虚伪的原则及党章。最后，吾人再次竭诚敦劝人们接受若干方略，用以保存基督文化──真的社会所赖以屹立的唯一文化──免遭共产义的毒害，并使这文化日形进步，而有裨于国家的真正福利。


通谕（庇护十一世）-第一章-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

第一章

第一章　共产主义思想及其发展与恶果 骗人的理念 8　现代共产主义较已往所有邪说，更其以扶助弱小的「救世」恣态出现。虚有其表的正义和公平，以及在行动上伪装的友谊，神秘地渗透他们的党章和作风内，使为其辉煌的许言而迷惑的民众，充满着激烈而带有传染性的冲动和热情。尤其现在，民众更易于上当。因为不少人因了财富分配的不公，而陷入了异常的贫困中。此外，共党人对他们的主义，大事揄扬，好像所有经济方面的进展，都亏了他们的力量。其实，假使他们真有上述进展的话，则应归功于其它原因，如：将工业建设在已往没有工业的地区；或者以毫不尊重人性的手段，消耗大量的天然资源而产生的成绩；或者以低廉的工资，横暴地强逼人民做沉重的苦工。(5)

马克思唯物主义 9　今天共产党人所宣传的表面颇为动人的理论，全部建筑在马克思所标榜的辩证及历史唯物论上。而自命为这学说的唯一诠解者，乃布尔什维克的哲学家。这理论肯定：只有一种东西是实有的，即：具有盲目的，不可知的力量的物质；这物质经由演变而成为植物、动物、人。人类社会，亦无非是由某种物质经过上述演变而成功的。这物质不可避免地，必然地趋向于力量和力量之间的永久冲突，直至抵达最后的综合，即无阶级社会。显而易见，根据这道理，永生天主的概念，全被取消；精神和物质，灵魂和肉体之间已无区别可言；人死之后，灵魂已不存在，亦无所谓来世的生命。他们强调，所谓唯物辩证法，即上述导致社会抵达最后综合的斗争，可以靠了人的努力而加速其成熟。因此，他们设法使社会国家内的阶级对立，尽量尖锐化。他们认为充满嫉恨与破坏的阶级斗争，正是推动人类进步的圣战。凡妨碍他们进行其特意计划的暴动的企图者，便被视为危害人类的公敌，非彻底消灭之不可。(6)

其对人的看法 10　此外，共产主义否定人有自由，人的精神生活所赖以存在的自由；否定人的人格尊严，不承认人有抵抗物欲冲动的自制力量。人，依照他们的主张，祗是全部机器上的一个小小齿轮，故无所谓天赋权利；一切权利都属于团体。至论人与人之间的关系，因为他们主张绝对平等，故由天主而来的等级及一切权力，连父母对子女的权力亦不例外，一律不予承认。所谓权力与服从，都出源于团体；团体是一切的第一及唯一原始。他们不准私人占有任何物事，或任何生产工具。因为这些物事和工具能产生其它物事；占有这些物事者，势必高居他人之上。因此他们认定：任何所有权，既是经济奴役的原因，故应整个铲除之。(7)

其对家庭的看法 11　这主义既否认并摈弃人生所有神圣的一切，当然把家庭及婚姻视作一个由某种经济体系所产生的法律的、及由人意捏造的制度。他们否认有所谓婚姻链锁的存在，不系乎私人意志和社会制度的法理的精神的婚姻链锁的存在；故婚姻的永久性，即所谓不可拆散制，便化为乌有了。尤其，依照共产党人的意见，妇女和家庭一无联系。他们宣称，妇女应完全脱离男人的监护，她们对家庭生活及抚养子女毫无义务，从而强逼她们同男人一样，为国家服务，为集体生产而效力，将家庭及子女交由国家照料。最后，共产党人又剥夺父母教育子女的权利；因为在他们，教育是国家的专有权利；父母祗能以国家名义，并遵照国家命令而教育子女。(8)

其对社会的看法 12　社会而奠基于唯物主义的这些原则，将成为什么东西呢？依唯物主义原则来说，社会的构成与任何权力无关；社会祗是经济体系的演变结果。社会的任务，祗在于致力集体生产，其目标在于实现地上的天堂，即人人各依其能力而劳动，各依其需要而享用。又应注意者是：共产主义肯定国家握有近乎无限的权力，它可以给每人分配工作，并强逼人劳动；丝毫不必尊重私人的福利。在这种社会里，伦理、法律，无非是时代所有经济体系所产生的结果；故伦理法，自然是属于此，世的暂时性的，可以变动的。一言以蔽之，共产党人企图建立新的秩序，建立由大自然不可捉摸的力量所出发的新的文化，即放逐天主于世界之外的社会。(9)

13　几时，人人学得了为度共产生活所需要的品德和习惯，亦即他们梦想的「无阶级社会」开始实现时；现在资本家用以控制劳工的政权，必然衰落而自动瓦解。但在这种幸福生活的条件尚未具备之前，共产党人仍须运用政权，作为在各地区用以抵达其宗旨的上好工具。(10)

14　可敬神昆，这便是布尔什维克无神论的共产党人，向人类宣讲的新的福音，新的救世的喜讯！这福音充满谬误及诡辩，违反天主启示真理，违反理智摧毁国家基础，颠覆社会秩序；拒绝承认国家的真正来源、性质及宗旨；否认并剥夺私人的人格尊严，权利和自由。

共产主义发展神速的理由 15　但这种久已为学术界所驳倒，并为日常经验所否决的主义，何以能迅速地播及全球呢？理由是：能彻底领悟共产主义真正性质及宗旨的人太少，而为其诡谲的引诱及漂亮的许言所蛊惑的人却太多。共产党人的宣传技俩，在巧于利用真理作面具；说他们的意图，无非要使劳工大众得到较好的生活，无非要将由自由经济政策对财富的分配所犯的错误，加以适当的更正，并达成更为公平的分配制度。是的，这些都是合法的意图。他们利用各地恶化的经济危机，将本心最憎恶唯物主义，并深恨他们迭次造成的滔天罪孽的人们，亦拉进他们的阵营。又因一切谬论皆含有部份真理，而他们又将上述片面的真理，很巧妙而适时地加以宣传，致使共产主义所有不人道与丑恶得到掩蔽，使品操不寻常的人士亦为之愚弄。多次，这些人士又激于一时的兴奋，摇身一变而为共产主义的义务宣传者，不惜将这些邪说灌输给比较易于上当的青年。此外，共产党人及长于利用民族间所有纠纷，及敌对的政党间所有不和与争执，而从中渔人得利。甚至他们利用学术界内因了无神论而发生的思想紊乱，渗透最高学府，并以似是而非的科学论证，来辩护并增强他们的原则。

自由主义为共产主义铺路 16　要想了解何以如此众多的劳工，毫不思索地接受共产党人的说教；必须记得，劳工久已因了自由主义经济的谬论及政策，而扬弃并忽视了宗教及道德。轮流工作的制度阻止劳工进堂占礼，人们未曾想到在工厂附近建立圣堂，并不曾为司铎们提供克尽其职务的方便；甚至人们不独未曾阻止唯俗化政策的进行，而且日益助长之。这便是前任教宗们及吾人，不止一次所预告的自由主义谬论的恶果！无怪乎如此众多的民众，唾弃了公教法令，而为共产主义洪流所侵袭，甚至濒于淹没！。(11)

普遍而狡黠的宣传 17　还有一个理由可以解释共产主义之所以如此迅速地遍传各地，普及大小各国，无论其为先进国家或尚未现代化者，连最辽远的地区亦不例外。那便是他们无所不用其极的宣传；这宣传可能是有史以来最激烈的。这宣传一律出自一个中心，而又诡谲地迎合各民族的特殊情况。这宣传拥有庞大资金，及无数分会，拥有许多国际协会，以及训练有素的工作人员。新闻纸、宣传单、电影、戏剧、广播、无不尽量利用；而且赞入学校及大学；连最健全的国家，其人民亦不知不觉地为这腐蚀心灵的毒素所侵袭。

各报章的缄默 18　还有一个助长共产主义宣传攻势的有力因素是：全世界非公教章串通一气的缄默。我说，串通一气的缄默，因为否则，何以连再小的新闻亦不肯放过而必竞先登载的报章，对共产党人在苏俄、墨西哥、西班牙所犯的滔天罪恶，竟长期默不作声？何以对由莫斯科操纵而分怖全球的共产党组织的偌大事件，祗作寥寥数语的报道而已呢？如所周知，这多半是为了所谓政治理由，为若干潜在势力所怂恿所推动的，久已意图颠覆公教社会秩序的，缺乏远见的政治理由。

苏俄与墨西哥的教难 19　同时，共产主义扩展的惨不忍睹的恶果已在吾人眼前上映。凡为共产党所占领或统治的地区──这里吾人这以慈父的关怀，特别想到苏俄及墨西哥人民──便如共产党人所公开声明者，用尽方法，非将公教及其文化基础，彻底毁灭不可；非由人们尤其青年们的记忆中，将这文化抹杀净尽不可。主教神父们不是被充军便是被罚做苦工，甚至被枪决或死于非命。至于保卫宗教的普通信友，则被看作嫌疑份子，遭受虐待、审询或拘禁。

西班牙的教难 20　在其它地区，就如吾人所钟爱的西班牙，恶毒如瘟疫的共产主义，尚未来得及揭示其全部邪恶之前，便已掀起狂飙般的怒潮，便已造下了听闻的罪孽。被他们摧毁的并非一两座圣堂或修院，而是在他们力量所能抵达的地区内，彻底消灭一切圣堂，一切修院，一切带有公教遗迹的事物，即使是卓绝的艺术品，亦不例外。疯狂而毒辣的共产党人，不独屠杀了成千累万的主教、神父、修士、修女、并特别追捕那些专为劳工及贫病者服务的神职及修会人员，而且集体格杀了数以万计的，各阶层的普通信友。而其罪名乃是不肯背弃公教，或至少嫌恶共产主义。同时，在执行这种可怖的大屠杀时所表现的仇恨及野蛮，是现代人所不能相信的。人而脑筋健全，无论其为私人，或是意识到自己责任的执政者，一想到今天在西班牙发生的事件，明天亦可能在其它文明国家内照样发生，不可能不感到震惊。(13)

共产主义的当然恶果 21　别说，这类凶狠作风，是大动乱时代不可避免的情形，好像激怒的人心一时不能自制而爆炸出的过份冲动。决不是的！而是全无约束的共产主义自然产生的结果。无论私人或社会，都需要有所约束，述野蛮人亦承认自己应为天主在人心内深刻的自然法所约束。恪遵自然法的古代民族，其伟大与荣誉，述对人类历史粗具常识的人士，亦为之惊叹不止。但如从人心内，消除了天主的观念，则人便不能自己地陷入残暴与野蛮中。

22　不幸，吾人所目睹者，正是这点。历史上第一次发见这种以反对天主的一切为目标的多方布置而精心策划的战争。共产主义本身便是反对任何宗教的。他们所以称宗教为麻醉劳工群众的鸦片，就因为宗教的理论和法令，教人以死后的永生，而这足使人无意为共产党人所宣传的「地上天堂」而奋斗(14)

23　但人不可能蹂躏自然法及其厘订者天主，而不受惩。故此，共产党人的计划，连在经济上，亦未能并且将来亦不可能达成其目标。吾人不否认共产主义在苏俄，对振奋人民日久年长的懒散习惯，曾起了不少作用；并曾经利用一切手段，多次不正当的手段亦在内，获致了某种物质方面的成就。但吾人由最近及毫无疑惑的证据得悉，连在这方面，尚有很多许言，迄今未能兑现；还不提其恐怖的统治加给无数人们的奴役的重荷。须知，即使纯经济问题，亦需要某种道德律，负责经济者在良心上应当遵循的道德律；而这在以唯物论为出发点的共产主义里，是无法找得到的。因此，他们为弥补这缺陷，不得不实行恐怖政策，犹如吾人现在所见到的：革命资格最老的党员互相残杀。但这种可怕的罪恶手段，不唯不能阻止风气的腐化，连社会的解体亦无从幸免。(15)

24　但吾人决无意不分青红皂白，谴责整个苏俄民族；吾人且以慈父的心肠热爱他们。吾人深知他们中不少遭受着若干对其民族利益毫不关心者的奴役和统治；亦有很多人为狡猾的许言所欺骗。吾人所谴责者，乃该主义的理论，及此理论的始作俑者和拥护者。是这批人选定了苏俄作为他们实验其久已准备妥当的政策的园地，并由这园地作出发点，来赤化全世界。(16)


通谕（庇护十一世）-第二章-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

第二章

第二章 正大光明的公教教义 25　在揭穿了布尔什维克无神论者的邪说及其骗人与暴力的策略后，可敬神昆，现在应当简略地介绍一下社会的真正观念以对抗之。而这观念，尽人皆知，乃是人的理智及启示，经由万民的导师教会所训诲者。

至高无上的实有：天主 26　首先，在万有之上，有一个至高无上的实有存在；这实有便是造化天地的全能大主和至义至智的法官──天主。人而信认这至高无上的天主，则绝对不可能接受共产党人所有狂妄的谎言。天主，并不因了人的信仰而存在，而是因为天主存在，故凡在真理的光明前，不顽固地闭上眼睛的人们，才信仰祂并向祂祷告。(17)?

理智与信德对人及家庭的解释 27　关于公教信德及人的理智，对人之为物所有解释，吾人在论青年公教教育通谕中，已提纲挈领地陈述过。人有一个不死不灭的神体即灵魂；人因了造物主赐予他的肉体与灵魂方面的诸般殊宠，而荣为古人所谓「小宇宙」，其价值远驾乎广大无边的无灵世界之上。只有天主是人的最高宗旨，今生如是，来世亦然。人因了宠爱贵为天主义子，并在基督妙体内，成为天主神国的一员。因此，天主给予人们多种权利，如：生存权利，肢体完整的权利，拥有必需品的权利，抵达天主给他指定的最后宗旨的权利，集会结社的权利，占有私产以及享用该私产的权利。(18)

28　婚姻之为物及其权利的运用，出自天主的安排。家庭的成立及其基本任务，并非出自人意或经济体系，而是由造物主所钦定。关于这些，吾人在「圣洁婚姻」及上述论青年公教教育通谕中，已做了相当详尽的说明。

对社会的解释 29　但天主亦立意使人生活于社会中；这亦是人性的需求。按照造物主的旨意，社会是人们一个天然的保障；人们靠了这保障，能以并应当抵达其目标。国家为人而存在，人并非为国家而存在。这并非如个人主义和自由主义者所妄想者，要国家替人们过份的自私而服务；而是要人在组织良好的社会内，靠了彼此的合作，而获致此世的真正繁荣。同时，亦为了使人所有「私人性」和「社会性」的官能，在社会内得到充份的发展，这些超越现世局部福利的官能，只有在社会内，才可反映出天主的美善与成全。这点，没有社会是做不到的。同时，亦为了使个人认识自己所有，既是天主美善及成全的肖像，因而归功于天主，从而赞美之，钦崇之。只有个人拥有理智及自由意志（这自由当然应合乎伦理）；社会并未拥有这些官能。(20)

30　就如个人不得拒绝接受由天主指定的社会任务；同时，执政者亦有权强制那些无理拒绝服从的人们来履行这些社会任务；同样，国家亦不得剥夺天主赐予国民的权利（这些权利，上文业已提出），亦不得任意阻难国民运用那些权利。依照理智，世间所有，都为了人的利益而存在，并藉着人们而归返于天主。异族宗徒论信友得救所讲的话，正好拍合在人们身上，他说：「一切……都是你们的，你们是基督的，基督是天主的」（格前，三，二二－二三）。共产主义贬抑人性尊严，将人与社会的关系予以倒置。理智及启示，反而抬举人性至如此崇高的境界。(21)

社会经济 31　对社会经济及劳工问题，教宗良十三世在「新事」通谕中，已作了切实的指导。吾人在论恢复公教社会秩序的「四十年」通谕中，曾将同样原则，拍合在现代情况及需要上。在这通谕中，吾人谨慎追随教会自古传下来的道理，一再陈述私产权的私人性及社会性，清晰而确凿地指出劳工的权利及尊严，以及资本家和劳工间应有的相互援助与扶掖；并依照严格的正义，指出劳工为他们本身及其家庭所应得的工资。(22)

32　此外，吾人曾明白宣布，为保持社会免受不讲道德的自由主义所造成的骇人听闻的灾殃，只有将公教正义及爱德精神，灌输在经济及政治策略中，始克有济。阶级斗争，恐怖政策，以及政府的暴虐专横和滥用权力，是无补于事的。吾人亦曾声明：只有透过尊重权威及等级的健全社会组织，始能取得社会的真正繁荣；只有工会间维持互相的亲睦合作，始能获致国家的公共福利。同时吾人亦曾宣布：竭尽可能推动民众间的和谐，乃政府的真正主要使命。(23)

33　为使人们靠了彼此的合作而达致和平与秩序，公教教义声明：国家权力应有所需的威望，以便确保并勤勉照顾圣经及教父们迭次陈述的天主的和人们的权利。故此，说人们在国家内权利平等，无所谓合法权力或阶级，是狂妄无稽的谎言。关于这点，上述良十三世的「新事」通谕，格外其论国家权力的「漫长而狂暴」连谕，以及论以公教建国的「永世弗替」通谕，足资参考。由这些通谕，公教人士可以找到出自理智及信德的光明论证，足以避免为共产党人虚伪而危险的谬见所欺骗。剥夺私人权利，奴役人民，否认权力的无上来源，滥用权力，实行有计划的恐怖政策，都是极端违反自然法与造物主的圣意的。私人及国家，既一律出自永生的神明，并由这神明指定了彼此间的关系，故此，无论私人或社团，都不得拒绝接受相互间的责任，并不得否认或削减对方的权利。私人及国家间的主要关系，既由天主钦定及统治，则共产党人狂傲地蔑视以真理及爱德为原则的天主的法令，而代之以他们任意杜撰而充满仇恨的党义党纲，便是违反道义的越权行为了。(24)

公教教义的美妙 34　教会宣扬这道理，其用意无非为了实现天使们在伯冷山洞上空所讴歌的天主的光荣及世人的和平；这和平幸福是现世可能实现，并为来世永福铺路的和平幸福。只限于有善意的人士才能享有的和平幸福，教会的道理与洪水猛兽般的邪说，无从并立；并与接受那些谬论的政党所有过泪的作风和目标，互相水火。这道理常尊重真理及正义的平衡；教会常以言论辩护之，以行动实践之。这道理调和人们相互的义务及权利；使私人自由和国家权力融洽；使个人尊严与国家威望共荣；使受治于人的国民的人格及其对治人者应有的服从，和代表天主行使权力的执政者的任务协调；将人对自己、对家庭、对祖国的爱，和对其他人，对其他家庭及其他民族的爱，共冶于一洪炉，这洪炉便是以天主的圣爱为基础的爱德。因为天主是万民的大父，人人都出源于祂，人人都归向祂如其最后宗旨。这道理使人合理地照料地上的俗务，同时亦积极地顾虑永远的福利。这道理虽然依循基督圣言：「你们先应寻求天国及其义德，这一切自然加给你们」（玛，六，三三），命人将有损有坏的事物置诸永远常存的事物之下；但不唯不忽视人世间的一切，不唯不阻难现世福利的进展，反而正确地，极其有效地拥护之，促进之。连在社会经济领域内，教会虽未曾提出一个有关技术的固定方策和体系，因为这原非教会的职责；但却明确地公布了若干原则和法令。即使实施这些原则和法令的方式，因了时间、地区和民族的有别，不能不有所异同，但却是国家在文化及福利上日益进步的稳健途径。

35　凡对这道理有相当了解者，无不颂扬其高度智慧与利益。果然，对政治造诣极深的杰出人士，在研究了各式经济政策后，曾经肯定，没有比「新事」及「四十年」通谕陈述的原则更为精明的。连不少非公教人士，甚至不信仰基督的人士中，亦有不少人承认公教对社会问题的原则，何等有利于人类。在不足一月之前，一位对政治学极其出色的、非公教的远东人士，曾毫不犹豫地宣称，教会所有和平及友爱的道理，颇有利于建立并维持国际和平。即使共产党人──吾人由全球各地集中于这公教中枢的情报得知──只要尚未全部被腐化者，在明白了教会理论后；亦承认这道理比他们的导师及领袖所讲的理论要高出百倍。只有甘为物欲及仇恨所迷乱的人们，才紧闭双目，拒绝接受真理之光，并顽固地对真理实行攻击。

教会并非徒事空谈者 36　但仇视教会者，纵然承认教会道理的杰出，却控告教会以行不顾言的罪名，故他们仍然主张应别寻途径。但教会整个历史证明，这是虚妄而冤枉的指摘。为了简略起见，此处只提出一点以资证明。教会是第一个透过宣传福音的人员宣布：一切人，不分种族与阶级，皆为弟兄的道理的；其宣布这道理的坚定而明确的态度，又是前古未闻的。这对奴隶制的取缔，无疑地发生了绝大作用。单凭这道理的内在作用，不需要流血与动乱，教会便曾使罗马的贵族妇女，姊妹般地待承其奴婢。(25)

37　还有，公教道理，要人钦崇为爱人而成人，并号称为木匠的天主圣子。这样一来，劳工便被擢升到高贵绝伦的境界。昔者，人们如此轻视劳工，致使相当开明并公允的人士如西塞老者，竟然发表了现代对社会问题具有常识者所不敢出口的，下面一段足以反映当时一般意见的话：「工人所做，无非骯脏的手工，在工厂内不可能出现天才」（M. T. Cicero, De officiis, L. I, C.42。）

38　凭了这些道理，教会曾使人类社会焕然一新。在教会的推动下，出现了惊人的爱德组织及各式手工艺集团。这在前一世纪的自由主义者看来，不啻是中古时代的老朽玩艺，但在现代，却为人所称奇；这方式在各国多方实验后，再度盛行起来。有人曾企图阻难教会这种努力，并反对这种运动，教会迄今仍不停劝告他们脱离歧途。教宗良十三世，曾以坚定，恒心，捍卫了劳工所有集会结社的权利；而为自由主义控制的，较为强大的国家，却千方百计试图剥夺之。何况教会道理的效能，即在现代仍然大过人们所想像者，因为关于思想对事实的左右力，是不易于做出确当的估计和测量的。

39　诚然，论教会，可以毫不失真地引用圣经对其创立者基督的评语：「祂巡行各处，施恩行善」（宗，一○，三八）。假使执政者未曾摈绝教会慈母的律令和善劝，社会主义、共产主义亦不致到处蔓衍至于此极。只因他们接受了自由主义及唯俗主义的原则和主张，并且实行引用这些主义的荒谬主张，作为治国的政纲；所以即使乍一看来，这政纲似乎颇能大有作为，但结果则逐渐遭到粉碎。因为凡不建筑在基督盘石上一切，势必惨遭失败，甚至坍倒。


通谕（庇护十一世）-第三章-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

第三章

第三章 补救办法 40　可敬神昆上面是教会的道理。唯有这道理给人带来光明，使人免为共产主义思想及作风所影响。在其它事上如此，在社会问题上，亦无不如此。但必需将这道理切实履行于生活中。雅各伯宗徒说：你们应依照这圣言来实行，不要只限于耳闻而自欺」（雅，一，二二）。故此，目前最迫切的，是努力运用适时方略，极其有效地对抗危急的局势。吾人热切希望，黑暗之子对宣传其无神论与唯物论的虚伪观念所有日夜不懈的高度情绪，应能刺激光明之子，以同样甚至更大的热诚为光荣天主而工作。

41　为了保卫基督文化，不为仇敌所摧毁，吾人究竟应做何事，应采取何种策略呢？吾人希望，以家庭内父子间所有亲密及信赖，向大家陈明，处在现代危急情况下，一切教会子女应当负起怎样的任务；并希望吾人的劝谕，亦能延伸至离弃父亲家园的其他女子。

恢复公教生活 42　现在一如在教会其它风波中，基本首要策略是：凡以属于基督羊栈而自豪的人士，应切实依循福音的规范，调整其公私生活；俾能成功为真的地上的盐，以保存社会风尚不至腐化。

43　吾人由衷地敬向「一切美好的赠与，一切完善的恩施都由祂而来」（雅，一，一七）的光明之父致谢，因为吾人很欣慰地目睹各地发起神修生活重整运动。近年来不独抵达圣德高峰而荣膺特简的男女，以及其他朝向这卓绝目标迈进的日益众多人士，举办这种运动；而且真诚的热心，在社会各阶层，乃至所谓上流社会中，亦欣欣向荣。这点，吾人在去年十月廿八日，为了改组宗座科学院而颁发的「In multis solaciis」敕令内，曾经谈到。

44　但无可讳言，对神修的重整，仍待努力之事尚多。连在所谓公教国家内，还有很多徒拥虚名的信友。很多其他信友虽以荣为公教信友而自豪，并好好歹歹满全信友的主要任务；但对宗教并不设法获致更高深的知识，与更衷诚的信服，更不谋求拥有与信友外表相称的正直无疵的良心，在天主监视下，估价并完成一切任务的良心。人人皆知，救主基督如合憎恶这类只讲虚表的皮毛作风；祂曾命令吾人「以精神及真理」钦崇在天大父（若，四，二三）。人而不依照其所信仰的宗教原则，切实调整其生活；值此狂风大浪之时，决难长期确保无恙，决难不为翻天倒海的巨涛所卷没。同时，信友之自驭灭亡，又连累教会含垢蒙辱。(26)

轻看世物 45　可敬神昆，吾人有意在这里推荐吾主特别针对现代情况的两道命令，即轻看世物与潜修爱德。神贫者乃真福，是人类导师天主耶稣山中圣训的开场白。这对渴求现世财富及幸福的近代唯物主义者，是最需要的项目。一切信友，无论贫富，常应举心向天，永志不忘保禄宗徒的话：「在此世，我们并没有永久的城市，而应寻求将来的城市」（希，一三，一四）。富有者，不可专靠财富来谋求幸福，更不可将其心力全部集中于资产的猎取；而应深深意识到自己只是物的代理人，来日必须向天主清交账目。他们应将财物看作天主赐予的工具，用以结出圣德之果的良好工具。他们切勿忘记遵循福音的训诲，以剩余财物救济贫困（路，一一，四一）。富有者，如不这样行事，则雅各伯宗徒的话将不免实验在他们自身及他们的财物上：「好！你们富有的人哪，现在你们哀泣吧！因为你们的灾难快来到了！你们的财物腐了，你们的衣服为蛀虫吃掉了，你们的金银生了銹；这生銹的金银要成为反对你们的证据，要像火一样吞食你们的肉！你们竟然为来日积蓄了义怒！」（雅，五，一－三）

46　贫困者，纵然可以在爱德和正义许可的范围内，获取生活必需品，并设法提高生活水准，但亦应当拥有神贫精神，重视天上事物而轻视地上享乐。此外，他们应切记于心，人不可能使此生全无灾难痛苦与疾病；即使那些特别幸运者，亦不可能完全幸免。忍耐是必要的。吾人所谓忍耐是公教信友的忍耐。这忍耐使人举心向上，仰望天主承许的永福。吾人再次援引雅各伯宗徒的话：「直到主子来临，应该忍耐！看！农夫多末耐心，期待地里宝贵的出产，直到获得时雨和晚雨。你们亦该忍耐，并加强你们的心志，因为主子的来临已经近了！」（同上，五，七－八）。只有这样，耶稣所谓：「神贫者乃真福」的快慰人心的许言，才得兑现。这并非如共产党人所夸耀的骗人的许言，而是常生的许言，含有伟大真理的许言，现世尤其来世绝对兑现的许言。多少穷人靠了这圣言，及其对天国的期望──天国原系神贫者的产业；福音说：「神贫者乃真福，因为天国是他们的」（路，六，二○）──享受到许多为财富而奔波，常常贫得无厌的富人所得不到的幸福。(27)

潜修爱德 47　尤其重要者是爱德。爱德为治疗上述社会疾苦，是一种特效神方。吾人所谈的爱德，是含忍而温良的爱德没有使他人感到屈辱的、傲慢的、擅自以监护人自居的气味的爱德，是教会初兴时赖以争取贫困中之最贫困者──奴隶──的爱德。吾人特向一切献身于慈善工作者致谢！他们透过味增爵善会，透过现代兴起的各种慈善组织，努力救助人们于灵魂肉体的需要中。劳工及贫困者，越亲身体验到为基督所激发的爱德对他们所有实惠，越容易消弭他们对教所有偏见；否则，他们仍将以为教会已失掉其工作效率，仍将以为教会在拥护压榨他们的资本家。(28)

48　吾人见到，一面是广大的贫苦劳工，为了与他们毫不相干的原因，遭受着穷困的巨大压力；一面是许多人恣意享乐，挥霍无度；不禁深感痛心，并不得不承认，人们尚未恪遵正义原则行事，并不曾彻底领悟爱德的诫命要他们在日常生活中应执行的是什么任务。

49　可敬神昆，吾人深愿人们对爱德的诫命多讲多写。爱德是耶稣基督遗赠吾人的徽号，用以鉴别吾人是否为其真正弟子的徽号。爱德使吾人在痛苦者身上看到救主自己。爱德命令吾人，以救主爱人的爱，不惜牺牲一切去爱一切人如吾手足；甚至必要时，不惜牺牲生命。人人必须切记，世界末日，至高法官所将发表的可喜而又可怖的判词：「我父所祝福的，你们来吧！……因为我饿了，你们给了我吃的：我渴了，你们给了我喝的……我实在告诉你们，凡你们对我这些最小的弟兄中的一个所做的，就是对我做的」（玛，二五，三四－四○）。对另一些人则说：「可咒骂的，离开我，到永火里去吧！……因为我饿了，你们没有给我吃的；我渴了，你们没有给我喝的……我实在告诉你们，凡你们不给这些最小中的一个做的，便是没有给我做」（同上，四一－四五）。

50　为了保险抵达永生，为了有效地救济贫困，必须回头，再度俭朴的生活，扬弃享乐主义。这主义在现代，提供人们太多甚至充满恶习及罪孽的享乐。必须为他人而妄掉自己。爱德的新诫命，含有使人再生的功能。人而忠实履行之，则能享受到世俗所不克认识的内心的平安，而有效地治疗困扰人类的疾苦。

正义的诫命 51　但，爱德而不注意义德，则不配称为爱德。保禄宗徒说：「谁爱别人，就满全了法律」。宗徒接着解释说：「不可奸淫，不可杀人，不可偷盗……以及其它任何诫命，都包括在这句话里，爱你的近人如你自己」（罗，一三，八－九）。如果依照圣保禄的意见，一切义务连那出自严格正义的义务，如毋杀人，毋偷盗，统通归属于一条爱德的诫命；然则，剥夺工人应得的工资，绝对不是爱德，而是虚有其名的伪装爱德。工人依正义应得的工资，不应当作哀矜来赠与之，亦不得对工人薄施小惠，而妄想逃脱出自正义的任务。爱德及义德给人加放的义务，虽出于不同的角度，多次客观上却毫无区别。工人为了自身的尊严，在分析人们如何满全其对自己的义务时，当然有理由十分敏感。

52　职是之故，吾人请为雇主及厂主的信友们注意自己应尽的义务。你们的任务多次相当艰难；因为你们曾经由违反正义的经济体系接受了若干传统错误；这错误以其不良影响曾左右了好几代的人们。所可痛惜者，是某些公教信友，曾以其不良作风，促使劳工失却其对基督的教会所有信心。这些信友不肯承认工人应分享有若干出自爱德权利，即使教会业经声明，该权利是应当予以承认的。某些地区曾经禁止在其附设于工厂的圣堂内，朗诵「四十年」通谕；某些企业家到现在还反对吾人所推许的劳工运动，对这两点，人们应当如何评议呢？教会所拥护的所有权，有时竟被利用来克扣工人应得的工资，并剥夺他们的权利，这是何等令人痛心啊！

社会正义 53　除交换正义外，尚应实行社会正义。这正义要人们履行某些为厂主及劳工都不得推卸的责任。社会正义，要求人人做到为达致公共福利所需要的一切。犹如身体，人如不给予每一肢体所需以发挥其作用的东西，便是对整个身体有欠周到；同样，一个社会机构，倘不给予每一肢体，即拥有人格尊严的人，所需以克尽其社会任务的一切，则对整个社会机构及其公共福利，有失照应。人而满全社会正义所指定的任务，则其结果将使整个社会的经济，在升平和秩序中欣欣向荣，而日臻成熟；使国家生气勃勃，活泼健壮。就如人体的健康，可由其正常的，精力充沛而效率卓着的活动，判别出来一样。(29)

54　除非工人能由合理的工资取得足供其本身及其家庭的生活需要；除非工人可以积蓄小小财产，以幸免于各地蔓衍的贫困的毒疮；除非设法透过各式公私组织使工人能在年老、疾病和失业时有以自给，便不算满全了社会正义的要求。关于这点，理应重申吾人在「四十年」通谕中所讲的：「如果自然资源，自然供应，由技术和经济事业的社会组织所产生的一切财富，能供给众人及每人分享，那末，经济社会事业才能真正稳定，并能达成它的目的，这些财富应该与需求相等，应能满足需求和提供正当的舒适，并能增进人类幸福的生活文明，祇要谨慎将事，生活文明不仅不妨害道德，且对之有极大裨益」（「四十年」通谕75）。

55　假使如经常遇到者，在发给工资上，私人无法单独实行正义，必须雇主们透过一种联系，取得彼此间的一致──以避免发生不利与劳工的物价竞争──则雇主们必须拥护并促进这联系；因为这是用以满全其正义责任的正常方式。但工人亦不应忘怀自己方面所有爱德及正义的任务；同时应深信，只有这样才能照应自身利益。(30)

56　就整个经济结构来看──就如吾人在「四十年」通谕中所说──除非奠基于公教教义坚实基础上的职业工会，和各行业联合工会依照时的情形，团结一致，成立所谓法人，则基于正义及爱德的互助，打不进经济和社会中去。(31)

研究社会问题 57　为有效地促进社会工作，必须努力鼓励人们，依循公教原则研究社会问题，并在天主创立的教会权威下，将公教法令及劝告，广事宣传。许多信友，在经济和社会问题上，其作风所以不常值得颂扬者，多次因为他们对教宗们有关社会问题所做训谕，未曾深思熟虑。因此，各阶层人士，按照各人的教育水平，天天应接受有关社会问题的讲授，以期公教道理广泛地深入劳工大众中。公教原则，应能以其稳健的思想照耀人的理智，并折服人的意志，使人取得生活的准绳而虔敬勤勉地满全社会任务。这样一来，始可避免吾人迭次埋怨的信友生活的矛盾与无恒。某些信友，表面上似乎满全其宗教任务，但一谈到劳工及职业问题，一谈到经商及作公务员事宜上，则只有着正直良心的虚表；他们的生活，不幸得很，与正义及爱德的光明正大的原则，相去有若径庭。于是，便给心志不坚决的人们，树立恶表，并授恶人以诋毁教会的话柄。

58　公教报章对信友生活的革新，很能有助。公教报章，首先应巧妙地以各种吸引人心的方式，将教会有关社会问题的道理，清楚地灌输给读者。然后，再将敌人的阴谋，详尽地予以揭穿，并根据各地经验，指出用以反击敌人的适当武器。最后，亦应陈明，如何始可免受共产党人的欺骗。共产党人曾以这类阴谋，将不少信德真诚的信友，骗进他们的圈套里。

勿为敌人所愚 59　纵然在去年五月十二日的演讲里，吾人业经全力强调上述一切；但，可敬神昆，吾人仍然认为必须再度唤起你们的注意。共产党人在开始时，曾暴露了他们固有的万恶面目；但一发觉各地民众走避他们，便改变了战术，试图以正确而吸引人的言论，来隐蔽其真正的虚妄与诡谲，而达成其争取民众的目标。

60　举例来说，共产党的首脑们，一经发觉人们热中于和平，便伪装自己是最热心于建立国际和平者；但一方面却鼓吹民众从事血流成河的阶级斗争；它方面则因为他们体验到和平的不可靠，乃全力从事无限度的武器制造。还有，他成立许多组织或报章杂志，表面上全无共产主义气味，而其实则是专为将他们的邪说，渗透于非这样无法打进的社团中去；甚至他们多次想尽方法，钻入公教组织中。在某些地区，他们骨子里对自己的原则，丝毫不肯让步，但却号召公教信友和他们合作，以创办慈善及爱德事业。他们所发表的主张，有时与公教精神及教义完全吻合。在另一些地区，他们如此假善欺人，致使人们相信，共产主义在公教根基很深，文化造诣较高的地区，一定温和许多，一定让人们自由钦崇天主并自由信奉各人所喜好的宗教。甚至有些人，由于最近俄曾更动了若干法律条文，而梦想共产党人在准备放弃其反对天主的政策。

61　可敬神昆，你们应竭尽所能，免使信友为共产党人的阴谋所骗。共产主义的本质便是邪恶无比的。凡立意保卫基督文化于陨落者，在任何事上不得与之合作。如果有人为共产主义所迷惑，曾经帮助共产党人在本地立足，则他们将首先尝到其错误的苦果。一个地区，其基督文化历史越悠久而灿烂，沦入共产党人手中后，其遭受无神论者的狂怒与残暴，亦越为可怖。

祈祷补赎 62　但，「若非上主守护城池，卫者必定徒然儆醒」（咏，一二七，一）。故此，可敬神昆，吾人诚恳奉劝你们，在你们教区内，全力恢复并日益增强祈祷与克苦精神。

63　宗徒们曾问耶稣基督，何以他们不能驱逐癫痫者的恶魔。基督说：「这类恶魔非用祈祷和斋戒不能驱出」（玛，一七，二○）。现代人类遭受的灾祸，没有其它补救方策，只有万众一心，以祈祷克己勤勉而圣善地进击这人类公敌，始克有济。尤其专门献身内修的修士修女，值此险恶万分之秋，吾人诚恳地期望他们，以加倍的祈祷补赎，替教会获致天主大能的援助。但愿他们多多倚靠无原罪圣母的代祷；她曾踏碎了长虫的脑袋；她是信友最安全的屏障及有力的救援。


通谕（庇护十一世）-第四章-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

第四章

第四章 公教社会运动 司铎 64　为完成吾人迄今所讲拯救万民的工作，为将吾人上面所开的对症神方，付诸实施；为首的工作人员便是耶稣特选的司铎。天主给司铎指定的主要任务是：谦虚而勤奋地在主教及基督地上代表的指挥下，时时高举信德的火炬，照耀整个人类，并激发信友仰望天上永福。教会曾经倚仗这种信德，坚无不摧，攻无不克：「战胜世俗的武器，就是我们的信德」（若一，五，四）。

65　吾人特别提醒司铎们，别忘记教宗良十三世要他们探望工人的劝谕。吾人除将这劝谕。视同出自吾人者外，顺便加说几句：「你们要探访贫困的工人；而且，概而言之，要拜访一切贫苦人们」，这是基督及其教会的命令。果然，兴风作浪的共产党人，特别注意贫苦大众；他们利用贫苦大众的不幸遭遇，捏造事故，煽起他们对富有者的嫉视心理，乘机鼓吹他们采取狂暴手段，对付一切他们认为是自己不幸的原因者。假使司铎们不救助贫苦工人，使他们免受错误的偏见及谬论的蛊惑，则贫苦大众势必为共产党人的宣传所愚弄。

66　在这方面吾人固不否认，自「新事」及「四十年」通谕颁布以来，已有了可观的成就。吾人对主教和司铎们的勤勉，深感欣慰。他们以相应的明智及谨慎，发掘并试验适合于近代的新的途径及门路；但至今所做，仍不足以应付现代需要。就如国家危急时，凡与生活不十分重要，以及凡与防卫国土不直接有关的一切，应置诸次要地位；几乎同样，在社会问题上，其它一切，即使异常有益和良好，亦应将它放在保卫信德及基督文化的基本工作之后。所以，司铎们，在各人堂区内，除应勤慎满全管理信友的普通业务外，必须将所有至大至多的心力，用来替基督及教会争取众多的工人，并使公教精神深入到脱离教会的组织和团体内。司铎而如此行事，则不必怀疑，他们将得到出乎意想的丰厚果实；这果实将是他们为彻底改造人心而辛苦工作的酬报。这是吾人在罗马及其它大都市内所目睹的事实。在偏僻的城郊，新近修建的圣堂一经落成，则本堂区信友所有各式善会，便蓬勃地发达起来。同时，该地区风化亦奇迹似地焕然一新。足证已往这些地区的人们所以嫌恶教会者，纯粹出自对教会的无知。

67　但为管理贫苦弱小的民众效力最大者，便是司铎的善表。吾人在「Ad Catholici Sacerdotii」通谕中，对司铎应拥有的一连串美德，曾予以胪述。但作为天主仆役的司铎，特别应以谦虚、俭朴、克己等圣德之光，照耀世人；使信友在司铎身上，看到师傅天主耶稣的肖像。祂曾满怀信心论自己说：「狐狸有洞，飞鸟有巢，人子却无放头之地」（玛，八，二○）每天的经验告诉吾人，自奉俭约的司铎，谨遵福音圣训真正不为自身利益着想的司铎，常使信友受惠奇多，如：圣味增爵、圣维亚奈、圣若瑟高道棱葛、圣鲍斯高等。反之，好货财的司铎，以收入和舒适作行动标准的司铎，就如吾人在上述通谕中所指出的，虽不致邪恶到像出卖基督的如达斯，却不免等于「徒发空响的锣钹」（格前，一三，一）。这类司铎，多次不唯不能使信友获致天主的恩宠，而且构成信友取得圣宠的障碍物。司铎无论属于教区或修会，固然有义务管理经济事宜；但不应忘怀，自己不独有义务恪守爱德及正义的法令，而且应当特别努力成为贫困者的真正慈父。

公教进行会 68　神职人员以外，吾人特向公教进行会人员呼吁。他们虽系普通信友，却是吾人钟爱的子女。在某机会里，吾人曾称他们为「值此艰苦时期，天主给予教会的特别助手」。公进会的任务既在使基督顺利地为王于私人、家庭及国家内，则其宗徒使命自然是以改造社会为目标的。故此，必须恒心努力，使每位会员在可能范围内，善加培植自己的心神，准备为天主作战。为训练会员（这是现代最重要而卓越的工作；训练好似一切的基本；在一切活动之前，人必须先受训练），最有效者，便是：为学习而成立的研究会；其次，每周一次的社会问题讨论会、演讲会，以及其它各式意在以公教原则寻求解决经济问题途径的组织。

69　接受了这种练的公进士兵，无疑地将在其同业人士间成为上好的宗徒，并将帮忙司铎宣传真理，减轻社会的神形疾苦；尤其在对神职人员怀有歧见，或对宗教十分冷漠，致使司铎无从介入的地区。他们在富有阅历的司铎领导之下，将英勇而慷慨地协助教会，帮忙工人事主救灵。这是吾人最关注的业务；因为公进会，乃吾人赖以拯救吾人可爱神子──工人──免为共产党人的狡黠所迷惑的心应手的工具。

70　公进会对个人的左右力，虽然多次不是公开的，却常是极有利而且效率卓着的。但除此之外，公进会员应以言语、文字，将教宗文献内含有以公教精神治理国家的道理，广事宣传。

71　公进会之外，尚有另一种作战部队，即吾人所谓辅助组织。吾人特以慈父的关怀，劝告他们在现代这种不能更重要的事业上，负起其最卓绝的一份责任。

72　此处吾人想到另一种组织，即在同行同业的男女间之组织，如：工会、农会、手工业会、医生会、雇主会、文人会；他们是因了彼此间文化水平的相等，而自然结合的适宜于他们生活情况的社团。这些社团应将吾人在「四十年」通谕中所讲的社会秩序，导入国家内，并将基督的王国，纳入各式文化及工作领域内。

73　假使因了经济情况及社会形势的变更，政府以为应以特殊的律法，对这些组织，加以改组或管理，（不过，国家应当尊重私人自由及权利），公进会仍应针对情形，明智地研究，怎样可以依公教原则，解决目前的问题；并踊跃参加政府所建立的新的组织，以设法将公教精神灌输进去。国家纪律及国民的亲密合作，皆出源于公教精神。

致公教劳工的呼吁 74　吾人以慈父的热肠，向可爱的公教工人（青年、成年一并在内）致意。他们在这罪恶的时代坚持自己的信德，所得到的报酬，乃是负起光荣而沉重的任务。他们在主教司铎指挥之下，应将其广大的劳工弟兄替天主及教会争取过来。工人之所以愤恨不满而离弃天主，乃是因为人们未曾给予他们公平的待遇及尊重。公教工人，应当向迷失正路的同业，以言以行，声明教会是一切劳苦疲倦及遭受痛楚者的慈母，她从未遗弃，亦将永不遗弃其卫护子女的职责。倘若在矿厂及工厂内进行这任务时遭受不便，则公教工人应记起耶稣基督来；祂不单给人树立了勤劳的榜样，而且亦树立了忍耐的芳表。

团结的重要 75　吾人满怀信心，再度呼吁教会子女们，努力促进团结，无论他们有着什么社会地位，出自什么民族，亦无论他们属于那个修会或善会。公教信友间的不睦，不止一次使吾人感到异常痛心。这些不睦虽然造端于无谓细故，但终于酿成大祸。它使同一教会慈母的子女互相殴斗，致使少数煽动者利用机会，将这失和予以尖锐化，以达成他们所愿望的目的，而造成公教信友互相仇视的局面。虽然新近所有事变，已充份证明这点，吾人似乎不必再事哓哓，但因若干人尚未了解或不肯了解这点，故吾人认为应当再度提出。凡在公教信友间从事挑拨离间者，在天主及教会前，应负可怕的责任！

呼吁一切信仰天主者团结起来 76　为了抵制立意由人们内心拔除神的观念的「黑暗势力」，吾人希望信仰并钦崇天主的大部份人类，同信仰基督的人们有效地团结起来！

77　让吾人重复五年前在「Caritate Christi」通谕中所做号召，大家应精诚合作，竭尽所能，拯救人类于这严重的威胁！

78　诚如吾人当时所说：「信仰天主既是社会秩序的基础，又是人世间一切权力所恃以立足者，故凡不欲见到无法无天的骚动局面者，应全力奋斗，以阻止仇视宗教者，实现他们公然狂喊的主张！」

79　可敬神昆，到现在，吾人对教会在言论及行事方面所有职责，已做了确实及决定性的介绍。教会由其创立者及其靠山基督，接受了这职责，目的在给人类社会灌输公教精神，并挫折共产党人的企图。同时，吾人亦呼吁了全球各阶层人士，一同与教会分担这职责。

国家的任务 80　但在这事上公教国家亦须与教会合作。国家使用的手段虽系外在的，但对人内心不能没有其特殊左右力。

81　故此，执政者应全力制止万恶的无神论渗透民众而贻害国家。没有天主，人世间的权力无从立足。没有永生天主的圣名，一切契约均归无效。吾人认为理应重复吾人在「Caritate Christi」通谕中所郑重声明者：「没有良心的保证，没有对天主的信仰及敬畏，人间的交往何能持续，契约何能生效？这基础一旦遭到颠覆，一切道德律势必沦落，任何物事不克阻止民族、家庭、及人类文化陷于毁灭。(32)

82　此外，执政者应特别关照国民的生活需要；否则，无论多好的政府，亦必注定倒台。尤其应替家长及青年提供就业机会。为达成此目标，应使富有者为公共福利，接受国家及富有者自身所赖以存在的任务。执政者的这类决定，应能真正使确实富有，同时其财富又日益增厚，因而贻害他人的豪富者，实行承担这任务。

83　对处理国家财政，执政者知自己有责任对天主及民众清交账目。执政者的智慧与廉洁应堪为国民的师表。现在各国较诸往昔，更其受到经济恐慌的威胁。掌握偌大财富的政府，尤应将由国民以辛劳及血汗所赚来的金钱，涢滴归公，并努力增厚之。至于其他官员及低级公务人员，亦应在良心上，善尽厥责，取法吾人祖先所景仰的俊杰，他们曾为国为民，鞠躬尽瘁，死而后已。关于国际贸易，首先应扫除出自猜忌和敌视心理的人为的经济障碍；因为人类都为天主所造，同属一个大家庭。

国家应让教会自由行使其职权 84　同样，国家而欲有效地拯救人类于现有的危急，应让教会自由善尽其由天主接受的救人灵魂的任务，现代全球各国最注重精神动员。这是十分正当的。因为攻治祸恶者，先应着手于祸恶的根苗，而这根苗便是人心。由于思想的腐化，才有了洪水猛兽般的共产主义。但为有效地整兴宗教，改善风化，不容争辩，教会是最有力而出色的。故为人类公共福利计，教会的活动不应受到任何阻挠。倘政府不此之图，只求以经济和政治来达成目标，则势必沦入危险的错误中。倘若将宗教由学校及青年教育以及公共道德生活里放逐出去，倘若神职人员以及神圣的礼仪为人所蔑视，则共产主义原则及政策所从出的唯物思想，便自然猖獗起来。果然，任何有组织的人力，任何人世间伟大而崇高的理念，未有能制服过度追求世财的贪婪之情者。

85　但愿掌握民众命运的人士，注意各民族所遭受的危机，日益觉悟自己有义务，停止其阻难教会履行职权的政策！何况，教会之设法助人抵达永生，自然有助于获致并增进现世的真正繁荣呢！

呼吁误入歧途者归正 86　在结束这通谕之前，吾人亦立意向患着赤色病症者，或正要染上这病症的子女们致意。吾人诚心敦请他们接受吾人出自慈父胸襟的善劝。吾人热切祈祷天主光照他们的心灵，使之脱离导致毁灭的坎坷歧途，而明认耶稣基督为人类唯一救主。「天下没有别的名字使我们赖以得救」（宗，四一，二）。

结论 87　最后，为使人类所渴望的基督的和平，加速临格于基督的王国中，吾人特将教会对抗共产主义及其无神论的运动，置诸教会主保大圣若瑟的荫庇之下。

88　圣若瑟既属工人阶层，又曾和他辛勤照料的纳匝肋圣家，亲身尝到贫困的苦头。黑落得王遣发刽子手谋弒圣婴时，圣若瑟曾承担了保护耶稣的重任。圣若瑟一生忠实地善尽了自己每天的职责，堪为以十指谋生的劳工们的表率。圣若瑟荣膺「义人」之雅号，是正义的杰出楷模；而这正义，恰好又是人类社会生活应遵循的准绳。

89　吾人以信德的目光仰视上天，好似首任教宗伯多禄所讲的「新天新地」依稀在望。几时，散播骗人的谬论者承许人们的「地上天堂」，为如此众多的罪恶与痛苦所卷没，救主耶稣在默示录上预许：「看！我来更新一切」的纶音，恍惚柔美地由上天响彻于地。

90　可敬神昆，现在吾人高举慈父之手，给你们和你们每人所负责的神职人员及信友，乃至全球公教大家庭，降以宗徒遐福。

颁发于罗马圣伯多禄大殿，一九三七年，三月十九日，普世主保圣若瑟瞻礼；吾人升任教宗后第十六年。


通谕（庇护十一世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

预许救主

注释

(1)这节内有两点应加注解：(一)「预许救主降生的诺言照耀着人类历史的初页」。所谓「人类历史的初页」无疑便是「创世纪」。因了原祖的背命，原本是金光照人的创世纪，竟为一片乌云所笼罩，弄到黑漆一团。幸而在该书三章十五节，出现了天主预许救主降生的诺言；这诺言好似黑暗中的一道神光，使人类历史的初页，乃至整个旧约，沐浴在灿烂的光明中。(二)「救主一降生，便替普世万民开创了新的文化云云」。文化，无非是为了玉成并美化人生的。人生有物质与精神两面。科技的突非猛进，固可改进人的衣、食、住、行，玉成人类的物质生活；但对较诸物质生活重要百倍的精神生活，却无能为力。要玉成人类精神生活，非精神文化不为功。而精神文化的主要成份便是：真理，正义、友爱、正确的人生哲学及伦理原则，尤其真宗教。在救主降生之前，人类靠了本性的理智，对所谓真理、正义等固曾有所发见，但不免错误百出，弊端丛生。真正的精神文化，是救主降生以后的所谓「基督文化」，意即以福音为基础的文化；因为基督是真理、正义、仁爱等。

(2)「各民族有危险陷入比基督降生前的大部分民族更为不如的野蛮状态中」。教宗的这段话，并非危言耸听，乃是今天有目共睹的现代大悲刻。如果精神文化的重要成份是注(1)所说真理、正义、博爱、伦理、宗教等，如果精神文化真的是以福音为基础的基督文化，则以否定真理，蔑视正义为目标，以鼓吹仇恨，打倒道德为职志，以扼灭宗教尤其公教及以扑灭基督文化为任务的共产主义，无疑便是一种可怕的野蛮势力的强大，又是如教宗所说：「全球各地，不为恶势力所业经侵吞，便为恶势力所严重威胁」。然则「各民族有危险陷入……野蛮状态中」的话便不幸而言中了！

(3)此节内容与本通谕16节的意义相差无多。共产主义之所以声势浩荡，无往不利，就因为很久以前欧洲各国便为唯俗主义所毒化。唯俗主义本身，虽不一定否认天主的存在，但却主张人生与宗教离异，科学和信德分家。结果人们等于祗在口头上信仰天主，事实上则与无神论者无异。于是便替共产主义铺平了路。假使共产主义遇上中古时代，甚至文艺复兴初期，则决不能如今日之猖獗。因为那时欧洲各国尚在深受着公教的影响，尚无所谓唯俗主义故耳。无怪乎，教宗在本通谕42节，全力强调「恢复公教生活」为对抗共产主义的首要策略。

(4)庇护十一世的外交手腕非常灵活。他曾通过日内瓦某种国际机构，获得了救济苏俄灾民许可。于是教宗便派遣了若干人员，携同大批救济品到苏俄发放（BAC. Historia de la lglesia Catholica, VOL. , 448）。教宗本节内所说：「吾人派出的救济会云云」便是指此而言。

(5)共产党人的狐狸作风固然是许多人上当的原因；但民众的理智太欠成熟，使巧于利用他们的冲动及想像力的共产党人，得以为所欲为；更是共产主义得以大行其道的理由。此外，自由主义者所主张并实行的经济政策，即无限度的自由竞争，曾给共产主义造成有利的机会。教宗说：「不少人因了财富分配的不公，陷入了异常的贫困中」便是指的这个。

至于共产党人所夸耀的社会主义的伟大成就，是不值一笑甚至值得有心人大哭一场的。根据新闻天地（廿一年，六号）郑竹园博士所撰「中共原子弹真相」一文，中共在「宁可使人民不穿裤子亦须有原子弹」的政策下，以十五亿美元的可怕代价，促成了第一次原子爆炸。教宗所说：「以毫不尊重人性的手段，消耗大量的天然资源而产生的成绩，或者以低廉工资，横暴地强逼人民做沉重的苦工」的话，是只有「不及」而没有「过之」的。

(6)马克思的辩证和历史唯物论，分析起来，没有一点是他本人所创造的。唯物论原本是德人费尔伯赫（Feuerbach）的哲学；辩证法，则是黑智尔（Hegel）的心得；至于历史唯物论或称唯物史观，即历史的演变完全取决于经济之说（Economic Determinism），则是法人蒲鲁东（Proudhon）的思想。马克思的成就，祗在于将上述三者的学说，缝缀起来而已。这便是共产党人所崇拜的伟大的天才与哲学家！

至于究竟什么是辩证和历史唯物论，教宗在本节内所有简明的解释，差不多已经够用。他说：「这理论肯定，只有一种东西是实有的，即具有盲目的、不可知的力量的物质；这物质经由演变而成为植物、动物、人」，这便是唯物论。「人类社会亦无非是由某种物质，经过上述演变而成功的」，以及本通谕12节所说：「社会祗是经济体系的演变结果」，这便是历史唯物论「这物质，不可避免地，必然地趋向于力量和力量之间的永久冲突，直至抵达最后的综合，即无阶级社会」，这便是辩证的唯物论。要想对辩证唯物论（共产党人最着重的一点）有一个比较明晰的观念，必须将黑智尔的辩证法解释一下。黑智尔以为一切概念、思想等，自然便产生反面的、矛盾的概念，因而「正」（Thesis或position），「反」Antithesis或opposition两种概念便互相冲突，彼此矛盾；正反二概念互相冲突的结果便产生「合」，（Synthesis或Composition），即超越正反二概念的综合概念。这综合概念虽是一种新的概念却含有正反二概念的成份。同时这种综合概念，又不免产生反面的、矛盾的概念，又开始进行冲突，以产生另一个新的综合概念。这便是黑智尔所讲「思想的矛盾律」，意即：冲突矛盾乃思想的基本定律。马克思虽甚佩服黑智尔的辩证法，却最反对黑智尔的唯心论；因为在马克思看来，只有物质是实有的，其余都是幻想。所以，他将黑智尔的辩证法，同他所最神往的费尔伯赫的唯物论，以及蒲鲁东的经济决定一切论，撮合在一齐，而产生了辩证唯物论。而这辩证唯物论的说明，便是教宗所说：「这物质不可避免地云云」。于是这便成了共产党人鼓吹仇恨，实行斗争，杀人盈野，血流漂杵的、前古未闻的、残暴政策的理论基础。

(7)根据良十三世「自由」通谕7节所说。人之所以拥有自由，就因为人具有一个性质单纯的、精神的、有思想能力的灵魂。人性尊严以及人的自制能力，皆以人的灵魂为基础。共产党人既一口咬定，物质是唯一实有，则他们当然不承认灵魂的存在。于是以灵魂为基础的自由、人性尊严、自制能力，（注意：自制能力与自由，可说一而二，二而一；因为倘人不能自制，做事全由盲目的冲动来支配，便无自由可言），便都连带被否决了。于是他们便可以不必顾及人的人格，权利，便可以把人看作一部机器上的齿轮。同时，人们既如禽兽一般，没有自制能力，则对待他们唯一有效办法便是鞭子，即恐布政策。至于他们所谓平等，则是人人在握有绝对权力的若干党员的极权统治下，一律是牛马不如的奴隶；这便是共产党人所讲的，不，所实行的平等。至于与人们人格尊严、自由等天赋权利极其有关的所有权，当然被他们无条件否决；理由是：所有权是经济奴役的原因，意即：所有权使拥有之者高居他人之上，破坏平等。其实他们比谁都清楚，假使让人民拥有私产，则人民便不肯唯命是从，而他们的极权便要坍台。

(8)教宗在本节内所说一切，至少在一九三六年前，即苏俄政府改订家庭法以前，曾完全付诸实施。单看下面几项事实，便可对当时的情况，获致一个影像：(一)苏俄革命成功后不久，便出现了一道文告，声明：凡年龄在十九岁和卅七岁之间的妇女，统通是政府的所有物。这等于说，男人对其妻子的夫权甚至同居权，一律取缔。(二)一九一八年的婚姻法声明：一切儿童无论男女，一律属于政府。这一来，父母对子女的权利尤其教育权利一概收归国有。(三)全国妇女大解放；其结果是政府骤然获得了千千万万的女工；单说矿工，就有四分之一是女人。(四)对离婚、堕胎、自由恋爱，政府给予一切方便，甚至鼓励。单莫斯科市，在一九三四年一年内，堕胎共十五万四千起而新生婴儿只有五万七千。离婚呢，单莫斯科市，在一九三五年五月一日内，一百对夫妻中有四四对以上的夫妻离婚，全国离婚至二十，三十次的男女，比比皆是。至于自由恋爱，则是当时大行其道的「杯水主义」。看了这些事实，则教宗在这通谕2节内所说：「各民族有危险陷入……野蛮状能中」的话，并未曾言过其实。历史上那里有过一个部落，曾野蛮到敢于实行上述破坏家庭的政策。最后，苏俄的领袖们，虽不肯承认自己输给了自然法，但事实上却不得不向自然法低头。他们终于不得不冒着自打嘴吧的大不韪，两次改订家庭法（第一次在一九三六年，第二次在一九四六年）。他们的新家庭法，较诸他们所谓顽固而反动的西方国家的家庭法，还要更顽固更反动。其主要点是：宜布堕胎为非法。离婚虽未取消离婚条件却如此严格，致使无人敢于问津。此外，积极奖励生育；给予众多子女的家庭以特殊资助及荣誉；对独身主义者，对子女不满三人的夫妻，科以特别捐税等。（Mg. Fulton J. Sheen, Communism and the Conscience of the West, pp. 140ff.）

(9)共产主对义对社会的看法是：(一)社会是经济体系的演变结果；于是天主与社会的关系全被否定。(二)社会的任务祇有致力集体生产，其目标则是实现「地上天堂」；故社会并非「为帮忙人玉成自身而抵达最后宗旨，即来世永生的。(三)国家权力是无限的，人人应绝对服从；这等于说极权主义是绝对合理的，其号令即使违反人性的，亦应绝对服从，私人权利根本没有那回事。(四)伦理，法律都如社会本身一样，随着经济体系的变动而变动；故是非善恶，根本没有一定的标准及界限；所谓永恒不变的永远法、神法等，都是资本家用来保护自己利益而压榨劳工的骗术。

(10)什么是为共产生活必需的品德和习惯呢：(一)必须消灭自己的思想，以党的思想为思想。(二)必须扼杀自己的意志，唯以党的意志为意志。(三)必须对党的命令完全服从，即使党要你杀掉你的母亲，亦应当愉快地执行。总之，必须将你的肉体、灵魂、良心及整个人性，完全地、无条件地奉献于党。具备这些品德和习惯的共产党员可能有多少？当然不能很多！故此要想使共产世界里的一切人，或者至少大部份人都具备这些品德和习惯，则大概永远没有那一天。那末，他们所梦想的「无阶级社会」，即所谓「地上天堂」，便永远没有实现的一天。于是他们便永远师出有名，永远有权利运用「资本家用以控制劳工」的政权，作为抵达其宗旨的上好工具！永远有权利运用他们痛斥为法西斯的极权主义来实行恐布政策；永远有权利运用他们所唾骂的帝国主义，来侵吞弱小国家，直至赤化全世界！

(11)无神论的普遍化是共产主义得势的最大原因。现代人，尤其受过高等教育者，真的信认并实行崇敬造物主的人实在太少了！人而沦为无神论者，或至少事实上不认真度宗教生活者，亦即教宗们迭次谴责的唯俗主义者，则很难不是唯物主义者。理由是：人们心目里，如果没有天主、灵魂以及来生等观念，则除了发财、享受和快活一生外，几乎不可能有它目标。名誉、地位，虽亦可能是人们比较高雅一点的宗旨，但却为人们无意有意之间视作发财和享受的手段。假使名誉地位，真的与财富及享乐完全分离的话，则真心神往于名誉地位者，恐怕寥若晨星了。可是，凡以财富、享乐为人生唯一宗旨者，即使尚未听说过唯物主义这名词，在精神上却已是一个不折不扣的唯物论者了。同时，虽然不能说，凡是唯物论者便都是共产主义者，但在思想和精神上毕竟与迷信唯物论的共产党人接近了很多，并且双方有着很多的共同点。退一万步说，至少这类人没有「全面」对抗并「绝对」拒绝共产主义内在条件。这便是共产主义横撞直冲，无往不利的真正所以然。有志反共抗俄者请注意这点是祷！

此外，西方的自由主义与共产主义，表面上虽系不共戴天的仇雠，但精神上却颇为接近。共产主义是无神论者，唯物论者；自由主义何尝不是？共产主义对人们不讲正义博爱，专门以不人道的恐布斗争来奴役人民，自由主义者难道对劳工们实行正义博爱？他们对贫苦人们的剥削，亦相当可观。所以，与其说，共产主义和自由主义是敌对者，毋宁说他们是一邱之貉！无怪乎教宗说，自由主义是共产主义铺路者。

(12) 关于教宗所说，各国报章对共产党人之迫害教会的可怕事实，采取串通一气的缄默一点，除非对十八、九世纪以来，左右甚至操纵各国政坛的潜在势力，有所了解，则决不可能明白是怎样一回事。慨自启蒙运动以来，一切反宗教尤其反公教的学说如：自由主义、个人主义、自然主义、唯理主义、功利主义、实证主义、唯物主义、社会主义、共产主义、还有所谓唯俗主义、宗教同等主义（Indifferentism）自然宗教主义（Deism）等，笼罩着整个思想界；其情形，较诸遮天蔽日的蝗虫，有过之而无不及。这些学说，充斥着各国最高学府，并通过各式刊物及着作，渗透着社会，左右着舆论。所有在政治、经济、法律、文化上有势力的人士，几乎全部出生并长大于这种充斥着毒素的社会气氛里。这些人士中，很多很多，又为一种专门以打倒宗教尤其公教为目的的秘密组织：「共济会」（Freemason）所网罗，形成一个在政治、经济、文化（出版及新闻事业当不例外）上，实力雄厚的，反公教的国际机构。这机构的负责人多系各国显要；他们的名字是中下级会员所不能知道的。中下级会员常常接到最高负责人们的命令，而不知道命令来自何人。这机构的成员外表可能是极虔诚的公教信友，但其实则是为颠覆公教完全不择手段，甚至出卖祖国亦所不惜的家伙。（请参阅BAC, Historia De la Iglesia Catholica, vol. , pp. 295-301）。共产党人的迫害教会，不独为上述共济会所欢迎，而且可能出自他们的怂恿。明白了这点，便可以了解，何以「各国报章对共产党人迫害教会的偌大新闻，采取串通一气的缄默态度了。

(13) 谁都知道，共产主义在西班牙终于失败了。其失败的原因，固然千头万绪，错综复杂，一言难尽；但西班牙人民传统的公教热诚及深厚的信德，不能不说是致胜共产主义的重要本钱之一。同时，佛朗哥将军的功勋，亦应大书特书。没有佛朗哥将军，不唯西班牙，整个西欧可能早已赤化。但奇怪的，是西欧各国，尤其英、法，不独对佛朗哥将军及其所领导的西班牙，未曾表示半点谢忱，而且不惜乘人之危，适值班国赤祸甫平民穷财尽之时，对之实行经济封锁；好似意在继承共产党人的未竟之志；共产党人以武力未能摧毁的西欧唯一公教国家，英、法等国则不惜以经济制裁来扼杀之。原来，英国是共济会的发祥地，而法国则自来便是全球共济会的中坚，无怪乎他们对公教国家手腕如此毒辣！

(14)想要对共产主义的无神论，及其反公教精神获得一个观念，请看他们给波兰青年所颁布的十诫：(一)总别忘记，神职人员是政府及共产的死仇。(二)设法使你的朋友归依共产党；别忘记给苏俄民众颁布宪法的史大林，是全世界反对天主者的领袖。(三)设法阻止你的朋友，进堂瞻神；但不必使用暴力。(四)注意密探，告发破坏或颠覆份子。(五)要在民众间散发无神论的书报。(六)每位青年共产党员，应是一位无神论的军人；他应该晓得射击并熟悉军纪。(七)努力阻止你认为属于宗教的人员或事物，影响你的近人。(八)每位无神论者，应当是优秀的共产党员；一切反对天主者，应以顾虑国家安全为天职。(九)要以捐献来支助无神论运动，尤其支助为了情形特殊而被逼秘密宣传的国外组织。(十)你若不是一个由衷的无神论者，你必不可能是优秀的共产党员及苏俄的良好公民；无神论与共产主义永远相连在一起；这两种理念是苏维埃政权的基础（Fulton J. Sheen, 同上p.157）。

(15)饥饿及贫困与共产主义国家几乎结了不解之缘。其它国家不提，连最先进的苏俄，亦常闹着面包荒。赫鲁晓夫，曾实心为改善民众生活而致力，但结果则因农业失败而被黜。教宗所说：「人不可能蹂躏自然法及其厘订者天主，而不受惩处」的话，是不无道理的。

(16)施恩主教写说：「首次世界大战时，德国为解救自身的危急，认为非使俄国脱离同盟国不可。办法是：使俄国革命。于是德国司令部，便将卅一名革命健将，其中亦有列宁，装入车厢中，上书「出国车」字样，开入俄国。他们一到了彼得堡城，便登上了铁甲车，开始宣传革命。德国鲁登道夫将军说；将列宁送入俄国，我们的政府应特别负责；但由军事方面而论，这是对的；俄国应当灭亡」（Fulton J. Sheen,同上p. 75）。

(17)「人而信认这至高无上的天主，则绝对不可能接受共产党人所有狂妄的谎言」。这是反共国家的人们所应雒诵再三的箴言！不幸，现代反共国家，都不屑于这样做；祗以自由二字相号召。讵知，无数青年就因为厌倦了西方国家近乎放任的自由，和自由而产生的生活的糜烂及秩序的荡然，才对极权生活发生向往。何况彻底了解真正自由，即良十三世在其「自由」通谕中所讲的「伦理自由」者，又少得可怜。大多数人士所有自由的观念，都不免是自由主义者所宣传的虚伪而危险的货色。而自由主义的一切，不独缺少对抗共产主义的能力，而且多次是使人接受共产主义的原因。故凡认真信奉至高无上的神明天主者，无论隶属那一教，都比现代人们引为时髦的无神论者，在反共抗俄的大业上，更为可靠！

(18)这是公教对人性尊严及其神圣权利的教义。此节与本通谕10节内共产主义者对人性的看法，针锋相对。

(19)关于教宗所提及的教育通谕，即「人类导师」通谕，以及「圣洁婚姻」通谕，请参阅笔者所编译的「近代教宗文献论婚姻与家庭」一书。

(20)本节内教宗所说：「私人性和社会性的官能」和「超越现世局部福利的官能」，以及「只有在社会内才能反映出天主的成全与美善的官能」，无疑是指本节末尾所说：「理智及自由意志」。但何以理智及自由意志是「私人性及社会性」的官能呢？答案是：谓之为「私人性」的官能，就因为这两种官能只是私人所拥有者；社会国家并非「自然人」，而是「法人」，故不可能拥有理智和意志。谓之为「社会性的」官能，则是因为这两种官能非靠社会文化尤其教育，不能得到相应的发展；同时这种官能的目标亦并非单为了私人的福利而存在的，亦是为了社会福利而存在的；因为人毕竟是社会动物，有灵的社会动物。至于何以理智和意志又称为「超越现世局部福利的」官能呢？因为这两种官能不如同有形的手足四肢，耳鼻口目等相似，乃是无形的精神官能；其活动不为时间空间所限制。人的理智可以由时间和空间内所有暂时与局部的事物，飞升至不为空间时间所局囿的、永远的无限的概念上去。同时，人的自由意志亦随着理智所有永远及无限的概念，而神往于永远及无限的福利。这福利便是所谓天主；因为只有天主是永远的、无限的实有。最后，何以这两种官能「只有在社会内才能反映出天主的成全与美善」呢？人之所以是天主美善与成全的肖像，特别是为了人拥有理智及意志。而这两种奇特的官能，必须在社会里，靠了社会的文化尤其教育的熏陶，才能充份发展，而反映出天主的成全与美善，成为名符其实的天主的肖像。

总之，教会对社会所有理念与本通谕12节内共产主义对社会的看法，大相径庭：(一)共产主义认为社会纯系经济体系演变的结果，与天主毫无关系；而教会则确认社会是天主通过人性而建立的、用以帮助人们抵达其最后宗旨的天然保障；故社会的最后由来，非天主莫属。(二)共产主义认为社会的任务及目标只限于现世的、地上的物质事物；而教会则肯定，因了人们拥有超越时间及空间的理智与自由意志，故社会的最后目标不可能只是现世的局部福利，而是帮忙人玉成自身以便反映天主的成全与美善，并获致其所向往的永远的，无限的福利──天主。(三)共产主义认为私人一无权利，人人皆为国家而存在；教会则郑重宣布：国家为人而存在，人并非为国家而存在。故国家存在的唯一理由，便是如上所说，帮忙私人发展其超越时间和空间的官能，而反映天主的美善，并抵达其占有这永远和无限美善的宗旨。(四)共产主义说国家权力是无限制的、绝对的、应予无条件服从的；教会则肯定国家权力。，只限于保障人们的权利，决不得侵吞之。国家法令而反对这些神圣的权利，或假藉公共福利名义，无正当理由而损害这些权利并干扰这些权利的运用，则构成「越权」行为，其法令已不成其为法令，故人没有服从的义务。

21这里教宗指出：社会及私人相互间所有权利义务，都由天主所钦定。故私人不得忽略自己对社会国家的义务，国家亦不得剥夺或损害私人的权利。至于「世间的一切……都藉着人们而归返于天主」，则是说：天主是一切的原始与终点。无灵世界既出源于天主，亦应归返于天主。但无灵之物，因了缺乏理智而不能颂扬和光荣天主，故必须透过有灵之人，而归返于天主。人们使用天主所造的无灵之物而颂扬感谢天主，便是使无灵的一切归返于天主。

(22)私产权有其「私人性」及其「社会性」。(一)私产权的「私人性」是说，占有财产乃私人的天赋权利；国家而剥夺私人的所有权，便构成侵犯私人权利的罪名；除非为了公共福利起见，有时不得不运用其所谓「高主权」（Altum dominium）。(二)私产权的「社会性」是说，私人虽有所有权并可为自己及家庭的生活及舒适使用其财产，但不得浪费其剩余财富，而应依照「社会正义」原则，救济贫困，或举办公共福利事业。前一点是针对共产主义而说的；后一点则是针对自由主义及个人主义而说的。这些主义，不是失之「不及」，便是失之「已甚」；唯有教会的道理是执中的。至论何为「社会正义」请读本通谕53节。

(23)32、33两节，主要是为驳斥共产党人根据辩证唯物论所主张的仇恨、斗争、恐布、极权等违反人道的社会政策；共声明：唯有正义和博爱是社会生活应遵循的正确途径。

(24)健全的社会组织，首先须尊重权威，否则，社会便不免陷于无政府状态中，其可怖情形不亚于极权。其次，健全的社会组织，应尊重等级；因为每人因了天资、年龄、性别等的不同，以及文化水准和教育程度的不齐，乃至思想，好恶和兴趣的有异，不可能完全一律化。何况这些异同，正可以用来互相补助，彼此利用。如果人人完全一律化，则社会存在已失却其大部份意义了。

(25) 我国的懦家固然亦宣怖：「四海之内皆兄弟也」的道理，但缺乏坚定而明确的态度。虽然他们一再强调四海之内皆兄弟也，但却说不出这些兄弟们的「公父」究竟是谁来。（黄帝吗？则祗可说是中国人的公父，决不能说是整个人类的祖先）于是乎，言之者既缺乏自信心，闻之者更是姑妄听之。这样的道理，何能发挥实际作用？教会则大不其然。她因了信德及启示神光，不独说明，人类在本性方面同是一对原祖父母的子女，而且更进一步说明，在超性方面何以天主圣父为人类共有的在天公父，何以人人都是天主子基督的兄弟姊妹。这种建筑在坚实基础上的道理，才可能有效地对抗激发仇恨，鼓吹斗争的共产主义，才可能将人类社会奠基于正义、博爱上，而建立真正与持久的和平。

(26)「正直无疵的良心」，这是真的公教信友不可或少的条件。一位外表上说话行事俨然君子的Nice man，如果缺乏教宗所说：「在天主监视下评价并完成一切任务的正直无疵的良心」，则这种人不配称为公教信友。他们是教宗所说：「自取灭亡而又连累教会含垢蒙辱」的败类。福音所形容的法利塞、经师、长老及司祭们，不都是表面上说话行事俨然君子的nice men 吗？盖法说：「我因生活天主的名起誓，命你告诉我们，你是不是默西亚天主之子」（玛，二六，六三）。这些话，听来何等nice！但说这话者的内心，却充塞着毒辣无比的杀机；他患着一种如烧的烦渴，非痛饮天主圣子的鲜血不能消解的烦渴！人而「勤」于「善」领告解圣事者，庶几可以为具有「正直无疵的良心」的优秀信友乎？愿与读者共勉之！

(27)「轻看世物」在公教信友听来，原是老生常谈，（不过，近来讲这道理的神父们，似乎并不很多了，可惜！）但却成为根治现代社会疾苦的唯一有效神方。这神方可以拔除共产党人所鼓动的阶级斗争的根子：贪婪。假使富有者对财富不太重视，则不致违犯社会正义而造成压榨贫民的罪孽；贫富间的悬殊亦不致如此突出。假使贫困者对财富不太贪求，则其对富有者的优越生活，便不致羡慕过度，更不致嫉视仇恨。这样一来，共产党人所希望的阶级斗争，便无从展开。其次，这种方可以根除东西两阵营冲突的基本原因；贪婪。贪婪是西方资本家的固有弱点，但奉行共产主义的东方国家何尝不患着同样病症，老实说，在这点上，只方同为一邱之貉。西方国家的人民是钱袋里比较充实的资本家，而东方国家的人民则是钱袋比较空虚的资本家。（说共产党人是资本家，一点不冤枉他们；因为他们有着西方资本家的主要精神或弱点：贪婪）。假使东西方都如教宗所说：「拥有神贫精神，重视天上事物而轻视地上享乐」，则根本不可能发生冲突。亦别说神贫精神太过理想，是不可能实现的乌托邦。其实所谓神贫，祗在于「不为物质所奴役」而已；难道贵为有灵之人，祗配作钞票的奴才吗？

(28) 爱德决不使受惠者感到屈辱，决没有「傲慢的、坛自以监护人自居的气味」。所谓监护是指长者对幼者，强者对弱者的保护与扶掖。这很能使受惠者，感到自卑。假使有人实行济贫时，言语态度之间显出傲慢和为人监护者的气味，则不配称有爱德的人士。

(29) 交换正义（Commutative justice）粗说，是一种十分严格的，似乎锱铢必较正义。违者唯有，罪，而且应当负责赔偿。此处教宗所谈的「社会正义」（Social justice），虽不使违者负责赔偿不但在良心上却构成犯罪行为。

(30)「以避免不利于劳工的物价竞争」，是说，如果厂主们间，在提高工资时，不先来一个联系，约定工资虽已提高，但不得提高产品的价格，则工资的提高将等于未曾提高。因为工厂出品价格的提高，易于导致其他物品价格的上涨。结果工人赚得多花得亦多，其生活情形仍旧无法改善。至于工人亦应深信，只有在工人不忘怀自己方面所有爱德及正义的任务的条件下，才能照应自身的利益。因为如果工人不顾正义与爱德原则，要求过多的工资或条件，结果可能使工厂被逼倒闭，而造成大不利于他们的失业。

(31)在人们所有天赋权利中，集会结社，亦是其一。劳工为有效地保障自己的权利及人性尊严，当然亦有组织工会的权利。这是教会最拥护并敦促各国予以正式承认的权利。但这种公会，应当以教会的教义作基础，其会章至少不得与教会原则有所冲突。至于所谓「法人」，原文作Corporatorum hominum collegia，英文译本（G﹒C﹒Treacy, Five Great Encyclicals）译作简单的一个字：Corporation；而这字，根据英汉国际大辞典，则是法人，意即经法律认可的组织。

(32)请一读本通谕注(15)所列共产党人的十诫，便可恍然于于反共国家的拥护或放任无神论的传播，是如何自相矛盾而替共产主义铺路。


通谕（庇护十一世）--天主教图书中心--天主教文学,书籍,图书,书库

首页>>通谕（庇护十一世）>>通谕（庇护十一世）目录
通谕（庇护十一世）

作者：庇护十一世 打包下载
深奥难名-论在基督王国内求取基督和平 [ 分卷阅读 ]
通谕主旨
引言：历数未能立即颁发通谕的理由
第一章：目前的祸乱
第二章：祸恶的原因
第三章：补救之道
第四章：致主教团的嘉勉
结论与祝福
注释
圣教会已往的成续 [ 分卷阅读 ]
通谕正文
余即位伊始 [ 分卷阅读 ]
通谕正文
人类导师 [ 分卷阅读 ]
通谕主旨
引言：颁发此通谕的动机
第一章：教育职权谁属
第二章：谁受教育
第三章：教育环境
第四章：教育方式（论学校）
第五章　公教教育宗旨
结论
注释
圣洁婚姻 [ 分卷阅读 ]
通谕主旨
引言
第一章 婚姻的三项好处
第二章：驳斥违反婚姻的谬论
第三章 补救办法
注释
《四十年》通谕 [ 分卷阅读 ]
序言
第一章 劳工通谕所造成的福利（编按：新事通谕所带来的益处）
第二章 教会在社会经济方面的权威
第三章 良十三世以来的变动
第四章 社会混乱的根源及其救济
预许救主 [ 分卷阅读 ]
通谕主旨
引言
第一章
第二章
第三章
第四章
注释