通谕（庇护十二世）--天主教图书中心--天主教文学,书籍,图书,书库

首页>>通谕（庇护十二世）>>通谕（庇护十二世）目录
通谕（庇护十二世）

作者：庇护十二世 打包下载
《教宗》通谕 [ 分卷阅读 ]
通谕主旨
引言：一种巧合
第一章：泛论现代精神疾苦
第二章：人类两大不幸
第三章：解救现代疾苦的神方
第四章：战争时期的当务之急
注释
天主与人类间的中保 [ 分卷阅读 ]
目录
福音传播者－论推广传教事业 [ 分卷阅读 ]
通谕正文
注解
教宗勖勉中国苦难教胞通谕 [ 分卷阅读 ]
通谕正文
【光耀之荣冠】教宗致世界各主教通谕 [ 分卷阅读 ]
通谕正文
童贞通谕 [ 分卷阅读 ]
通谕主旨
引言：童贞与教会
第一章：童贞的概念、崇高与成果
第二章：反驳谬论
第三章：童贞与实际人生
结论
通谕注释
论天地母皇通牒 [ 分卷阅读 ]
引言
壹、玛利亚为天地母皇
贰、礼仪和艺术方面的证据
叁、玛利亚为母皇的理由
注释
汲水通谕－论耶稣圣心通牒 [ 分卷阅读 ]
导言
壹、几种时代谬论
贰、圣心敬礼的信理基础
叁、圣心的爱情史
肆 圣心敬礼的演进史
结语
惊奇叫绝－通谕-论电影、无线电与电视 [ 分卷阅读 ]
通谕主旨
引言
一章 总论电影、无线电及电视
二章 分论电影、无线电与电视
结论与祝福
通谕小注

Copyright©2005-2008 天主教图书中心 Rights Reserved


通谕（庇护十二世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

通谕主旨

一九三九年十月廿日

＊＊＊＊＊＊＊＊＊＊

「教宗」通谕主旨 纵然这道通谕一反常例，未曾标出其讨论的主题，但只要读者稍加注意的话，便可马上发见其主题在于指出现代人类的两大不幸，即人类手足关系的没落与极权主义的勃起。虽然这两大不幸只是第二章的正式内容，但第一、三两章，直接间接都是针对这主题而立论的。

这通谕颁布于一九三九年十月廿日。同年八月廿四日教宗曾致函各国尤其列强，吁请他们万勿关闭和谈之门，力戒兵戎相见。但不幸如本通谕74节所说：「吾人的劝告虽为人们所听取，却未曾为人们所照办」。果然，同年九月二日纳粹德国进袭波兰。不二日即同年九月四日，英法二国即向德国宣战。二次世界大战于焉爆发。

这通谕既是在这种背景中产生的，故教宗在这通谕中除迭次表示其对横遭战争蹂躏的国家感到同情与悲悯外，并号召全球尚未受到战争影响的各国慷慨输将，以减轻被牺牲者的痛苦；又促请人类考虑战争的恶因所在，以图为创造较好的未来而策划。

在第一章内教宗指出现代疾苦的最深根苗便是背离基督。谁都知道，战争的主角都是十数世纪前业已基督化的欧洲各国。他们因了背离基督而陷入自然神论（Deism），复由自然神论而堕入无神论。人而迷信无神论，则各时代各地域各阶层人们所公认的伦理最高原则即自然法，便失却了根据。于是人类赖以维持相互关系的最后基础亦遭到颠覆。在这情况下而谈和平，简直等于请聋子听音乐，请瞎子看电影。

继而教宗在第二章内揭示了上述现代人类的两大不幸。这两大不幸的原因仍不出第一章内所讲的背离基督；因为只有在基督的训示及基督真理的监护者教会的道理内，可以找到「人类皆兄弟也」的坚实基础，及反极权主义的正确理论。故教宗首先根据圣经对「人类皆兄弟也」的道理做了简明扼要的陈述与肯定，然后根据教会的社会学原则，对极权主义的违反人性，危害私人及家庭权利，尤其教育子女的权利，乃至危害国际和平等，一一加以阐述。

最后，在第三章内教宗开出攻治现代疾苦的神力。首先，声明现代疾苦是内在的精神问题，故外在的物质即武力，不能有所作为。主要应恢复宗教教育，重视道德，尤其尊重自然法。又因背离基督是一切疾苦的最后原因，故应积极展开传教工作，努力扩大并巩固基督王国；因为只有在基督王国内才能取得真正和平即基督和平。

＊＊＊＊＊＊＊＊＊＊

上一页 返回目录 下一页


通谕（庇护十二世）-引言：一种巧合-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

引言：一种巧合

「教宗」通谕正文 教宗庇护十二世致凡与宗座亲睦相交之宗主教、首席主教、总主教、主教及其他教区首长。

兹致候诸位神昆并给宗座祝福！

引言：一种巧合 1　适值永垂不朽的前任教宗良十三世在上一世纪末，于圣年开幕前，谕令普世信友奉献人类与耶稣圣心的四十周年，天主深奥莫测的计划，不弃吾人无功无德，以教宗的至高荣誉与繁重任务委畀吾人。

2　当吾人初晋铎品，首次雒诵「我要进到天主祭台前」时，吾人曾以由衷的喜悦与极大的权忭迎接了良十三世的“Annum sacrum”通谕，将它视作由天而降的纶音。吾人曾以绝大的兴奋情绪，将吾人的心神契合于良十三世颁发该通谕的思想和意向。他在该通谕中好似蒙受了天主上智的启迪，以锐利的目光透视了当时人类所有明显的和潜在的创伤。天主的安排既使吾人升任教宗的元年正与吾人晋铎后第一年所有如此值得纪念的事件巧合，吾人焉得不向天主深深致谢？吾人焉得不利用这机缘，谨随前任教宗的意愿，将奉献人类与万王之王，万君之君的经文视作吾人升任教宗的就职祷词？这神工焉得不是吾人对广扬基督王国所有志向、期望、宣讲、活动、耐心及勤苦的开端与终点？（1）

奉献人类与耶稣圣心的神工如何适应现代需求 3　如果在永生观念的烛照下，回忆四十年来所有外在的际遇及内修生活的进展，审量人世间所有成功与失败，则吾人日益清晰地看到，奉献人类与耶稣圣心的神工，有着何其圣善的意义，标榜着何其动人的劝谕，并如何净化着、提升着、增强着、保障着人类。同时，亦可看到这神工如何医治整个人类的疾苦并推进人类的真正繁荣。这神工在吾人看来，不独对教会而且对全球人类形成一个传报天主善劝及圣宠的使者。人类由于缺乏鼓励及指导，而不幸脱离了正路，只知追求蝇头之利，致使背弃基督信仰与否认并违犯基督律令者日形增多。人们的生活，竟将由山中圣训所宣布并由基督在苦架上所实践的爱德的诫命，以及弃绝自己及弃绝所有一切的道理，视作耻辱与昏愦。就如昔日救主的前驱，曾向殷切询问他的人们指示：「看！天主的羔羊」，并声明「万民所期待者」虽不为人所认识，却居留在人们中间；同样，基督的代表良十三世，向一切背弃信德者、犹豫不决者、拒绝或懒于追随基督－－祂常生活并工作于教会内－－者，以诚恳及决断的声调说：「看！这是你们的王」（若，一九，一四）。

4　耶稣圣心敬礼，不唯因了前一世纪末教宗良十三世所谕令的奉献人类与耶稣圣心的神工，而且因了教宗庇护十一世所钦定的耶稣君王瞻礼，而日益扩展并深入人心。这敬礼使信友获取了无数恩宠。这些恩宠真如「河水的支流悦乐了天主之城」（咏，四五，五）。能有比我们这时代更需要这些恩宠的吗？我们这时代，科技固为发达，物质固为进步，但人的心灵却患着莫大的饥馑与贫困！默照经上的话，正适合我们这时代：「你说，我富有，我发了财，什幺亦不缺；殊不知，你是不幸的、可怜的、贫穷的、瞎眼的、赤身里体的」（默，三，一七）。

5　可敬神昆，再没有比向我们这时化的人们，更迫切需要「宣布基督不可测量的财富」（弗，三，八）的！再没有比向投身于虚伪招牌下的人们，高举和舞动基督君王的旗帜，并促使背离苦架的人们，重新归返于凯旋的十字架下的事业，更为崇高与神圣的！人而见到自己大批兄弟姊妹为谬论所蛊惑，为情欲所羁縻，为偏见所迷乱，背弃天主的信仰及耶稣基督的福音，何能不激发爱德，情甘自愿地救助他们？凡服役于基督阵营中者，无论是司铎或普通信友，眼见仇视基督者的行列日益壮大，到处宣传虚妄的邪说，否认并阻止人们实践公教信仰所标榜的真理及美德，肆无忌惮地摔毁天主十诫的石板，妄想以另一种生活规范来取代之－－他们的生活规范完全唾弃西奈山的启示所提供的伦理原则，摈绝由基督苦架及山中圣训所出发的超性精神－－谁见到这种情况而能不感到应当倍加警惕，倍加奋发，而勇敢捍卫我们神圣的一切？无疑，谁都明白，并深感痛惜，这些谬论尤其对某些人能产生致命的恶果。所谓某些人是指：在事情平顺时，尚肯承认自己是基督弟子，但如应当全力坚持、奋斗、吃苦及遭受明攻暗袭时；则他们便一变而为徒拥虚名的信友，犹豫不决、懒散怯弱，畏首畏尾，害怕遭受明证信德不可避免的损失，而无力步武救主的血迹。

6　可敬神昆，在这种时势下，希望即将来临的耶稣君王占礼－－吾人这首道通谕该日当可到达你们手中－－给人们带来天主的恩宠，使人心恢复福音的德能，并使基督王国到处发扬光大。但愿该日行将举行的奉献人类与耶稣圣心的神工，集合各国信友于永生之王的祭台前，使他们朝拜钦崇基督，替自己及他人赔补罪愆，并虔敬宣誓永远恪遵真理及圣爱法令。但愿每位信友汲取天上神恩，并愿基督给他们带来天上神火，使之燃烧并辉耀于人们心中。但愿意志柔弱者、力尽筋疲者、神志颓废者获致精力，而恢复其心神的振作与健全。但愿不认识救主者，或不幸而遗弃救主者，亦取得圣宠。但愿该日亿兆信友同心祈祷，使「照耀一切进入世界的人的真光」（若，一，九），指示得救的途径，并以天上神恩，在踯属于歧途者不安定的心灵内，燃烧起渴望天上财富的热情，并使之归依基督；祂曾由苦架的讲座上召唤了他们，并渴望成为他们的「道路、真理及生命」（若，一四，六）。（2）

7　吾人既将吾人升任教宗后的首道通谕，满怀信心，置诸耶稣君王旗帜下，吾人可以确信基督的整个羊群必将万众一心以极大的热诚来迎接它。我们这时代所体验的局势的危急与险恶，比已往任何时期更促使公教信友的心神亲睦团结，促使他们间的手足情绪纯洁化、敏感化。凡相信天主实有并以耶稣为其领袖及导师者，对严重威胁人类的公共危机，应有活泼的意识。

教宗的欣慰 8　是这以时势的险恶而骤增的信友们的团结，是这结合并强化人心，以及使人们对将来的胜利孕育着坚定不移的信心的团结，以其甘美的喜乐及无比的安慰，促使吾人战战兢兢然而满怀信赖天主的心情，步上了驾崩的教宗所空出来的宗座。

9　现在回忆吾人就任教宗后，以隆重的仪式，接受各方面出自衷心的依顺和敬爱－－这是教会与基督代表同信友们密切结合的证明－－的表示时，吾人不禁对你们，可敬神昆，及对一切隶属公教家庭的人们，为了大家对罗马教宗－－在他身上人们看到由天主所立的最高司祭与神牧的职权－－的敬爱和不可动摇的孝忠而深深致谢。这些表示并非以卑微的吾人为对象，而是指向基督召唤吾人所承担的至崇高至沉重的职位的。固然当时吾人曾感到天主的安排及其至上权力加放吾人的这种职位如何沉重，但同时亦尝到极大的宽慰。因为吾人清楚看到至公教会有目共睹的团结。这团结形成一道长城与屏障；仇视基督者越嚣张，这长城与屏障同圣伯多禄的堡垒结合得亦越坚强与紧密。

10　因了天主赋与的团结、友谊及亲睦，而结合为一的天下万民，对其公父所有表示，使到时局的危急越严重地威胁人心，吾人的希望亦越加增厚。这甘美的回忆令吾人在当选教宗后的几个月里，非常愉快，即使吾人已感到劳瘁与焦急，感到交织于基督净配的旅程上所有尚待克服的种种困难。

特向非公教人士致谢 11　对尚未隶属公教有形妙身的人士致给吾人的祝贺，如何为吾人所乐于接受，吾人不欲默不作声。他们虽非公教信友，却为了秉有一种出于天性的高尚与真诚，感到自己因了对基督的敬爱或对天主的信仰而与吾人有着连系。吾人于此特向他们表示谢忱。吾人将他们每人，托付天主护佑及指导。同时，吾人郑重声明，吾人活动的唯一动机与宗旨，是黾勉则效耶稣善牧的作风，领导大家朝向真的幸福前进，使大家「获致生命并获致得格外丰富」（若，一○，一○）。

向各国尤其意大利致意 12　对，与宗座有外交关系的各国元首及政府官员致与吾人的敬爱与祝贺，吾人于此特致谢悃。在这致全球各民族的首道通谕中，能将意国亦包括在内，对这点吾人特别感到欣慰。意国是宗徒之长亲手创置的信德园地。签署拉特朗协约－－这是天主上智的计划－－后，意国在与宗座保持外交关系的各国内占有显要的地位。将基督和平给还意国的拉特朗协约好似一道黎明曙光，预报着人们在宗教及国家事件上将有的安宁和弟兄般的团结。这协约预告着光天化日的来临。吾人热切呼求天主，恩赐这协约的真精神，深入最接近吾人并同吾人生活在一起的意国人民的心灵中，并将他们的心灵加以改造、光大和强化。吾人从心里祈祷并祝望，前任教宗们及吾人所热爱的意大利民族，恢复其卓着的宗教热诚，并在天主荫庇下，日形巩固与健全，使之能日加体验到下列一句圣咏的真实性：「以上主为天主的百姓真是有福」（咏，一四四，一五）。

13　这值得永志不忘的协约，给意国及全球公教信友所隆重确立的法理及精神的新秩序，如何使人们的心神感到共鸣，再没有比吾人初次由伯多禄大殿窗口举手降福宗座所在地及吾人的出生地罗马，并全心降福与公教签订协约的意国，以及降福普世万民时，看得更清楚的。


通谕（庇护十二世）-第一章：泛论现代精神疾苦-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

第一章：泛论现代精神疾苦

教宗对现代疾苦的立场 14　基督在千钧一发之时，曾对当时人世间最高权力的代表，发表了下列谈话：「我为此而生，我亦为此而来到世上，为给真理作证；凡属于真理者，必听我的声音」（若，一八，一七）。吾人既忝为基督代表，故吾人特此声明：在我们这时代，吾人的最重使命，莫过于为真理作证。吾人必须坚定地满全这职责。这职责要吾人揭穿并驳斥人们的错误与过恶，并替人们在看穿和认清真相后，提供治疗的神方。「你们要认识真理，而真理必要使你们获得自由」（若，八，三二）。为完成这任务，吾人不欲为人世间的意见所左右，亦不欲为人们的不信任、反对、嫌恶、威吓或不了解与误会而终止。吾人将一本慈父之爱，勤勉奋发地工作。这慈父之爱不独要吾人同情子女的疾苦，而且要吾人给他们开出对症的良方。这慈父之爱要吾人步武神牧的楷模耶稣基督的芳踪，「在爱德内坚持真理」（弗，四，五），因为基督赐人以光明，同时亦赐人以圣爱。（3）

现代疾苦原因：背离基督 15　但，驱使我们这时代直线堕落于灵魂的穷困及美德的贫乏中之首要原因，便是许多人所犯凶恶无比的弥天大罪。他们妄想将基督由其王国内赶出去；他们否认由基督所颁布的真理的律令，并唾弃其圣爱的诫命。这诫命好似由天主而来的生命之气，它是基督王国所赖以维持并巩固其统治的。故此，唯有敬畏基督于其为王的宝座上，唯有承认基督为王的权力与权利，唯有私人及整个人类社会再度恪遵公教真理及爱德法令，始能使人类回到得救的路子上。

16　可敬神昆，正值吾人起草这通谕时，便接到吾人全力阻止的大战业已爆发的噩耗。昨天人们在家庭内尚享有微薄而有限的宁静，今天却已大祸临头。这思想几乎使吾人不能再写下去。今天人们正以鲜血淋漓的武器挖掘濠沟，播种仇恨与嫉视的种籽。一想到这毒恶的种籽即将产出的种种，吾人为父的心胸便充斥着无可言喻的愁苦。不过，吾人思考正在发展的残暴战争，以及为将来更大的灾祸而心时，认定吾人的责任，是领导尚存有正义感的人们，举目向天。只有天主能赐人以救恩，只有天主的仁慈与全能能终止这场风波，只有天主的真理和圣爱能照耀人的理智，点燃人的意志，使这许多为错误及自私所迷乱，为敌视与斗争的浪头所淹没的人们，再度归返耶稣基督的至圣统治下，再度为耶稣基督的至圣精神所陶冶。

17　或者可以希望－－但愿至善天主实现这希望－－我们这不幸时代，能诱导许多人纠正其思想及主张。他们盲目信赖各处蔓延的谬论，糊涂走在不稳健与满布陷的路途上。许多向来未曾思考教会的神牧职责对圣善而正确地教育人心所有价值者，现在或许更能了解并倍加重视在安全及平顺时为他们轻蔑的教会的善劝。目前的可悲局势对公教教义构成一篇歌功颂德的诗章，并饶有推动人心趋向真理的伟大能力。人们由反教会邪说的污沟中所取得的苦涩恶果。便指出各该谬论的虚妄，便等于对邪说的驳斥，便形成一个较任何理论更为有力的辩证。

18　有时，落空了的希望与消逝了的幻想，对冷漠的人心等于天主的一种圣宠，等于「主子的逾越」（出，一二，一一）。值此苦难时期，如果救主说：「我立在门口敲门」（默，三，二○），人们多次便给祂开门。这在平安时期几乎是不可能的。天主知道，吾人以何等的热诚、怜爱及喜悦，回顾那些因了痛苦的经验而感到自己内心激发着殷切期望基督真理、正义及和平之情的人士。连对那些尚未为天上神光所照耀者，吾人的心亦无非充斥着慈爱之情，吾人的口无非诚恳地祷告着，求赐忽视并轻蔑基督的人们亦接受些微的光明。天主的光明曾将扫禄变为保禄，在教会窘难时曾发挥了不可思拟的伟力。（4）

唾弃自然法与迷信无神论 19　目前，人心为战争及灾殃所萦扰。吾人无意在此对各种谬论详加驳斥。一俟时机好转，吾人当补为之。此处所写只限于若干主要点。

20　可敬神昆，今天，人们除继承了前几世纪的邪说外，又增添了新的谬论及诠释。时势的险恶达到了如此的绝境，致使其结果不可能不是扰攘和崩溃。首先，如所周知，现代各国所遭受诸般祸恶，全部肇端于一个至巨至深的根苗，即否认普遍性伦理原则的存在，并在私人、国家及国际关系上，唾弃公认的生活典章。一言以蔽之，自然法已为人的健忘和诋毁所汩没。（5）

21　这自然法全部奠基于天主；祂是造生人类的全能大父，祂是一切法律至高至圣的厘订者，以及人类行为至智至义的裁判者。永生神明的存在一经为人否认，一切道义原则便开始动摇，而良心的呼声便归于沉寂或至少逐渐微弱。这呼声原是人们－－连不学无识者甚至尚未开化者－－的导师；它指示人们何者为善，何者为恶，何者当行，何者当戒，并警告人们对其善行及恶德，来日应在至高法官前清交账目。

现代疾苦又一原因：背离教会 22　可敬神昆，人无不知，昔者，欧洲之所以开始背弃伦理基础，其原因不外许多人摈绝了耶稣基督的道理，而这道理的监护者与导师便是伯多禄的圣座。这道理曾使欧洲所有民族沉浸于公教精神而团结一致。他们靠了十字架而光大并推进了自己的文化，一跃而为全球其他民族的领袖。但欧洲一扬弃了教会不能舛错的权威，许多背离教会者，连公教教义的主脑与中心点，即「救主基督的天主性」亦予否定。于是便促成了宗教的瓦解与崩溃。

23　福音说，基督被钉于十字架后，「遍地便黑暗了」（玛，二七，四五）。这似乎在指昔者和近来不断发生的事实而言。凡对宗教失却信仰者，便形同坐于黑暗中。他们过度自信，妄想由现代生活尤其国家内，将救主耶稣逐出去。但人一失掉了对基督的信仰，便连对天主的信仰亦难维持不坠。结果：已往所赖以评价私人及公共生活的伦理原则，似乎变为过时的东西。一旦各国一依现代流传甚广而又为人所啧啧赞赏的所谓唯俗主义偏见和主张而行政；一旦私人、家庭及整个政治生活脱离了天主及教会良好而有利的影响，古代教外人的虚妄和腐化的迹象，便日趋显明。而这不幸情况正发生在许多世纪来公教文化大放异彩的地区。「耶稣一被钉，便黑暗了」（Brev﹒Rom﹒﹐Parasc﹒respons﹒4）（6）

24　许多人背弃耶稣基督法令时，或许未曾料到自己为人们所说：「扬弃福音，等于由奴役中得到解放」的花言巧语，及似是而非的理论所愚弄。他们或许未曾想到把真能解放人的真理，调换为奴化人们的虚伪，将有何其可悲的结果。他们或许未曾领会，人一唾弃至善至智天主的律令，及耶稣基督用以团结并提升人们的爱德诫命，便等于将自己交付与人们朝秦暮楚与变幻不定的武断和专横。他们自夸前进，实则日形退步。他们自以为扶摇直上，实则日趋下流。他们硬说现在是成熟与完善的时代，实则人类已沦于旧式的奴隶状态中。他们不了解，人而试图以某种相似的事物来取代公教法律，其努力必将是骗人而虚妄的。「他们的思想成了空洞的」（罗，一，二一）。（7）

25　对天主及救主基督的信仰一经削弱，出乎道义及伦理普遍原则的良知所有光明一经熄灭，则私人及公共生活秩序－－唯有这秩序能产生，并维持各国繁荣－－所赖以稳定和安宁的唯一基础，便告动摇。

26　一定，昔日欧洲各国在公教制度及律令培育下，结为兄弟之邦时，并非没有失和、动乱与战争情事。但或许不像现代人心如此为愁苦所折磨，并因了无从求取医治疾苦的方策而如此惊惶失措。昔者，因为人人皆了然于善恶的区别，了然于何者当为何者当戒，故比较易于寻出共同点，比较易于控制偏激的物欲，比较易于找到和解的途径。现代则大不其然，其不睦事件不唯出发于人心毫无约束的激烈冲动，而且造端于良心的紊乱和丧失。而良心的丧失则足以颠覆公私生活的道义原则。


通谕（庇护十二世）-第二章：人类两大不幸-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

第二章：人类两大不幸

人类不幸之一：手足关系的没落 27　由于人们忽视并诋毁宗教诫律及伦理原则，犹如由毒水泉中，流出了许多不同的错恶。就中有两种尤使各民族间的和平共处成为不可能，或使之不稳定、不保险。对这两种错恶，吾人有意向你们可敬神昆，特予陈述。

人类手足关系的基础 28　第一种现代蔓延甚广而为害至巨的错恶，是人们忘掉了人类彼此间所有弟兄关系。这关系出源于人类的共同原始，共同本性－－人无论隶属什幺民族，都同是万物之灵－－以及人人都为同一救主基督在十字架祭坛上所救赎者。

人类共有同一原始 29　圣经的初页，以朴实无华与庄严伟大的笔法报道了天主为完成其造化大工，曾「依照自己的肖像造生了人」（创，一，二六）。同时，圣经亦说明，天主曾赐人以超性神恩，并以天上永福作为其最后归宿。此外，又陈述了一切人们如何出源于第一对夫妻，并以生动的语气叙述了人们如何分为不同支派与民族而散布全球各地。最后，圣经又指出，虽然人们不幸离弃了造物主，而造物主仍旧以万民之慈父自居，并希望人们靠了祂的仁爱，再度与祂言归于好。

人类共有同一本性与宗旨 30　异族宗徒曾向希腊人宣讲，人类应如何弟兄似地团结一致，成为一个大家庭的真理。他说：「祂由一个人造生了全人类，使他们住在全地面上，又替他们排定了季节，替他们指定了居处的疆界，要他们寻求天主……」（宗，一七，二六－－二七）。人类既出源于一个共同的造物主，故人们可以一依下面异族宗徒的一段话来看整个人类：「只有一个天主及人类之父，祂超越众人，通贯众人，且在众人之内」（弗，四，六）。又，人类共有同一本性，都是由有形的肉体与不死不灭的灵魂而合成的；而且共有应直接抵达的同一宗旨；在现世共有同一使命，共以同一世界为住所，并且按照自然法，都有享用地上财富的权利，以养育发展自身。此外，人类共有大家都应达成的同一超性宗旨，即天主，共有同样世物及资助以达成其同一宗旨。

人类共有同一救主 31　同时，异族宗徒又指出整个人类大家庭以怎样的链锁而与永生无形天主圣父的肖像，即「在其内创造了一切」（哥，一，一六）的圣子耶稣，亲密结合。他声明整个人类共有同一救生，祂曾受尽殛刑，替一切人们恢复了同天主原初所有然而一度中断了的友谊，并成为人类在天父前的中保。「只有一个天主；在天主与人之间，只有一位中保，就是降生成人的基督耶稣」（弟前，二，五）。

32　又，为使天主和人类之间的友谊更为亲密与巩固起见，人类的共同救主及致和者基督，曾于静寂无声的晚餐厅内，在准备祭献自身之前说：「这是我的诫命，你们要互相亲爱就如我爱了你们一样」（若，一五，一二）。这句圣言响彻了万世，并在冷酷无情而又为仇恨所分裂的人类心神内，激发了英雄式的爱德。

33　这些真理，构成人类团结的高深基础及紧相合一的公共链锁。这链锁又以天主及救主的圣爱而益形增强。由这圣爱人人接受了救恩，「为建立基督的身体，直到我们众人都达到对天主子的一致信仰和认识，作为成年人，而达到基督圆满的年龄」（弗，四，一二－－一三）。

各国所有异同点不妨碍人类团结 34　人而对人类的至一性深加思索，则可看出人类并非一盘散沙与不相为谋者，而是因了本性和超性的动机与宗旨，彼此之间为一种适当的秩序所联系，并为因了时代不同而有异的某种相互关系所结合在一起者。各民族虽然为了文化程度的不齐及生活情形的有异而不能完全一样，但不致因此而破坏人类大家庭的团结，反而靠了智能及财物的交流，而使这家庭更为多姿多彩。不过，除非有活泼而火热的爱德，将同一天父的一切子女及为同一圣血所拯救的一切人们，以手足之情而结合起来，则不可能有效地完遂这目标。

教会对各民族异同点的看法 35　以忠实捍卫天主真理为职责的教会，决不企图遏抑或小视各民族所有特色。各民族都有权利热烈而虔敬地保持这些特色犹如其神圣遗产。教会所追求者是人类的团结，是倚仗深入人心与人人应当积极履行的圣爱所培育的团结，而并非只是外在的，削弱内在力量的一律化。凡有助于智慧地发展适度地增进智能与精力的尝试与制度，－－出自各民族内在特性的一切－－只要不违反人类共同的原始与宗旨加给人们的任务，教会慈母皆予以赞成并拥护。教会极其努力的传教事业，便是这点的证明。教会宣布，这是她在宗徒的旅程上经常注视的北极星。许多世纪来，传教人员，曾极勤奋地探究各民族的文化制度，以期对之获致更深的了解；曾设法培育各民族所有资质及优点，以期基督福音在各该地区易于结出比较丰硕的神果。各民族的习俗，只要不是和异端邪说不可分割者，则教会常予以善意的研究，并在可能范围内，加以维持与保存。前任教宗庇护十一世，在这极端需要智慧和谨慎的大事上，曾做了高妙的决定，其天资的聪颖，其传教的神火，现在及将来皆为人所称道。可敬神昆，不言而喻，吾人决将步武其后尘。凡投身公教怀抱者，无论什幺国籍和语言，必须坚信，他们在公父的家庭内，拥有为子女的同等权利，恪守耶稣基督的同一法令，享有基督的同一和平。为使这平等逐步实现，教会曾由各民族内选拔优秀的人士，以逐渐增高本地司铎及主教的数字。并为实现吾人的决心，吾人立意于本年耶稣君王瞻礼，在宗徒之长的圣墓前，祝圣十二位代表不同民族的司铎为主教。（8）

36　值此人心为激烈的纠纷所分裂，人类大家庭为仇恨心理所肢解时，吾人散居全球的子女，可由上述一切深深了解，教会的言论、活动与志愿，决不会有悖于异族宗徒的主张。他曾宣称：「要穿上新人；这新人乃是依照造物者的肖像而更新为获得知识者；在这点上，已无所谓希腊人或犹太人，受割损者或未受割损者，野蛮人，秀提雅人，奴隶，自由人的分别，而只有，是一切并在一切内的基督」（哥，三，一○－一一）。

人类团结与爱护祖国共荣 37　此处应注意一点：教会法令所激发并培植的「人类皆兄弟也」的意识，并不妨碍人们爱护祖国及其传统与荣誉，亦不阻止人们以合法手段推进祖国的繁荣及经济的成长。公教教义告我们，天主对爱德的实践曾建立了一种秩序。依这秩序，我们应当加倍爱护并多施恩惠与和我们有特殊关系者。我们的导师基督，曾以其芳表，标榜这一点。祂曾特别爱护其祖国，并对圣京即将来临的毁灭，流了眼泪。但人所应当培育的祖国爱，不应阻止人们恪守泛爱一切人的诫命，而应在爱德及和平的指导下，尊重并顾虑其他人们的福利。（9）

38　教会的这端美妙道理，为促进人类文化及宗教生活，曾经多所贡献。宣讲这道理的人员，邀于超性爱火，不唯设法耕耘不毛之地，并治疗各种疾苦，而且努力提高并陶冶委托于他们的灵魂，仰慕崇高的天上事物，推动他们抵达圣德的极峰，使他们由这极峰以天主的目光俯瞰地上的一切。他们起造了雄壮的古迹及圣堂。由这些建筑物可以意会到公教的辉煌圣德，提升人们的心神到达了何等崇高的境界。尤其他们曾将一切人，不分智愚贤不肖，不分贫富与贵贱，改造为天主的活的圣殿，改造为稣基督葡萄树上的枝干。他们曾将古人智慧与艺术的宝藏传给了后起的人们。最主要者，是他们曾经殚精竭虑，使人们有份于永生上智天主的奥妙恩宠，并将因了天上神恩变成天主义子的人们，以弟兄般的友爱团结起来。

人类不幸之二：极权主义的勃起 39　可敬神昆，只有令人泛爱众人的爱德诫命，能平息仇恨，解决纷争，巩固和平。国际所有如此众多和巨大不幸，其根苗便是人们遗忘了这诫命。但还有另一种错恶，同样贻害各国及整个人类。人们妄想使国家权力和永生神明脱离关系－－这神明是造生并宰治人类者，一切私人与社团都附属于祂－－尤其妄想使国家权力不受直接由天主而来的至高原则的约束，给予执政者以任意行事的无限权力，让他们一依其绦忽数变的喜怒及私人好恶与兴趣，为所欲为。

40　人而将天主的权力及其法令置之不理，其必然结果便是国家拥有只有至尊无对的造物主才拥有的绝对性自主。于是，国家权力便取代造物主，俨然以人生最后宗旨及法律和伦理的最高准绳自居，严禁人们根据自然法及良心来控诉之。

41　吾人固知，这些出乎谬误意见的原则，并不常常对人们的伦理生活发挥其毒恶至极的影响力；尤其对许多世纪来由其祖先接受了公教生活习惯的民族。这些习惯已深入各该民族的心神里。但应勤加注意者，是任何社会如祇以「人」为基础，如祇以此世的思想和主张作指针，如祇由外在的制裁取得威力，则该社会必是脆弱而不免于崩溃的。

42　人而否认人世间的法律附丽于天主的法律，人而只知向地上虚伪而不稳定的权力投诉，人而妄想拥有一绝对自主而不隶属任何神明的权力，人而不依正义行事只听功利主义左右一切，则人为法在实际生活上便要失掉其控制人心的能力。法律而缺乏控制人心的能力，便无从要求国民承认之，更无从向国民要求任何牺牲。（10）

极权主义注定崩溃 43　有时，奠立于上述不稳固基础的国家权力，在若干偶然的机会和光景中居然取得某种物质成就，致使未能透视全部事实真相者，惊奇叫绝。但凡或明或暗建筑在不相称基础上的一切，意即一种巨大的物质成就，如果实质上不吻合道义原则，则这种成就，必将为战胜一切的某种定律所摧毁而至于崩溃。国家权力而蔑视或否认至高立法者的统治－－祂虽授权于执政者，但亦划定了权力的界限－－便等于缺乏相称基础的建筑物。

极权主义危害国家 44　犹如良十三世在其「永世弗替」通谕中说，至高无上的造物主所以建立国家权力，是为使国家依照一种不可动摇的秩序所有规定，来处理政务。这秩序奠基于某些普遍性原则及准绳，目的在给人们提供方便，使人们在现世比较容易获致肉体及心灵的成全，尤其在使人们容易调整其伦理生活而抵达其最后宗旨。

45　故此，国家应善尽其崇高使命，在行政上承认、指导并推进私人自动创办的事业，并以相应的智慧导引这些私人活动朝向公共福利迈进。而公共福利，并不系乎人的好恶，亦不只在于国家的繁荣－－现世繁荣不是国家存在的首要理由－－而在于适宜地促进人性的玉成。国家无非是至高无上的造物主为达成此宗旨所指定的工具与保障。

46　国家而拥有无限权力，无论这权力出乎民众意愿或某阶层的要求，抑或为国家自行掠夺者，只要其权力是绝对性的，不隶属任何权力的统治的，则是以国家为宗旨了。人而以国家为宗旨，将一切统通指向国家，附属于国家，则不可能不妨害并阻挠国家的真正繁荣。

47　国家而将私人的活动和事业－－私人事业受制于复杂而特殊的固有规则，这些规则的目的又在于使人安全抵达其宗旨－－拼为己有，则不唯这些事业遭受损害，即公共福利亦将蒙受不利影响。因为这等于使这些由私人负责的事业，脱离其自然秩序。（11）

极权主义威胁家庭及教育 48　极权思想和作风有危险使人类社会的主要泉源－－家庭－－及其福利，成为国家用以达成其独霸一切的工具。有危险使人忘怀私人与家庭先于国家的道理，使人忘怀造物主给予私人和家庭的特权及完成某些出自人性重要需求的任务。（12）

49　根据上述极权观念，青年教育已不再以发展并增进青年体力、智能与道德为目标，而只以极度提高并激发其单为政治成就所需要的国民性为鹄的，将心志高洁，温良恭俭等美德不独视作次要项目，而且误作削弱并斲丧青年英勇特质的毒素。（13）

50 由于家庭权利的逐渐削弱甚至汩没，吾人对现在及未来所担心的危机，已上演在吾人目前。吾人认为虔敬而坚决地保卫家庭权利，是吾人宗座职责应尽的首要任务。无可置疑，现代为诸多物质及精神祸恶滋扰最烈，为无数邪说谬论及其产生的诸般恶果摧残最甚者，便是家庭。现代家庭日日遭受的艰苦和不幸，以及不断加重的贫困，是前人所未曾经历过的－－这些不幸的原因及程度往往是不可能为人所了解的───人非有惊人的坚决意志，不克负担这重荷。只有身为人牧而透视人心隐微者，能领悟主妇们如何吞声饮泣，为人父者如何闷坐愁城（各式报章无法报导这些事实）只有他们看到日益增重的家庭疾苦而为之忧心如捣。只有他们看到潜在的黑暗势力如何设法利用家庭的不幸与艰苦，从中煽动，以完遂其阴险的主张与目的。

51　值此严重关头，凡稍具头脑与良心者，谁能拒绝给予国家以较大的权力，以应付时局而解决民众需要？但天主钦定的伦理秩序，要求人们依循公共福利标准，谨慎考虑，以决定在这种局势下应采取的步骤。（14）

垄断家庭教育的严重后果 52　国家向国民及家庭要求的牺牲越重，越应尊重人灵所有神圣不可侵犯的权利。国家可以要求人们出钱出力甚至流血，但无权触动由天主救赎了的灵魂。故此，永生神明赋与父母照料子女现世及来世生命的使命，以及依循真宗教原则教育子女的任务，谁都不能掠为己有而不严重地违反天主的法令。上述教育亦包括激发青年善尽其爱国的责任，使之以愉快情绪履行国民任务而积极表现其爱护祖国精神。但谈青年教育而故意忘掉指导青年仰慕天上祖国，则这等教育是再不能有违青年自身福利，再不能危害公教家庭的使命与权利，以及再不能相反正义的。国家权力而越出了其固定界限，则民众及国家福利，要求对之实施制裁。这种教育在负责国政者看来可能是国家富强的良方，但其结果将证明这想法的虚妄。儿童教育而冒渎万王之王，万君之君的天威；儿童教育而忽略甚至反对公教精神及情趣；儿童教育而阻止实现耶稣基督的邀请：「让孩子们到我跟前来」（谷，一○，一四），决无疑惑，定要产生苦涩无比的恶果。反之，国家而解救因了上述艰苦而深感痛苦的父母于困扰；国家而恢复他们的权利，便是推进国家内部安宁，便是为祖国繁荣奠定稳固基础。造物主赐予父母的子女，经过洗礼的祝圣，便带有基督君王的戳记。他们犹如一种神圣的宝藏，天主的眷爱不能不加意照顾的。故救主耶稣基督曾对宗徒们说：「让孩子们到我跟前来」。祂虽良善宽仁，却对以恶表引诱其所眷爱的儿童者，不惜以残酷的惩罚警告他们。故儿童教育而走上错误方向，而远离自称为「道路、真理及生命」的耶稣基督，而或明或暗使之与救主脱离关系，还能有比这更大的罪孽，还能有比这更害人子弟，更戕贼下一代的吗？为现在及将来的青年所背离的救主，正是由永生天父手中取得一切大权，天下各国的命运皆在其掌握中的基督！各民族寿命的长短，各国的盛衰强弱，皆系乎基督！在此世唯有灵魂不死不灭！故教育而不顾由天主律令所捍卫的公教家庭的神圣，教育而颠覆家庭的基础，教育而阻止青年走向基督，而阻止青年「愉快地由救主的泉源中汲水」（依，一二，三），教育而以背离耶稣及其教会作为对民族对祖国效忠的信号，这种教育等于对国家或对某政党宣布死刑！时期一到，国家将体验到先知的告诫乃无可幸免的真理；「离弃的，必蒙羞受辱」（耶，一七，一三）。（15）

极权主义破坏国际秩序 53　给予国家以无限权力的荒谬主张，不唯对各国内政及其繁荣的增进，为害至巨，而且对国际关系亦构成一大威胁。因为这主张破坏各国间的团结，摧毁万民公法的威力，嗾使人们侵犯他国的权利，使各国的和平共处碍难实现。

54　人类依照天主钦定的秩序，虽然分属于不同社会阶层与国家，而各国在内政上又是独立自主的，但彼此间却为某种法理及道义链锁所联系，并因此而成功一个庞大的国际团体。这团体的宗旨是照应各国公共福利。其所有特殊规范，则系以保证各国团结与助长各国繁荣为目标的。（16）

55　人无不知，肯定国家拥有不隶属任何物事的绝对性欢力，是违反并彻底否决自然法的。有了这绝对性权力，则执政者可以任意处理国与国间的合法关系，并可以阻碍各国精诚团结与互相协助。要想有正常而持久的国际关系及为大家裨益良多的国际友谊，各国非承认并恪守自然法不可。自然法命令各国互相尊重主权的完整，互相尊重其所有生存及朝向繁荣而迈进的权利，亦命令保持依照万民公法所厘订的协约，永久神圣与完整。（17）

56　只有各国互相任信并确实知道所有信诺必然为人尊重；只有各国诚心相信「智慧胜于武力」，并立意通过谈判，而不以武力及威胁来研讨并解决所有延缓、纠纷、困难及变故－－这一切并不常出乎恶意，亦可能出乎时势的丕变及利害的冲突－－各民族始能相安无事，而他们间的关系始能在国际公法的保障下，顺利无阻。

57　此外，万民公法不得与天主的律令脱节，不得以各国当局的好恶为万民公法的唯一基础。果不幸而如此，则无异使万民公法失却其尊严及稳固，而任由过度贪求本国利益的心理为所欲为。这种心理所趋向者不外强调自身权利而否定他人权利。

58　固然必须肯定，协约内容由于时过境迁，可能发生在缔订协约时未曾或未能料到的严重变化，有时可能使整个内容或至少一部份成为违反正义或沉重到不可能履行者。此时，必须开诚布公，来一个谈判，以谋更改条文或厘订新的协约。但如认为协约根本是一种浮动虚幻的东西，一依一己的利害关系，默认自己有权任意违犯之，不通知或者无视签署协约的对方，这作风一定构成破坏国际信任的罪名。这样一来，则由自然法所从出的秩序便遭到彻底的摧毁，而各民族便为一道无底的鸿沟所隔离。


通谕（庇护十二世）-第三章：解救现代疾苦的神方-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

第三章：解救现代疾苦的神方

武力本身不能带来和平 59　今天，可敬神昆，人们为了由上述各种邪说及似是而非的原则所产生的诸般祸恶而深感恐慌。昔日人们所憧憬并大事夸张的无限度进步已成泡影。许多熟睡的人们已为目前的毁灭及危机所惊醒。这危机一再以先知的话语警告说：「聋子，你们听吧！盲者，你们瞧吧！」（依，四二，一八）。局势，外表上似乎井然有序，内部则杂乱无章。所谓杂乱无章，是指毒化整个人类生活及与天主法令分离的伦理。往者不可谏，来者犹可追。让吾人只谈未来吧！掌握各民族命运的巨头们许诺说，刻不流血的战争一旦终止，则他们将创造以正义及繁荣为基本的新的秩序。但未来真能与现在有所不同？尤其重要者，是未来真能以正义及公平为基础，真能与人类亲善与和平精神相吻合呢？抑或不幸重蹈覆辙而陷入新的错误中呢？经验证明，专靠战争及其结果而希望取得新的秩序，是一种骗人的幻想罢了！胜利为战胜者固然是凯旋的日子，但同时亦是主持正义的天使及拥护强权的恶魔互相决斗的危险时分！因为战胜者的头脑往往为胜利所冲昏，他们所有不为已甚的自制精神与透视将来的远见和机智，异常薄弱。同时，遭受无数损失及非常痛苦的民众，其情绪的激昂，往往使负责的当局，视线失灵，并使他们对人道和正义的呼声－－这呼声已为「战败者应倒霉」的狂吼所压倒－－充耳不闻！在这场合下所出现的谋猷，所做出的决议，只能是有着正义的油漆而实则大逆不道的罪孽而已！（18）

重视伦理乃和平首要条件 60　可敬神昆，各国的得救不在外在的事物，亦不在只能强人签署协约而不能产生和平的武力。真能使世界焕然一新的可靠力量是出源于人心的。这残酷不仁的战争一旦结束，指导各国生活与调节国际关系的新秩序，不应建筑在为私人及国家的功利主义所渗透的、浮沙般流动不定的主张上，而应奠基于自然法及天主启示的不可动摇的坚强原则上。由这些原则，负责当局应该汲取平衡精神及对自己责任所应有的意识与智慧。没有这意识和智慧，则赖以鉴别权力运用的是否正义所有固定的界限，便不免马虎不清。只有根据上述精神与智慧所拟定的决议，始能享有内在的稳固，高尚的权威和使人肃然起敬的制裁力，而不致成为专门替自私自利及贪得无厌的情欲来服务的条文。固然，现代人类所招致的灾祸亦出源于经济的紊乱及志在公平分配财富－－财富原系天主所赐以维持人类生活而促进文化者－－的斗争，但灾祸的至深根苗，显然是各民族逐步扬弃了昔日教会全力推动的正义原则及道理的统一，致使宗教信仰及伦理标准受到破坏及蹂躏。故此，要想使社会革新工作获得成功，特别需要宗教的精神教育。这教育又必须以救主基督为不得不然的出发点，以完整的正义为调节者，以爱德为终极点。

公教信友的时代任务 61　这种必须适应时代情况与配合人事变迁的革新人心的工作，特别是慈母教会的使命。教会的创立者耶稣，曾将宣讲福音及以真理、正义、爱德训诲人类的任务委托教会。这任务的目的在使这些法令深深植根于人心。这为求取和平是不能再适宜、再崇高、再有效的手段。这沉重而广泛的任务，似乎能使参加作战教会的人士感到气馁。但全力扩展天主之国－－这是各世纪来多方尝试而不无艰苦与辛劳的工作－－是一切靠了天主恩宠由恶魔奴役中得到解放，并因圣洗圣事再生于天国的人们，统通共有的任务。参加这神国并依这神国的法令调整生活，进而设法扩大这神国的疆域，使新参加这神国者亦享有其神恩等工作，虽然要求我们克服前所未闻的、有组织的、万分严重的阻力与艰险，但信友决不得因此而逃避必须忠诚热烈明证信德的责任，反而正为了这原故，更成为他们必须满全的使命，即使需要丧失生命与损失财富。凡生活于耶稣基督精神中者，决不为艰险所挫败，反而仰仗天主助佑甘心乐受一切。这样的人，不逃避时势造成的困扰和窘难，反倒欢迎之，并以强过死亡的爱德，以不为艰苦及患难的风浪所卷没的爱德，实行援助他人。（19）

盛赞热诚信友对人类的功勋 62　可敬神昆，吾人见到全球各地所有热诚信友显着而卓越的善表，见到他们如何热烈地进行着我们这时代所需要的工作，见到他们如何英勇地成圣自身－－这当然是首要的－－并全力推动传教事业，广扬天主神国，吾人便感到无穷的欣慰及天上的喜乐，并为之日日感谢至善天主。因了吾人前任教宗们在各地大力发动的圣体大会，因了普通信友－－仗着公进会的训练而对自己任务获致活泼意识者－－的全力赞助，值此时局的危急越来越骇人和艰钜，以及阴险的恶势力对教会的攻击日益紧急的关头，丰厚圣宠及大量美德的泉源，居然畅流不息。上述努力如何重要与应时，其功绩如何伟大与杰出，诚属无可估计者！（20）

信友传教的重要 63　现代司铎数字虽不幸远逊于时势所需要者，致使救主基督所说：「庄稼多，工人少」（玛，九，三七）的话正应验在我们这时代，但日益增多与拥有热烈神火，以帮助神职人员的大批普通信友，却对主教司铎们贡献着极其宝贵的援助。其良好成绩令人对未来满怀希望。教会恳求主人派遣工人到葡萄园来（路，一○，二）的祈祷，似乎天主业经以最适应时代需要的方式予以俯允。往往不足应付需求与受到阻碍的司铎工作，仗着普通信友的襄助而得到补救与完成。成人及青年的男女团体，响应着宗座的号召，服从着主教们的指导，全心全力，热烈献身宗徒事业，俾使不幸背离基督的群众，再度皈依天主。值此教会及人类社会的险恶时分，吾人特向他们致候，并全心鸣谢，而吾人的慈爱与信任，一定永与他们相偕。凡甘心乐意谨随耶稣君王的旗帜，并为基督贡献自己及其辛苦与生命者，可以理直气壮地援引圣咏的话说：「我向君王倾吐我的工作」（咏，四五，二）。他们不独以祈祷而且以实行加速天主神国的来临。这类为各阶层信友所提供与神职人员的辅助，有着十分宝贵的功能；其接受的任务是存心忠厚者所能祝望他人的最美妙而最快慰人心的任务！这类依教会精神和准绳所实行的宗徒事业，使普通信友荣为耶稣基督的臣仆。圣奥斯定清楚声明说：「弟兄们，几时你们听到吾主基督所说：『我在那里，我的臣仆亦在那里』的话，你们别单想到为主教为司铎者，你们亦应依你们的方式事奉基督，如：善度信友生活，施行哀矜，按你们的力量宣扬基督圣名及其教义；使人人知所当为，尤其使为人父者知道自己以为人父的资格，所有爱护其家庭的义务，并为了基督及永生，而实行劝告、训诲、纠正、爱护和管教全家人们。这样一来，为人父者，便在家庭内，满全着为主教为司铎的职务，而成为基督的臣仆了；于是他们便得永远同基督在一齐」（S﹒Aug﹒In Ev﹒Joa﹐tract﹒ 51﹐n﹒13）。（21）

注意家庭及青年教育 64　此处应强调者，是在上述普通信友辅助传教工作上应给予家庭以特殊地位。家庭的管理与调整为训练子女心灵有着巨大的功能和价值。几时在家庭内闪耀着公教信德的神火；几时父母以信德陶冶其子女的心神，我们的青年便一定积极而愉快地承认耶稣君王的神权，并勇敢而坚决地对抗企图将救主由人类社会中放逐出去，并亵圣地冒渎基督至圣权利的人们。几时，圣堂为人封闭，几时耶稣基督的苦像由学校及教育机关的墻壁上撤除下来，则由慈善天主赐予信友生活的唯一的、牢不可破的堡垒，便只剩有家庭了。吾人为了看到无数家庭不惜任何牺牲，不畏任何反对，忠实勤奋，善尽此责，而常常感谢天主。看了男女青年的坚强阵线，连在耶稣基督的信仰遭受万恶迫害与各种窘难的地区，仍能大无畏地、毫不动摇地肃立在救主御座前时，便回忆起殉道圣人们的英雄榜样。须知正义及爱德的导师教会，果真在全球各地享有出自天主的无可置疑与神圣不可侵犯的行动自由，则各处将畅流着丰厚恩宠的泉源，则人心将获得光明，国家将秩序井然，而人们将拥有必需的有效能力，来增进人类真正文明。一切主张与努力，无论其为攸关国家内部治安或攸关国际和平者，如能吻合福音原则－－这原则要人推崇公教爱德而扬弃惑乱私人及民众的功利主义－定能避免许多不幸，而替人们带来幸福与和平。

呼吁各国当局给教会以自由 65　公教生活法令和真正人类友爱，不可能互相掣肘，只能彼此辅助与掩护。吾人所希求者，无非医治深患疾苦的人类，并安慰为精神及物质损害所困扰的民众。但愿目前的祸恶驱散许多人心内的黑暗，使他们留心考虑并领悟基督及其教会职权的性质。但愿各国当局让教会自由活动，俾能一本正义及和平精神，创造并布置一个新的时代。这创造和平的工作，要求教会在行使其来自天主的职权时，不受任何阻挠，要求人们不以非法命令限制教会的工作范围，要求民众尤其青年自由无阻地接受教会的良好影响。吾人以基督－－先知称之为和平之王（依，九，六）－－在世代表的身份，诚恳敦促并请求各国政府首长及公务人员，让教会享有其应分享有的充份自由，使能行使其教育职权，给人们宣传真理，提倡正义，并培育耶稣基督的圣爱。

66　教会不可能辞掉其所有职责。教会应当谨遵天主圣旨全力实现「革新上天下地所有一切于基督内」（弗，一，一○）的口号。这点为目前较任何时代更为重要。经验指出：一切外在方法与人为保障和政治措施，无从有效地减轻人类所遭受的严重祸恶。

67　不少人，鉴于人们志在抑止以颠覆人类文化为目标的狂所有奋斗，惨遭失败后，深感痛惜。他们瞩望着真理及爱德的堡垒教会，仰视着伯多禄的圣座。他们深知教会有力恢复前数世纪曾使各民族互相亲睦与和平共处的「宗教及伦理的统一」。这是多少执政者在体验到人们及今所仰赖的一切何等虚妄与骗人后，而热烈渴望的团结和统一。这是吾人无数子女天天向「和平与慈爱的天主」（格后，一三，一一）所祈祷的团结和统一。这亦是不少其他人士－－他们虽与我们分离，然却心胸高洁，追求正义及和平，并仰视宗座，希望获取光明与智慧－－所期待的团结和统一。

68　人们所公认者，是教会对信德及伦理问题所有无可动摇的坚决。这有近两千年的史实作证。人们亦公认教会的圣统如何团结一致，如何与宗徒之长的继承者紧相联系，如何积极从事以福音真理，照耀人的理智并指导人们修德行善。还有一点亦是人们所公认的：教会虽然犹如慈母善待一切人，但如果需要她果断地说出「不许可」三字时，她便成为刀锯陈于前而色不变的大无畏者。

教会决无政治野心 69　可敬神昆，虽然唯有教会的教义能替人指陈信德的原则，能提升人的理智，能增强人的意志，能对严重的困难提出应时的解决方案；虽然教会诲人不倦，能将上述教义广事宣传，并依循福音原则训练人们的实际生活，但教会却往往受到猜忌，以为她在动撼国家权力的基础，在侵害政府的权利。

70　针对这种疑忌，吾人除再度肯定前任教宗庇护十一世在其一九二五年十二月十一日颁发的“Quas primas”通谕中，关于基督君王及其教会所有权力的训示外，兹以宗座惯有的真诚特予声明：「教会决无上述野心。教会所以对整个人类表示其慈母般的恩爱者，并非有意统治人类，乃是为在可能范围内替人类服务。她不独无意取代政府的合法权力，而且志在沉浸于其创立者基督的精神内，步武着「巡行各处施恩行善」（宗，一○，三八）者的芳踪，尽量帮忙各国政府。

教会拥护国家权力，促进世界和平 71　教会主张并宣讲：人们应服从并尊重来自天主的地上权力。她常服膺基督命令：「将责撒肋的归诸责撒肋」（玛，二二，二一）。她在日课中歌唱说：「祂既赐人以天上神国，决不屑于擢取地上权力」（三王来朝日圣曲）。故教会决无意剥夺他人权利。她不遏制人们的精力，她只限于使人将精力指向极其伟大而崇高的业务，并训练人心，使之坚毅不拔，永不出卖其良心与责任。她既推动许多民族进步于文化，则她决不阻止人们发展上进，反而以慈母的愉快情绪，欢迎文化的大放光明。教会努力的目标，无非是翱翔于救主摇蓝上空的天使们所讴歌的，天主受享荣福于天，良人受享太平于地」（路，二，一四）。这和平是世界所不能畀予的；救主曾将这和平当作神圣的遗产留给弟子们说：「我把平安留给你们，我将我的平安赐给你们」（若，一四，二七）。这和平是过去、现在、将来许多真诚接受基督法令，即以爱主爱人为总纲的法令者所享有的和平。近乎两千年的历史，伟大演讲家西塞老称之为人生导师的历史，清楚指出圣经上的下列语句为不可或疑的真理；圣经说：「凡对抗天主者没有和平」（约，九，四）。唯有基督是「墻角石」（弗，二，二○）。唯有在这墻角石上，国家与个人始得安全。

72　教会既奠基于这墻角石上，故决不可能为反动势力所摧毁所削弱：「阴间之门不能战胜她」（玛，一六，一八）。内部和外来的攻击反而增强其德能，替她制造新的桂冠。反之，其它未曾起造在基督教义基石上的建筑物，则等于奠基于浮沙上的房屋，终于不免坍塌的。


通谕（庇护十二世）-第四章：战争时期的当务之急-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

第四章：战争时期的当务之急

特为波兰呼吁 72　可敬神昆，吾人撰写这通谕时，许多迹象显示黑暗已来临人间。暴力及失和，好似由鲜血淋漓的杯中倒出无穷的哀伤和痛苦。不必辞费，吾人慈父的心胸对一切子女，尤其对正在吃苦遭殃者，如何感到怜悯与眷爱。纵然被卷入战争漩涡中的各民族，还只尝到「痛苦的开始」（玛，二四，八），但已使许多家庭为死亡、毁灭、哭泣、凄凉所侵袭。多少人的生命，甚至多少并未参加作战的平民的生命，已不幸丧失。悲惨的哀号尤其由可爱的某国升起。这国家便是波兰。波兰对教会所有不屈不挠的忠实，对捍卫公教文化的功动，是历史上永垂不朽的。波兰有权利向人们要求友谊及同情。但愿她仰赖进教之佑童贞圣母，终有一天获致正义的和平，并由风浪中安全浮出！

陈述其斡旋和平的失败 74　不久前所进行，以及目前正在进行的事，在吾人眼中曾经好似一场预兆不祥的恶梦。当和平希望一线尚存时，吾人在宗座任务及力量所及的范围内，不惜竭尽所能以阻止人们兵戎相见，务使用以寻求无伤于双方荣誉的调解方案的和谈之门不致关闭。吾人深知，一方如使用武力，他方决不免以武力回敬。吾人认为宗座职责及公教爱德，要吾人设法至少不使整个人类及教会为世界大战所蹂躏，即使吾人心吾人的主张和建议，不免为人所误会。不幸，吾人的劝告虽曾为人所听取，却未能为人所照办。吾人为人神牧的胸怀，想到这里便感到焦急与痛苦。同时，在吾人心目中，隐约地出现了善牧的印象，吾人理应援引基督的话向整个人类重复主的悲叹说：「恨不得你知道有关你平安的事；但这事在你眼前却是隐蔽着的」（路，一九，四二）。

教会对未来仍抱乐观 75　值此人类与在基督王国内的基督和平，南辕北辙之时，教会慈母及其子女所忍受的折磨，打破了历史的纪录，即使教会历史一直是充斥着忧患与逆境的。但凡在这艰苦关头，能坚持信仰与英勇不屈者，必然感到在危难中，在必须以事实来证明其忠诚的情形下，基督更为接近。基督的净配固然为其子女的艰辛而异常愁苦，但因了基督的许言而充满毅力，准备迎接即将来临的风波。教会毫不怀疑，其所训诲万民的真理及爱德，如能为人所奉行，则人们饱尝了妒忌和暴力的苦果，而对其所依循的途径发生厌倦后，为诚心有意以正义及爱德建立国际新秩序者，将构成一个动力与辅助。

为惨遭战祸者请命 76　可敬神昆，刻下应致力者，是使人人，尤其横遭战祸者，体验到基督王国的枢纽－－爱德－－并非空话一句，而是以事实为根据的真理。现在有着各式的、近乎无穷的机会来发挥公教爱德精神。故此吾人希望全球公教信友，尤其尚未受到战祸者，则效撒玛黎雅人－－基督－－的圣表，救济为战祸所波及者。他们不唯应受怜悯，亦应得到实际的救济。

仰望天主 77　公教乃天主之城，「其君王为真理，其法律为爱德，其寿命为永远」（S﹒Aug﹒Ep﹒ 138 ad Marcellinum﹐c﹒3﹐n﹒17）。教会一面训诲人以毫无虚伪与不折不扣的真理，一面一本慈母热肠，为爱德事业而奔走。她战胜了邪说及贪欲所掀起的狂。她好似一座享有和平幸福的天上之城。她期待有一天，基督君王的万能之手，敉平涌的波涛，驱散兴风作浪的不和与冲突精神。吾人将尽其在我，不遗余力，使和平之鸽，在这为仇恨的洪水所淹没的世界上，尽早找到立足地。吾人将这期望，一面深寄于在战争爆发前曾经致力于阻止风暴来临的各国当局，一面深寄于各国及各阶层所有呼吁正义，爱德、慈善的无数人士，并特别仰望全能天主；吾人日日祈求祂说：「容我投奔到你翅翼之荫下，直待凶祸逝去」（咏，五七，二）。

78　天主是万能者，祂掌握着各民族的命运及每人的心志。祂温柔地左右一切，使一切指向祂所愿意的方向。连那些反动力量，祂亦能使之成为其亭毒斯世的工具，成为令人类心神及自由意志指向天主特定目标的手段。

新祷补赎 79　可敬神昆，请祈求天主吧！请不断祈求吧！尤其举行圣祭时！你们为英勇明证信德而横遭压迫与窘难，甚至接受超出人力的牺牲者，祈祷吧！你们，教会的肢体，痛苦教会的成员，请祈求耶稣基督，祂要安慰并减轻你们的辛苦！

80　你们应控制自己，克服情欲，应举行相称的补赎，使你们的祈祷中乐天主圣意，「祂扶持跌倒者，使遭受折磨者兴起」（咏，一四五，一四）。希望至慈善的救主，恩赐苦难早日结束。但愿圣咏的一段话成为你们祈祷的答覆：「他们在困苦中，向上主呼求，上主便从患难中解救了他们」（咏，一○七，一三）。

81　你们圣洁的儿童们，你们是耶稣特宠的。在领受天神之粮时，应将你们天真无邪的祈祷结合于全教会的祈祷而奉献与天主。至圣耶稣圣心既如此热爱你们，则决不可能拒绝你们纯洁无罪的祈祷。「你们都祈祷吧！不断地祈祷吧！」（得前，五，一七）。

结论 82　你们要实践基督命令及遗嘱：「使他们合而为一」（若，一七，二一）。你们要生活于同一信德与同一爱德中，好让人们看到救主基督及其建立的教会所有工作的功能及效果。

83　教会初兴时的信友所彻底了解并践诸实行的爱德，总括于一端极有意义的祝文中。你们要与他们结合起来，以同样祝文表达你们最适合现代需求的情感：「主，请记得的教会，解救她于一切凶恶，以爱德玉成之，祝圣之，并由四面八方聚拢之于替她预备的的王国内，因为德能与光荣永世归属于」（Doctrina Apost﹒c﹒10）。

祝福 84　最后，吾人殷切期望「创造及爱好和平」的天主，俯允其教会的祈求。兹为保证上天恩宠及吾人慈爱起见，特掬至诚，给你们普降宗座遐福。

颁发于接近罗马的岗道斐别墅，一九三九年十月二十日，吾人升任教宗的元年。


通谕（庇护十二世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

《教宗》通谕

注释

通谕注释 (1) 良十三世谕令普世奉献人类与耶稣圣心的“Annum sacrum”通谕，颁布于一八九九年。这正是庇护十二世荣晋铎品并举行首祭的一年。而庇护十二世当选教宗的一九三九年，又是“Annum sacrum”通谕颁发后四十周年纪念。于是教宗乃以这神工，即奉献人类与耶稣圣心的神工，作为其首道通谕的引言。

(2) 请勿小觑了奉献人类与耶稣圣心的神工！这神工真是攻治现代精神疾苦的特效灵方！这神工真如教宗在3节内所说，有着「净化、提升、增强并保障」人类的功效。现代最大精神疾苦，便是教宗在4节内所指出的心灵的「饥馑与贫困」。这饥馑与贫困的原因，便是3节内所说：「人们的生活，竟将由山中圣训所宣布，并由基督在十字架上所实践的爱德的诫命，以及弃绝自己及弃绝所有一切的道理，视作耻辱与昏愦」，与夫5节内所说：「肆无忌惮地摔毁天主十诫的石板」与「唾弃西奈山的启示所提供的伦理原则，摈绝由基督苦架及山中圣训所出发的超性精神」。于是默照经上的一段锋利无比的话语，便成了现代精神饥馑与贫困的绝好写照：「你说，我富有……殊不知，你是不幸的、可怜的、贫穷的、瞎眼的、赤身裸体的」。现代疾苦既是饥馑与贫困，则对症神方，当然是教宗在5节开端所援引的圣保禄宗徒致厄弗所人的一句话：「宣布基督不可测量的财富」了。所谓基督财富，质而言之，便是为现代人所遗弃的福音、真理、正义、仁爱等。但为使人们再度接受这财富，则需要一个庄严、神圣、伟大、普遍的运动。这运动正是良十三世所号召的奉献人类与耶稣圣心的神工。假使全球各地真如教宗所愿望者，在耶稣君王占礼，「集合各国信友于永生之王的祭台前，使他们钦崇朝拜基督……并虔敬宣誓，永远恪遵真理及圣爱法令」，则岂非适应现代需要与攻治现代所患精神的饥馑与贫乏的绝妙方法吗？

(3) 「在爱德内坚持真理」似乎便是庇护十二世的标语。至少近代教宗们每人都有自己的标语，作为其奋斗的目标。如圣庇护十世的标语是「在基督内革新一切」，本笃十五世的标语是「恢复和平」，庇謢十一世的标语是「在基督王国内求取基督和平」等。庇护十二世如何以「在爱德内坚持真理」为其将近二十年执掌教务的努力目标，有其留给人们的很多通谕及无数的演讲与广播词作证。

(4) 何为「主子的逾越」？根据出谷记，天主为救伊民出埃及，曾在夜间巡行埃及全国，将一切头胎所生的人、畜，完全杀死。伊民的住屋因有羊血作记号，天主便越过去，不加杀害。教宗借用此语说明战祸往往构成一种启发人们回头的默感。就如天主的逾越曾救伊民于埃及的奴役；同样天主藉着战祸启发人们痛悔补赎，而救人们于罪恶。

(5) 所谓「普遍性原则」，是指不为时间、空间所限制的伦理原则，亦即适用于各时各地，质诸百世而无疑，放诸四海而皆准的绝对性伦理原则。质言之，便是自然法。自然法是以永远不变的天主及人性为根据的。天主与人性既不可能更动，则自然法亦一成不变。现代实用主义者（Pragmatists），以实际效果来决定事物之是否为真理，于是乃有所谓「认识论上的相对论」（Relativism）。认识论上的相对论是以真理为对象的。由真理而推之于美善，则出现所谓「论理上的相对论」。这相对论认为善恶并没有一成不变的、绝对性的（或普遍性的）标准；伦理原则只是因时而殊，因地而异，随社会环境而变迁的相对性（或非绝性与非普遍性）原则。而这种伦理上的相对论的结果，便是教宗所谓：「否认普遍性原则的存在」。

(6) 迷信无神论唾弃自然法是人类最大悲剧。而这悲剧的原因，至少在欧洲来说，便是因了背叛基督及其教会的罪恶所致。人一对基督失却了信仰，人一与真理的监护者教会脱离关系，则很难维持其对天主的信仰，很难不变为无神论者。这是冷酷的事实和经验一再证明了的。人而失却了对天主的信仰而成为无神论者，则自然法便失去了依据，良心的呼声便逐渐微弱，甚至完全泯灭。其结果则是下面25节所说：「私人及公共生活秩序所赖以稳定与安宁的唯一基础，便告动摇」。这是教宗在第一章开始便声明背离基督构成现代祸恶首要原因的理由。

(7) 要想彻底领略这节的含义，非对下列两点有清楚的观念不可。（一）根据良十三世「永世弗替」与「自由」二通谕，真的自由在于不为物欲所驱策而能愉快地修德行善。为非作歹只是人有自由的证明，犹如害病是人有生命的证明一样，而决非健全的自由，乃是自由的滥用、腐化和堕落，以及受制于物欲的可耻奴役。（二）真理是照耀理智的光明，它给人指出何者为善与何者为恶，并促人行善戒恶而避免为物欲所奴化。故真能解放人类于可耻的奴役者，便是真理，尤其福音内的真理及其所标榜的正义，仁爱等法令。反之，虚妄的邪说，则是颠倒是非，混淆黑白，以恶为善，名丑作美，驱人就恶的黑暗势力，所谓「放弃福音便等于由奴役中得到解放」的谰言，便是一例。故人而甘为这花言巧语及似是而非的谬论所愚弄，人而「把解放人们的真理调换为奴化人们的虚伪」，人而「唾弃至善至智天主的律令……」其结果便「等于将自己交付与朝秦暮楚与变幻不定的武断与专横」。何以谬论与邪说是「朝秦暮楚与变幻不定」呢？因为只有真理拥有「至一性」，虚伪本质上便是变幻不定而朝秦暮楚的。关于这点请一读本书收编的致国际友好研究社讲词29节。人一旦成为武断与专横的下囚，还谈什幺自由？

(8) 在本节开端，教宗声明，教会所寻求者，乃各民族的团结而非各民族的一律化。团结是靠了深入人心的，人人应积极履行的爱德而培育的。这团结不妨碍各民族所有异同点，只限于命令各民族发扬其所有异同点时，不掣肘其他民族亦照样发扬光大其异同点。换言之，各民族在人类大家庭内，应如弟兄姊妹一般。弟兄姊妹虽可以各自发展其不同的资质及抱负，但应同时顾及全家其他成员的公共利益。至于所谓一律化，则是斲丧人们个性，削弱甚至破坏各民族特色的怪物。其由来是外在的暴力或强权。它决不可能为各民族所乐于接受。这点已足以破坏团结，使人类处于动乱危机中。其次，这种强加于各民族的一律化，又削弱各民族内在力量。因为各民族虽出源于同一原始，有着同一本性及宗旨，但却因了接受于祖先的历史传统，及所处地理等关系的有异，而有不同的嗜好、兴趣、愿望和志向。这些嗜好等如能善于运用，则构成一种刺激人们工作情绪的伟大内在动力。倘对之实行一律化政策，强人为所不欲为，禁人为所欲为，则结果不是爆发为流血的动乱，便是将他们变成一架缺乏燃料的机器。

(9) 爱护祖国并不等于歧视他国；爱护他国亦不就是出卖祖国。教宗此处所强调的爱德的秩序，便是解决这难题的上好答案。但以仇恨起家者，往往滥用爱护祖国的招牌，鼓吹仇恨他国的偏激情绪，从而侵略他国以完遂其私人或其党派的自大狂与权力欲。这便是今天国际局势益形恶化的基本原因之一。

(10) 极权主义的特征是：（一）国家拥有不隶属天主律令的绝对性权力（见39，40，42诸节）。（二）国家俨然以人生最高宗旨，及法律与伦理的标准自居，不独不以国民的现世及来生幸福为目标，反而喧宾夺主，以自身为目标，以国民为手段与工具（见40，46，47诸节）。

(11) 国家存在的宗旨，是为提供人们以方便，使之获致现世肉体及心灵的成全，尤其使人们调整道德生活，以抵达其最后宗旨（见44节）。所谓公共福利，固然是国家存在的理由。但不应曲解公共福利的意义，以为现世繁荣是国家「唯一首要」宗旨，而将促进人性的成全一点置之不理（见45节）。总之，这正是庇护十二世在其广播词及演讲内不断强调的「绝对秩序」，即承认天主在社会国家内的最高统治权，以及以「玉成肖似天主的人的人格价值」为国家无时或忘的行政指针。

(12) 请一读「预许救主」通谕11节及注（8）。见「近代教宗文献论公教政治理念」一书。

(13) 「玉成肖似天主的人的人格价值」既是国家应无时或忘的「绝对秩序」与行政指针，则教育当然必须以这秩序及指针为依归。而极权主义则完全反此道而行，不唯不依这原则为其教育的鹄的，反而专门以培养「国民性」甚至「党性」为唯一至上目标。其倒行逆施，简直令人发指！

(14) 教宗并不否认而且承认，在现代情势下，国家权力范围不能不予扩大。但应力戒脱离「辅导原则」。这原则是公共福利的灵魂，亦是近代教宗经常强调的一点。尤其对于家庭，国家只应从旁赞助和帮忙之，万不得实行极权主义，吞没家庭的权利，尤其父母教育子女的权利。国家而能依循「辅导原则」，解救家庭于困难，恢复家庭的权利，便是推进国家内部治安，为国家繁荣奠定稳固基础，便是为公共福利而努力。教宗所谓「应依公共福利标准，谨慎考虑云云」，便是此义。

(15) 「在此世唯有灵魂不死不灭」一句，似乎突如其来，与上下文脱节。其实并不。因为现代各国，尤其极权主义国家，都只以现世繁荣及武力与经济的强大为其行政－－教育当不例外－－的指标，而忘却了灵魂的重要性。故教宗特别提出灵魂不死不灭的道理，以纠正现代对「公共福利」过度唯物化的错误概念。

(16) 上节内所说「万民公法」，不完全等于国际公法。万民公法可说是直接出于自然法的；而国际公法则是诠释并引伸万民公法的人为法。（见致民法学大会讲词5节）所谓「某种法理及道义链锁」，其基础便是本章开始教宗所指出的：人类共有同一原始，同一本性，同一宗旨等事实。

(17) 国际组织的宗旨，如上节所说，是照应各国的公共福利，使各国弟兄般地团结互助。为达成此宗旨，非有所谓国际协约不可。这些协约虽然是人为法，但其对各国的拘束力，却出源于自然法。故教宗此处说：「要想有正常而持久的国际关系……各国非承认并恪守自然法不可」。

(18) 「胜利……但同时亦是主持正义的天使及拥护强权的恶魔，互相决斗的危险时分」。这句话道出了一个发人深思的真理。战争在进行时，诚然是残酷的。但一切战争的进行，有意无意之间，都是以战争的结束及以加速和平的来临为宗旨的。唯有停战后商谈协约问题时，才真是最危险的时刻。因为根据人类历史推测，此一战争所产生的协约，往往是下一战争的导火线。故战争虽属可怖，而停战后的谈判，更应使人警惕。此教宗之所以在二次世界大战开始时；便对战后协约问题迭次发表意见的理由。

(19) 「克服前所未闻的、有组织的、十分严重的阻力」。此处所谓「有组织的阻力」，便是精心策划，并指挥着大批偻罗以切实执行其颠覆教会阴谋的黑暗势力及党派。

(20) 社会国家亦有光荣天主的义务。在非公教国家内，即使我们无法使政府机关，参与游行圣体或圣像的公教仪式，但小规模的游行，却应坚持下去。这为坚固信友的信德，促使冷淡者热心以及发动教外同胞的归化，是有其不小作用的。天主、基督、教会有权利在社会国家占有一席位置。凡认为不应坚持这类游行者，无形中便等于主张教会只应退守更衣所及圣堂，不应在社会上出头露面者，这与教宗们的思想及精神如何背道而驰！

(21) 关于信友应热烈赞襄宗徒事业的任务，除本节所发表者外，尤应注意「深奥难名」通谕53节所列举的出自伯多禄宗徒书信的一连串名义：「特选的种族，王家的司祭，圣洁的国民，属主的民族」。这些名义，使信友不得实行自私，独善其身，不得对他人的得救问题，采取袖手旁观的态度，而应积极从事传教。对这点，华蒂冈二届大公会议已有更透辟的声明。见Constitutio dogmatica de Ecclesia﹒


通谕（庇护十二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

天主与人类间的中保

目录

一九四七年十一月二十日

陈雄为译

＊＊＊＊＊＊＊＊＊

本通谕是教宗庇护十二世的礼仪通谕，颁发日期为一九四七年十一月二十日。通谕中所包含的，乃许多实际问题，针对在德国、法国及其它国家的礼仪运动，而有不安精神的有色成份。该通谕实给予目前礼仪运动决定性的动力，并为整顿和改革礼仪的张本。原文非常冗长，兹仅就揭示要旨的通谕目录，特迻译之如下。

．译者．

绪言 通谕的绪言包括下列几点：

一、基督的司祭职务，乃因神圣的礼仪而遗传下来。

二、礼仪的研究和其革新，都是教会所嘉奖的。

三、但教宗的特别指导，是不可缺少而需要的。

四、由于不及和过分，因而有损信德光明的危险，便是犯罪

五、论题的关系，乃因人民的分歧意见。

六、为了西方教会的特殊情形，所以格外论拉丁礼仪。

第一部份　论礼仪的性质、由来和进展 一　礼仪是公开的敬礼 1﹒人因着宗教的信仰，就应该私下和公开的敬礼天主。

2﹒旧约时代公开的敬礼，乃由天主自己制定的。

3﹒新约时代天主第二位降生，以钦崇天主，圣化众人，而成为最高的司祭。祂终身执行此一职务，特在圣餐时及在十字架上。

4﹒基督在天堂，仍继续尽行司祭的职务：借着自己在天父前为人转求又，通过教会，因教会是祂在十字架上所建立的。

5﹒教会永久延续基督的司祭职务：因基督在教会内并借着教会以司祭身份工作着。

6﹒因此，礼仪乃整个基督妙身的敬礼，所说的整个妙身即指元首基督与其妙身的肢体。

7﹒教会的礼仪行动，自教会建立后，即如此奉行着。

8﹒公开的敬礼，乃由各种礼节与形式，并由圣化人生的圣事和圣仪而逐渐扩充起来。

二　礼仪是外表与内在的敬礼 1﹒外表的敬礼。

2﹒内在的敬礼，乃礼仪主要的元素。

3﹒所以，礼仪含有信友的圣德，此一圣德的成就，特由弥撒圣祭及圣事的「事工效力」及教会的「人为效力」。

4﹒礼仪绝不排斥个人的虔诚；为此，在客观与主观的虔诚之间，毫无冲突。

5﹒不特如此，欲使圣事及祭台上圣祭有相当的效力，主观的虔诚是不得省却的。

6﹒真如个人的虔诚，若无弥撒圣祭及圣事，是不奏效的，同样，参与弥撒圣祭与领受圣事而无默想及神操，也是无效的。

7﹒凡人对于敬礼天主所展开的动作，应该是活泼的。

8﹒因此，在基督的妙身内，就发生一种和谐的水平。

9﹒私人的虔诚，有助于增长公开的敬礼，以达整个教会的利益。

10为此，现时代所发见各种的假冲突，都应该摈弃。

11教会为着重要的原因，嘉奖默想与神操善工。

三　礼仪乃教会圣统制的事务 1﹒因为首先把礼仪托交司祭即基督的代表和管理人，乃属于教会的权威。

2﹒此外，礼仪与教义间的密切联系，有同样的要求：即信仰之法规定了祈祷之法，非祈祷之法规定了信仰之法。

四　礼仪的进步与扩展 1﹒除了主要的礼仪以外，教会享有特权，为使礼仪进步。

2﹒礼仪中凡属天主制定的部份，固然不得更易；但属于人所制定的，按地方与时势的情形，是可以变更的。

3﹒进步与扩展的原因非他，即信德奥迹更深的领悟，教规的进化，基督化的虔诚，圣教技术的进展。

4﹒为了维护礼仪之故，特设了礼仪圣部。

五　礼仪的进展不容参入私人的意见，亦非纯粹以古为准则 1﹒礼仪的进展，属于教宗的权威和众主教的监督，私人的意见是不容许可的。

2﹒礼仪化生活虽然遵循教会的生活，但不准私人引进新的习惯，或将业已废除的习惯从新恢复。

3﹒对于用拉丁语的原刖，亦是如此。

4﹒不仅古时，即现今之时，一切礼规都由圣神启示而来。

5﹒研究古典固然是极度有益，但古典并非惟一的准则.

6﹒为此，一味怀念古典的胡涂贪恋，是应该排除的，否则，所谓Pistorientium的泥古错误，便会重行发生。

第二部份　对圣体的敬礼 一　弥撒圣祭的性质 1﹒弥撒圣祭乃基督所定的真祭礼；与十字架上的祭献不同之点，并非在于牺牲与主祭，却在于祭献的仪式而已。

2﹒弥撒祭礼具有十字架上祭礼的同样四大宗旨。

3﹒在弥撒祭礼内实施十字架上的功劳，但愿信友积极的参与。

二　信友参与弥撒圣祭 1﹒信友应连合司祭基督和牺牲基督，参与弥撒圣祭。

2﹒但信友没有司祭之权，他们既非基督的执事，也非天主与人民间的中人。

A　信友奉献 但信友因着某种理由，称为奉献人。

此事由教宗的文献内，由圣师的理论内，以及由礼仪本身中都可以看出来。

信友的此种地位，基于圣洗圣事内：他们因着圣洗圣事已被指定为敬礼天主之人。

教宗解释信友的奉献，应如何懂法。

远理由。

信友为何称为偕同基督和借着基督奉献的本理由及近理由。

驳斥谬理。

B　信友牺牲 信友应与基督奉献自己。

此事可由礼仪本身中看出来；即晋铎典礼及弥撒礼节中。

依据圣奥斯定及圣贝勒明的道理：教会奉献又被奉献。

因此，信友的地位是伟大的。

C 　推动信友参与祭礼的方法 提出方法：信友与司祭更大的结合。

同一的方法不适合一切的人。

为推运礼仪化宗徒事业的教区会议。

为修会人士的规则。

特别的是内心的结合。

三　领圣体 1﹒信友领圣体，并非弥撒圣祭的全部。

2﹒期望神领圣体，并期望习惯实领。

3﹒领圣体最好由同一弥撒中所祝圣的圣体，但此不是需要的。

4﹒信友应在司祭领主后才去领圣体；但能有理由，使在弥撒前或弥撒后分送圣体。

5﹒应严重劝导信友，在领圣体后，即使弥撒完毕，仍该谢圣体。

四　朝拜圣体 1﹒神学的根据。

2﹒教会的赞成和期望。

3﹒在历史性的基督，圣体中的基督，荣耀的基督之间，没有任何的紊乱。

4﹒以圣体降福完成热心神工，是可嘉奖的。

5﹒期望圣堂常行开着，俾便信友朝拜圣体。

第三部份　大日课与礼仪年度 一　大日课 1﹒神学的根据。

2﹒历史的进化。

3﹒大日课为整个基督妙身即元首与肢体的祈祷。

4﹒念大日课时，应心口合一。

5﹒圣咏的优美。

6﹒劝导信友参加主日的申正经，以圣化主日。

二　奥迹的周纪 1﹒欲使我们度基督的生活，应敬礼基督的奥迹。

2﹒年内的各礼仪时期，都以自己样式帮助人得度基督化生活的实效。

3﹒由历史性的基督到荣耀的基督。

4﹒推崇十字圣架的奥迹。

5﹒因奥迹的周纪基督常在教会内：因为基督的奥迹为得救的有效原因，修成全的模范，并因救世主的功劳而为圣宠的泉源。

三　圣人的周记 1﹒记念圣人：是使我们欣赏他们的功德，受他们善表的奋勉，感受他们的保佑。

2﹒敬礼童贞圣母，应超出其它一总圣人圣女。

3﹒由圣人与圣母到基督；由基督到天主父并到至圣圣三。

第四部份　教宗实际的牧职训言 一　热心神工不应忽略。 1﹒绝不损害礼仪的精神。

2﹒该注重默想、省察、神操、拜圣体、敬圣母。

3﹒凡轻视拜圣体、敬圣母和勤办告解的人，应受申斥。

4﹒关于每月收敛心灵及每年退省神工，也应劝信友实行。

5﹒有各种途径为圣神所指引，但唯一的标准，乃敬礼天主及圣化人灵。

6﹒三天祈祷，九日敬礼，敬礼耶稣圣心月和圣母月，以及拜苦路等，都是可嘉奖的。

7﹒热心的神工，不在乎礼仪样式的组织，特在乎礼仪的精神；不在乎行的多，特在乎行的好。

二　应维护礼仪的精神及礼仪化的宗徒事业 1﹒应遵守脱利腾公会议、各教宗以及礼仪圣部的法令。

2﹒凡圣职部所颁不准引用新的敬礼仪式的部令，应恪切遵守。

3﹒应注意圣乐：即使为信友之用，也应采用额我略式的歌谱。

4﹒但时代音乐，也有其地位。

5﹒应推行民众化的宗教音乐。

6﹒建筑、雕刻和画像，应以应有的样式而供敬礼天主之用。

7﹒给青年神职人士和民众，该以下列所开各点灌输礼仪的精神：

8﹒宣讲道理、刊印书籍、礼仪专刊和礼仪周等。

9﹒应提防新的谬论：即神秘说、清静说、玄识论以及伪人文主义等。

结论 切望一切在服务的指导下，同心合意的以热忱与明智的精神而奉行之。


通谕（庇护十二世）-通谕正文-天主教图书中心--天主教文学,书籍,图书,书库

福音传播者－论推广传教事业

通谕正文

论推广传教事业 一九五一年六月二日 李少峰译 *********** 可敬的弟兄们，祝您你们健康并赐以宗座祝福。

(一 )绪言 福音传布者在如此广泛的园地，为使「天主的圣道顺利展开并得到光荣」j，勤恳地劳苦着，际兹我们永远难忘的我们前任教宗庇护第十一世颁发「圣教会的已往成绩」通谕k第二十五周年纪念的场合，使我们的心灵对他们起了特别我关怀。在那道通谕中，对于如何推广公教传教事业的更大发展，他曾作极高明的指示。回忆在此期间，圣教会所有的进展，给予了我们不少的安慰。正如我们于一九四四年六月二十四日对宗座传教机构的监督们觐见中所谈及的「福音传布者的热诚在各地，无论是福音真光已经照耀的地区，也无论是福音真光尚未照耀的地区，所获得的传教运动的进步，其力量之庞大，范围之广阔，恐为天主教传教史上所罕见」l。

鉴于在现今动荡不宁，危机四伏的世界中，尚有不少人民，因利害冲突的关系而互兕分裂，我们认为在此时期，对于传教事业，重新加以检讨，实在是刻不容缓的事，因为福音传布者的天职是劝人类本性与基督化的美德，并启迪人们彼此友爱，互通有无，这种精神应远置于种族冲突及国家疆域以上。

为此在这上面所提起的那次觐见中，我们曾对宗座传教机构的监督们作了下列的指示，「．．．．．．你们工作的任务，不受任何国界的限制，你们在弟兄的合作精神下，于众目之前，明确地表明圣教会的立场，是拒绝不睦，避免分裂，及远离一切煽动人民而使人民趋于不可挽救的毁灭的种种争执；基督徒的信仰和对人类的慈爱是超越敌对的阵营，是超越国定的疆域，甚至超越地球的本点和海洋的顶端，它会鼓励你们并会刺激你们为达到这个目标，你们几时达到了这个目标，天主的国在世界的每个角落，就算建立了起来」m。

为此在这「圣教会已往的成绩」第二十五周年期中，我们乐意表示我们对于已成事功的欣赏及其给予我们的安慰；并且劝勉同工们更加努力，即在主教职位的可敬弟兄们，所有福音传布者，圣事管理者及每一位公教信友，无论是在基督真道尚在宣讲的地区，或在其他的地区，当具更大的热忱，或以他们的祈祷，或帮助与训练未来的传教人员，或以物质的帮助，来促进如此重要的工作。

(二) 传教事业的发展 我们对过去的进步，深愿作下列的简叙：一九二六年时仅有四百个传教区，但现已增至六百个；当时传教区的公教信友，不过一千五百万人，但现在已增至二千零八十万人。当时外籍司铎和本地司铎大约有一万四千八百人，今日他们的数目已超过二万六千八百人。当时传教区的主教，都由外籍神职班充任，在此二十五年中，八十八个教区的管理权，已经移交给本地神职班。不但如此，且在不少地方，自教会圣统制成立以后，主教系由本地神职班选出，如此耶稣基督的圣教会的大公性，更为明显，在全世界的任何一个角落，不得视为「外国教」。

举例来说，在中国及非洲的几个区域，教会圣统制，已按教会法典正式成立，共曾举行过三次极关重要的全体会议；第一次于一九三四在印度支那，第二次于一九三七件在澳洲；第三次于在一九Ｏ五年在印度。小修院，不但大增了数量，而且充实了内容，二十五年前在大修院读书修生，只有一千七百七十人，现已增至四千三百人。此外还成立了许多总修院。在罗马创立了一座附属于吴尔班大学的传教学院,又在罗马及其他地区设立了不少的传教学讲座。同样在罗马圣城，创立了圣伯铎书院专为培养传教区的神职班，为使他们对于神举，道德及传教事业作更完满更深切的准备。此外，更创立了两座大举，至于学院及高级以上的学校，从前只有一千六百个，现已增至五千有余；至论初级学校的数目，又不啻加添了两倍，关于施药局，医治各种病人以及残废，痳疯病者的医院数量也加倍，而有同样的进展。传教神职人员联合会的数目，在此期间，也大大的加添；「信德通讯社」也在这个期间产生，它的目标是搜集、征求与传布各地的有关传教的消息；至于各地传教杂志的数量与销路，均在与日俱增中；且在此期间，举行了许多次为推广传教事业的会议，于去年圣年中在罗马所召集的大会，尤其值得我们特别的提及，因为该会议对于传教工作的本质及范围，给予了我们一幅清楚的画面。不久以前，在非洲的黄金海岸的谷马栖城举行了一次圣体大会，赴会人数之众，及参加大会者的虔诚，均令吾人惊奇。最后我们选定了一年中的特别一天，专为救济贫童圣婴僧祈祷与捐输n。这些发展很明显地说明了传教工作，能随时随地，适应环境供给人们的需要。

还有一年件不能不提及的事，在此二十五年期间，在各地正式设置五个隶属传信部的宗座使节，此外又在各地传教局派遣了教廷大使或公使，因他们的存在与活动，结了不少的丰盛的硕果，他们特别的功劳，是在连系传教人员使他们守望相助，而趋赴共同的目标并获得更大的效果。我们的使节，对于获致这样的善果，曾有更大的贡献，他们往往访问每个教区，有时以我们圣座的权柄参加主教们的会议，随时帮助教区主教们，以协商的精神，用更有效率的方法，来推广

传教事业。而且在工作与信仰的活动上能获致这样密切的合作１与连系，自然会引起当地政府官员，即使他们尚未信奉公教，也对圣教会有了更好的赞赏与瞭解。

从我们简单所写关于过去二十五年中，传教区所有的进步，及目睹圣年中，从福音宣讲者所宣讲了的世界各处，无数的人民，前来罗马，为获天主的至高圣宠及我们的宗座祝福，使我们非常感动，不能不重述圣保永　宗徒致罗马人书信中所表现的极热烈的志愿．．．．．．「我切愿把一些属于神性的恩赐分给你们，为使你们得以坚固；这就是说，我在你们中间，籍着我与你们彼此所共有的信德，可以同获安慰」o。以我们看来，教主自己似乎在向吾人重复那些充满安慰和鼓励的话：「举起你们的眼来，细看田地，已经发白，可以收获了」。然而，鉴于现在公教真道的传布者，人数远不足应付现今的需要，正适合了救世主当年这些邀请的话：「庄稼固多，工人却少，所以你们应当求庄稼的主人，派遣工人，来收祂的庄稼」q。

我们具有极大的欣慰，固然知道现在因受神光的照耀，各地献身传布福迫的人们，正在继续增长中，足证圣教会的前途有无限的希望；虽则如此，但仍有许多工作，期待我们再三再四地去做，故我们应该向天主作更多的祈求。当我们想到那些无数无数的人民，正待传教人员前去招引他们同归一栈，并登一个救岸的时候，我们敢向天上的善牧，发出这样的呼声：「如同你在他们面前，对我们显示你是圣者，这样在我们面前，愿你对他们显示你是伟大者，上主啊！好叫他们认识你如同我们一样，因为除了你以外，没有天主！」r。

三、教难 传教工作之所以能获致上述有益救灵的进展，不但由于散布天主圣言种籽者多方努力，然而仔是由于殉教者所流的不少的鲜血。在过去廿五年中，初兴的圣教会，在不少的国家中，曾经遭受了残酷的逼害。即以目前来讲，在远东许多的国家，也染遍了殉教者的鲜血。我们确切知道有不少的公教信友，因为他们对于自己的宗教信仰坚定不移，同时还有不少的献身于天主的修女，本地的传教司铎，甚至还有不少的主教们，有从他们自己的住所被逐的，有将他们自己的财产充公的，有将他们放逐远处不与饮食而使其饥饿疲惫的，有将他们逮捕的，有将他们关在牢狱的，有将他们放在集中营的，有将他残酷地处以死刑的。

当我们想到这些可爱的子女们所遭遇的困难、迫害及死亡时，极沉重的忧伤，立时会压向我们的心灵。我们不但以慈父般的心情爱慕他们，我们更以慈父般的敬意尊重他们；我们完全意料到，他们那极高度的责任感，是富有为教殉难的勇气。耶稣基督是第一个为道殉难者，他曾说：「如果人们迫害了我，也要迫害你们」s；「在世界上你们要受苦难；然而你们放心，我战胜了世界」(11)；「一粒麦子，如果不落在地里死了，仍只是一粒，但如果死了，纔结出许多粒来」(12)。

公教真理的传布者及公教真理的宣扬者，他们离乡背井远处异地，为履行他们至神圣的义务而为教殉难，等于播种好了的种子，随天主的圣意，要结出极丰富的果实。所以圣保禄宗徒说：「我们在磨难中，倒应该夸耀」(13)。殉教主教圣彼廉曾以这些话劝勉及鼓励当时的公教信友们说：「天主要我们在患难中欢欣与鼓舞，因为几时患难来临，几时才有信德的花冠，几时也才可以显出自己是天主的勇兵，天堂的大门为殉教者才洞开。我们应征入伍，不该只是为了得享平安，而避免及辞却战争。谦卑、容忍、遭难的师傅，救主自己在战争上已是身先士卒，他这样做，为叫我们知道，他为了我们已经先受了折磨」(14)。

现在远处异地出流血汗的福音传布者，所遭遇的情形，比诸初兴时的圣教会并无异致。因为当时跟随宗徒之长圣伯多禄、圣保禄的公教信友们将福音真道传至罗马帝国本土时，也差不多遭到同样的情形。无论何人若忆及初兴时期的圣教会，人世间的助佑一无所有，反而时时遭遇着迫害、磨难与威胁，而祇有少数的公教信友，竟感克服那空前绝后的史所仅见的最大政权，他不能不惊讶得发呆！当时怎样遭遇，毫无疑意，以后也会一而再再而三地怎样遭遇，就如幼年的达味，因他信仰天主，甚于信仰他的投石器，所以能击倒全幅武装的巨人高力亚，同样耶稣基督所立的圣教会，决不会因地上的任何权力而遭到毁灭，但最后要以和平的阵营，战胜一切迫害。虽然我们明知道这是由于天主的不可毁灭的诺言；但是我们对于一般以不可动摇与不可侮辱的信德证明了耶稣及祂的圣教会──真理的柱可与基础──的人们(15)，不能不表示我们深切的感激，望他们对于他们已经开始了工作，继续努力，贯彻始终。

我们常常接获消息，知道他们不可动摇的信仰与威武不可屈的勇气，这使我们满心感觉安慰。虽然有不少的人们，尽量设法想使公教信友脱离可爱的罗马圣城，就是脱离罗马教宗，好像这样才可表示出对于自己的祖国应有的祖国应有的爱护与应有的忠贞；然而公教信友对于他们祖国的爱护与忠贞，说句老实话，过去从未后人，将来也不敢后人，不过他们衷心的希望，是要获享得到合法的自由。

四、应完成的工作 据我们上面所述，有一件事，必须特别牢记在心，就是在传教区内尚有未完成的事功，还需要特别的努力和不可计数的工人去做。我们更须记着，「坐着黑暗与死影里(16)」的弟兄们，人数之众，尚在十万之上。看起来，由耶稣基督至可爱的心圣心中发出来的那不可名言的叹息，仍在响着：「我还有别的羊，尚不属于这一栈，我也该把他们引来，他们要听我的声音，这样将只有一个羊群，一个牧人。」(17)

可敬的弟兄们，你们须明白，世界上有不少的牧羊人，他们极愿从这个唯一的羊栈，从这个唯一的得救的海岸领走这些羊群。你们也同样明白，这种危险是与日俱增的。当我们面对天主，想到世上无数的人民，尚未得到福音的真道，及一件更大的危险，就是有不少的人民面临无神派的物资主义及名虽基督教义，实已受共产影响的错误的教义，我们真感觉到极深切的关怀与不安，催迫着我们对于传教事业要尽力以赴。我们好像感觉到圣先知的这句训言是向我们自己说的：「你大声呼喊吧！不要停止；提高你的声音来，好似号筒一般(18)。」

我们特别地为那些在拉丁美洲内地工作的传教人员向天主祈祷，因为我们深知，他们在那里因着邪教们私公开的或秘密的宣传的错误，时常遭遇性命的危险与谋害。

五、传教士的方针 为使福音传布者的工作更有效，并为使他们的每一滴汗，每一滴血不至白流，我们乐意简单地申明几条原则与规范，藉作今后传教人员的活动及热忱的南针。

首先必须记着，凡被天主召叫，派遣到远方教外人的国家，以福音的真理，与公教的真理教化当地人民的人，他真得到了极重大极崇高的职任。因为他把自己的生命献给了天主，使天主的国展到地球的本远处，他所找寻的不是自己的，乃是耶稣基督的(19)。他尽可以特别吊用圣保禄宗徒那句最美丽的话来比拟自己的身份说：「我们是代基督作大使了」(20)，「我们固然是在血肉中行事，却不按照血肉而交战」(21)，「对软弱的人，我就成为软弱的，为羸得那软弱的人」(22)。所以他对于为散布福音真光而去的国家，应视为第二祖国，并当尽力爱护；不但如此，他不该寻求他自己祖国地上的利益，也不该寻求他自己修会的利益，而只该寻求有关于灵魂得救的一入利益。固然，自己的修会，应该加以爱护，但对于圣教会却应该给以更大的爱护。他应该牢记在心，凡为圣教会有害的事，对于他的修会，决不会有益。

此外还有一件重要的事，须要不忘，凡被派遣去作这类传教工作的人员，当他们尚在自己祖国时，不但要在德行及公教知识方面加以学习箕４训练，而且要事先学习将来在外方作福音的传布者极关重要的特别道理与技术。所以应当通晓将要用以传教的语言文学。此外对于基本科目：如医药学、农业学、种族学、历史、地理等，也要有相当的训练。

六、传教的目的 传教的首要目的，无人不知，是在各新的民族燃放公教真理的光，使他们成为新的公教信友，然而最后的目标，绝对不容我们忘记的，是将圣教会坚固地建设起来，并将管理权移交于本地神职班所组成的圣统。

在我们于去年八月九日致我们的爱子传信部长彭蒂枢机主教的书信中，我们讨论其他事外，特别提及下列各点：「圣教会的目的，不是在于控制人民或是掠夺土地；她的唯一企图，是在将信德的神光，点燃在世界各民族之前，并促进人类的文化和文明及协调国与国间的友爱」(23)。

在一九一九年，我们的先仕本笃第十五世的「至大的任务」通谕(24)，及我们的前任庇护第十一世的「圣教会已往的成绩」中(25)，都曾明确地说出传教区的最后目的，是在建设圣教会于新的疆域中，至于我们自己，在一九四四年宗座传教会理事们的觐见中也曾说过：「福音传布者所负的伟大而崇高的使命，是在推广圣教会于新的地区内，并使她在那里根深蒂固地建设坉来，使她能够很快地自给自养自传，而无须国外传教会的帮助，因为这些国外传教会并无自私的企图，他们唯一的课题，乃在尽量设法，多方努力，实现上述的神圣目标。当他们达到这个目标时，他们尽可快乐地向别的事业活动」(26)。「因此天主圣高的播种者与传布者，在传教区内不能有永久的住所。因为他们的使命是在以福音的真理，照耀整个世界，以基督的圣德，圣化整个世界。每一个传教人员都应拿定这个目标：使由死中荣耀复活，掌握天上地下全权(27)的救世主的国度迅速地由此处传到别处，以致达于世界上最远而人不知的角落，及世界上最后而人不知的人民」(28)。

七、本地神职界 除非在新的地区内有了相当而适宜的事业与工作组织，又有受过相当教育和训练的本地神职班，足以应各项需要外，很明显的我们不能在那里将圣教会合适而正确地建设起来

！在这里我们乐意借用「圣教会的已往成绩」通谕中那严重和明智的指示：「．．．．．．你们每一个人应该当心，使本地的修生愈多愈妙，但你们必须对他们循循善诱，好好地训导他们，使他们能有相称于司铎生活的圣德及传教工作的精神并拯救弟兄们灵魂的热忱，随时为自己的同胞弟兄准备舍生致命」(29)。

「假定说，在某一传教区内，因战争，或并他政变改组了政府，政令要求或法律强迫外国传丈人员离境；再假定说──这固然是不易有的事情──本地人民因有了较高的文化及政治的意识，为欲获得独立自主，想用武力将统治自己民族的外国长官与军队和属于该国的传教人员，统统驱逐出境。试问，在此种情形之下，事前苛不准备本地司铎的渔网，布满该地全区，来照顾信友们的需要，圣教会在该地要遭遇的不幸，岂堪设想」(30)？

当我们目睹我们的直接前任教宗用他那先知似的眼光，所描述的情形，现在于远东很多地方实现时，我们不禁忧心如铸。在那里从前有许多发达的教会，已经发白可以收获了(31)。痛心得很，现在却衰落得到了极点！我们深切的希望，这些从古以来本身就具有高尚文化及道德的韩国和中国的人民，不但及早能够脱离纷扰的党争与战争，并能脱离只讲现世不顾天国的敌对道理。不但如此，我们还希望他们对于外国的传教人员及本国的司铎们的公教爱德与道德，作一次正确的认识与赞许，因为这些传教人员，用他们自己的血汗，在需要的时候，甚至牺牲他们自己生命，他们如此，除了为寻求人民的真正而纯洁的利益外，并无其他任何企图。

我们又深深地感谢天主，因为在这两个国家内，已有许多本地神职班由他们的人民中遴选出来，能作该地教会的干城，且有不小教区的管理权，已经移交于本地主教。圣教会在该地发展到这个阶段，外国传教人员的功劳，不容一笔抹杀。

在这里我们应当指出一件必须注意的事，希望常记不忘，凡由外国神职班负责的传教区，终是要由本地主教和司铎们去耕耘、去管理，凡由修会会士以其所流的血汗而垦殖的天主的田园，一旦奉传信部命令，要将由自己经营而已结了丰盛果实的信德的葡萄园移交予其他的园丁，但并无与该教区绝对脱离关系的必要，倘该修会能够继续帮助，结予由本地神职班新选任的主教以应有的合作，这是一件极有益而相宜的事。正如在已经正式公教化了的世界上其他的教区，修会会士通常协助当地主教一样，同样他们在传教区的教区里，虽然外国传教人员，此后祇处于次要辅助的地位，但他们的神国战争，却不应因此而停止；倘能如此，则耶稣基督、天上的师傅在息哈尔井旁说所的话，已经快乐地实现了：「收获的人领到工资，且为永远收集了果实，使撒种的和收获的一同喜欢！(32)。」

八、传教区内的公教进行会 我们愿藉这封通牒，不但劝告传教人员，而且也劝告一切具有雄图大略，诚心乐意(33)的非神职的人员，在公教进行会的行列中，要竭诚努力与共同合作。

我们可以断言，这种非神职人员的辅助工作，即今日所谓的公教进行会，远在圣教会成立之初，就已存在；并且宗徒及当时的福音传布者之所以能够完成，他们的使命，圣教会之所以能够得获如此的发展，均得他们的极大的助力，圣保禄宗徒，有见及此，所以在他的书信中一再地提起一些非神职人员，如亚保老、里狄雅、阿桂拉、普黎熹拉、费肋孟等的名字；他在致斐理伯人的书信中还说：「至于你，我的忠诚的伴侣，我也求你援助她们，因为她们曾伴随我为福音而奋斗，与克肋孟纠及其他的我的同事一样，他们的名字，已写在生命的册子上」(34)。

同样谁也知道，公教教养最初是由罗马的大道传入罗马帝国的本土，不但是由于主教们和司铎们的努力，同时也是由于政府官员，兵士及一般市民的助力。成千成万，史不留名的接受公教信仰的新信友，他们当时充满了极大的热忱，为推广他们所信仰的新宗教并为宣传福音的真理，努力预备道路。因此仅仅百年的时间，公教的名声与公教的真道就渗入了罗马帝国所有的各大城市。

圣犹斯顶，弥努其犹．费里斯，阿黎斯德，雅其琉格辣彼犹总统，夫拉威犹克肋孟贵族的绅士，圣达其修以及无数为教殉道的男女圣人，以他们所受的苦，与他们所流的血，坚强了初兴的圣教会，广扬了初兴的圣教会，似乎可说他们是现代公教进行会的开路人与先锋队。这里我们深愿引用名着狄约纳托作者的箴言，因为他有训诲的性质，同时适合今日的情形。他说「．．．．．．基督徒虽住在自己的祖国，然而，却如旅行在外的人；．．．．．．任何外国地方，可说是他们的祖国，所有祖国的地方，可说是他们的外国地方」(35)。

中世纪当野蛮民族侵犯欧洲时，我们知道有许多贵族的男女信友及许多平民阶级的工人与勇敢的妇女们，以全幅的精力尽量设法使自己的同胞们合法而圣善地归各耶稣基督的圣教会，改良他们的风俗习惯，使合乎圣教会的原则，并在那种危险期中，使圣教会和国家未受摧残！据说：当我们的间接前任教宗大良，勇敢地抗拒阿提拉侵犯义大利时，铂有两个罗马总统站在他的身旁。当巴黎城被强悍的凶奴围困时，圣女热诺微法在她的幸福的生活中，继续不断地祈祷，做着

极严厉的补赎，以其奇妙的爱德尽量地安慰了她自己同胞的心身。朗高包尔国的女王忒敖多淋达热心地劝化她的百姓们归奉圣教会。勒加勒杜王在西班牙设法从亚里伍异端中挽回他的百姓，恢复原来的真正信仰。在法国那时不但有许多德孚众望的主教，如：类迈主教米基犹，亚尔主教凯撒琉，突尔主教额俄略，诺雍主教厄里基犹等都是以圣德超凡及热心传教事业而出名，而且还有不少的皇后，在她们的那个时代，悄悄地跑到民间将公教真道讲给无知而愚鲁的民众，并照顾疾病的人，饱饫饥饿的人及救助一切遭遇困难的人；举例来说，圣妇克劳地达皇后常以归奉公教为显对她的丈夫克劳微循循善诱，终于感化了他的心，使他甘心乐意地接受了其生命的洗礼。辣德贡达和巴提尔达以极端的爱心，服务病众，甚至恢复了痳疯病患者的健康。在英国女王贝尔塔不但欢迎号称该国宗徒的圣奥斯定的光临，并诚恳地劝导她的丈夫，厄忒贝托乐意地接受了福音。并且撒克森民族的人民，无论尊卑贵贱，更无论男女老幼，信奉公教之后，犹如受了爱主之情的催迫，以高度的虔诚，忠实与服从，与罗马圣座建立了极密切的连系。

同样在德国也有一种可惊奇的现象，就是圣包尼法爵与他的同伴以传教人员的足迹，踏遍了德国，又以慷慨的血汗富沃了德国。因为德国勇敢而大方的男女人民，好像受了一种无形的启迪，给予修士们、司铎们、主教们以有效的合作与助力，使福音真道的光亮，得以与日俱增地照应在极广泛的地方，公教的诫条与公教的真道，更是一天比一天地普及，并获得了救灵的丰盛硕果。

为此，在每一个时代，圣教会不但因着神职人员的不断努力，而且也因着非神职人员的精诚合作，在宗教事业上有了新的进展，在社会事业上引导人民走入了更发达的途径。付每个人都知道，对于这事，圣后依撒伯尔在匈牙利做了什么；以及圣王类思第九在法国做了什么；他们因着自己圣洁的生活，热心的工作，到处创办慈善事业，宣传基督福音，勇敢地保护圣教会，随时随地以身作则，使社会各阶级的人民，都得到了显着的实惠。同时，我们恢不可忘记中世纪时的各种非神职人员的同业善会，加入这些善会的普通的及有技能的男女工人，他们虽然在世俗场中生活，但无时无刻，不以宣传福音，为他们的最高目标，他们不但自己热心地抱定这种宗旨，同时他们也协助神职人员，用尽各种方法，使其他的人们，也都走向这个目标。

在圣教会初兴时，所遇到的一切情形，在现在传教人员正在工作的许多地方，也遇到同样的情形；至少，在不久的将来会有这类的光景和患难，须要下一代的人去应付。

因为绝对需要大量的非神职人员，以自己的慷慨、勤奋、竭诚的努力与神职人员密切合作、而加入公教进行会的坚强阵营。教授要理问答的工作固属重要，仁是谢绝一切俸金的酬劳，而纯粹出于一片爱主之心的热诚，慷慨地去帮助神职人员推广传教工作，表现基督信友的勤劳天戚重要。

为此我们愿望在可能范围内，各处设立公教男子协会，公教妇女协会，同样也要为正在研究学术并怎样做人的青年学生们，劳动阶级的工人们，以及艺术家、运动家、体育家等创设适合他们身份的各种善会，并且要设立所谓协助传教工作的其他团体或协会。在这些社团的成立与训导上，与其着重会员的人数，不如着重会员的品性，道德和勤勉。

须知，一个传教人员若要获得做人父母者的信赖心，最好的办法，莫如尽心尽力地去照顾他们的儿女。倘能如此，即儿女们的心灵，能受到公教真理的训练，儿女们的品行能受到公教道德的栽培，则他们将来的成就，不但归荣于他们自己的家庭，更要归荣于整个社会；何况当一个公教信友社团的生活，一旦陷于衰落时，他们往往能够须顺利乎恢复昔日所有的繁荣，像这种事实，屡见不鲜。

虽然，公教进行会的最大宗旨，在推广传教工作，这是很明显的，然而它的会员尽可加入其他依据福音原则和教训，从事改革社会和政治的任何社团，丝毫不受限制。就事实来讲，倘他们能够以公民的资格和公教信友的资格，参加这种社团，这不但是他们应享的权利，也是他们应尽的义务。

九、学校与出版书刊 那末，青年，特别是受诏高等教育的青年，他们既为将来社会的领导人物，谁还能否认小中学以及大学的重要性。所以我们以父母对儿女的心情希望一切传教区的主要负责人，须不辞艰辛，莫惜费用在可能范围内，不遣余力地推广这个重要工作。办理学校的最大好处，是可能在传教人员及各级教外人士间，建立一种极有益的联系，并且教育最能影响青年们的心理，使他们容易明瞭，欣赏及接受公教真道。我们都知道，今日受过教育的青年；就是来日国家的主人翁，其他无数的群众，不过跟随他们的领导而已。圣保禄宗徒在雅典阿勒敖巴哥对一群识见广博的学习曾宣讲过福音的高尚智慧，给他们报告他们所恭敬而不认识的神是谁。采用这种方法，纵然不能立时使人信仰救主的道理，然而无疑地会使他们由宗教的美好与奉教者的美德而受到极深的影响。

办理学校对于纠正目下到处传播而迷误青年心理的各种非公教及共产主义的错误学说，尤有不可抹杀的供献。此外有一件同样重要的工作，就是刊发各种适时的书报。书报的送效力，谁也知道，无待详述。日报、杂志、评论均可用为宣传真理，教育人民，暴露鱼目混球的邪道，驳斥敌对宗教的伪说，以阐明一切有害于心灵的社会问题。所以我们极端赞成一班对出版物极感兴趣并努力宣扬的主教们。虽然他们对这方面已有极大的成就，然而仍须他们作更进一步的努力。

十、健康的支援 还有一件极值得赞许的工作，就是一般为疫病残废及因各种困难而需要帮助的人服务机构，我们的意思乃是指医院、痲疯院、诊疗所、养老院、产科医院、孤儿院等。这些机构在我们的心目中，乃是传教人员努力奋斗所开的最美丽的鲜花，我们看到了它们就如看到了「巡行各处，施恩行善，医治众人」的救世主自己一样(36)。

无疑地，这些显示高峰爱德的工作，对于预备非公教人士的灵魂，及吸引他们接受公教信仰，并遵守公教法则，是有极大效用。因此吾主耶稣曾对宗徒们说：「你们无论进那座城，人若收留你们，给你们摆上什么，你们就吃什么。你们也要医治那城中的病人，并给他们说，天主的国已经临近你们了(37)」。

然而修会的修士与修女们若他们感觉到自己已被天主召选而尽这种职业，他们便应在他们离开本国前，先要学得现化所需的一入职务上应有的训练和知识。我们知道有不少的献身于天主的修女，对于许多讨厌的疾病，如痲疯，曾有过深切的研究，且发明了治这些疾病的药物，他们实堪受人们的景仰和赞颂。这些及其他慷慨地在痲疯病院服务的传教人员，我们以父母的心情向他们祝福，而对他们这种超乎寻常的爱德，深愿表示我人们的羡慕和赞许。

关于内外科的医务工作，我们认为极宜邀请俗人来参加。不过他们除已经获得这项职务的相当学位，远离祖国，帮助传教人员做这些工作外，务须具有相当的公教道德及高尚的品行。

十一、社会的救助 我们现在要讨论另外一个非同小可的重要问题，就是以公平和慈爱来改良社会的问题。在这个共产主义普遍的宣传，及许多不学无术脑筋简单的人们，正在彷徨失措，受人愚弄的今日，我们似乎听见了救世主的这句话，在我们的耳内响起来了，「我很怜悯这些群众」(38)！我们对于这些问题，应当奋勉地、殷懃地、尽力地实施圣教会所指示的正确原则。我们应当设法使各国人民免犯这些富有破坏性的错误，倘他们已经中了这些唯物论的敌对道理的毒，我们便应拯救出他们来。依据他们的原则，每人所有的物件都须收归国有国营。他们扎人生的价值，减低到几乎等于零。我们应当个别地、公开地极力宣扬，我们都是面向永远不死天乡的流亡者，我们都该以真理和道德获得永久的生命与永久的幸福。耶稣基督是人权的唯一保护者，也是人生不可避免的困苦的最慈善的安慰者，也只有他给我们指示了和平、公义与常喜乐的稳岸，这个稳岸是我们每个蒙天主宝血救赎的人，行完旅居世界的路程后应当归去的处所。不过我们仍有责任，对在现世遭遇不幸的弟们，设法去减轻他们的痛苦，解决他们的艰难与安慰他们的哀伤。

慈爱固能弥补许多社会上不公平、不合理的现象，然而仍嫌不够，因为首先需要公干盛行，公平作主，并公平发生它的效力。

针对这种情形，我们愿引用一九四二年耶稣圣诞节在枢机主教与特级主教的大会中的讲话：「就如圣教会过去摒斥一切依据马克斯学说所传布的社会主义的谬论，现在又因我们的职务所关及人类永远得救的要求，再几摒斥，因为这种邪说谬理，使人类的得救问题已经得到了最危险的关头。然而圣教会对于极欲改良自己生活的劳动阶级的人们的要求，不能不置之不问，也不能不细心观察，他们多次受到资产阶级的压迫，不但违反人权，而且不合天主的措施，更进而阻碍天主对于世物从永远就立定了目标。我们上面所说的事实，虽然受极严格的摒斥，但倘有不少的公教信友，甚至还有不少的公教司铎，对于他们在这人世间，从心灵深处要求公平与呼号人类兄弟的哭声，竟然能忍心置若罔闻！面对永远的天主对这些不闻不问，不能推脱无罪，不宁如此且也不合圣保禄宗徒的教训，他再三地提示吾人要毫不留情地驳斥邪说，但对他们的错误必须表示我们的同情心，对他们的学说，要说他们从新考虑，鼓励他们使他们不至失望，最后要使他们达到我们所期望于他们的目的．．．．．．一般地说来，人生的价值是依据着自然的要求，就是人人都有生存的权利，人人都有享用世物的权利，在可能范围内，任何人也享有财产私有权，这是自然法的许可，但按人为法来说，财产私有权应有相当的限度，有时多少也得加以节制。但是安定人类社会也是人类共同的心情，因此能使那些已作家长的，或不久要作家长的工人们，在经济能力上不受拮据，才算合乎人权的法律。

还有一点值得提说的事，就是要问这种经济使用权是由于私有财产过于庞大而产生，抑或是由于国家对于财产过于庞大而产生，抑或是由于国家对于财产绝对所权而产生？并且，一旦国家对于公私生活得到绝对的管理权后，使进而要统治人的思想、计划、意见，更甚而要侵犯人的信仰，这样以来人类天赋的自由权全被剥削，经验会告诉我们，人类更大的灾祸，与更大的不幸便要从此天生了(39)」。

在传教区内辛勤工作的弟兄们！你们当前的课题，乃是尽力设法将上面所提及的原则和目标，变成事实。你们应当时时观察特殊的环境，及随时随地不同的情形，在你们主教私人会议中，主教公开会议中以及其他各种重要的临时会议，彼此检讨，设法应用各种可能用的方法，创设有关经济利益与社会福行的各种团体和善会，以适应我们这个时代和人民的要求。毋须怀疑，你们神圣的牧职，需要你们如此去作，不然的话，委托你们照顾的羊群，必要被冒充真理与公平的歪曲学说所迷惑而坠入歧途，在这事上愿和你们密切合作的传教人员，表显自己的能力，尽量发挥和提倡圣教会的伟业。这样，他们尽可放心，下面所说的话，决不是对他们说的：「这些今世之子，比光明之子，更为精明．．．．．．」(40)。

尚有一件极有裨益的事，乃是随时随地征集德学兼优的有资格的在俗公教信友，启迪他们负起他们推广这些工作的责任。

十二、反对地域和管辖的排他主义 在过去，如此广大的传教区工作范围，不受教会区域的限制，也未指定由某一修会或本地神职班来管理。谁也知道，这种情形迄今仍然大致存在着。但也有好几处传教的地方，委托给某一修会的会士去管理。这种方法的利益，我们固然看到因为有些传教区的事务就因此而进行得非常顺行又容易。然而也因此可以发生些不大方之处或不利于教会的事件，不能不设法予以修正。我们的前任教宗对于此话，已在我们上边所提到的通谕中(41)加以评论，并发表了他们，对于这件事的极明智的训示。我们在此愿以慈父的心情，劝告你们，再将这些训示重加追认：「希望你们为教会及救灵的需要认真研究并乐意接受与尽力付诸实行。宗座托付与你们的区域，为使该地的人民皈依救主基督，大致说起来，都是极广大的，因此，深恐你们修会的传教人员不敷应用，那么你们就不必疑虑，正如在圣统已经成立的教区内，主教们经常邀请其他修会的会士与修女来协助，同样为教导本地的青年，为宣布福音，你们更好邀请其他修会的会士修女，以及那些属于非神职班的会士也来相帮你们。如果修会因它们所管理的传教区，或因它们所领归于基督神国的教外人众，而自夸自誉，无疑地是有相当的理由。然而一切修会都该记取，他们所管理的教区并不是永远属于他们自己的，只是依据圣座的旨意而去管理。那么，惟独圣座纔有权利和义务去管理且照顾他们的推广与发达。因此教宗具有两种义务：一方面他要将一个修会所管理的广大教区，划分给其他的修会，另一方面他要命令修会多派遣会士前往自己所管理的教区，为能相宜地善尽各种的职务」(42)。

十三、对不同民族的优良文代和习俗应予珍视 此外，还有一件期待完成的工作，我们希望你们大家都能有一个完全的明瞭，就是圣教会从初兴到现在常常遵行着的一种极有意义的规范：福音无论传到什么地方，我们不能让它破坏也不能让它毁灭那地方人民所有任何天然美好的、庄严的、雅丽的风俗习惯。因为圣教会在公教道义的原则上，是要提高任何民族的文化，并改良他们的生活方式，决不能像一个不顾一切的人，去将一切发达的森林，予已斩除，予以砍伐，予以毁灭，反之，该像一个善理森林的人，去将好的枝芽接配在野生果树上，使它能结出更蜜更甜的成熟果实。

人类的本性，虽因原祖亚当的不幸失足，而受到了原罪的遗毒，但在它的本质内仍存有一种「天然的基督信友性」(43)，倘能接受超性神光的照耀与天主汇宠的培养，仍可修得名符其实的德行而获得天上的生命。

为此，圣教会从不轻看也从不拒绝教外人的各种哲学，反而的将它们的所有错误与于雅，予以纠正，并以公教的智慧，将它们改良，将它们玉成。所以圣教会同样地对于他们的高等艺术和固有文化，只要它们已经发达到卓越的程度，便乐意地接受，当心地美化，使它们登峰造极，进步到远非他们自己所能到达的境界。对于本地的风俗与遗传，圣教会也从未绝对地加以禁止，不过是应机利导，使它们宗教化而已，并将他们的节期庆日，略加变更，定为纪念殉教圣人们及神妙奥迹的瞻礼。关于这事，圣巴西略说得极好：「．．．．．．就如染色工人一样，他们先当细心预备当染的材料，然后纔加颜色，或紫色、或其他任何颜色；同样我们若愿那正义不退色的光荣常常辉耀在我们身上，我们就该先有外在的艺能，然后再学习神圣的深奥艺能；又如我们在水中看惯了太阳的反射光，才可移我们的视线于太阳的本身．．．．．．更犹如树木的基本生命，是按时结果，但围于枝干间而动荡的绿叶，也增加了树木的不少美观：同样人灵的基本果实是真理的本身，但有外在知慧的装饰，也不是无益，犹如果实有树叶给予它的荫庇和外貌，也不是美丽。所以有人说古圣梅瑟他是一位杰出的人才，他的名字因了他的智慧在以色列人民前是最大的，他在研究了埃及的学说后，才得注视自有的天主，同样也有人说后于梅瑟数世纪的充满智慧的达尼尔是在学得加耳提雅的知识后，才得到了超凡的学问。」(44)

尤其在我们自己颁发的「最高司牧」的通牒内，也曾写过下面的这些话：「．．．．．．传布天主圣言的人，在每一个时代继续不断以他们最大的努力，至深的学习并无数次的研究，终于相当地认识了各国民族的文化并他们的风俗习惯，便尊重而鼓励了他们的文化与习俗，因此竟使基督的福音在那里得到了极丰富的效果。如果当地人民所有的风俗习惯，没有一点迷信的意味或错误的迹象，在可能范围内，要常常乐意地接用并丝毫不加变更地保留」(45)。

一九四四年我们在对宗座传教会的会长们的谈话中，曾说：「传布福音和宣讲基督的人就是一位宗徒，他所尽的职务，并不要求他，使别国的人民的文化和习惯；也不要求他，把自己像一棵移植的树，远移到传教区去，而宣讲自己；他的职务是在要求他设法教导并组织，那些以古老高尚文化而自夸的民族，使他们自己准备甘心而乐意地接受公教的文化习俗与公教信友的生活方式：这公教文化能够适合于任何民族的文化，只要他们的文化是健全的、完整的，并具有保障人权，增进人类幸福的能力。传教区内的本地公教信友，虽然很早就是天主的大家庭的子女和祂神国的公民(46)，然而他们也是祂地上国家的公民」(47)。

十四、一九二五──一九五Ｏ年圣年的传教区展览 我们的前任教宗庇护第十一世一九二五年如彼来翁圣年时，曾出谕举行了一个大规模的传教成绩展览会，他对这个展览会的显着成功，曾说过下面这些话：「看起来好像天主作了一个奇事，由此奇事我们得了一个新的证据，知道天主自己的圣教会，与任何民族都能够活生生地相处得融融洽洽。．．．．．．这个展览会就像是一个，将来仍是一个散布全球的一部传教区的百科全书」(48) 。

为使大众明瞭传教工作的伟大成绩，特别是在文化方面，我们也曾于去年圣年内谕知各传教区搜集大量展览品，陈列于梵蒂岗公开展览，这是你们都已知道的事，由此可以证明传教人员怎样将公教文化的光辉，辛苦地传扬到进步的及落后的国家去。

这说明了传教人员对于发展文化及最高学府的文艺研究，有怎样的贡献；这也证明了圣教会对任何国家的原有艺能，不但没有予以阻碍，反而助以最高度的发展。

我们感谢至仁慈的天主，因为各方面对于此事，均予以热烈的欢迎与鼓励。这须明显地证明了圣教会正在增进及发达传突事业的重要性。我们同样感谢所有传教工作人员的努力，使福音的精神，能够这样灌注于彼此远隔、风俗悬殊、各色各样的人民心中，结束开心一朵鲜艳夺目的艺术之花。这里又证明了一件事实；公教的信仰，倘被热烈地接纳与实行，最能发展人类的艺术，而使圣教会得到世人的称赞，天主的敬礼得到美丽的文饰。

十五、传教合作上的神职联合会及宗座善会 你们一定记得「圣教会已往的成绩」通谕怎样热烈地外地介绍那所谓传教神职班会。因为这会的目的，是在联合修会与教区神职班及研究神学的学士们来同心合力，分工合作地推广传教事业。我们目睹该会的成功，我们不能于感觉到满心欢愉，我们再恳切地希望它有更大的发展，并能燃起每位司铎及他们所牧养的信友们，愿为传教工作努力奋斗的心火。该会犹如一个泉源，凡有关传教事业的宗座机构，如传信部、圣伯多禄本地神职会、及救济贫童圣婴会等，灌溉田园的水，都由它那里流出。

我们觉得对于这些事关传教事业的宗座机构的重要性、必需性及其不惟众多且亦丰富的显着成就，在此没有详述的必要。因为我的前任教宗曾经对它们一再地称誉，并且还颁赐了无数的恩赦。所以我们很希望公教信友们，对于这些宗座机构予以慷慨的捐输，特别是在圣教会所规定的传教节日上。但我们最希望的，是要他们祈祷无所不能的天主，帮助这些献身传教事业的人们，并参加徊协助上述的这些宗座机构。可敬的弟兄们，你们谅已知道，我们最近特别设立了一个儿童瞻礼，籍祈祷徊捐输来帮助救济贫童圣婴会。这样我们的这些儿童们，已经养成了习惯；为教外人的得救恒心祈求天主；且我们深深地希望，籍此在他们纯洁无瑕的心田中，播下以传教为终身事业的种子。

还有，我们要称赞那些专为国外传教人员供献一切用具的团体。同样，我们对于那些辛勤劳苦专门预备祭服与堂中用品的妇女团体，表示我们慈父的爱护与赞许。末了我们要向那些极可爱的协助圣教会的人们说：举凡信友们为拯救教外人的灵魂所做的一切工作，已经因为他们的活泼信德，发生了极美好的效果，因为他们这样做，无形中使他们个人道德的增进，与推广传教运动的热忱，成了一个比例。

十六、各公教世界呼吁 我们尚未结束本通谕前，我们愿向全体神职班和全球信友揭示我们的志愿与心意，并表出我们诚恳的谢意。我们知道本年度我们的儿女们对于传教区的各项捐助，数量相当可观。你们的慈爱决不能用在比这事更好的地方了。因为这是一件推广基督神国，传布信德真光与拯救人灵的工作；所以天主「吩咐他们每人对于别人所有的义务」(49)。

关于这事，我们于一九五Ｏ年八月九日给我们可爱的传信部部长彭蒂枢机主教的信中有所论述，因着现在威胁我们的新危机，我们觉得有重新一提的必要：「让所有的信友们在新的决心下继续帮助传教事业，扩大他们在此善事上的活动力，不断地向天主祈祷，为资助献身传教事业的人们，并尽力供给他们的需要。

因为圣教会是基督的圣体，在这妙体上「若是一个肢体受苦，所有的肢体都一同受苦」(50)。今日既有许多肢体正在遭受着极重的痛苦、和极大的折磨，凡是信友，在神圣的义务上来说，对他们均应给以力量上的援助和精神上的同情。在传教区内有些地方因战争的残酷，已将许多圣堂，教会房舍及圣教会所开办的学校和医院破坏无遗。为恢复这些损失，并为重建这些房舍，全世界的信友们，既经对传教事业给予了一种特别的关心与深切的爱护，自会慷慨地给予必要的帮助」(51)。

可敬的弟兄们，你们确然明知整个的人类，受目前恶劣环境所迫，处于拥护基督与打倒基督的两个敌对的地位。故今日人类，在这非严重的危机中，非因基督得救中，即趋于残酷的灭亡！固然有不少传布福音的人，以他们活泼的智慧，辛勤的劳力，愿极力推广基督的神国；然而也有不少传布另一种福音的人，投向唯物主义的怀抱，拋弃永福长生的希望，并设法勾引别人同趋于这不堪设想的前途！

为了这个重大的缘故，人类最和霭的慈母圣教会，不能不号召她在现世所有的子女，在物质的捐输上，在神灵的祈祷上以及推广传教事业的圣召上，格外热心来帮助那些威武不能屈的福音真道的传布者。然后并以母爱的姿态，强逼她的子女们，穿起慈爱的制服(52)，希望她们纵不能直接去参加传教工作，至少在精神上能予以热烈的合作，使降世找寻和拯救丧失者(53)的良善心谦的耶稣圣心的宏愿，不至于落空。倘他们，无论用什么方法，以公教信仰的光亮，光照而安慰了一个家庭，让他们知道因此发生了一种不可思议的神力，会跟着时代到处成长牠的原动力，纵然他们祇帮助了一个人接受司铎的地位，他们便完全有份于将来弥撒圣祭、宗徒事业以及其它圣工所结的效果。因为所有的公教信友组成了一个同样的大家庭，都是奋斗的、受难的、胜行的圣教会的会员，他们彼此享有利益均沾的权利。由此看来，没有比「诸圣相通功」的信条，更能使公教信友的理智和意志，认出到传教事业的利益和重要。

十七、结论 我们以父母的善意，发出这针对时局的原则和法规，希望全世界的公教信友，趁着这「圣教会已往成绩」通谕颁发第廿五周年纪念的难得机会，来推动传教事业，使它能日新又日新获得更大的发展。

可敬的弟兄们，最后我们以这样浓厚的希望，从我们的心灵深处，给予你们每位及所有神职人员与公教信友，特别是那些为推广这至神圣传教工作，或在家中祈祷和募捐，或到传教区作实际工作的人们赐以宗座遐福，天上神恩的吉兆和我们自己的爱护赤子的情感的保证。

教宗庇护第十二世

一九五一年在位第十三年六月二日

颁自罗马圣伯多禄大殿


通谕（庇护十二世）-注解-天主教图书中心--天主教文学,书籍,图书,书库

福音传播者－论推广传教事业

注解

(1)见得后：三，１。

(2)宗座公报 (一九二六) 五六页。

(3)宗座公报 (一九四四) 二Ｏ九页。

(4)宗座公报 (一九二四四) 二Ｏ七页。

(5)参阅大会主席的书信：宗座公报 (一九五一)八八－八九页。

(6)罗：一，11－12。

(7)若：四，35。

(8)玛：九，37－38。

(9)德：卅六，4－5。

(10)若：十五，20。

(11)若：十六，33。

(12)若：十二，24、25。

(13)罗：五，3。

(14见西彼廉56：拉丁教父集IV ，351A。

(15)见弟前：三，15。

(16)咏：一Ｏ六，10。

(17)若：十，16。

(18)依：五十八，1。

(19)斐：二，21。

(20)格后：五，20。

(21)格后：十，3。

(22)格前：九，22。

(23)参阅Perlibenti equidem 教书：宗座公报 (一九五Ｏ) 七二七页。

(24)参阅宗座公报 (一九一九) 四四Ｏ页。

(25)参阅宗座公报 (一九二六) 六一Ｏ页。

(26)参阅宗座公报 (一九四四) 二一Ｏ页。

(27)参阅玛：廿八，18。

(28)参阅宗座公报 (一九四四) 二Ｏ八页。

(29)参阅宗座公报 (一九二六) 七六页。

(30)参阅宗座公报 (一九二六) 七五页。

(31)见若：四，35。

(32)见若：四，36。

(33)加下：一，3。

(34)斐：四，3。

(35)致Diognetus 书V ，5；Ed. Funk. J. 399。

(36)宗：十，38。

(37)路：十，8－9。

(38)谷：八，2。

(39)宗座公报 (一九四三)，十六至十七页。

(40)路：十六，8。

(41) 宗座公报 (一九一九) 四四四页「至大任务」通谕，及宗座公报 (一九二六) 八一－八二页，「教会事物」通谕。

(42)见宗座公报 (一九二六) 八一－八二页。

(43)参阅戴尔都良护教谕第八章。

(44)参阅圣巴西略致青年人书，2；Mg. XXXI, 567 A.

(45)参阅宗座公报 (一九三九) ，四二九页。

(46)弗：十一，19。

(47)见宗座公报 (一九四四)，二一Ｏ页。

(48)见一九二六年一月十日训诰。

(49)德：十七，12。

(50)格前：十二，26。

(51)见宗座公报 (一九五Ｏ)，七二七－七二八页。

(52)哥：三，12。

(53)路：十九，10。


通谕（庇护十二世）-通谕正文-天主教图书中心--天主教文学,书籍,图书,书库

教宗勖勉中国苦难教胞通谕

通谕正文

一九五二年一月十八日 主徒会恒毅学社编辑委员会译

＊＊＊＊＊＊＊＊＊＊

比约第十二世致书于中国总主教、主教、其余教区首长、司铎及与宗座保持和平和连系的人民。

可敬的神昆们！可爱的神子们！遥祝诸位安好并赐诸位宗徒遐福。

首先，我们便切愿向你们表示，我们眷爱中华民族的热情。中华民族自远古时代，因所建的事业，崇高的文学，以及灿烂的文化，以及灿烂的文化，早已为亚洲民族的杰出者。自从远远超过世俗智慧的福音光明，光照了中华民族之后，中华民族更接受了心灵上的装饰品，即基督的道德。这对道德对于中国固有的美德，越加完善，越加完善，越加健全。天主教教会对于任何属于真实的学理，及对于任何建立在正义、自由、仁爱上的公私社团，决不加以攻击，反更加以提倡，与以振刷，给以扩充，这事你们早已知道。天主教教会从来不蔑视一个民族的天才，一个民族的特性；从来不摒弃一个民族的艺术，一个民族的文明。天主教教会对各民族的优点，很恳切地予以接受保存，好像很喜欢地用不同的东西装饰自己一样。

因此，自从我们听说天主教教会，在你们国内，被人描绘的好似你们民族的仇敌，因而遭受攻击。我们又听说，天主教的主教、神职人员、以及修士修女等，或被迫离去职守，或被阻不得执行职务，我们心中感到万分的痛苦，天主教教会在你们国内，竟被认为不是专为世外灵性的大事，不是为勉人修德进善，不是为设立学校以增进青年知识，不是为开设医院以疗治人生病苦。不是为创办婴儿院养老院以收养鳏寡孤独，而竟是为追求现世的私益，争夺现世的权势。

在这种情形之下，我们虽在前次「福音使者」通牒里，向远东各国忠信于教会而遭难的人，曾有所劝告；但对你们中国，我们切愿特发公函，再相劝告。我们愿安慰你们的忧苦，愿以慈父的心勉励你们。你们所受的困难，所有的忧苦，所遭的逆境，我们完全知道，你们怎样具有坚定的信仰，怎样富有热情，谋效忠于基督及教会；因此我们藉天主圣子，我们的救主，感谢天主圣父，因为他赏赐你们超性的勇毅，要你们共赴神圣的义战，为了光荣天主，并为拯救人灵。

世界各地所有天主教人士，无不把自己的心灵转向着你们，而表赞美惊奇，「你们的信德已传遍了普世」（罗马书一章八节）圣保永　宗徒的那句话；「受磨难．．．．．．受穷乏，窘迫，忧苦．．．．．．世界配不上他们」（希伯来书十一章卅七、八节），也正符合于你们。若「天主赐给你们恩宠，不但叫你们信仰基督，还叫你们为祂受苦」斐理伯书一章二十九节）这为你们并不是羞辱，而是你们的光荣。

既然所讨论的，是天主教会的大事「你们不要在任何一件事上，受敌人的恐吓」（同上一章二八节）你们应大勇无良，不依人力，而以诚切的祈祷，并赖天主的圣宠，维持你们的勇气，你们的困难，你们的痛苦，你们的忧惧，都可以化为甘饴的，全燔之祭，献于天主，如此天主方肯矜怜，再赐中国教会获享和平安宁与信合自由，且使明如犄日的真理，即天主教教会不求现世的幸福，只求天上的永福，且所行的职务，只为导引信徒，倾慕天乡，修身积德的这项真理，能得大家的信服。

谁都知道，有些人是在努力争夺现世的权挚，而且变本加厉地日求扩张，但教会对于权挚，毫不追求，教会所求的，是传播福音的真理，用真理以振兴人心，引人从善以登天路，劝人修睦以增友爱，量力救贫济苦，安慰憔悴的人心，以胜乎武装力量的基督的基督伦常，充实稳固社会的基础。历来信奉天主教的人士，他们的爱国心从不落后于人，他们守天主的规诫，照良心的职责，服从政府，力谋善尽对于他人的义务，尤其善尽对于天主的义务。天主教会所收的信友，不限于一个民族，一个人种，惟以基督的仁爱，爱护世界各民族与全球所有人种，使他们互相敬爱，同心结好。既然如此，何以能说教会是替一个国家，替一个政权服务奔走！怎能迫胁教会，破坏教主所立的统一体系，分成各国的教会，而与罗马宗座脱离关系！罗马宗庭乃基督耶稣的代表伯多禄坐镇之地，在世一脉相传，直到世界末日。凡属基督信友的团体，若一旦与宗座脱离关系，便像由葡萄树上所砍下的葡萄枝（若望福音十五章六节）就要枯萎，再也不能开花结实。

可敬的神昆，可爱的神子们！你们彻底明瞭这端大道。所以人家的阴谋，无论怎样诡诈，怎样假冒，无论用理论来怎样粉饰，你们都毅然决然地拒绝了。你们又彻底明瞭，外籍传教士在你们国内，是为你们庞大的民族，在宗教方面所有的急需，能有所贡献；同时也是为替你们的国籍神职班，予以有力的协助，因为他们的数目，尚不足以应付民族的需要。一到你们国内的教区可以交给你们本国主教治理时，罗马宗座常是欣然委任。前不久，刚过了首批中华六位主教祝圣的廿五周年。廿五年前，我们的前任教宗比约第十一世热爱中华教会，第一次由你们的同胞中，选任了六位主教，亲自在圣伯多禄大殿，为他们施行授职大典。我们本人所期望的，也是你们的教会，日益发扬，日益进展，数年前，我们曾立定了中国教会的圣统制，且选择了你们中的一位同胞，授以枢机的荣位，这是历史上的创举。

那么，若是有人要求扎一切的外籍传教士，都驱逐出你们的国境，以他们为你们的害虫；那就不但是所要求的事，令人难堪，而且为你们新兴的教会，也将为害不浅。这些外籍教士，背井离乡，以自己的汗血，在你们国内，开辟天主的土地。他们不是属于一个国家的人民，他们是从许多国家中选出来的，天主教在各处已很兴盛，传教事业也很发达，可见天主教教会具有普遍性的特点，传教士并无他求，只希望把你们的祖国，作为他们的第二故乡，他们以基督的大道光照你们的国土，以基虎的伦理立人达人，以超性的仁爱助人救人，此外他们更打算渐渐地增加本籍神职界的人数，使你们的教会日渐长成；可以不再需要他们的协助。

再者，凡处心正直的人，也都知道在你们的国内的修女们，或在学校，或在婴儿院，或在医院，或在疗养院工作，彷佛天上的天使们一样，怀着天上的神爱，不愿与世人相爱成婚，而与天上的净配耶稣相结合，她们把你们的子女，另外是那些贫而无靠，被人遗弃的小孩，看为自己的子女，以超越而甜蜜的母爱，抚养教育，无微不至。

你们也知道，天主教教会推行一切工作，是为了神圣教主的命令，她从事这一切事业，并没有其他要求，她所要求的是在人类中应享的自由，有了自由，教会可以尽自己义务，为各国人民谋幸福。

若不幸，教会竟遭人冤枉，诬加罪名，教会的神长与信友等，不要畏惧、沮丧，但当坚信基督耶稣的诺言。基督曾郑重声明说：「地狱的能力战败教会」（玛窦十六章十八节）。「我同你们日日相偕，直到世界穷尽」（同上廿八节二十节）。教会的神长和信友们，务心虔心恳求天主，垂怜仇人，以天上的神光圣宠，光照仇人的心灵，感动仇人的意志，引导他们归向真理。可敬的神昆和可爱的神子们！你们就这样做去，不要怕危险，不要畏艰难！你们紧紧记着神圣救主的名言，「哭泣的人是有福的，因为他们将受安慰。渴慕正义的是有福的，因为他们将得饱饫．．．．．．为正义而受窘难的是有福的，因为天国是他们的。人若为我的缘故辱骂你们，难为你们，诬告你们种种不善，你们正是有福的。你们该欢喜踊跃，因为你们天上的报答是丰厚的」（同上五章十二节）。在教会初兴的时候，宗徒们「喜喜欢欢地走了，因为自己为耶稣的名字堪当受了凌辱」（宗徒大事录五章四十一节）。你们大家也不该有所恐惧，你们的眼睛和心神，该举向上天；你们必将充满天上的神乐和安慰，因你们的良心，既光明磊落，你们的心就常怀着永报的希望。

在以往的年代里，你们的教会，也曾经遭受过很严重的打击。你们的国土，已染有殉教烈士私血迹，但是你们真可以把这句话贴在你们的身上：「几时我们遭镰刀痛割，我们反越割越多．．．殉教烈士的血，是基督信友的种子」（德尔都良辩教书第五十章。见M.L.教父全书第一册五三四页）大家知道人世的事物，无论悲欢，无论强弱，迟早都要过去，惟有耶稣所立的教会直到世界末日，在艰辛与困苦，阴谋与凯旋，奋斗与胜利的过程中，因上天神明的引导，继续前进，完成自己和平而利人的天职，因为天主教教会只能受人攻击，却不能被人战败。你们为此坚心信赖天主的诺言，不必畏惧。暴风阴晦以后，必有青而丽日，同样你们的教会，经过了层层的灾难骚扰和痛苦之后，依赖天主的助佑，一定会再享受和平，安宁与自由，我们的祈祷，及全球基督信友的祈祷，将和你们的祈祷，密切联合，结成一片呼吁，祈求仁慈的圣父早日实现这种乐境！

我们祈求殉教的致命圣人，特为祈祷。这般致命圣人，既永在天国，安享荣福，他们的善表，曾激励了你们的祖先，我们也特别祈求，你们素日所恭敬孺慕的童贞圣母玛利亚在天中国之后，代为转求。为遭难的人，为忧急的人，为坐监的人，为流亡的人，我们恳求大能的圣母安慰他们；特别恳求仁慈的圣母，助佑你们中以和平团体的方式，服事她并光荣她的圣名的人，加增他们的勇气，维护他们，安慰他们。

我们举手向天，恳求天主，赏赐你们基督的勇气，并调协天主的圣宠，为表示我们为慈父的爱情和祝望。可敬的神昆们！我们在天主的恩爱里，很亲热地给你们每天，并你们一切属下的人，颁赐宗徒遐福。

教宗比约第十二世

一九五二年一月十八日，发自罗马圣保禄大殿，即位后十三年，圣伯多禄建立罗马宗座纪念日。


通谕（庇护十二世）-通谕正文-天主教图书中心--天主教文学,书籍,图书,书库

【光耀之荣冠】教宗致世界各主教通谕

通谕正文

一九五三年九月八日 ********** 可敬神昆：余祝尔曹健康并赐宗徒遐福！

天主以光耀之荣冠加诸白璧无瑕之童贞圣母，使吾人益觉其光芒灿烂。当吾人回忆距今一百年前，余之先任－比约九世－佐以众多枢机及主教之扈从，以教宗永不能错之权，正式钦定此教义，即「万福注贞玛行亚」自始胎无染原罪，乃因人类救主耶稣基督之功勋，而由于全能天主赋予特殊之圣宠殊恩，此系由天主所启示，当为吾人坚信不移者。（参阅一八五四年十二月八日，「不能错误之天主」通谕）

一　通谕下颁，群情欢腾 当颁布此期待已久之通谕时，全世界之天主教教友极感兴奋，而对童贞天主母之虔诚敬爱，亦随之有增无已，无形中促进圣教道德之最观念，尤其研究此一教义之热烈心情，亦为之一振，使天主圣母之庄严神圣，益为显耀。

尤其进者，据若干圣迹显示，圣母若有意欲证实教宗在全教会赞美声中所宣布之教义者然，盖通谕颁布未及四载，在比里牛斯山下一法国乡镇，童贞圣母即以年青和祥之容貌，衣闪丽白袍，罩以白色斗蓬，腰束蓝带，于马萨白尔地方，显现于一纯洁朴素之少女，该少女询其究为何人，圣母仰视天空，含笑答称：「我乃自始胎即无染原罪者」，此一消息在教众中正确地一传十十传百，转瞬间遐迩俱闻，而各国无数虔诚之朝圣者，乃云集于露德山洞，信心为之激发，冷淡者转为热诚，极力使其生活，遵从基督诫律，而邀得无数恩宠奇迹，令人惊奇，盖此亦适足以证明天主教乃天主授与世人，为天主所承认之唯一宗教。

罗马教宗对于圣母显现，特予重视，在圣母显现后数年，神职班及众教友，以对圣母之热诚，乃建造一壮丽宏伟之圣殿，而教宗即赐与特恩殊福。

二　信德道理之证实 当前任教宗于此通谕中晓谕诸教众坚信此信条时，并非新创教义，唯谨以教会至高之权力，慎重保持，并遵守历代圣师及全圣教早期之传授而已。

此信条之原理即始蕴于圣经中，在原祖亚当不幸失足犯罪后，造物之主宰，即以下列数语斥责恶魔－吾人之蛊惑及破坏者－：「我将树立一永世之敌意于你与一女子及尔等后裔之间」（创世纪第四章十五节），许多忠实教义注释家，根据教父及圣师之撰述，皆以此乃指至圣童贞玛利亚而言，设如童贞圣母，亦曾遭受原染而于圣宠有缺，为时纵即一瞬，则历来传统以迄通谕颁布之时，所持之童贞母及恶魔间之永世称敌，即属臆说。

三　圣经之证实 进一步言，此圣童贞女被赞为「满被圣宠者」，及「女中尔为赞美者」（路迦第一章二十八节及四十二节），此等赞词，系指天主之母者，盖此即示天主母确恒居主宠，常沐圣神之恩佑，而为无穷恩佑之源泉，是以从未有被诅咒也。（引见「不能错误之天主」通谕）

此教对自圣教先期诸圣师已异口同声传诵，盖诸圣师均以下列赞词称颂圣母，例如：荆棘中之百合，无玷之净土，无染原罪者，永被赞美者，无玷者，不凋之树，永清之泉，永生之女，圣宠之裔，宠爱永不竭者，从未与恶魔结缘者，至优美娴雅者，至圣者，期望天主异常于常人者，本性即美善者，圣宠超于盖路宾与撤拉芬及诸天神者。（参阅「不能错误之天主」通谕）。

四　人类中之独一荣耀者 如上列赞美词系经慎重考虑后而加诸圣母，则谁复能怀疑一圣洁超过天神之女人，曾在罪污中有虽仅片刻之波染？圣伊夫林曾对天主圣子云：「全美无瑕者，确惟尔有及尔母而已。」

按上述显然于诸圣人圣女中，只有一位未曾沾染罪恶者；不但如此，童贞女所享之殊恩，系古今无第二人所能分享者，因彼被擢升为天主母之故也；而此真理在哀弗所大公议会曾驳斥乃斯多略异说时，（见比约十一「真理之光」通谕，宗座公报第二十三卷四九三页）曾有隆重之宣布与公认，盖以仅次于天主圣子之尊严与神圣之地位，称誉圣母，则圣母之灵魂不得不超脱于罪恶，盖正因其位极天主母之尊，即有如一隐藏之清澄反源，从而一切之殊恩及不竭之圣宠，灌沃圣母心灵，而流露于其不凡之言行中矣。

五　天主之下，惟圣玛利亚为至洁者 圣师多玛斯云：「圣玛利亚，因其为天主之母，故有无穷尊荣，其尊荣出于无穷之美善，无穷之美善者，即天主是也」。（神学大全，第一部，二十五题，第五节，答第四问）又某名着作家将上言加以注释云：「至圣童贞．．．．．．为天主之母，所以彼为至洁至圣者，除天主之至洁至圣外，当无出其右者」。（高尔内略．阿．拉比德，注玛窦经一章十六节）

吾人如细加思考，以全能者天主所加诸其唯一圣子之母之热爱，则孰复有理由指出圣母曾受片刻罪恶之沾染而失圣宠耶？全能天主曾以救世主之功，将此一圣宠惠赐圣母．实无可疑．非然者，若谓天主未曾施与殊恩，则吾人实不敢作如斯之设想也；而耶稣基督欲其母尽善尽美，以称其位极圣子之尊者，亦在意中也。反之，如圣母曾在始剎那间沾染原罪，沦于撒旦之魔掌，则已不堪为天主之母矣！

六　基督之功勋，被及其母 吾人更不能因此端道理，即谓耶稣赎世之功因而减少，或不普及于全人类亚当之后嗣，因而有损至圣救世主之圣职与尊严。

吾人如将此问题澈底考虑，则不难瞭解天主圣子基督曾以完美之方法救赎玛利亚，使其脱于原罪之束缚，而其不受原罪之染污，乃天主圣父因圣子救赎之恩而完成者也；故耶稣基督无限之尊严及其救赎普世之职务，亦未因此教义而少减或抑低，反因之而更为加强。

非公教徒及所谓宗教改革者，因此误解，藉口责难，谓吾人为恭敬童贞天主母而剥夺吾人对天主耶稣基督所应有之钦崇；即或反论之，亦属确实，盖一切光荣与钦敬，吾人所献于天上母后者，亦皆归之于其圣子，非祇因诸宠诸恩皆来自圣子，亦因「子女之光荣，即父母之光荣也」。（箴言，第十七章第六节）

因此自圣教会初期，此教理即在司教及诸信者心灵中，日见发扬光，诸圣师辈于其着作中证明之，罗马教宗训谕及大公议会议晓谕之，并曾载于世传习用之古礼仪经传中，均可考证。

七　东方裂教亦举行圣母无原罪瞻礼 无染原罪之信条，亦为一般久已脱离圣教团体之东方裂教所接受，且年年隆重庆祝圣母无原罪瞻礼，虽然在其中亦有对天主教多持成见，谬论丛生者；总之，如彼等在未脱离一牧一栈之前，彼辈并未接受此端道理，则彼等绝不至如斯庆祝也。

溯自先任比约第九世钦定童贞天主母无染原罪之信条，以迄于今已百年矣，故余尤觉荣幸，能将结论此端道理时，重引比约第九世之语，加以扼要说明曰：「依圣师之解释，此靖道理系基于圣经，亦为圣师辈名着中所传授，更为诸多着名古纪念物中所留念，且亦系由圣教最高之权威所提议钦定与颂扬着」。（「不能错误之天主」通谕）

故对于司铎及信众实无其他较「宣扬，恭敬，赞美，祈求无染原罪天主母，为更甘饴更亲切者」。（引见上通谕）

八　圣母升天信条

以彼至尊之宝石，于百年前加于童贞圣母之冠冕者，依吾人见解，于吾人见解，于今更显光耀辉煌矣。回忆

一九五Ｏ年圣年将结束之情牙，则衷心感激奚似。盖是时因天主上智之安排，而曾已钦定天主圣母系肉身与灵魂同升天堂，故此信条之钦定，信众之愿望，已得以完偿。此愿望也，自圣母未染原罪，钦定为当信之信条后，已经更形迫切，此即为余曾在「最慷慨之天主」通谕中所言：「信众曾热诚切望圣教会最高权威，能于早日得将童贞玛利亚连肉身直升天堂之教义予以钦定」。从此之后，信众似有更充份更完美之理由，以彼等之心灵转向而留神注意于圣母无染原罪之奥义，因此二条教实出自一源，互相连系也。现今，此圣母升天之教义既已宣布而发扬其真理之光，此亦即为其先前所受殊恩之加冕兴补充者。是以天主上智之安排，其欲至圣童贞玛利亚不受原罪之任何染污者，其美妙，其和谐，于此愈彰明昭着，此二殊恩，加于童贞天主母，于其人世旅途中之始末，大放异光奇彩。夫以圣母灵魂之纯洁之肉身，亦得享受其应得之光荣，犹如圣母与唯一圣子向地狱恶魔并肩作战，则亦应分享其圣子战胜罪恶及其后果之光光荣也。

九　恭敬圣母之真义 此庆祝百周年纪念之旨趣，不特藉以复燃诸信友对我等天主圣母之坚信与热诚，而且更当勉力师法童贞圣母纯洁之生活。天下为母者，俱以自己之儿女容貌能肖似自己为荣，至甘饴圣母于此亦然。圣母在其圣子十字架足下所收纳之子女，亦当以其思想言行，能酷似自己之灵魂之纯洁为慰也。

此种热诚，并非徒托空言，亦绝非一般宗教之虚伪想像，或一时之情感冲动，而应为诚实纯正实践有效者。吾人必须依据吾人自身之现实生活，力修美德，纪念至圣童贞母自始胎无染原罪；最主要之意义即在其能策励吾人，避免并憎恨虽极轻小之罪恶，而成一白壁无瑕之完人。

由吾人观之，万福童贞圣母毕生之中，无论在深深激动而喜悦之生活，或在极难忍受之痛苦下－因此痛苦圣母被称为诸致命者之后－从者违背其圣子之诫条及榜样。此犹圣母对吾侪每人重复讲述其对加纳婚礼中，指耶稣而谓仆役曰：「尔曹其悉遵彼言而行事！」

十　今天问题症结之说明 依吾人所见，此种劝告，圣母今日似又对我侪重申更广泛之意者然。显然，在今天由于罪恶之根源未拔，使人类感受极深刻而严重之痛苦，各民族各国家亦陷于窘境，究其原因，皆因多人「背弃生命之源泉，而自掘一不堪贮水之破池」（先知日肋米亚，第二章十三节）远离天主，而天主即为人生之真理，生命，道路也（若望福迫，第十四章六节）。故歧途彷徨之人生，须早向归途，回首是岸；如理智陷入错误，急需以真理之光而袪除之；如所谓真实之死亡，腐蚀吾人心灵则急需追寻源渊于耶稣基督之天上永生，在此流徙之世界，吾人如以恃而信任之心理，追随耶稣，将来在天上必能与之同享真福。此乃至圣童贞圣母玛利亚所训示吾人者；彼之爱护吾人也，固远胜世间之慈母矣。

敬爱之神昆，正如尔曹所知人类在今日实急需此种忠告与提醒，藉以使其归向基督，一言一行，谨守天主诫命，尤其际兹异端盛行，处处宣讲谬论，明暗狡诈，无所不用其极，务欲达其泯灭人类对基督之信仰，而彼等反自以为荣，居然以为在启发推进光明时代之巨轮。

十一　除宗教而外，法律实无能为力 为挽救颓废之世风，设若排除我圣教，忽视辨别善恶之主旨，则法律与政府势力无能为力，纵或有之，其收效亦甚微也。盖因人间之邪说异端，永远赏罚之观念已里湮埋不彰，而人类祇知留恋世物，贪婪之心，将无忌惮，只知垂涎他人财物，且遇有机会，亦不惜以武力强夺之，从而全人类间之憎恨，妒忌，纠纷，敌对之心，亦随之而起，团体与个人之生活，蒙受滋扰，政权维系之基础，亦因法律与执政者无能加以保护而动摇，因之社会道德，亦因不良之影片，书籍，杂志，刊物，及犯罪行为而遭摧残。

吾等虽不否认在上列怀疑情况之下，当轴执政者亦有能所贡献，加以改善，然而根治此罪恶之良方，尚有必需求之于一超人力之更高权能，光照其理智，感动其心灵，使其重获天主圣宠，接受启示而向上。

惟其如此，公教道德始得有望其重行普及于人世，社会组织所依据之原理，得以愈趋巩固；社会阶级间之对财富，乃得以互相用正义，仁爱，公平，诚实而重新估价。惨痛之根源－憎恨－遂亦得消灭，而不再激动忿怒，至于流血，阶段斗争，亦得以化除，上层阶级与下层阶级，彼此相互尊重应有之平等权利，为大众利益而相辅相成。

十二　圣母年之宣布 诚然，以上天主圣母督促吾人所应遵循之教友规条之原则，祇有在实际践行后，始得沐其不朽之效果；因此，敬爱之神昆，余兹通谕尔曹，切望汝等中之每一份子，均能于尔曹职守之所在，训勉所隶属之神职班及诸信友，使之共庆此圣母年于全球，即自本年十二月起至明年同月上，为期一年，亦即先任教宗比约第九世于全世界颂赞声中钦定及颁布，圣母玛利亚自始胎未染原罪信条之百年纪念，余坚信此圣母年之庆祝，将带与吾人所渴望之丰富精神果实。

但为便利此盛举之进行与获得其精神果实，余愿尔曹在所属之教区中，多为此信条举行演讲与讨论，或作适当之研究，俾信众获得进一步之瞭解，藉以坚定信德，恭敬圣母之情亦唯诚唯笃，进而自动甘为效法圣母而励行修身也。

兹者，各都市乡镇，以及基督福音所及之地区，俱建有圣母圣殿，或至少亦有供奉圣母圣像之圣台，以为信众之瞻拜。是以，吾爱敬之神昆，余冀望能于此等地区，召集众多之信友，非仅作私人祈祷，应同口同声，作公众之祈祷也。

十三　数目庞大之朝圣团，急待组织 凡教区中所属之教堂，如已有以特别隆重之礼仪敬拜圣母者，可于圣年内，指定日期中，令诸信友踊跃参加共同之祈祷，表示其对圣母之信仰与爱慕。余深信露德圣地，斯时斯境也，于圣童贞玛利亚无染原罪始胎者之敬礼，当更加倍热诚隆重。

罗马自圣教初期，已特别恭敬其主保天上母后，首先成为崇敬圣母之表率；亦如众所周知，罗马拥有无数建筑，用为罗马人恭敬童贞母之所，然而其中最大者，莫如圣母大堂，其中存有前教宗式斯督第三用镶石嵌成之天主母后纪念碑及面含微笑之「罗马人民救星」纪念像；斯堂时常为朝圣之群众开放，而群众亦特别进此圣堂，于圣母圣像前虔诚祈祷，祈求圣母使全圣教会中心之罗马，亦为全世界教友之信仰，热心，圣德之师表。兹者，罗马之儿女，余今引用先任教宗良一世之语语尔曹曰：「虽普世整个之圣教会，均应德表昭着，日新月异，但尔曹在修德途中，更应痛下工夫，进而领导万方，因尔曹乃被建立于宗座盘石上，曾与众人同被吾主耶稣亲自救赎，及曾受宗徒佰多禄亲口所训诲者」。（圣良第一讲演第三十四节；见米内「教父丛编」五十四册一四七－一四八页）

至于我人居于目前处境下，在在需要祈求至圣童贞玛利亚之护佑，扶助，与转求者实多，然而首先应祈之恩，则为使每一信友皆能在日常生活习惯中，因圣宠之协助，目益符合诫命，因余已明言，信德若无工作之表现，即死亡矣；（雅各伯书信第二章二十节及二十六节）是以凡人之欲为公益者，必先躬亲力行，否则难期善果。

十四　特为青年祈祷 后生前途无限，胸怀慷慨，故吾人更当为之祈祷圣母转求天主，使之纯洁无瑕，勿令时代美丽之鲜花，随世风而堕落，生长于罪恶之丛，能自治自制，不为欲情所动，远欺骗，避欺骗，避险恶，专心致力于真善真美，与夫可爱及高尚之事功。在公同祈祷中，亦勿忘为壮年祈求，使之愈显公教精神，廉正勇毅，在家庭生活中，双方则能忠诚不渝，儿童因而将享受良好公教教育以繁衍，能互爱互助而健全。最后为年老力衰者祈求，使之不以行将就木而恐惧，当以其获有善度一生之美果而喜乐，心安无愧，坚信不移，静待长久辛勤之酬报于天国。此外祈求圣母恩赐饥饿者日用之粮，受压迫者重获正义，被放逐及流亡者得返家园，无家可居者得获住所，无辜被囚或被禁者，予以应享之自由。二次大战虽已结束多年，而战后尚未释回之俘掳，思乡为劳，黯然涕泣者，使其早日团圆，破涕为笑；心灵盲瞽者，赐以明耀之光；因仇恨，妒忌，无知而分裂者，使之能互相友爱，心平气和，言归于好，而此种调和之基础，乃建立于真理，正义，互助之上也。

十五　圣教自由，急待恢复 可敬之神昆，余特别切望尔曹，于此圣母年中，全心默祷之际，勿忘祈求我等救世主之母，转求天主，赏赐圣教重享应有之自由；此自由也，依历史明示，圣教会常用以促进人类幸福，而从未以之导致灾难，常用以培植人民与人民，国家与国家及民族与民族间之和睦，从未以之为战争之导火线。

缘目前圣教会于若干地区中，遭逢浩劫，已尽人皆知，而诸凡所加于圣教之欺压，诽谤，掠夺，与夫若干教区之主教被惨无人道之放逐，或无理之囚禁，甚至横加困扰而不能继续尽其职守；又诸如在各该地区，限制设立学校，不得发行报章，公开讲学，辩护及宣传基督福音，以及以教义训导青年者，不一而足。

十六　为圣教会热切祈祷 凡关上列训不，已往每逢时机，辄劝告尔曹，今余仍不惮谕，藉忘通谕，重加申述。可敬之神昆，盖余坚信于此圣母年内，全世界之教众定皆能倍加热切祈求最具权能之天主母，亦为我等甘怡之母，转求天主，使圣教应享之神圣权利，亦为人类文明世界自由尊严之所依而不可或缺者，获得全民真诚之公认，以便造福大众，而促进世界和平。

吾人切望以吾人感于基督仁爱之呼声，首先遥寄被迫缄默，身陷险境，目睹圣教受困无扰，而心烦虑乱之人，希彼等挚爱之弟兄及儿女，亦加入余等及其他教众之行列，一心一德，共赴天父安慰者天主，及大能主保童贞天主母－亦为吾人之母－台前，求赐神佑神慰；斯时也，亦以不屈不挠之勇气，坚守先人之信德，并引用圣师伯尔纳铎用以作为信众勇毅无畏之口号云：「假若需要的话，我们将立即起来，用许可我们使用的武器，为我们我圣教而抗战以至于死；但我们并不是以刀剑来对付人家，而是用祈祷与眼泪，上达于在天之父而已」。（圣伯尔娘铎书翰二二一之三Ｏ；引见米内「教父丛编」一八二册，二六及三八七页）

十七　非公教徒，亦须与我侪同声共祷 此外，吾人亦呼吁因已往之分裂而离开吾人之人，而吾人对之，迄今犹慈爱有加，切愿彼等亦能与吾人共同行此祈祷与恳求之神功，盖深知彼等亦有隆重恭敬圣母及庆祝圣母无原罪始胎也。我等祈求圣母玛利亚眷顾众人，以及其至少亦因基督之仁爱而互相结合者，使彼等能以谦抑之心，仰望圣母，祈求圣母，惠赐真光，启发彼等心田，使终得成为一牧一栈。

十八　悔过赎罪之工 凡公同祈祷者，对于悔过赎罪之工，不可或缺，盖热爱祈祷之心，能使人心灵振奋，乐于负重致远，而悔过赎罪之工，则又使吾人能克制自己，尤其吾人之肉身，因其被原罪所毒化，常与理智及福音圣训分庭抗礼，顽劣不受约束，故公同祈祷与悔过赎罪，两者之间，有密切联系，互相辅助，致力于唤醒人类回心转意，脱离世物，转向天主，因人之生也，固为天国而生也。然今日世界人民心目中，尚未获致之，巩固之，此犹如万福童贞玛利亚之诞生圣子，授予人类以和平，亦必能使人类因圣母之护持与扶佑，相亲互爱，和睦相处，惟其如斯，人类始得享受安定繁荣，速获生命之保障，不再为嫉妒而离异，或内讧而破裂，尤不以恫吓或阴险而横暴敌对，握手言欢，互接和平之吻，此即所谓安宁之自由也。然其若领导之以义，复协助之以爱，则可获致敦睦团结世界各级社会，各种民族及万邦为一家。

愿吾救世主因感其最仁慈之母之眷佑及转达，赐予吾人诸凡热烈之期望，能获致丰满结果，以酬宿愿；此期望也，不仅为我人之子女辈，亦即有关心圣教文化及人类进步者，俱人同此心，心同此意。

吾可敬之神昆，吾兹衷诚以宗徒之遐福祝福尔曹，及尔曹所属之神职班与信众，以为上主恩赐尔曹之保证，及略表余慈爱尔曹之微忱。

比约第十二，一九五三年九月八日圣母圣诞瞻礼，余就教宗任之第十五年，于罗马教廷。


通谕（庇护十二世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

通谕主旨

一九五四年三月廿五日 韩山城编译

**************************

通谕内容 　 童贞及完整的贞操，似乎和婚姻与家庭，水火不能相容。但因为贞操之与婚姻和家庭，关系太密切了，故讴歌童贞与褒扬完整的贞操，便等于间接维护婚姻圣神和家庭健全。何况如教宗在此通谕２８节内所说：「结婚是，以及辗转于罪恶污泥中者，不少因瞻仰了童贞者的光辉而大为惊奇；同时，他们感到一种力量在推动自己希图获取某种超出感官快乐的事物」。这种使人向上的推动力，和不声不响的号召力，为维持风化，重整道德，裨益良多。是故童贞与完整的贞操，常为拥护自由恋爱权力说者所不能容忍；他们除此歪曲是非的诡辩力言童贞与完整的贞操为违反人性外，又利用所有机会，根据弗洛伊特的学说，以人格欠平衡和神经不健全等，来诬陷并讥讽誓守童贞或完整的贞操者。此外，良十三和庇护十一世的两道婚姻通谕，在欧美社会里曾激起广泛的注意，不少作者曾根据教宗的通谕，对婚姻的神圣与崇高，多所撰述。不幸，教学者如扶醉人，扶得东来西又倒，人们竟因了过度提高婚姻而有蔑视童贞的趋势。于是教宗庇护十二世，乃不得不颁发此通谕，「对童贞的崇高加以辩护和声明，俾使公教真理不为错误所歪曲。」（本誧谕８）

这通谕除去引言和结论外共分三章。在第一章内，教宗先对童贞的概念，即构成童贞美德不可少的条件，一一陈述，然后对童贞的高贵与成果，予以分析和胪列。凡恭读此章者，其向往童贞美德之心必油然而起。诚誓守童贞者，乃至业经结婚者或准备结婚者不可不披阅之有益读物。

在第二章内，教宗对现代反童贞的谬论，严正地加以批驳。总括现代反童贞的谬论不出四项，即：童贞有损健康和人格平衡；童贞因非圣事故应屈居婚姻之下；童贞使人孤独无援，颇不行于神修；童贞使人与社会脱节。

在第三章内教宗列举持守童贞的方法，尤其对躲避犯罪机会和发扬廉耻两点，做了相当详尽而动人的发挥。任何阶层的人士，如不甘心作情欲的奴隶，非切实遵循这些劝谕和纪律不为功。童贞通谕致凡与宗座督睦交往的可敬神昆：宗主教、首席主教、总主教、主教，及其他教区首长：论童贞。

教宗庇护十二世致候可敬神昆并给予宗徒遐福

**************************


通谕（庇护十二世）-引言：童贞与教会-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

引言：童贞与教会

引言：童贞与教会 １奉献与天主的童贞和完整的贞操，无疑是基督遗赠其教会异常珍贵的宝藏之一。j

２为此教父们肯定：终身童贞乃由教会创始的崇高事业。他们指出古时教外司祭的童贞祇限于固定时期。（S. Ambrosius, De Virginibus, lib. I, c. 4, n. 15; De Virginitate, c. 3,n. 13; P. L. XVI, 193-269）。旧约里固然有持守童贞的命令，但祇限于结婚以前（出，二二，一至一七；申，二二，二三至二九；德，四二，九）此外，圣盎博罗削写说：「我们曾读到过，在耶路撒冷圣殿中亦有童贞女的话。但保禄宗徒说：『这些事情发生在他们身上，为了作一个预像』（格前，一Ｏ，一一）；那是一个预示未来的先兆而己。」（S. Ambrosius, De Virginibus, lib. I, c. 3, n. 12- P. L. XVI, 192）k

３自宗徒时代起，童贞的神花已在教会花园内盛开着。宗徒大事录记载着斐理伯六品有四个女儿是童贞女（宗，二一，九）。此处的童贞女三字并非只说他们年纪幼小，而是指的她们终身不嫁l。不久之后，圣依纳爵在致斯密那堂区的信里曾提到童贞女，因为在该堂区里，童贞女连同节妇们形成该堂区信友们不小的一部份（S. Ignatius Antioch., Ep. And Smyrn., c. 13; Ed. Funk-Diecamp, P. A. vol. I, p286）。圣儒斯定说：「许多六七十岁的男女人士，自孩提时起，受着基督训诲的熏疏，持身如玉。」（S. Justin, Apol. I Pro Christ., c. 15; P. G. VI,349） 具见在第二世纪时，奉献贞操与天主的男女人数已逐渐增高，同时他们在教会内担任的职务亦日见重要，就如吾人在论基督净配的宪谕里秉详细陈述过的。（Const. Apost. Sponsa Christi; AAS. XLIII, 1951, pp.5-8）。

４此外，圣西彼廉、圣亚大纳削、圣盎博罗削、金口圣若望、圣热罗尼莫、圣奥斯定，及其他不少教父人们，在他们的着作里，对童贞的高贵都曾大事颂扬。这些教父们的道理，因了历代圣师和神修学家们的阐述而益形光。这对鼓励男女信友，选择童贞生活，并使业已立志持守童贞的男女人士，至死坚持其洁身事主的志向，大大有助。

５自教会肇建伊始直至现代，奉献贞操与天主的人士擢发难数。有的终身童贞，冰清玉洁；有的配偶死后至死不再结婚；有的为了补赎前愆，誓志守身。他们都抱定一个共同的志向，为天主永久戒绝肉欲的一切快感。教父们对童贞的赞扬，为这些人士，应当形成一种请求、声援、力量，使他们继续祭献自身，誓不由己置诸祭坛上的燔祭里，抽取任何一部份，而攫为已有，即使是最渺小的一部分。

６修士地位由三愿所构成，而三愿之一，便是完整的贞操（C. J. C. CAN. 487）。这贞操在拉丁教会内，是晋升大品的神职人员所应有的条件m（C. J. C. can. 132），并且是俗伤组织的会友们应守的规律n（Const. Apost. Provida Mater, art.III; ASS. XXXIX, 1947, p. 121）。甚至不少普通信友亦奉行之；有些男友信友，虽没有修士修女的成全地位，却立志或发私愿，不娶不嫁，戒绝一切肉欲，俾能更便利地服务他人，更容易地天主亲密结合。o

７吾人以慈父胸怀，敦劝全体并每位将自己心身献与天主的神子神女，务要坚决持守所定的志向，并勤勉实践之。

颁发此通谕的动机 ８现代有人在这事上脱离正路；他们因了过度提高婚姻，竟将婚姻加诸童贞之上，并且对奉献与天主的贞操及教会所有独身生活，多所讥评。吾人深知自身负有宗徒职责，故特对童贞的崇高加以辩护和声明，俾使公教真理不为错误所歪曲。


通谕（庇护十二世）-第一章：童贞的概念、崇高与成果-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

第一章：童贞的概念、崇高与成果

童贞的概念 ９首先应注意者，是教会论童贞的道理，出自其净配基督的口舌。

１０为了师傅对婚姻所做声明，门徒们认为婚姻的链锁和不便，太过烦重，于是问说：「如果人同妻子的关系是这样的话，倒不如不娶的好」（玛，一九，一Ｏ）。基督答说，这话并非人人所能领悟，只有蒙天主恩赐的人才能领悟。又说，有人因了本性的缺陷不得结婚，还有人则为了他人的暴力或恶意，不得结婚。但亦有人为了天国甘心自愿不娶不嫁。最后，基督结论说：「谁能领悟就领悟吧！」（同上，一九，一Ｏ至一二）

童贞应是永久性的 １１基督的这段话并非指的身体方面所有阻碍结婚的缺陷，而是指的永久不娶不嫁，终身戒绝肉体享乐的出乎自由意志的决心。将自动放弃肉体享乐者，和被迫于本性或暴力，不得已而谢绝婚姻者，相较之下，救主基督岂非有意训诲吾人，贞操如欲完整，必须是永久的吗？

童贞应以天国为目标 １２此外，教父和圣师们明白宣称，除非为了天国，童贞便不成其为美德，意即吾人接受童贞生活，如不为了便于专务天主的事，如不为了稳妥地获取天上永福，如不为了更能全心致力于引导他人走向天国，则童贞已不成其为美德。

１３倘男女信友为了过度自私而不结婚，或如圣奥斯定所警告的，为了逃避婚姻负担（S. Aug., De Sancta Virginitate, c. 22 P. L. XL, 407）或如法利塞人一样，为了炫耀自身的完整，则他们不得享有童贞的荣誉；就如冈格冷塞公会议所斥责的，誓守贞操，不应为了嫌恶婚姻，而应为了喜爱童贞的美丽和圣洁。（Can. 9; Mansi Coll. Concil. II, 1096）

童贞应以中乐天主为职志 １４还有，充满天上神光的异族宗徒保禄曾这样说：「没有妻子的人挂虑主的事，想怎样悦乐主．．．．．．没有丈夫的妇女和童贞女挂虑主的事，想怎样悦乐主」（格前，七，三二，三四）。所以，全心全灵贯注于天主的事务；在一切事上只求中乐天主，专心存想天主，并将自己神形全献与天主，这应当是童贞的第一要义，这亦是童贞之所以为美德的理由。p

１５教父们常常这样诠解基督的意见和圣保禄的道理。自教会建立伊始，他们即志认为：童贞在于将肉体与心神奉献天主。圣西彼廉要童贞女只求取悦天主，不为其他人物容饰自己，因为她们业经将自己奉献了天主，放弃了肉欲，全心全神归向了天主．．．．．．，（S. Cypr. De Habitu virginum, 4; P. L. IV, 443）西波主教则更进一步，说：「童贞并非因为是童贞，便应受到尊荣，而因为是奉献与天主的．．．．．．吾人所以颂赞童贞女并非因为她们是童贞女，而是因为她们将自己的节德奉献了天主」q（S. August. De sancta virginitate, cc. 8, 11;P. L. XL, 400, 401）。两位神学泰斗：圣多玛斯（Summa Theologiae II-II, Q, 152, art. 3 and 4）与圣文都拉（S. Bonav. De Perfectione evangelica, Q. 3, ART. 3, So.15），依据圣奥斯定的权威宣称，如果没有永久誓守童贞的圣愿，童贞便缺乏美德所应具备的牢固性。因为只有以永久的圣愿束缚自己考，始能将基督永不结婚的主张全部兑现。如有人意图给自己保留一条结婚的出路，则他们所有童贞的志向，便不成其为更完善与更成全的。

童贞使人贵为基督净配 １６依教父们的看法，完整的贞操好似婚姻链锁，使人的心神与基督结合；甚至他们将违反这信誓的罪行比作通奸r（S. Cypr. De habitu virginum, c. 20; P. L IV, 459）。故此圣亚大纳削称拥有童贞圣德者为基督净配（S. Athanas. Apol. And Constant., 33; P. G. XXV, 640）。圣盎博罗削写得更为中肯，他说：「童贞者是嫁与天主者。」（S. Ambros. De Virginibus, lib. I, c. 8; P. L. XVI, 206）并且由这位米兰圣师的着作里（同上，III, cc. 1-3, nn. 1-14; De institutione virginis, c. 17, nn. 014-114; P. L. XVI. 219-224, 333-336）可以见到，远自第四世纪，祝圣贞女的仪式极其相似现在教会祝圣婚姻的仪式。s（Sacramentarium Leo-nianum, XXX; P. L. LV, 129; Pontificale Romanum: De bencdictione et consecratione Virginum.）

１７职是之故，教父们劝告童贞女热爱其净配基督，要比妻子热爱其丈夫更加诚挚，她们的思想行为要时时刻刻依从基督的意旨（S. Cypr. De habitu virginum, 4 et 22; P. L. IV, 443-444 et 462; S. Ambros. De virginibus, lib. I, c. 7, n. 37; P. L. XVI, 199）。圣奥斯定写说：「妳们要热爱人子中之最英俊者；妳们是自由的，妳们的心神不受婚姻链锁的约束．．．．．．妳们若嫁了人，妳们便应专诚热爱丈夫；妳们既为了基督而不嫁人，更应以何等的热诚１来爱基督呢？基督既妳们被钉于十字架，妳们的心神亦应全部钉在基督身上。」(11) (S. August. De sancta vir-ginitate, cc. 54-55; P. L. XL; 428) 这与教会在祝圣童贞时请她们朗诵的下面的一段话，意义正相吻合：「为了爱吾主耶稣基督，我轻视了世界上的王国，并世俗的一切装饰；我看见了祂，我喜爱了祂，我信任了祂，我热恋了她。」(Pontificale Romanum: De benedictione et consecra-tione virginum) 温柔地促使童贞女奉献自己神形与天主的动机，只是基督的圣爱，就如圣梅多德要童贞女朗诵的这句美丽异常的话：「基督，你是我我万有；净配，我为你守身如玉，擎着明亮的欢迎你。」(S. Methodius Olympi, Convivium decem irginum, orat. XI, c. 2;P. G. XVIII, 209) 是的，是基督的圣爱，促使童贞女投身苦修院并永久居留在内，俾能更爽快更便利地对越和爱慕其净配；是基督的圣爱鼓励童贞女接受慈善和博爱的工作，鞠躬尽瘁，死而后已。

童贞使人追随天主羔羊 １８若望宗徒关于未曾为妇女玷污，仍是童年的男士们说：「不论羔羊走向何方，他们常追随左右」（默，一四，四）。吾人且存想圣奥斯定致给他们的训话：「你们要追随羔羊，因为天主羔羊的肉躯是童贞的．．．．．．你们要以神形两洁的童贞，追随左右，无论祂走各何方。但所谓追随便是效法。因为伯多禄宗徒说：『基督为我们受难，给我们留下榜样，使我们步武祂的足迹』（伯前，二，二一）。」（S. August. De sancta virginitate, c. 27; P. L. XL, 411）他们是基督的门徒兼净配；他们所以接受童贞生活，就如圣文都拉所逆，无非「为了肖似其净配基督，而基督则是鼓舞他们则效其童贞的主动者」(.S. Bonav. De perfectione Evang., Q. 3, A. 3)。故他们单在心里与基督结合不够，爱基督的圣爱还须以效法基督的德表来证实，尤其应梗仿祂全部为造福人类的生活。司铎、修士、修女，以及一切专心事奉天主者，其所以潜修完整的贞操，无非为了则效其师傅，祂是至死童贞者。圣傅尔珍爵说：「这是天主的唯一子；这是童贞女的独生子；这是一切童贞的无二净配，是童贞的果实、光荣、恩惠；在肉体方面祂是童贞所生，在精神方面，童贞又是祂的净配；祂使童贞多产而不使童贞遭受污损；祂是童贞的光辉，使童贞永远美丽；最后，祂将给童贞加冕，使童贞永世为王。」(S. Fulgent. Epist. 3, c. 4, n. 6; P. L. LXV, 326)

童贞助人发扬爱德 １９可敬神昆，此处吾人认为应进一步发挥并阐明者，是：基督的爱何以使心胸慷慨者戒绝婚姻，以及童贞和成全爱德间究竟存在着怎样的联系。上面吾人所援引的基督的圣言已意味着，不娶不嫁怎样解脱人们于烦重的任务。受圣神启发的保禄宗徒曾以这些言语陈述了解脱的原由，他说：「我要你们无牵无挂．．．．．．有妻子的人，顾虑世间的事，怎样取悦妻子，他的心被分散了。」（格前，七，二三至三三）我们要注意，保禄宗徒并非说丈夫挂虑妻子是错误的，亦不斥责妻子取悦其丈夫是违法的，他只强调他们的心被分散于夫妻爱和天主之间，以及因了解婚姻带来的繁杂事务，使人难以专务天主的事而己。夫妻决应各尽其义务，二人成为一体，此乃天主的命令（创，二，二四；玛一五，五），并在任何情况下，甘苦与共(12)（格前，七，三九）。至于有意专心事奉天主者，其所欲接受童贞生活犹如一种解脱的理由，则是为了更充份地奉事天主和服务他人。举例来说，惊人的傅教士圣沙切略，贫困者的慈父圣味增爵，青年教育家圣鲍斯高，勤劳不倦的移民之母圣方济加戛勃理尼，假使他们应当照应自己的配偶和子女，并为他们精神肉体的需要而操心，怎能做出如此伟大的事业呢？

童贞助人举心向上 ２０此外，凡有意一心事主救人者，共所以选择童贞生活的另一理由，是教父们论童贞生活的裨益时肯定的一点，他们说：人们戒绝肉体的快感，是为了更适宜于享受神魂的超升。无疑的，他们曾清楚地声明，合法婚姻内心的快感是无可厚非的，而且圣洁的婚姻贵为圣事，那是业经祝圣了的；但仍不得不承认，人性的这种低级官能，自亚当犯罪后，颇有碍于思想正直，有时且推动人们做出不道义的事业，就如天神博士所说：「婚姻的运用阻止人专心事奉天主。」(13) (Summa Theo-Logiae II-II, Q. 186, A.4)

童贞予人以精神自由 ２１拉丁教会之所以要神职人员甘心情愿接受完整的贞操义务，就为了使他们获得不得不为俗事所缠扰的精神自由(C. J. C. can. 132)。吾人前任教宗庇护十一世说：「虽然这法令在东方教会里不全有效，但神职人员的独身生活颇为他们所尊重，有时尤其为他们的高级神职人员，还是必须恪守的律令。」(Encyclica and Catholici sacerdotii fastigium, AAS. XXVIII, 1936, pp. 24-24)

２２还该注意一点：神职人员戒绝婚姻，不独因为他们负责宗徒事业，而且因为他们举行圣祭。倘若旧约的司祭，当他们在圣殿里值班时，还不得运用婚姻权利，否则，法律便要声明他们不洁，和其他俗人无异（肋，一五，一六至一七）；何况身为基督的司祭，天天举行弥撒人祭，不更应当永久持身如玉？关于司铎完整的贞操，圣伯多禄达米盎这样说：「既然救主耶稣在孩提时期业已如此钟爱完整的贞操，不唯受生于童贞女，而且其鞠养之父亦是童贞者，请问现在永王卞天的祂，要什么人来触动其圣体呢？」(S. P. Damian. De Coelibatu sacerdotum, c. 3; P. L.CXLV, 384)

２３因此，教会明白宣布：童贞比婚姻更为卓越。救主基督曾向门徒们声明，童贞是更其成全的生活，是一种福音劝谕。保禄论父亲之嫁其女者，只说：「做得好」；但谈到父亲之不嫁其女者，则说：「做得更好」（格前，七、三八）。再，他每逢将童贞与婚姻对比时，多次用这些话发表他的意见说：「我要你们同我一样无牵无挂．．．．．．我是向尚未结婚者和结婚后丧偶者说的：若他们同我一样，能止于现状，为他们倒好」（同上、七、七至八）。如上所述，童贞所以比婚姻更为卓越，毫无疑问，一来为了它的宗旨更为崇高，二来为了它使人更有效地专心事奉天主；反之，为婚姻与俗务所羁縻者则多多少少是心神分散了的。（同上、七、三三）

童贞的伟大成果 ２４如再看一下童贞的丰富成果，则毫无疑惑，其卓越将尤其明显，「因为从果子可以认出树来」。（玛、一二、三三）

（一） 爱德 ２５一想到自教会初兴以迄于今，所有无数的童贞者与宗徒，他们不娶不嫁，以便更充份便利地爱主救人，并继续发展一度开始的敬主爱人的可奇的工作，吾人便情不自己，感到伟大而甘美的欢乐。当然，吾人无意低估投身公教进行会者对宗教事业所有功绩和成果，因为他们以做到司铎、修士、修女所做不到的；但吾人清昕看到，这种爱德工作大部分仍应归功与司铎、修士、修女们。他们慷慨地伴随着并指导着各年令各阶层的人士。几时，他们因了劳碌或老病而倒下去，则转托其他人来嗣承其未竟的工作。多次，婴儿一出世，便为童贞之手所接抱，童贞之手给予婴儿的抚育不亚于母爱诚挚的生母。及婴儿稍长，开始运用理智时，童贞者又负责他的教育，以基督的道理和法令指挚他的理智，以适宜的纪律训练他的心志，陶冶他的资质和脾性。有人患病吗？童贞者为了基督的圣爱而悉心照应之，并以适宜的医药设法恢复并巩固其健康。有人丧失了父母，遭到厄运，或心神忧戚，或被系牢狱吗？决不至无人安慰，无人援助；神职人员、修士、修女要把他们视作基督妙身的肢体，而记起救主的言语：「因为我饿了，你们给了我吃的；的渴了，你们给了我嗑的；我作客，你们收留了我；我赤身裸体，你们给了我穿的；我患病，你们看顾了我；我坐监，你们探望了我．．．．．．我实在告诉你们：凡你们对我这些最小弟兄中的一个所做的，就是对我做了」（玛、二五、三五至四Ｏ）。至论宣传天主圣言者，他们远离祖国，不辞辛苦以归化教外民众；还有基督的净配们，她们对传教工作，提供极其宝贵的援助；对他们吾人应怎样称颂才是呢！吾人向他们全体并每人，重申吾人在「Menti Nostrae」文告里所写的：「因了独身的法令，司铎不唯未曾失掉而且培加增高其为人父的职务，他们不为现世虚幻的生命产育子女，而是为永远的天上的生命产育子女。」（AAS.XLII,1950,P.663）

(二) 祈祷克苦 ２６童贞是多产的，不独因为它使人更专心更便利地举办许多外在事业，尤其因了童贞者为爱人所做祈祷以及任劳任劳任怨的忍耐。这是天主的忠仆及基督污净配－尤其潜身于隐修院者终身奉行的成全爱德的方式。(24)

(三) 殉道 ２７奉献与基督的童贞，其本身便是人对天国所有信德及人对基督所有爱德的表现，无怪乎其圣德的成果异常辉煌。无数献身宗徒事业的男女童贞以其崇高圣德成为教会的光彩。童贞又使人神力充沛不惜为义致命。从罗马的依溺斯至玛利亚高来第，历史给人提供许多童贞殉道的奇迹。

(四) 树立善表 ２８童贞称为天神并非无故。圣西彼廉在致童贞女书中说得有理，他说：「我们将来才可能做到的事，妳们现在已开始了；妳们生活于世界而不为世界所染污；在今世妳们已获享复活的光荣。妳们生活高洁和天主的天神不相上下」（S.Cypr.De habitu virginum,22;P.L.IV,462）。对渴望度其圣洁生活和热诚期待取得天国者，童贞「好似一颗宝珠，人不惜变卖一切以购求之」（同玛、一三、四六）。结婚者以及辗转于罪恶污泥中者，不少因瞻仰了童贞者的光辉而大为惊奇；同时他们感觉一种力量在推动自己希图获取某种超出感官快乐的究事物。圣多玛斯肯定说：「童贞具有一种特殊的美丽」（Summa Tneol. II-II, Q.152,A.5）。这便是童贞的榜样吸引人的原因。此外，誓守童贞的男女人士，以其完整的贞操，时时在召告天下，灵魂之所以能控制肉欲，无非是天主助佑的结果和坚实美德的标志。

(五) 表现教会与基督的结果 ２９尤当注意者，是由童贞所产生的另一种甘美绝伦的果实：童贞者好似将慈母教会的童贞，以及他们自身同基督结合的圣善摆在人们眼前。主持祝圣童贞礼仪的主教，以下面一段智慧的祷文祈求天主说：「求赐出现心胸高洁的灵魂，厌嫌婚姻内男女的交合而仰慕圣事之迹的灵魂，她们不屑于则效在婚姻内男女所实行者，而热爱婚姻所象征者。」（Pontificale Romanum:De bendictio-ne consecratione virginum）

３０童贞者是教会童贞的肖像，教会因此童贞而与基督结合；这无疑是童贞的光荣。童贞者又表现着基督的教会所开圣德的花朵及所结丰富的神果；这给教会又带来无比的快感。圣西比廉写得最妙：「童贞是教会的树所开的花朵，是圣宠的光辉与装饰，是一种快慰人心的品质，是值得讴歌和崇敬的无损而完整的工程，是相称天主无穷圣德的肖像，是基督神羊中出类拔萃的一群。多产的慈母教会为了童贞者而庆幸而兴隆；童贞者的数字越上升，教会慈母的欢乐越增进。」(15)（S.Cypr.-De habitu virginum,3;P.L.IV,443）


通谕（庇护十二世）-第二章：反驳谬论-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

第二章：反驳谬论

３１童贞高于婚姻，乃救主基督和保禄宗徒所讲的道理；脱利腾公会曾宣布这为信德的道理；教父和圣师们亦一口同音声明这点。吾人前任诸教宗及吾人本身亦不时对这道理加以阐述和推崇。可是，近来竟有人攻击教会这端传统的真理。这对信友是非常不利而危险的。吾人以职责所在，认为应当再度肯定这点，并将似是而非的谬论予以揭穿和驳斥。

童贞无损健康及人格平衡 ３２现代有人以为性欲乃人生最强烈的本能，以为如果人终身抑制性欲，则将严重危及健康，尤其神经健康，并使人格失却平衡。这说辞，依照正直人们的看法是错误的；而这些正直人们的公共意见，乃教会极端尊重的。(16)

３３根据圣多玛斯，入人最深的倾向是生存欲，生殖本能则居第二位。人的特点是理智，理智应驾驭并驯服这些冲动和本能，使之处于理智控制之下，而成为较高贵的。（Summa Theol. II-II,q.94,A.2）

３４固然，自原祖犯命后，官能和情欲的失常，不唯贻害肉体而且波及心灵，使人理智昏暗，意志薄弱。但基督所以建立圣事，赐人圣宠，目的就为了使人生活于精神而使肉体成为奴隶（迦、五、二五；格前、九、二七）。贞操并非要人不感到肉欲的冲动，祇要人将它屈服在正当理智和圣宠的法律之下。这正是信友生活的可贵处。

３５为使心神完全控制肉体，不唯应戒绝直接违反贞操的行为，即与贞操间接冲突的一切，亦应慷慨放弃。唯有如此，心神才算征服了情感，才能平安而自由地度其神修生活。凡依公教原则看事者，谁都见到完整的贞操和童贞不唯不妨碍男女人格的发展，而且特别有助于人格的养成，并提高本性的地位。(17)

童贞虽非圣事却高于婚姻 ３６不久前，吾人曾以悲愤的心情批驳了这种人的论调。他们扬言：只有婚姻能维持人格的发展和成熟 (AAS.XLIV,1962,P.824)。某些曾肯定婚姻圣事所给的事效圣宠，使婚姻的运用较诸童贞更能有效地使人的心神结合天主；理由是：婚姻是圣事，而童贞却非圣事(18)。吾人宣布这道理是虚妄而有害的。诚然，这圣事所畀予的圣宠，能使夫妻善尽其职责，并巩固其夫妻爱；但这圣事决未将婚姻的运用本身，变成夫妻同天主结合的更有效工具 (AAS.XXXVI, 1944, P.103) 。圣保禄不曾认可夫妻有权利暂时分房以专务祈祷（格前、七、五），因为分房使人心神更便利于默想天上事理而善行祈祷吗？(19)

童贞者并不孤独无援 ３７亦不得说，夫妻在婚姻内享有的互助，比童贞的孤立更为有利于修德成圣。因为虽说度完整的贞操生活者已放弃了夫妻爱，但决不能说因缺乏这爱，他们的人格便遭到削弱斲丧。他们由赐恩之主天主手里接用了某种神恩，这神恩较诸夫妻的互助强似万倍。他们既献身与其本原天主，天主既将自己本性的生命分传与他们，他们岂单不受到亏损，而且大受补益。谁人比童贞者更能把保禄宗徒所说：「我生活不是我生活，而是基督在我内生活」的话贴合在自己身上呢？(20)（迦、二、二Ｏ）

３８故此，教会主张；司铎的独身生活应加以维持；这主张是极明智的。教会深知独身生活是圣宠的泉源，能使司铎更亲密地同天主结合。

结婚不比童贞更有裨与教会 ３９还有一种错误，吾人认为必须在此处提及。若干人为阻止青年男女晋铎入会，设法以下面的理由来影响青年的思想；他们说，教会固然需要誓守童贞圣愿井与世俗隔离的司铎、修士、修女们的辅助，但更需要在世俗里同别人共同生活的结婚者来树立德表。可敬神昆，谁都看到这种论调是完全虚伪而又为害无穷的。

４０吾人决不否认，公教夫妻以其德表，在其所在地区和情况下，能产生硕大的神果，但如有人因此而认为婚姻比将自身全部奉献与天主攻为优越，则绝对是轻重颠倒了。可敬神昆，吾人固然热诚希望已经结婚或准备结婚者，深切明了自己有严重义务，不唯妥善教养所有或将有的子女，而且应以善言善表努力帮助他人。吾人以职责所在不得不批驳者，是图谋劝阻青年入修院、进修会、发圣愿者的谬论。他们说，青年若结婚生子，以其公开的德表更能多行善事。他们如果竭尽所能除劝说结婚者参加并大力推动非神职人员的宗徒事业外，不阻止有意献身与天主的青年（不幸，现代祇有很少的这种青年）接用童贞生活，则他们的作为要更适宜而正直。圣盎博罗削说：「司铎的职责是播散成全的种籽和激发童贞的愿望。」(S.Ambros.De virginitate, c.5,n.26;P.L.XVI,272) (21)

童贞者井不与社会脱节 ４１故此，吾人声明；凡说誓守童贞者等于同社会脱离关系者的论调，是绝对失真的。献身于服事贫病者－不分种族、地位、宗教的贫病者的修女们，她们同情贫病者的凄凉和痛苦，与他们同苦同忧，不真像贫病者的母亲吗？同样，效法基督的司铎，尽着为人牧的职责，难道他们不认识自己的神羊，并按着名字呼唤他们每一个吗？（若、一Ｏ、一四；、一Ｏ、三）。这些司铎、修士、修女之所以能为众人服务，并以基督圣爱泛爱众人的理由，正因为他们所度的是完整的贞操生活。同时，那些度隐修生活着，更有功与教会，因为他们不独为救人而奉献其祈祷，且将整个自己作为牺牲献给天主。何况他们在现代情况下，既依照吾人在「Sponsa Christi」文告里所颁布的规律献身传教工作，他们便应当特别为人所赞扬 (AAS.XLIII,1951,P.20)。他们既以双重方式为人灵魂的利益而工作，则决不能说他们与社会脱节。(22)


通谕（庇护十二世）-第三章：童贞与实际人生-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

第三章：童贞与实际人生

４２可敬神昆，现在应当谈谈童贞对实际人生所能有的结论。

童贞是劝谕井非命令 ４３首先，应当声明，童贞虽较诸婚姻更为成全，但为抵达成全却并非不可或少的。没有童贞圣愿，圣德的生活仍然是可能的。教会以公共敬礼所尊敬的圣人圣女，便有许多是忠实夫妻与优秀父母的表率，并且现在还有不少认真修德成圣的夫妻。

４４此外，天主未曾强迫一切人一律持守童贞。保禄宗徒说：「关于童贞，我没有主的命令，我祇给一个劝谕」（格前、七、二五）。故此，推动吾人接受完整的贞操生活者，只是劝谕而已；意思是说，「那些蒙主恩赐的人」（玛、一九、一一），为了因童贞生活更稳妥和更便利地取得福音成而进入天国。就如圣盎博罗削所指出的：「童贞并非命令，而是一种提议。」（S.Ambros.De Viduis,c.12,N.72;P.L.XVI.256）

事前应慎重考虑 ４５所以，完整的贞操，一面需要人们在全部奉献自己与天主之前，自由选择，一面又需要天主恩赐圣宠神佑（格前、七、七）。救主基督曾给吾人说：「不是人人能领悟这话，而是蒙天主恩赐的人．．．．．．谁能领悟，就领悟吧」（玛、一九、一一至一二）。圣热罗尼莫在斟酌了基督的这番话后，劝人「事前深思熟虑，看自己是否有满全童贞任务的能力。童贞之为物，原是柔美而动人的美德；但每人应估计自己的能力；能以领悟，就领领悟之。『谁能领悟就领悟吧』的话，好似天主在鼓励自己的士兵夺取童贞奖品的呼声：谁能作战、胜利、凯旋吧。」（S.hieronym. Comment.in Matt.XIX,12;P.L.XXVI,136）

４６童贞之为德本非易事；为能守住童贞，必须有着坚决而明爽的志向，除永远戒绝合法婚姻里所有快感外，尚须时时警惕，挫折身心的反动，走避世俗的诱惑而战胜恶魔的攻击。金口若望的话并非虚妄，他说：「童贞的根子与果实便是钉在十字架上的生活 (S.J.Chrys.De Virginitate,80; P.G.XLVIII,592)。圣盎博罗削则认为童贞好比祭献，而「童贞者则是廉耻的祭饼和贞操的牺牲。」(S.Ambrose.De Virginibus,lib.I,c.II,n.65;P.L.XVI.206) 。圣梅多德甚至将童贞比作殉道者 (S.Methodius Olympi,Convivium decem virginum,Orat.VII,c.3;P.G.XVIII,128-192)。圣额我略宣称贞洁可以取代殉道，他说：「虽说目下没有教难，但和平时期亦有殉道者；即使我们未将血肉的颈子置诸刀口之下，我们在内心里却把肉欲以精神之剑予以枭首了。」(S.Greg.Magnus Hom.in Evang.lib.I,Hom.III,n.4;P.L.LXXVI,1089)故此，贞操需要英勇而高洁的心胸，需要准备为天国作战而致胜的气魄。

４７凡有意选择这条狭隘途径者，倘经验证明其心神对这点太过软弱，则应虚心接受圣保禄的忠告：「如不能自制，则当结婚。结婚较诸欲火焚身更好」（格前、七、九）。无疑的，许多人，不应劝他们持守完整的贞操，这为他们负担太重。同样，对有意晋铎或入会的青年，司铎们有严重义务帮忙他们，劝告他们再三考虑；倘没有坚决和恒心至死的希望，则不应选择这条路子。对青年的是否有这资格，应予以明智的审量，适宜时，尚应听听明白人的意见。若有严重的疑惑，尤其倘这疑惑是根据青年过去生活的经验，则司铎应拿出自己的权威来，命令青年放弃持守完整贞操的初衷，并不准他们领受神品或发圣愿。(23)

依持天主助佑 ４８但，完整的贞操虽非易事，然而人若三思之后，慷慨响应耶稣的召叫，并尽其在我，全力赴，则定能忠实而十全地完成任务。因为凡接受童贞生活者，天主必赐以圣宠神恩，使能赖天主助佑实现其志愿。因此，倘有人在发愿后觉不出自己有持守童贞的神恩来，千万别以为自己无力满全任务。因为脱利腾公会议说：「天主不命人做不可能的事；祂命你做某事时，只要你尽其在我；你做不到的，要你祈求，天主要帮忙你做到」 (Conc.Trid.Sess.VI,c.11)。吾人亦请因神经失常而意志受到影响者记起这端安慰人心的真理。某些医生，连信友医生亦在内，太过轻易地假藉一种似乎冠冕的理由，即：这类病人倘仍坚持贞操，则必危及心理的平衡，来解脱他们持守贞操的任务。更有利而适宜的作法是：帮忙这样的病人，加强他们的意志，告诉他们连在这种病况下，人们仍能保守贞操；因为保禄宗徒说：「天主是忠信的，祂决不许可你们受到超过你们能力的试探；天主如加给你们一种试探，祂必开一条出路，叫你们有力承担这试探。」（格前、一Ｏ、一三）

醒寤祈祷 ４９救主耶稣曾给吾人提供了两种方法，用以有效地保持吾人的圣德：一是勤慎而持久的警觉，并努力尽其在我；二是恒心祈祷，求天主恩赐吾人做到人性软弱所不克胜任者。祂说：「你们要醒寤祈祷，免陷于诱惑；心神虽尚敏捷，肉体却颇软弱。」（玛、二六、四一）

５０这种警觉，时时处处，和在任何情形下，都是切需的；因为「肉体图谋反抗灵魂，灵魂亦图谋反抗肉体」（迦、五、一七）。人若对肉欲稍加让步，即使是小的让步，亦会引人陷入保禄宗徒所谓「肉身的作为」中，甚至比这更丑秽更猥亵的恶习中。（同上、一Ｏ、一九至一二）(24)

克苦 ５１职是之故，人应倍加留意情欲的妄动，以严肃的生活和苦工挫折之，务使情欲屈服于理智与天主律令之下。「凡属于基督的人，将其肉体及其恶习与贪欲都钉在十未架上了」（同上、一Ｏ、二四）。异族宗徒论自己说：「我克苦我的肉体，使之成为奴隶，免得在我给他人宣讲之后，我自己反被谴责」（格前、九、二七）。圣人圣女都曾严密注意了五官和肉情的妄动，有时且很激烈地加以镇压，因为师傅耶稣曾说：「我给你们说，凡人为贪恋妇女而瞧看她的，他在心里已奸淫了她。若你的右眼使你失足，剜它出来，扔掉它吧；因为丧失一个肢体较诸全身陷入地狱更好。」（玛、五、二八至二九）由这些话里，可以清楚地看出，救主耶稣要吾人连心里的所谓意淫亦不得明知故犯；同时，又要吾人坚决拒绝能以些微玷污这美妙绝伦的美德的一切。对这点，无所谓过度的谨慎和严厉；倘若健康和其它理由不许可某些人实行严厉的苦工，但决不能允许他们放弃警觉和内在的自制。

逃避胜于肉搏 ５２此外，犹如教父和圣师们教训我们的，若我们不同肉情正面作战而致力于逃避，则更易于战胜罪恶的狐媚和情欲的迷惑。根据圣热罗尼莫的意见，逃避较之公开对阵更为有效,他说：「为了不至败北，所以我逃避」（S.Hieronym.Conta virginitate,c.54;P.L.XL,428）

斥责反面的论调 ５３任何时代的圣人圣女都很认为逃避和机警地远离犯罪机会，是克胜这类诱惑的较好方式。但现代人们并不都有这个看法。好些人以为一切信友，尤其司铎，不应像过去一样和世俗隔离，而应深入句俗中。他们以为司铎凭当受些考验，将贞操投入危险中，以测验他们是否能以抵抗。他们以为青年修士应正眼注视一切，养成以淡然的心情瞧看一切的习惯，以期此后再不受任何烦扰。所以，他们以为青年修士可以忝不知耻地注视一切违碍之物；可以常看电影，连那些为教会检查员所禁止的片子亦不例外；可以翻阅各种写作，即使是淫秽的亦无所谓；甚至可以阅读列入禁书目录中的，为自然法所不许看的恋爱小说。他们所以主张这些的理由是：现代民众都看这类戏剧，都阅读这类着作；青年如欲辅导民众，则应了解民众的思想情感。但是显而易见，这种训练修士，使之取得相称其神职的品德的方式，是虚伪而有害的。因为「爱险者，险中亡」（德、三、二、七）。对这点，圣奥斯定的警告最为中肯，他说：「若你们的眼目不洁，别奢言你们的心地洁白；因为不洁的眼目正是污秽心神的招供者。」(S.August.Epost.211,n.10;P.L.XXXIII,961)

５４无疑，这种教育方式出源于思想紊乱。诚然，耶稣曾论宗徒们说：「我遣发他们到世界上去」，可是以前祂亦说过：「他们不属于世界犹如我不属于世界」。祂又以下面的话祈求大父说：「我不求你们把他们从世界上撤了去，只求你保护他们脱免邪恶」（若，一七，一五至一八）。教会根据同一原则，制定了明智而适宜的章程，以期深入世俗的司铎免为邪恶的刺激所毒害，俾使司铎圣德的生活，藉着远离世俗的染污与逸乐而得保安全。(C. J. C, can 124-142)

５５尤其正在接受神修教育，准备晋铎或入会的青年修士，更应在他们上阵作战之前，先与位世俗隔离，多年寄居修院里，依吾人在 (Menti nostrae)宪谕里所指出的准绳，多多学习，并逐渐了解现代各种问题。培植花草者，谁肯让一株珍贵而嫩弱的花草为狂风暴雨所侵袭，以考验逐花草的是否劲健？修院里的修士犹如微嫩的幼苗，必须先置诸安全处所，然后逐渐教以抗敌作战的技能。（AAS. XLII, 1950 PP. 690-691）

发扬廉耻 ５６倘若负责青年修士教育者，在他们心灵里灌输廉耻的诫律，则他们的作风要更正确而有利。因为廉耻为保持童贞无损是极其有效的；同时那真可说是一种培植贞洁的明智手法。廉耻事先料到可能的危机，禁止人投身于危险中，命令人走避不十分明智者所不屑于逃避的情况。廉耻不喜欢秽语谰言与不太正当的谈吐，痛绝极微小的不端，谨慎躲避与异性所有可疑的交往。廉耻由内心里尊敬肉体，深知肉体乃基督的肢体和圣神的宫殿（格前，六，一五及一九）。有廉耻者厌恨一切不洁之罪，一受到不洁的诱惑，马上退却之。

５７廉耻使父母及其他负责青年教育者，知道用什么话语来训练青年，以期他们对贞操问题获致正确的判断。吾人在不久前一个机会里说过：「廉耻并不要我们永远缄默，总不提及这类有关道德的问题，即使所用的语句是端庄而谨慎的。」(AAS.XLIII,1951,P736)不幸，现代许多窗教育家失之过火，他们以为应当给男女儿童揭穿生育的秘密，至使儿童们的廉耻大受触犯。廉耻要人们在这事上拥有适度的节制。

５８廉耻需要以敬畏天主的圣情来培育之；这圣情乃是以谦逊为基础的儿女敬畏父母之情，努力戒绝一切罪恶，就如教宗格肋门一世所肯定：「贞洁的人切忌自夸，因为他应晓得贞洁是天主赏的恩典。」(Clemens Rom.ad Corinthios, XXXVIII,2;Ed. Funk-Diecamp, P. A. vol. I, P. 148)。为保守贞洁谦逊何其重要，大约没有比圣奥斯定说得更清楚的，他说：「因为永久自持，尤其童贞，是圣人们所受最大恩惠，故应十分留意，别让骄傲来腐蚀它．．．．．．我越看到这恩惠的伟大，越担心骄傲的贼来强劫它。除非天主恩赐，人无从保守这童贞的恩惠；然而『天主是爱德』（若一，四，八）。故此，童贞的保管者是爱德，而保管的处所便是谦逊。」(S. August. De virginitate, cc. 33,51;P. L. XL,415,426)

利用超性方法 ５９还有应十分注意的一点是：为保持贞操洁白无疵，警觉廉耻是不够的，还须利用超性神方，即：热心祈祷，勤领告解与圣体圣事，敬爱圣母。

祈祷 ６０总别忘记，完整的贞操乃天主的特恩。圣热罗尼莫说：「这恩典赐与求之者，愿之者，并为领受这恩典而努力工作者；凡求之者必给与之，寻之者必找到之，敲门者必为之开门。」(S. hieronym. Comment. in Matth.19,11;P.L.XXVI,135)圣盎博罗削说：「童贞者之是否忠实于其净配基督，全看他们的祈祷。」(S. Ambros. De virginibus, lib. III C. 4, NN. 18-20; P. L. XVI, 225) 圣亚尔风素，素以热心着称，他说：「为战胜相反洁德的诱惑，再没有比马上投奔天主更为紧要而保险的方法。」(S. Alphons. a Liguori, Pratice di amare Gesu Cristo, c. 17, nn. 7-16)

领圣事 ６１祈祷以外还应多次善领告解圣事，这圣事是医治神病的灵方。还有圣体神粮：吾人前任教宗十三世说：「圣体是攻治肉欲上好的药剂。」(Leo XIII, Enc. Miiae caritatis, d. 28 Majii A. L. XXII, PP. 1902-1903) 人的心神越清洁，越切望用此神粮，以汲取神力，以挫败色情的挑逗，而与天主更亲密结合。「谁吃我的肉嗑我的血，他在我内，我在他内」。（若，六，五七）

敬爱圣母 ６２坚实而热诚地敬爱圣母，为保守并培育完整无损的贞操，是历代经验一再证实的卓越方策。敬爱圣母在某种程度内包括其它一切。谁真诚敬爱圣母，自然必提高警觉，醒寤祈祷，劝行告解，勤领圣体。故此，吾人以为父之情，敦劝所有司铎、修士、修女，投身于天主圣母荫庇之下，她是童贞之圣童贞者，她是圣盎博罗削所说：「童贞者的导师」(S. Ambros. De institutione virginis, C. 6, N. 26; P. L.XVI,320)，以及万能的母亲，尤其全部奉献自己与天主者的母亲。

６３圣亚大纳削曾说：「童贞出源于圣母。」(S Athanas. De. Virginitate, ed. Th. Lefort, Sueseon, XLII, 1929, P. 247) 圣奥斯定说：「高贵的童贞发轫于天主之母。」(S. August.Sermo 51, C 16, N. 26; P. L. XXXVIII, 348) 圣盎博罗削追随着圣亚大纳削的芳表，将圣母的生活标榜为童贞者的模范，他说：「女儿们，妳们要效法她．．．．．．；」(S. Ambros. De nstitutione virginis, c. 14, N. 87; P. L. XVI, 328) 「圣母的生活为妳们应当好似一个童贞的图像；由圣母的生活犹如一面镜子反映出贞操的面目和美德的模型。这模型明白指示妳们成德的途径。由圣母的生活可以求取生活的榜样；这榜样给妳们指出何者应当改善，何者应当修造，何者应当坚持．．．．．．圣母是童贞的图像。圣母一人的生活足为万民所取法。」(S. Ambros. De institutione virginis,c.7,n.50;N. 50;P. L. XVI,319)圣盎博罗削所说：「圣母童贞的财富啊！」的话是何其真实 (ibidem, c.13, N. 81; P. L. XVI,339) 。为此，现代的司铎、修士、修女默想圣母的童贞是最有利的，这能使他们更忠实更完善地培植其本地位的洁德。

６４但可爱神子们，单默想圣母的功息仍嫌不足，还该随着圣伯尔纳多的劝告，以极诚恳的倚恃之情投奔她。他说：「我们要寻求圣宠，要通过圣母寻求圣宠」(S.Bernard. In Nativitaate B. M. V., Sermo de Aquaeductu,n.8; P. L. 183,441-442)。尤其在这圣母圣年里，你们要加倍关心神修生活及注意全德，效法圣热罗尼莫，他说：「为我，童贞是在玛利亚及基督内奉献与天主的。」(S. Hieronym. Epist. 22N. 18;P. L.


通谕（庇护十二世）-结论-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

结论

６５可敬神昆，虽然教会在现代仍旧困难重重有待克服，但一看到现在亦如从前一样，　各处开放着童贞的花朵，童贞仍为人所推崇与敬重，吾人至高神牧之心便深感欣慰。即使，如上所述，童贞为若干谬论所攻讦，但相信这些谬论可能不久云消雾散而成为过去。

努力培植圣召 ６６但吾人不得不承认，吾人的欣慰为一种隐忧所蒙蔽；吾人熟知，不少地区随从天主的圣召而接受童贞生活者的数字，日就低落。其原因上面业经提到，此处无庸再事辞费。负责青年教育者，倘在这事上曾经误入歧途，望立即摈绝错而设法加以补救。倘在委托于你们管理的青年中发见解，勤领圣体。故此，吾人以为父之情，敦劝所有司铎、修士、修女，投身于天主圣母荫庇之下，她是童贞之圣童贞者，她是圣盎博罗削所说：「童贞者的导师」(S. Ambros. De institutione virginis, C. 6, N. 46;P.L.XVI,320)，以及万能的母亲，尤其全部奉献自己与天主者的母亲。

父母不应阻难子女随从圣召 ６７吾人的职责要吾人忠告为父母者，应甘心奉献子女与天主，如果子女有圣召的话。倘若子女的圣召为父找招致某种负担，忧戚或痛苦，父母应存想圣盎博罗削劝告米兰城母亲的话。他说：「我认识许多女孩子，因有意作童贞女而被她们的母亲关起来不准出门．．．．．．假使妳们的女儿要爱一个人，依法她们可以自由解释。她既可以选择人，为什么不可以选择天主？」(S. Ambros. De Virginibus, lib. I, c. 10, n. 58; P. L. XVI, 205)

６８为父母应当考虑，儿子荣晋铎品，女儿发愿守贞作基督的净配，这为他们是何等的荣幸。米兰主教圣盎博削说：「父母们听着．．．．．．童贞女是天主的一种恩惠，父母的礼品，洁德的司祭。童贞女是母亲的祭品，天主的义怒献而平息。」(ibidm, c. 7, n. 32;P. L. XVI,198)

特向受窘难的司铎、修士、修女致意 ６９可敬神昆，在结束这通谕之前，吾人的心神特别转向那些在不少地区遭受迫害的献身与天者。望他们以圣教初兴时的童贞女们作表率；她们为保护童贞坚毅不屈，卒至殉道。(S. Ambros De virginibus, lib II, c. 4. N. 32, P. L. XVI,215-216)

７０凡立志事奉基督者应心志英勇，恒心至死。他们不应忘记，他们的痛苦、艰辛和祈祷在天主眼中极有价值，很有助于在他们的地区以及全世界恢复天主的王国。他们要毫不怀疑，「凡追随羔羊，左右不离，无论祂走向何方者」，将永远歌咏别人不能唱的「新歌」。（默，一四，三至四）

７１吾人对至死坚决明证信德的司铎、修士、修女感到慈父的同情。吾人不独为他们而且为一切在这世界的任何地区奉献自己为天主服务者，恳切祈求，愿天主坚固、增强、安慰他们。可敬神昆，吾人掬诚奉劝你们每人及你们的友信，与吾人同心祈祷，替一切人求得天主的安慰、恩宠和神佑。

７２可敬神昆，吾人在主内，与你们及其他神职人员和童贞女，尤其为天国而受窘难者，以及属于你们羊群的信友们以宗徒遐福，作为天主恩宠及吾人善意的保证。

颁发于罗马圣伯多禄大殿，圣母领报占礼，一九五四年，三月廿五日，吾人教宗任内第十六年。


通谕（庇护十二世）-通谕注释-天主教图书中心--天主教文学,书籍,图书,书库

童贞通谕

通谕注释

j完整的亦称绝对的贞操在于不唯戒绝一切违反理智的邪乐，即合法婚姻内不违反理智的快感亦全部摈绝。与完整的或绝对的贞操对立的是不完整的或相对的贞操；这贞操祇限于戒绝违反理智的　邪乐而已，合法婚姻内不违反理智的快感则不在禁止之例。至于童贞，则除了完整的贞操外，还须附带另一条件，即身体的完整无损。在教会面前，男子未曾与女性举行性交者，女子未曾以性交而失身者，其身体即为完整无损，便能享有童贞的荣誉。(Noldin, Summa Theologiae Moralis, De Castitate,n.4)不过，童贞和完整的贞操还需要有为天国而永久戒绝运用生殖机能的坚决志向，否则，便如幼儿之天然注贞，不配称为美德。

k耶稣降生前耶撒冷圣殿里已有童贞女，是无可否认的事实。但此处所谓童贞女是指那些尚待出嫁的青年女子而言。她们在圣殿里受着特别的教育，并且为圣殿而工作。但这祇限于一定的时期。到了出嫁的年龄，仍然出嫁。圣母就是一个例子。相传圣母幼时在圣殿内住过一个时期，她虽誓守童贞，但年龄一到，亦不得不嫁与圣若瑟。故圣盎博罗削引证保禄宗徒的话指出那些童贞女祇是将来新约里所有真正注贞女的预像而已。

l举凡尚未出阁的闰秀，在圣经内被称为童贞女或童女。如保禄宗徒致格林多人前书内第七章三八节内的童贞女即是一例。但宗徒大事录上所说斐理伯六品的四个女儿皆为童贞女的话，却并非说她们年龄尚未及笄，而是说她们终身誓许不嫁。具见远在宗徒时代，教会里已有了守身如玉的童贞女了。故教宗所说：「奉献与天主的童贞和完整的贞操，无疑是基督遗赠其教会异常珍贵的宝藏之一」的话，并非向壁虚构者。

m所谓大品是指五、六、七品，四品已算小品。

n俗修组织 (Instituta saecularia) 根据教宗庇护十三世的 (Provida Mater) 宪谕，是一种介乎正式修会和普通善会之间的组织。正式修会，其会士都发「公愿」，即经教会神长以教会名义接用的圣愿，并有度公共生活的义务。普通善会如方济各三会，则其会员连私愿不发，更无所谓公共生活。俗修组织则其会员虽没有度公共生活的义务；却都发圣愿，只是其圣愿并非正式的公愿而已。二之大战以后，这种组织相当发达。

o成全地位 (Status Perfectionis) 。人们为了更便利于修德成圣，乃选择一种适合于这宗旨的稳定而牢固的生活方式。这种生活方式，教会承认它有成全地位。比如：修会生活即是一例。因为在修会里，人人有圣愿的约束，并有度公共生活的义务，这是颇适宜于修德成圣的生活方式，而且这方式又是稳定而牢固的。故凡参加这种生活方式者，虽尚未拥有成全，但教会却承认他有成全地位。(Benigar,Compendium Th. Spiritualis, n. 374)

p圣保禄被称为异族宗徒。理由：圣教初兴时，其他宗徒如圣伯多禄等多致力于归化犹太人，而保禄则特别致力于归化非犹太人－异族。

q西波主教指圣奥斯定，因其为西波城主教也。

r誓守童贞者以其圣愿将己心身许配了万王之王基督，荣为基督净配。故他们应对基督持守信实，永不将自己的心分与基督以外的任何人物，永不让自己的身体为自私的享乐而玷污。否则，便等于破坏其誓许与基督的信约，构成一种好似通奸的罪行。此教父之所以将违反圣愿的罪比作通奸德的理由也。

s米兰圣师是指圣盎博罗削，因其为米兰圬主教也。

(11)「人子中之最英俊者」是指耶稣基督。此称呼出于圣咏四四，三节。

(12)夫妻应各尽其义务，二人成为一身，是指身体占有权的运用。

(13)为了避免错误起见，这里必须声明：圣多玛斯的这段话着重于「专心」二未。因为婚姻无碍于事主救灵，只有碍于「专心」事奉天主而已。这与宗教所引证的圣保禄的话正相吻合。　保禄宗徒说：「有妻子的人顾虑世间的事，怎样取悦妻子，他的心分散了。」（格前，七，三二至三三）

(14)「童贞是多产的」这句话，乍听似乎矛盾。但如果人们不把视线局限于血肉的子女的狭隘范围里，则这句话不唯不矛盾，而且正为了是童贞，故人才能产生更多的神子神女，能结出更多的善工之果。此通谕之第一章可说全部在证明这点。

(15)童贞者是「童贞而母的教会」的肖像，犹如教会是「童贞而母的圣母」的肖像。童贞而母的圣母，是至洁至净，无玷无损，童贞之圣童贞者，同时又是最多产的母性，她不独产生了耶稣，还产生了整个人类于超性生命。教会亦是童贞而母；根据圣保禄，教会是「一个光耀的教会，没有瑕疵，没有皱纹，或其它类似的缺点，而是圣洁和没有玷污的」（弗，五，二七）。同时教会的童贞又无损于其母性，而且就因为她是童贞，故能成为万民之母，将人类再生于超性生命。所以教会是圣母的肖像。但童贞者又是教会的肖像。因为童贞者一方面是教会童贞的肖像，就如教宗所说：「童贞者是教会童贞的肖像，教会因此童贞而与其净配基督结合」；一方面又是教会多产母性的肖像，因为如教宗接着说的：「童贞者又表现着基督的教会所开圣德的花朵及所结丰富的神果」。教会因系童贞，故成为基督净配；童贞者因系童贞，亦贵为基督净配，不拘羔羊走向何方，童贞者追随不离。教会因系多产的母性，故荣膺万民之母的头衔；童贞者因所举办的各种爱德工作，和慈善事业，以及他们为整个人类所做的祈祷克苦等，亦应拥有多产的母性的荣誉。总之，圣母是童贞而母，教会亦是童贞而母，故教会乃圣母的肖像。教会是童贞而母，童贞者亦是童贞而母，故童贞者乃教会的肖像。

(16)凡认为性欲如此强烈，致使人们不可能终身抑压其冲动而不损及健康，尤其神经健康和人格平衡者，都是中了弗洛伊特 (Freud,1856-1939)学说的毒。弗洛伊特在其着作内，虽未干脆地这样声明过，但凡读其着作者，都存有这种想法。这种错误思想很快地为文人墨客所接受，并大事宣传，尤其在英、德、苏俄等国，故不久便成为很多人们的共同思想。于是反对贞操者，尤其反对神职人员者便得到了一个大好藉口。神职人员如果出言做事稍违情理，则往往被控以人格失却平衡，或者被诬以神经失常，不然，便被人疑心为同性恋者 (Leclerca, La Famille, n.21)。此外，这种思想，又引人容易地抵达另一种荒谬而贻害无穷的结论。因为，人既不可能控制性欲而无损于健康，则违反贞操的罪行虽不至变成无罪，至少是情有可原，无可厚非的。然则，贞操的律令便无形中失掉了大部份拘束力。于是人们便可以放纵情欲而不感到怎样有愧于心，这为道与风化要构成何等的威胁！

(17)在这一节里有两点必须稍加注释。首先是何为直接违反贞操的行为，以及与贞操间接冲突的行为。概而言之，举凡滥用生殖机能的行为，如：肉情妄动、遗精、性交等，无论是顺性的或拂性的，都是直接违反贞操的行为。至于接吻、拥抱、以及视、听、闻，和阅读可以刺激肉情的一切者，皆是间接与贞操冲突的行为。因为这些行为本身不能说违反贞操，却能引人陷入违反贞操的行为里。故教宗说：「为使心神完全统制肉体，不独应戒绝直接违反贞操的行为，即与贞操间接冲的一切，亦应慷慨放弃。」其次是人格的发展问题。粗说，人格之为物，主要就在于将物欲屈服于理智下。贞操既是「使性欲屈服于理智下的美德」(Summa Theologiae, II-II, Q.151,a.1,c.)，故贞操「不唯不妨碍男女人格进展，而且特别有助于人格的养成，并提高本性的地位」。

(18)「事效圣宠」是说这圣宠是圣事本有的效力。因为一切圣事都是天主耶稣建立的专门为表现并赋与圣宠的外记。这圣宠是由圣事直接而来的，与施行圣事者的圣德无关。施行圣事者是圣保多禄亦好，是犹达斯亦好，都一样赋给圣宠。并且与领受圣事者亦无关，只要他不故意阻碍圣事的功效，如：故意不肯痛改所有大罪。

(19)婚姻自被升格为圣事之后，声价百倍；合法夫妻间所有适宜于生育子女的行为，不再是一件庸俗平凡的事，而成为一种经过祝圣的神圣行为。但这神圣行为，却并未神圣到无可复加的程度，以至比童贞更为神圣与高贵。一件事的神圣和高贵的程度系乎它对帮助人同天主结合的效率。挨言之，凡是越能帮助人同天主结合者，其神圣与高贵的程度亦越大。婚姻自升格为圣事后，的确已成为帮助夫妻同天主结合的方法之一；就如教宗庇护十一世在圣洁婚姻通谕８３节内所说：婚姻同宗教及许多神圣事件密切联系着；一方面，由于它的来源是天主；另一方面，由于它的宗旨在于为天主生育子女，在于使夫妻通过他们互相的恩爱与扶助而与天主结合；但较之童贞之帮助人结合天主，其效率则绝对瞠乎其后。故教宗在上面屡屡援引保禄宗徒的话：「他的心分散了」（格前，七，三三）来证明这点。此处又援引保禄宗徒曾淮许夫妻分房以专务祈祷的事实，再度强调这道理。

(20)婚姻里所有「互助」在适当条件下，固然能有利于夫妻的神修，（请参阅圣洁婚姻通谕23-24节），但这只是修德成圣的诸多方法之一而已；它既非唯一方法，又非最好的方法，更非不可或无的方法。童贞者的独身生活虽缺乏这种「互助」，却有着比这「互助」百倍有效的其它援助，即教宗所谓「某雒神恩」意即由天主而来的特殊援助。人而善用此神恩，则其受益之，是无可限量的。何况现在的童贞者大多度着公共生活，同事们的榜样和上司们的监视，对帮助人进修都不亚于夫妻的互助。

(21)结婚的信友参加宗徒事业，固为教会所欢迎所需要。但不能因此而认为神职人员和修士修女为教会所不需要或需要得并不怎样迫切。反之，就因为神职人员和修士修女的数字太低，不敷应用，所以教会迫切需要动员结婚信友参加宗徒事业，以补神职人员等的不足；假使神职人员等的数字相当高，则教会虽仍需要结婚信友的帮助，因为好些宗徒事业，非结婚信友莫办，但不至像现在这样迫切。故凡真心爱护教会者，应努力「散播成全的种籽，激发童贞的愿望」；换言之，应竭尽所能，提倡圣召，鼓舞青年男女晋铎入会。

(22)教宗此处说过：「依吾人所颁布的标准云云」，此标准是下面两项：（一）纯粹专务内修生活　的修会，如依其传统已有实行某种外在宗徒事业的习惯，则应在与内修生活不冲突的条件下，依照现代的需要，保留或恢复此习惯。（二）如依会规及传统，该修会不从曾举办此等外在宗徒事业，则唯有有此需要时，几位固定的修士或修女，在限定的时间内，可以亦应该做些外在宗徒事业，只要该事业并非与内修生活不能相容者。

(23)青年在领受五品或圣愿尤其终身圣愿前，应特别注意这点。同时，负责青年圣召的神父，应以教会及青年的前途为念，万勿以假慈悲而误大事。

(24)保禄宗徒所说「肉身的作为」是：「淫乱、不洁、放荡、崇拜内偶像、妖术、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、醉酒、宴乐等。」（迦，五，一九至二一）


通谕（庇护十二世）-引言-天主教图书中心--天主教文学,书籍,图书,书库

论天地母皇通牒

引言

一九五四年九月十一日 施安堂译

＊＊＊＊＊＊＊＊＊＊

－－钦定玛利亚为天上母皇，并颁布新瞻礼－－

引言 自古教友常投奔圣母「到天上母皇台前去！ 」这是从圣教会开始的几世纪以来，教友就这样做的。他们顺境时，总是带着温柔愉快的情绪，歌功颂德，赞扬圣母；在逆境时，他们更是抱着满腔的信心，去诚切哀祷，苦求圣母。而他们这种对耶稣君王母后所抱的希望，从来没有落空过；他们对她所抱的信心，也从来没有衰退过。于此可见，天主圣母童贞玛利亚的慈心，事实上早已王于普世各地，一如她的光荣王冠，王于天上荣福之中一般。

教宗信赖圣母际此惨无人道的浩之后，我们衷心沉痛，想到无数的城市乡村被人蹂躏摧毁，无数的赤子心灵为乱世恶潮所冲击而沾污，即神圣不可侵犯的公义，有时也遭到抹煞与破坏；淫佚腐败，到处猖獗，大有烽火燎原，一发不可收拾之势。于是我们不由得忧心如焚，焦虑万分，率领全体拥有教友荣衔的民众，大家抱着赤子信心，奔投我们天上的母皇！

教宗显扬圣母请大家回想一下，本教宗在一九五○年圣年十一月一日，曾由各地，召集了许多枢机主教、主教、司铎和信友，把荣福童贞玛利亚的灵魂和肉身，与其独子耶稣同王于天朝神圣的道理，宣布为信德道理（1）；而且，我们为纪念我们前任教宗比约第九世，宣布圣母无原罪为信德道理适值一百周年，曾宣布过一九五四年为圣母圣年（2），各地信友不但在这里罗马圣城－－尤其在本城圣母雪地殿里，不知有过多少信友，对天上慈母表示过他们的信心和孝爱之忱；还在普世各地，尤其在各处圣母圣堂圣母朝圣所里，不知有过多少信友，成群结队去朝圣致敬，向天上童贞玛利亚，表示他们的赤诚，重燃他们的心火，倾吐他们的热情，诵经祈祷，实使我们衷心大慰，欢欣莫名！

此外，大家都知道，我们每逢良机，向我们因基督而为可爱的子女训话时，或通过无线电向各地信友播音时，我们总是竭力劝勉我们极爱的子女们，抱着赤子之热诚，投奔我们极慈爱，极有力的慈母怀里去。对于这点，请大家特别回忆我们当葡萄牙法蒂玛圣母像加上珠宝冠冕时，向该国全体信友所作的广播词吧（3）。其实，这顶珠冠，我们曾称之为「玛利亚母皇的报信者」（4）

教宗颁布「玛利亚母皇」新瞻礼为了使基督的子民，对天主圣母所有种种的孝爱表示，得到圆满的意义，并使圣母圣年得到丰满顺利的结束，以及各方信友所对我们的请求，使得如意的答覆，我们兴高采烈地核准颁布这个礼仪的、荣福童贞玛利亚母皇的新瞻礼，－－新庆节。

事实上，圣教会对于圣母的这个母皇荣衔，以及母皇荣衔的道理，随时随地均有丰富的资料，散见于教会的各项文告，各种礼仪的经文之中了。所以我们此举，并不是向基督信徒颁布一端新奇的道理；但我们愿意藉着本通谕，重新提醒教友，想起天上慈母的光荣美妙而益显其孝爱之热诚，则于灵修方面一定不无小补焉。


通谕（庇护十二世）-壹、玛利亚为天地母皇-天主教图书中心--天主教文学,书籍,图书,书库

论天地母皇通牒

壹、玛利亚为天地母皇

自古教友承认天主之母为母皇自古基督的子民引经据典，常常信仰圣母玛利亚产生至圣之子，而她的圣子「永王于雅各伯之家」（5），是「和平之元首」（6），是「万王之王，万主之主」（7）。她呢，是天主的一总受造物中，最受宠爱者，满被殊恩异宠者，并又想到「母以子贵，子以母贵」的密切关系，因此毫无犹豫，毫无困难地便承认天主圣母玛利亚的至高无上的尊位。

据此，我们不难明白，圣教会的古代写作者，按圣嘉俾厄尔天使，对玛利亚之子永远为王的预言（8），和圣妇依撒伯尔必恭必敬地问候圣母为「吾主之母」（9）的词句，就称呼玛利亚为「君王之母」，「主之母亲」。而且，我们于此也不难窥见，他们的用意无非是要从她的圣子的王位上，表达圣母的卓越高贵，莫之与京！

圣师和博士们的论证这样，圣师厄弗冷曾充满诗意的热情，借圣母的语气说：「请苍天伸出手臂来围抱我，因为我在它受造以前，就膺受殊荣。原来苍天为你，不是母亲，而是你把它做成了你的宝座。那末，君王的母亲较诸他的宝座，不知更光荣更可敬多少倍呢」（10）！圣人还在别处，这样祈求圣母说：「伟大的童女，又是主母，又是母皇，覆我于尔护翼之下，保佑我不要遭受阴险恶魔的袭击，又不许那万恶的仇敌，跋扈飞扬，攻我不已」（11）！

圣师额吾略纳齐盎称玛利亚为「普世君王的母后」，「产生普世之王的童贞圣母」（12）。普登斯说：「玛利亚惊讶自己，竟产生了真天主真人，而且还是至尊无上的君王」（13）。

可是玛利亚的「母皇」尊衔，由于人们对圣母的「主母」、「统治者」与「皇后」的种种称呼上，就可明白地表达出来。

相传贤士奥利振所着的圣经注疏里说，当时圣妇依撒伯尔称呼圣母，不但称「吾主之母」，还称：「尔为吾之主母」哩（14）。

圣师热罗尼莫的圣经注疏里，也有同样的论调。他历举了圣母圣名的许多寓意后，便提供意见说：「当知道，玛利亚，按利亚文之意义，解释『主母』（15）；圣克利沙禄。更确定地说：「玛利亚是希伯尔文，按拉丁文意义，解释『主母』」。所以天使称之为主母，是为叫她摆脱了奴婢的畏惧变成了上主的母亲，由她的圣子的权威，做成了并被称为「主母」（16）。

此外，君士坦丁堡主教厄比法尼，曾上书奥米斯得教宗说，该哀切祈祷，使圣教会之统一「因至圣至一之圣三，并赖我等之圣主母，光荣之贞女，天主圣母玛利亚之转祷」，得以保存无恙（17）。

还有一位作者，和厄比法尼同时，曾这样庄重地问候这位坐于天主之右为吾等转祷之童贞玛利亚说：「你是人类的主母，天主至圣之母」（18）。

圣教初期的论证至于玛利亚母皇的尊位，圣安德肋．克肋登屡次论及，例如，他写道：「卒世童贞玛利亚，即永生天主所由她的净胎摄取人性者，亦即为了普世人类之母皇，今日从人世之寓所，被举升天矣」（19）！「她是全人类之母皇」，他在别处写道：「保持原有之谦诚，但她位超神圣，除天主外无一能出其右者」（20）。

圣日尔曼曾赞颂谦逊的童贞玛利亚说：「主母，升座吧！你既是女王，荣冠诸王，理当陟升于至高之宝座」（21），接着便称圣母为「普世万物的主母」（22）。

圣若望达玛瑟诺，则称圣母为「王后，女王，主母」（23），「万物之主母」（24）。西方拉丁礼教会，有一位古代作者，还称圣母为：「殊福之母皇」，「永远侍立于所生君王之侧之王后」，「她的洁白如雪的圣首，戴着淡黄色的珠宝花冠」（25）。

末了，刀来陶的依德风曾集圣母各种荣衔之大成，问候圣母说：「噢，我的主母，我的统治者，我主之母，亦是吾等之母……诸婢女之主母，诸姊妹之王后」（26）。

根据了以上的论证，圣教会的许多神学家，就奠定「圣母为母皇」的道理基础，称呼童贞玛利亚为一总受造物之母皇，为普世万有之主母。

历代教宗的论证圣教会的最高司牧－－教宗－－也常以促进教友对天上母皇的孝爱为己任，竭力加以训导鼓励，无时或懈；近代教宗的文告暂且不提，祗须略举古代教宗的论证也就够了。例如：第七世纪，教宗玛尔定一世曾称圣母为「我等光荣之主母，卒世童贞者」（27）；圣亚加刀教宗曾称圣母为：「吾等之主母，实是天主之母」（28）；第八世纪时，教宗额吾略第二世曾致书于圣日耳曼宗主教，并令向参与大公会议的议员们宣读，其中一段明称天主圣母为「众人之母，实为天主之真母，亦即为一总教友之主母」（29）。

另一面，我们可提一提教宗西斯多第四世，他曾全力保护了圣母无原罪的道理，颁发「既然高出一切」的宗座通谕，该通谕开始就称玛利亚为「母皇」－－王后，她夙夜匪懈地常向她所生的王上转祷（30）。后来本笃十四世在他的「光荣主母」的通谕上，亦有过同样的肯定，称圣母为「上天下地的母皇」；无上的君王－－耶稣，好像已把王国交给她了（31）。

因此圣亚尔丰索．利高烈，曾集古今论证之大成，这样热诚地写道：「卒世童贞玛利亚，既然地位尊高，擢为万王之王的母亲，理当为教会，加以母皇的荣衔」（32）。


通谕（庇护十二世）-贰、礼仪和艺术方面的证据-天主教图书中心--天主教文学,书籍,图书,书库

论天地母皇通牒

贰、礼仪和艺术方面的证据

东西教会之礼仪历代圣教会礼仪，无论东西方都像明镜一般反映着自古信友所信的道理，一向歌颂圣母为天上母皇，从来没有间断过。

试听东方礼仪中的热祷呼声吧：「吁，天主之母，今日尔乘革路宾天使之列车直登青天，备受瑟拉芬天使之侍奉，为天朝军旅所膜拜」（33）。还有：「吁，殊福之义人－－若瑟，尔由王家出身，荣膺为无玷母皇之净配；她妙不可言地生了耶稣君王」（34）；「我要歌颂天上母皇，我要欢欣雀跃，前去庆贺她，赞颂她的美妙，吁！我之主母，我的唇舌无法相称地赞颂，因为产生了基督君王，被擢于瑟拉芬天使之上……噢！世界之王后，我庆贺。噢！玛利亚我们众人之主母，我们庆贺，祝颂」（35）。

在衣索比的弥撒经本上，我们可以念到这一段的祷词：「吁！玛利亚，普世之中心，尔较「多目」之革路宾天使，较「六翼」之瑟拉芬天使更为伟大！……你的光荣的德辉，充满了普天大地」（36）。

西方拉丁礼的教会，也有一篇很古很温雅的祷词，以「申尔福，天上母皇」为开始；还有几首很有意义的歌词，如：「万物，天主母皇」和「天上母皇欢乐兮……」；同样还有几首在圣母瞻礼惯常咏唱的歌词，如：「王后穿着五色缤纷的金装，侍立在你的右侧」（37），「大地祝贺，是大能的母皇」（38）；「今日童贞玛利亚，被举升天，你们欢乐吧！因为她与基督王于无穷世」（39）。

还有圣母德祷文，其中包括教友所一诵再诵的玛利亚王后的许多诵句。此外，还有玫瑰经的第三份荣福五端，也就是自古信友所惯常默想玛利亚，拥有普天王权的奥迹，也可称之为天后的王冠。

艺术方面的证据最后，圣教会于艺术方面，也根据了公教原则，竭力提倡鼓励忠实地表现教友们对圣母本然的孝爱热情。原来从厄弗所公议开始，就有玛利亚为王后，为母皇的雕刻画像，表现圣母安坐于宝座之上，四周发光，围着珍珠宝石，由天朝神圣环绕侍奉。这样，不但表现了圣母有统制本性事物的全权，还包括着控制恶魔的神权。圣像方面，也无时无地，没有美丽无比、巧夺天工的作品，描绘真福童贞玛利亚的尊高，为吾等之救世主于荣光之中，加上了王冠，登上了王位。

自古罗马教宗为适应民众对圣母的孝爱热情，往往亲身或派特使给天主圣母的着名的、受人特别敬礼的圣像，加上珍宝的金冕以光荣圣母。


通谕（庇护十二世）-叁、玛利亚为母皇的理由-天主教图书中心--天主教文学,书籍,图书,书库

论天地母皇通牒

叁、玛利亚为母皇的理由

因为玛利亚为天主之母如上所述，可敬的神昆们，我们一面根据自古祖传下来的论证，一面考察东西教会的礼仪，已经表示过玛利亚所以为母皇的主要理由，是因为她是天主之母。盖圣经上论及天主圣子受孕于童贞圣母的奥迹是这样写的：「看你将怀孕生子，并要给他起名叫耶稣，他将是伟大的，并被称为至高者的儿子，上主，天主，要把祂祖先达味的御座赐给祂，祂要为王统治雅谷伯家，直到永远；祂的王权没有终结」。（40）。由此显见玛利亚是王后，生了圣子。圣子在受孕的一剎那，因了人性和天主第二位圣言的本质结合（41），即就人性而论，也成了万物之王，所以圣若望达玛瑟诺确是说得有理，他说：「她一成为造物主的母亲，也就做了万物的主母」（42）。这样我们可以肯定，第一位用天上唇舌宣报玛利亚的母皇尊衔者，那就是上品天使嘉俾厄尔了。

因为玛利亚参与了救世工程然而真福童贞玛利亚的应称为王后－－母皇，不但因为她是天主的母亲，还因为她由于天主的圣意，参与了我们人类永远得救的奇妙工程哩。按我们前任教宗比约十一世所讲的：「还有什么比较我们想到耶稣基督，一面因着祂本然的权利，一面因着祂救赎的工程，永远做了我们的王上，更为欣幸更为快慰呢？」我们既站在我们的救世主面前，巴望那些忘恩负义的人们，回想这句话：「要知道，你们得蒙救赎，摆脱了祖传的虚伪行为，不是用了能銹能坏的金银之物买来的，却是用了基督的宝血，就是那无玷无染羔羊的血呀！」（43）「我们已不是属于我们的了，因为基督已用了『重价』（44）救赎了我们」（45）。

玛利亚与基督契合无间的确，真福童贞玛利亚常和基督密切合作，完成了救赎工程。因此礼仪经上，这样唱得很对：「圣玛利亚，天上元后，世界之主，侍立基督架傍，哀哭下止」（46）。中世纪时，一位圣撒尔莫的热心弟子，这样写道：「如同天主用自己的全能，创造了万物，成为万物之父，万有之主；同样，真福童贞玛利亚，因了自己的功绩，救赎了世界，成了万物之母，万物之主；原来天主固由自己的本性，出命创造万物而为万物之主宰，玛利亚则用了自己所获的恩宠，恢复了人类的地位，而成为万物之主母」（47）。因为「如同基督救赎了我们，而得了特殊的荣衔，称为我等之主，我等之王；同样，真福玛利亚因为奇妙地用她自身的体质，用她甘心为我们祭献的牺牲，一面哀祷，一面供役，来参与了救赎我们的工程，也理当荣膺特殊的名衔，称为我们的主母，我们的母皇」（48）。

玛利亚是新厄娃根据这许多理由，我们可以得到这样的论证：玛利亚由于天主的圣意，既然伴同了耶稣基督，吾等生命之主，恢复了人类的超性生命；反之，原祖母厄娃，却伴同了原祖亚当－－死亡之主，干了「死亡」的勾当，竟可以说，我们的得救，「总括一句话」（49），是藉着童贞女－－玛利亚；相反，我们的死亡，却由于贞女－－厄娃，同样还可以说，既然童贞玛利亚－－殊荣之母－－之所以被选为基督的母亲，无非是叫她参与救世工程，而且事实上，她是始孕无染原罪本罪者，常和自己的圣子契合无间，即在加尔瓦略上山上，还是以母亲的身份，以母亲的爱情，做了新厄娃，为一总堕落的子孙，一齐和圣子奉献全燔之祭于天主圣父，产生了人类。那末，我们可以毫无疑义地结论说：如同耶稣基督－－新亚当，不但因为祂是天主圣子，还因为祂是我们的救世主，应当被称为「王」。类似地，至福童贞玛利亚－－新厄娃，不但因为她是天主之母，还因为她与新亚当的契合无间，也当被称为「母皇」。

玛利亚为女王，是类比的有限度的、显然的，具有本然的、绝对意义的君王，祗有耶稣基督。祂是天主，又是人；可是玛利亚的被称为「皇」，是具有限度的、类比的意义。她是分沾耶稣君王的尊荣，她因为和耶稣君王契合无间，所以获得其他受造之物所不能得到的尊位，所以她享有分施救世主神国富库的王权，所以在天主父子之前，一片慈心地作为世人有力的中保，永无终止之日。

玛利亚在圣子之下，万物之上因此，玛利亚地位高出一切受造之物，而在自己圣子之下，掌握万物的统治权，那是毫无疑义的。圣沙勿兰尼向玛利亚说：「噢！童贞圣母，你是远胜万物，还有什么快乐比这更高贵呢？还有什么恩宠比你『得天独厚』所蒙受的，更为高超呢？」（52）圣日尔曼赞同这个意见并加上一句说：「你的光荣，你的地位，胜过一切受造之物，你的高贵超越一切天使」。圣若望达玛瑟诺更进一步，放胆说：「天主的臣仆和天主之母间的悬殊，是无限的」（54）。

从圣母的无染原罪，可见圣母母皇的地位为了明瞭天主圣母的尊高，超越万有起见，我们可以想想天主圣母在受孕之初，所受恩宠之丰富，就已超过了一总圣人所受的了。因此教宗比约第九世，在他「无可言喻之主」的通牒上写道：「她从天主宝库所没取的恩宠，远超神圣，竟然完全摆脱一切罪污，而得纯全美丽，莫之与京。她的天真、神圣，乃是空前绝后，天主而外，谁也不能出其右者，谁也不能想像得到的（55）」。

玛利亚母皇的权能此外，童贞圣母玛利亚，不但在基督之下，享有极度的高贵和尊荣，还可名正言顺地说，她对她的圣子，我等的救世主，所有王于人心人意的王权也有份子；因为天主圣子既然用祂所取的人性－－肉躯，施行灵迹，分施恩宠；用圣事，用自己的圣人圣女，作为救人灵魂的工具，那末祂为何不用自己至圣圣母的供役效命，来分施救赎工程的效果呢？教宗比约第九世说：「的确，她对我们怀着慈母心情，助理我们得救的工程，她『四海为怀』普救人灵，因而成为天地之元后，被擢于天朝诸神圣之上，坐于她的独子、吾等之主、耶稣基督之右，慈心转祷，神效无比；她要寻找的，一定要找到，决不能徒劳无益」（56）。教宗良十三世，对此也曾宣言过：「至福童贞玛利亚，分施恩宠的权能『几乎是无限量的』（57）。圣教宗比约第十世加上一句说：「玛利亚的这个职司，犹如母亲应有的权利」（58）。

讲道须知可是，对于这个道理、请神学士和讲道员特别注意：要不偏不倚，合乎中庸之道，避免若干和正理「背道而驰」的错误；换句话说，一面要避免有欠根据的谬论，和过分渲染真理的夸言，一面要谨防紧窄偏狭的思想，而坦率承认圣母的地位。尤其因为她是天主之母，所以她超越万有，无可比拟，诚如天使博士所训人当信的：「这圣母的一切是出于无穷的美善的－－天主便是」（59）。

综之，教会的训导活机构，也把这端道理，一如其他的道理，宣告众信友，「作为最切近的、普遍的真理准则」。原来耶稣所以建立教会训导的活机构，就是「要叫她把启示宝库中所隐藏的道理，发扬广大」（60）。

结论 教宗钦定新瞻礼的动机由是观之，自古教会的文献、礼仪，以及信友们的公意，宗教的艺术作品，无一不证实天主贞母玛利亚的母皇尊位，而且，本性的理智，以及神学士由天主启示信理所推出的结论，也无一不在坚定阐述和印证我们所讲的这端道理，就是：「天主之母，亦为人类之母，位极至尊，高冠一切，被擢于至天使之上而王焉」（61）。

因此，我们既经缜密商酌，慎重考虑之后，深信我们若把这端切实的真理，如明灯之擎于灯台之上，烛照群众，则为整个教会一定获益匪浅。所以，如今运用我们宗座的权威，核定颁布玛利亚母皇瞻礼，令普世教会于每年五月卅一日，一律举行毋违！并且，我们命令：同日应举行复献人类于圣母无玷圣心的典礼。这样，世界的前途，教会的胜利凯旋，基督的和平曙光，一定大有希望的。

请大家记住：谁要在患难中获得助佑，在黑暗中探求光明，在忧苦痛哭中寻求安慰，则请抱着比从前更大的依恃心，投奔我们天上母皇慈悲恩宠的宝座上去吧！但是，最要紧的，请大家摆脱罪恶的奴役之心，而抱着儿女的孝爱热诚，来向天上母皇，投诚致敬，永矢勿谖！切望信友们，大家成群结队，去朝拜圣母圣堂，热心过瞻礼，手持玫瑰念珠恳求圣母转祷；并望随时随地，不论在私人小堂，或私人住所，无论医院或监狱，也不论人多人少，大家要聚在一处，赞颂圣母圣名！这样玛利亚的圣名，要受到崇高的尊荣；它比蜜糖还甘饴，比宝石还珍贵，千万不要有人对于这么可敬可贵的圣名，加予侮蔑亵渎。原来，侮辱圣母圣名，便是灵魂污秽的记号，千万不要有人这样冒失吧！

教宗劝勉信友孝爱圣母切愿一总信友，瞻仰天上母皇的德表，各按环境的许可，兢兢业业，勉力则效毋怠！总之，凡带基督信友之名者，都该尊敬和效法天上母皇，庶不负基督信德的美名；还要彼此像弟兄看待，消弭仇恨，抑制私欲，以促进「四海一家」的情爱，以尊重弱者的权利以拥护真正的和平。谁若不自奋勉，步武圣母后尘，则效圣母德表，温雅端庄，不伤弟兄情谊，或袖手旁观不为弟兄服务，不去安慰弟兄忧苦的，那也不要妄想做玛利亚的儿女，而得到她的特别保护吧！

祈求圣母挽救时艰有些地方，基督信徒的名字，遭到无理的攻击，天主和人类的权利与自由，也被人无理的剥夺。正义的呼吁，声嘶力竭，人亦装聋诈痴，置若罔闻！恳求德震千秋、力制万物、深知以无玷足跟踏碎罪恶妖孽的天上母皇，一回慈目，怜视那些天真未凿、凄楚欲绝的子女，使他们早拨云雾而见青天，早出水火而登诸席，重享应得之自由，举行宗教之礼仪；如是，则福音真光普照各地，信众则崇德修行，共救时艰，即对人世之文化发展和增进，亦不无大补焉。

救宗渴望世界和平我们也深信，我们颁发本通牒，制定这个新瞻礼，使人们对天主圣母的慈荫与权能，更加起敬起畏，膝下依依，因而对于如今人心惶惶、动荡不安的世界和平，未始没有镇定保全的重大影响。难道这不是天主表示和平信号，显在空中的「虹」么？「看看这个虹，赞颂造它的天主吧！祂是灿烂辉煌，光耀无比；祂的光荣充满天空，祂的至尊无比的圣手开启了它」（63）。所以不拘是谁，只要敬事这位上天下地的母皇的－－谁也不要企图摆脱这么喜爱的隶属吧－－大家来呼求这位和平的中保，天上极有能力的母皇吧！请大家尊重和平吧！她保护和平，可是和平决不是「目无法纪」的罪孽，也决不是横遭摧残的自由，却是服从天主的圣意和权威，而大家循规蹈矩的平安，这也就是童贞玛利亚，一片慈心，三令五申督促增进，竭力保护的和平。

最后，我们非常期望基督信徒的母皇，垂听我等所求，消除世上仇恨，速赐我们和平愉快的曙光；及至窜流期后，还赐我们获见耶稣基督；祂是我们永远的喜乐，永远的和平。可敬的神昆们，如今我们竭诚颁赐你们和你们的一切羊群，宗座遐福，希望这是全能天主的圣佑吉兆，和我们爱德的象征！

庇护十二世

一九五四年九月十一日天主之母瞻礼

接教宗位后第十六年。

发自罗马圣伯多禄殿侧


通谕（庇护十二世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

论天地母皇通牒

注释

（1）参阅「无限大量之天主」诏书（Munificentissimus Deus），见宗座公报（A﹒A﹒S﹒）XXXXII 1950，p，753q。

（2）参阅「光耀冠冕」通谕（Litt，Ency，Fulgens Corona），见宗座公报（AAS XXXXV，1953，p，557sq。

（3）见宗座公报（AAS）XXXXVIII，1946，p，264。

（4）参阅罗马观察报，一九四六年五月十九日。

（5）见路加：壹，卅二。

（6）见依撒意亚：玖，六。

（7）见默示录：拾玖，十六。

（8）参阅路加：壹，卅二，卅三。

（9）见路加：壹，四三。

（10）见圣厄弗冷：玛利亚歌词。

（11）见圣厄弗冷：向天主圣母的祷词。

（12）见圣额吾略那齐：信理的诗篇：拾捌；希腊教父集：柒，四八五（P﹒G﹒）。

（13）见拉丁教父集：陆拾，一○二，A（P﹒L﹒）。

（14）见希腊教父只：拾，一九○，二D（P﹒G﹒）。

（15）见拉丁教父集：贰，八八六（P﹒L﹒）。

（16）见拉丁教父集：伍贰，五七九，C（P﹒L﹒）。

（17）见拉丁教父集：陆，四九八，D（P﹒L﹒）。

（18）见希腊教父集：捌陆，三三○六，B。

（19）见希腊教父集：玖柒，一○九九，B。

（20）同上：玖柒，一○九九，A。

（21）同上：玖捌，三○三，A。

（22）同上：玖捌，三一五，C。

（23）同上：玖陆，七一九，A。

（24）同上：一一五八，B。

（25）见拉丁教父集：捌捌，二八二，B；二八三，A。

（26）同上：玖陆，五八，A、D。

（27）同上：捌柒，一九九－二○○，A。

（28）同上：捌柒一二二一，A。

（29）同上：捌玖，五○八，B。

（30）见：Bulla（Cum Praeexcelsa），一四七六年二月廿八日。

（31）见：Bulla（Gariosae Dominae），一七四八年九月廿七日。

（32）见圣亚尔丰索：「玛利亚的光荣」：壹，第一章第一节。

（33）见亚尔美尼的礼仪书：圣母升天瞻礼经。

（34）见皮桑的尼的礼仪书：圣诞后圣主日。

（35）见皮桑的尼的歌咏赞词。

（36）见衣索比弥撒经本。

（37）罗马日课经，第六对经。

（38）见圣母升天节赞颂诗。

（39）同上，「吾灵赞颂吾主」的对经。

（40）：路加壹，卅二、卅三。

（41）同上：壹，四三。

（42）见希腊教父集：玖肆，一一五八，B。

（43）伯多禄壹书：壹，十八、十九。

（44）格林多前书：陆，廿。

（45）比约第九通牒：Quas primas：见宗座公报（AAS）XVII，1925，p，199

（46）见圣母七苦瞻礼经。

（47）见拉丁教父集：肆玖，五○八，A、B。

（48）见苏亚来士：「基督一生的奥迹」，贰贰，第二节。

（49）见希腊教父集：柒，一一七五，B。

（50）比约十一世：Auspicatus profecto见AAS，XXV。1933 p﹒80

（51）比约十二世：（Ency﹒Litt，Mystici Corporis）AAS XXXV，1943，p，247

（52）希腊教父集：捌柒，三二三八，D与三二四二，A。

（53）同上：玖捌，三五四，B。

（54）同上：玖陆，七一五，A。

（55）比约第九世：Ineffabilis Deus，Acta Pii IX，1﹒p597－598

（56）同上，六一八页。

（57）良十三世：Adjutorium Populi，AAS，XXXIII，1895－1896，p﹒130

（58）比约第十（Ad diem illum）AAS，XXXVI，1903－1904，p﹒455

（59）圣多玛斯神学大纲：壹，问题廿五，第六节，四。

（60）比约第十二世：（Humani Generis）AAS，XLII，1950，p﹒569

（61）见罗马日课经，圣母升天节。

（62）参阅创世纪：玖，十三。

（63）见德训篇：肆参，十二、十三。


通谕（庇护十二世）-导言-天主教图书中心--天主教文学,书籍,图书,书库

汲水通谕－论耶稣圣心通牒

导言

Haurietis Aquas 一九五六年五月十五日 施安堂译

＊＊＊＊＊＊＊＊＊＊

目录导言

壹、几种时代谬论

贰、圣心敬礼的信理基础

、圣心的爱情史

肆、圣心敬礼的演进史

导言 神昆们，我们问候你们，并给你们宗座遐福。

「你们要愉快地从救援的泉源里汲水」（ 依、拾贰、三 ）这是先知依撒意亚的预言，预言将来基督时代的各种丰富恩赐。回忆我们的前任教宗比约第九世，自俯允各地教会的吁请，谕令普世教会，举行耶稣圣心瞻礼迄今，正是一百周年，我们不期而然地想到上述先知的这句预言了。

耶稣圣心是活水之泉 原来耶稣圣心敬礼所倾注于基督信友的心中，使之净炼，圣化，获得超性安慰，激发修德成圣的种种天上恩赐，谁也无法罄述。为此雅各怕宗徒的真知灼见，确是值得一提：－－他说：「凡是一切美好齐全的恩赐，都是从上面来的，降自光明之父。」（ 雅、壹、十七 ）

的确，我们在此盛行各地的圣心敬礼中，明见这种无价之宝的恩赐，便是：天主圣言降生为人，作我们的救世主；祂是圣父与人类间唯一的恩宠和真理的中保，圣教会便是祂的奥秘净配，最近数世纪，祂的教会确曾历尽辛苦，应付各种困难，祂便给了这个圣心的敬礼；由于这种无价之宝的恩赐，教会便能燃起人类对造物主的爱火，更广泛地实践了圣史所记载的这段耶稣基督的事实：在节期末日，最隆重的那一天，耶稣站着大声喊着说：「谁若渴，到我这里来喝吧！凡信从我的，就如经上说：从他的心中，要流出活水的江河」（ 若、柒、卅七－卅九 ）凡听到这句话的人们，自然不难想到：「先知依撒意亚，厄则齐厄，匝加利亚关系于默西亚的种种预言，以及梅瑟之以杖击石而妙然涌出的泉水，也无非是预许耶稣基督，便是「活水之泉。」（ 参阅：依、拾贰、三、厄、肆柒、一－二，匝、拾、一；出、拾柒、一－七；户，贰，七－十三；格、拾、四、默、柒、十七、默、贰贰、一。）

圣心是爱情标记 天主圣神，是天主圣三怀里，父子相爱的爱情（ 人格化的爱情 ）所以外邦宗徒圣保禄，便把爱德倾注于信友心中的工程，归于爱情的圣神，确是有理，而和基督的言论，也是吻合无间，他说：「……天主所给圣爱，因着赐给我们的圣神，倾注在我们心里了。」（ 罗、伍、五 ）

我人该以爱还爱 可敬的神昆们呀，圣经所说的，应在信友心中焚烧的神爱和圣神－－祂本身就是爱－－之间的密切关键，很清楚地给我们说明了耶稣圣心敬礼的重要性质。是的，若我们追源溯本，便会看到，圣心敬礼，便是最高贵的宗教行为，那颗救世主受伤的神爱之心，便是要求我们把我们的意愿－－情爱－－完整地，毫无条件地，奉献给救世主神爱的真实标记和真实信号－－耶稣圣心－－。更进一步说，这种敬礼的主要特点，便是叫我们以爱还爱；几时我们的情爱和主的意愿结合为一，那时人类的心灵，才算由于爱德的力量，完全整整地属于天主圣神的管辖了。经云：「谁若与主结合，也与主成为一神－－一心一德。（ 格前、陆、十七。 ）


通谕（庇护十二世）-壹、几种时代谬论-天主教图书中心--天主教文学,书籍,图书,书库

汲水通谕－论耶稣圣心通牒

壹、几种时代谬论

果然，圣教会对耶稣圣心的敬礼，无论过去与现在，始终予以重视：一方面设法，向各处信友推行广传；一方面则竭力防范本性主义与情感主义的流弊。可是，颇令人痛心的是：不消说过去，就是现在，还有些信友，甚至那些自以为专务修德成圣的热心信友，对此极高贵的敬礼，竟不予以应有的尊敬和重视！

「若是你知道天主的恩赐……他也早赐给了你活水」。（ 若、肆、十 ）。可敬的神昆们，救世主将信理与宗教富库，托给祂的圣教会；我们由天主的奇妙措置，被立为该富库的守卫者，分施者；我们因此便负着良心的职责，不得不向普世信友，发出这个慎重的通牒。老实说，耶稣圣心敬礼，早已克服了人的误会与怠忽，而渗透了他的－－奥体－－圣教会！

谬论一 可是有些信友，还固执成见，不肯信服，妄想耶心敬礼，对今日圣教会与人类所期望的超性需要，不说有害，至少可说不大合适的。还有些人，一见圣心敬礼的主要性质，和其他圣教会所支持的所鼓励的热心方式，相提并论，而没有特别的明文训令，便妄想圣心敬礼，就是一种无关宏旨的宗教次要敬礼，尽可随心所欲，自由予以人取舍。

谬论二 还有一等人，以为圣心敬礼，沉重麻烦，为吾主君王的作战部队，没有，或至少没有多大助力；他们－－基督的部队－－既为吾主君王的部队，便该应用他们自己的才能，倾注他们全部的精力来保护公教真理，阐扬公教真理，来研究教义对社会事业的应付问题，来促进和扶持那现时代更需要的各种宗教行动和敬礼才对！

谬谕三 末了还有一等人，认为圣心敬礼乃是一种情感的敬礼，并不出于意志和理智，所以祗适宜于妇女而不适宜于通人达士，祗应在私人生活和家庭生活中，推行流传：它对一般教友生活，并没有多大裨益。

谬论四 此外，还有人认为：这种敬礼，既是要求悔罪，补赎等等，所以这是「被动之德」，不会发生外在的善果。他们想：这为现代灵修的修养，并不适宜，因为「今日」，如众周知的，乃是伦理混乱时代，皂白不分，真假难明，人们对宗教之真假，都不去探究，甚至还可怜地沾染着物质主义，世俗主义的恶风。我们若要保护公教的伦理生活，使信德的真理，凯旋发扬，非竭力从事群众活动不可！

教宗推重圣心敬礼 可敬的神昆们，谁不会见到，以上种种意见的荒谬不经相反真理呢？我们前几任教宗，早已正式核准公布了耶稣圣心的敬礼；谁还敢说：这种敬礼对促进现时代的教友生活，没有多大用处或不大适宜呢？近代的大教宗良十三世，宣称：「这种敬礼是宗教最稳扎稳当的方式－－敬礼方式」。无疑地，在圣心敬礼中，可找到消弭时代罪恶的有效药石，增进个人的以及广大社会的道德生活；他－－良十三世－－说：「这是我们劝告众人，为众人最有益的敬礼」，而且他还明明说：我们向众人所吩咐的这个－－耶稣圣心敬礼，自然是为群众的敬礼，」同时他还指着圣心敬礼，鼓励众信友说：「那久已根深蒂固力图分散人们互助的恶势力，从此得以根除消逝。原来这事除了天主子耶稣基督外，谁能办得到呢！宗徒大事录说：「除了他以外，没有别的可以救我们的，因为在普天下，没有赐给人别的名号，叫我们靠着他，得以自救」。（ 宗：肆，十二 ）

『他是道路，真理和生命』，所以我们当投奔他吧！ （ Ency，Annum Sacrum， 25-V-1899 Acta Leonis，Vol-XIX，1900，（ P，71，77， ）

前任教宗比约十一世，也承认耶稣圣心敬礼对教友的热诚，大有俾益。他在他的「慈悲之教世主」通牒上，明明写着说：「热心的方式，以及整个宗教的大纲，连整个灵修生活的准绳，不是都包括在耶稣圣心的敬礼中么？原来，诸凡引人深深热爱，效法耶稣基督的法则，没有比耶稣圣心敬礼，更有效的了（ Ency，Misserentissimus Redemptor，8，Maii 1928，AAS，XX1928，P，167 ），我们对于这项真理的枢纽，也瞭如指掌，所以我们「萧规曹随」，步武前任教宗的芳踪，从我们接任教宗以来，目击耶稣圣心敬礼之在各国信友中凯旋胜利，欣欣向荣，结着累累的救援果实，我们觉得非常安慰，非常兴奋。对此，我们在「教宗任」的通牒中，早已表示过了（ Ency，”Summi pontficatus “20 oct，1939，AAS. XXX. 1939，P，415 ）

圣心敬礼的演进 这种敬礼的神效－－实，在我们的教宗任内，非但不因为艰难困苦，而于本质或壮观方面，有所减损，而且还有所增进，充满着莫可名言的安慰：不知有过多少事业，丰满地引人促进了耶稣圣心的敬礼；这对今日时代的需要，何等适合！也不知有过多少阐发人的理智，促进圣心敬礼和增益圣禄方面的善会－－我们可称之谓圣心的姊妹善会－－也不知出过多少阐明圣心敬礼的历史，灵修，奥秘生活的各种印刷品，有过多少补过赎罪的善工、善会，而祈祷善会实可谓诸善会之翘楚；由是而不知有过多少家庭、公学、团体、国家，奉献给耶稣圣心了。对于这点，我们已好多次，特别颁发通牒，或乘机当场发表演讲，或用无线电广播，来表示过我们慈父的欣幸了。（ cf，AAS，XXXII 1940， p. 276，XXXV，1943，P，170，XXXVII，1945，P263-264，XL，1948，P501 XLI，P。331， ）

圣心敬礼的基础 可敬的神昆们，我们既然见到到这样充沛的神爱恩赐，从我们救世主圣心中，藉着圣神的吹嘘和行动，好似时雨甘露，源源不绝地降到圣会无数的子女身上，我们不得不以慈父心肠，劝告你们，和我们共同赞美天主，竭诚感谢天主所赐的种种洪恩，诚如外方传教宗徒所叹言的：「他能照他在我们身上所发挥的德能，成就一切，远超我们所求所想的，愿他在教会内，并在基督耶稣内，获享光荣，至于万世万代。亚孟」（ 弗：、廿－廿一 ），不宁唯是，我们除感谢天主外，我们还切愿劝告你们，和教会的一切子女－－信友－－，深深地想想圣经，圣师们以及神学士的种种关于耶稣圣心敬礼的基本道理。我们深信，唯有如此，我们才可因默示信理的互相印证，而获得深切明瞭圣心的崇高性质，然后我们对于天主恩赐的「取之不尽，用之不竭」的无可比拟的圣心敬礼，才得深予重视而勤加思维，以资汲取神益，同时也正以此而特别庆祝耶稣圣心敬礼，推行普世教会的百周大庆，「一举两得」不亦善乎？！

圣经的启示 职是之故，我们为了供给信友的精神食粮，使他们容易明瞭耶稣圣心敬礼的性质而深获圣心敬礼的神益起见，我们在此不惮冗长，把古新经关于天主对人类的无限仁爱－－慈悲，以及教会圣师－－教父－－和博学士们对于天主的诠解，扼要地胪列于后，然后我们设法把天主慈悲和救世主的圣心，及其皇皇圣三对普世人类慈爱的联系，尽量加以揭发阐明，互相印证。我们认为：如果我们根据了圣经及先人遗教阐述了圣心敬礼的崇高性之后，信友们：「一定要愉快地从救援的泉源里汲水」（ 依、拾、十三 ）了，同时，也更重视耶稣圣心敬礼，在圣教礼仪，以及在教会内外生活和行动方面的特别重要性。于是每个信友，也得复兴自己的生活，以副各地神牧的厚望了。

圣心敬礼的原因 事实上，谁能正确地明瞭古新经上，关于该敬礼的经文重心，谁就知道圣教会之所以用极崇高的敬礼－－崇拜天主的敬礼－－敬礼救世主的圣心。可爱的神昆们，你们原早已知道这个原因，共有二层：一层是因为：我们知道耶稣圣心，乃人性最高贵的部份，和天主第二位「圣言」，合成一位，一如耶稣基督圣身的其他部份一样，所以圣教会，理当用尊敬天主子降生为人的敬礼敬之，这是公教会教训了我们的信理，早由厄弗苏和公斯当第二届大公会议，隆重宣布过，谁也不可不信的。（ Conc，Ephes，can. 8，of. Mansi，iv. 1083，C，conc，Coust. II，Can. I. of. ibid. IX. 382 E. ），另一层的原因是：由于心的本身，它是远出于其他肢体之上，是（ 天主子 ）对人类无限慈爱的天然标记（ 天然机构 ），自然有特别理由，以尊敬天文的极崇高的敬礼去敬礼它了。我们的前任教宗良十三世说：「在圣心内，寓着耶稣基督无限慈爱的肖像，令我们以爱还爱，以心体心」（ cf，Ency，Annum Sacrum： Acta Leonis vol，XIX， 1900，p76 ）

无疑的，圣经对天主圣言－－物尔朋－－降生的肉体的心，象征天主炽热慈爱的心，从没有明确的词句，来阐明它的特别崇拜和爱情的敬礼，但若我们坦白地去探究一下，这并不引起我们惊异，也决不令我们怀疑：旧约新约（ 古新经 ），都是淋漓尽致，借着各种譬喻，宣述天主对人类的慈爱，实令人动心至极！然而天主的慈爱，那正是圣心敬礼的精义，而且这种种譬喻，往往在圣经字句中，无非是预言天主子降生为人的来临，因此我们尽可视这种预像，作为天主圣爱的标记和吉兆，换句话说，这便是救世主，应为人崇拜的至圣之心的预像呀！

旧约的预像 在这里，我们认为不必把旧约有关阐明这种真理的词句，和盘托出。我们只要把天主和人民－－犹太人民－－所缔结的「和平牺牲」的和约略提一提，也就够了，原来，这个和约，由－－天主刻在两块石板上，交给梅瑟公布的，并由先知们加以阐明。－－并不祗是坚强天主的无上权威，和确定人类对天主应有的服从锁炼，还该用更高超的理由，来增强「至爱」的锁炼哩。当时以色列之所以服从天主，并不是那西乃山巅上的雷电交加，令人可敬可畏，却是为了他们对天主的爱情而使他们心悦诚服：经上说：「以色列人，听着：天主我们之主，唯一之主，你当全心全灵全力爱你的主天主，我今日所命于你的一切话，将常在你的心里。」（ 申：陆、四－六 ）

因此，天使博士称梅瑟和先知们为选民的先祖，那真是天经地义的事，我们绝不以此而见怪。（ Sum，Theol，11－11，cf，2，9，7，ed，Leon，tom，VIII，18，95，P34 ）因为诸凡阐述天主与选民间的来往关系，均由父子或夫妇的相亲相爱来作譬喻，并不用天主的无上权威，或用我们对天主应具的奴隶怕情，那显然表示整个律法的基础，乃是在于这条「爱情」的诫命。我们可以梅瑟为例，他为歌颂天主自埃及奴役中解放出来的大恩，并愿声明，这是出于天主的大能，他举了这动人的譬喻：「（ 天主 ）又如老鹰……在自己的幼雏上面翱翔，展开自己的翅膀接取雏鹰，将他们背在自己的翅膀上」（ 申、贰、十二 ）可是没有一个先知，像欧瑟亚（ Oseas ）说的那样显豁，那样热情地，阐述天主对自己百性的爱情。他说明这个爱情，是无时或间的，而且他曾远远超过其他的许多小先知，竭力注重祈祷的伟大性，声称天主对自己选民的爱，是公正的，圣善而迫切的，犹如慈父的爱，情郎的爱……这种爱，并不因忤逆者的不忠不孝，犯罪作恶而有所减损，有所惩戒，祂对这些不肖之子，不忠净配，非但不予摈弃，反而加以原宥，宽恕，洁之净之，再用爱情的锁炼，召之引之，使之与己再行结合如初，恢复来往。当以色列尚是个幼儿时，我就爱了他，自从他在埃及时，我就召叫了他为我的儿子……原来我叫了厄弗拉因迈步，在我的双臂中怀抱着他们，是我用人的绳子，爱情的带子，牵着他们…但…他们却不理会是我看护了他们」……「我要治疗他们的悖逆，我要从心里疼爱他们，因为我的怒气已远离他们，我对以色列，将如甘露，她将开花如百花，扎根如白杨……她的芬芳，有如里巴嫩的馨香」（ 欧、拾壹、一、三－四；拾肆、五－六 ）。

依撒意亚先知，也有过类似的意见，他借着天主和选民的对话语气，表示选民的无理抱怨，他说：「熙雍岂能说：上主离弃了我，吾主忘却了我吗？难道妇人能忘掉了自己的乳婴，甚而不爱怜她亲生的儿子吗？纵然她们能忘掉，然而我不能忘掉你啊！ 」（ 依、肆玖、十四－十五 ）

雅歌的作者，也表示过动人的意见，他用夫妇净配间的情爱，描写天主与其爱民间的爱情锁炼，互相连合一起，如胶如漆，他说：我的爱卿在少女中，就如荆棘丛中的一朵百合……我属于我的爱人，我的爱人也属于我；他在百合中牧羊……把我如同印玺一样，放在你的心上，如同印玺一样，放在你的臂上，因为爱情猛如死亡，嫉忌顽如阴府，它的爱情犹如火焰，是上主的火焰。」（ 雅歌、贰、二；陆、三；捌，六 ）。

的确，以色列人民，犯罪作孽，罪上加罪，糟榻天主的这般娇柔的无限恩爱，可是他们仍不因此而遭到摈弃，果然，天主也似乎雷霆发怒，表示愤恨，但仍然预许预言由救世主热爱之心，将对众生所发的炽热圣爱，而为将来新约的基础；原来，只有祂天主的独子，天主的「圣言」，降生为人，「充满恩宠和真理」（ 若、壹、十四 ）祗有祂能把人性和天主性结合一位，来到那充满罪孽，充满可怜的人间，为人类揭开「活水的泉源」，来丰富地灌溉那久旱的世界，使之「起死回春」，欣欣向荣，结出新鲜的花，对于天主这种可惊可叹的，永远慈悲的爱情大业，先知耶肋米亚，似已这样明白地预言过：「我以永远的爱情爱了你，因此我为了你保留了我的仁慈。」「诚然，这就是那时日以后，我要与以色列家所立的盟约－－上主的断语：我要将我的法律安置在他们的肺腑中，写在他们的心上，我要做他的天主，他们要做我的百姓……上主的断语：因为我要宽赦他们的过犯，再也不追念他们的罪。」（ 耶、壹、三；卅三－卅四。 ）


通谕（庇护十二世）-贰、圣心敬礼的信理基础-天主教图书中心--天主教文学,书籍,图书,书库

汲水通谕－论耶稣圣心通牒

贰、圣心敬礼的信理基础

新约的启示 诚然，天主与人类间的明晰确切的盟约，祗可从新约里找到。原来（ 旧约上 ）那梅瑟缔结的天人旧约，无非是耶肋米亚先知所预言的新约的预象而已，我们所说的新约，就是天主「物尔朋」－－圣言－－降生，以天主的恩宠，调整天人关系的工程所建立并付诸实施的新约，因此，这个新约的尊贵和稳固性，远超旧约之上。而且，这新约的缔结，并不像旧约用着牛羊的血，却是用那无罪的默不置辩的，由先知预言过的天主圣子的－－血：「除免世罪，天主之羔羊」（ 参阅、若、壹、廿九；希、玖、十八－廿八；拾、一－十七。 ）的确，基督的新约，远胜于旧约；他－－基督明明表示：是约之缔成，不出于奴役的怕情，却出于父子之间应有的爱情，更倾注以丰沛的恩宠和真理，使之生长繁荣，诚如若望圣史所说的：「从他所充满的（ 圣宠真理 ），我们都领受了，而且还恩宠上加恩宠，因为法律是由梅瑟颁给的。」（ 若、壹、十六－十七 ）。

「那位耶稣的爱徒，即晚餐时，靠在他怀里的那位。」（ 若、贰壹、廿。 ）可爱的神昆们，我们便由于这位门徒的热情，「登堂入室」，窥视「物尔朋」降生的无限情爱的奥秘，深知是项奥秘，非常值得的，理当的，有益的，令我们停留片刻，默观其中的甘饴神味，寝馈在福音的神光反照之中，得作更进一步的认识，以副外方传教宗徒的厚望，他说：「……使基督藉着信德，住在你们心中，叫你们在爱德上，植根立基，也叫你们同众圣徒，都能懂得基督的爱情，是如何广远高深，并知道那爱情，是超过人所能知道的，至于你们满满承受天主那圆满无缺的万善」（ 厄、、十七－十九 ）。

天主救赎的奥迹，就其主要由及其本质而论，乃是爱情的奥迹；换句话说：这便是基督对在天大父的纯全爱德。他基督－－本着爱情和听命的精神给天父献上十字架的祭献，他所做的补赎，是最丰富的，无限的，远远超过普世人罪应做的补赎。圣多玛斯说：「基督为了爱德和听命所受的苦难，远胜过个整个人类罪恶所应做的补赎。」（ Sum，Theol，III，S，HS，A，Z ）这也是至圣圣三和救世主救普世人类的慈爱奥迹，因为人类，绝不能付出他们的罪恶的全部补赎－－代价－－基督却用他自己无限的宝血，挣得了的功劳宝库，完全恢复了天主和人间的和约。这个和约，原早已为人类所破坏：原祖父母的忤逆抗命，破坏于先，犹太选民的犯罪作恶，破坏于后；迨救世主来了，重修和约，成为我们合法的，完整的中保，他为了爱我们的爱情，整个地来偿补人类的义务与责任，以及天主方面的权利。所以，他－－基督－－是负责人，负责调整天主的公义和慈爱的关系，而完成救赎人类的奥迹。对此，天使博士，曾下过这样的注解：「我们该说－－他说－－人由基督的苦难而获得解放，却仍保持天主慈悲和公义，所说保持公义，因为由于基督的苦难，基督已为人类的罪恶，做了补赎，所以人类由于基督的义德，而重获解放，却仍保持天主的慈悲，因为人类本身，绝对无力来补赎整个人类的罪恶：祗有(慈悲的天主，才交出了自己的圣子，来代赎普世旳罪恶；因此，假设天主，不降生救赎，便宽赦了人罪，那么，天主的仁慈，便没有那么丰满的彰明了，圣保禄说：「……富于仁慈的天主，因着他爱我们的那大爱情，当我们死在罪恶中的时候，竟叫我们同基督一齐复活了。」（ 弗、贰、四－五 ）：神学大纲、下编、问题四六、一至三节。)

可是，我们若要尽我们理智的可能，和一总圣人们，明瞭一些关于天主降生的物尔朋－－圣言，上对天父，下对犯罪失足的人类所怀的，不可言喻的爱情的「高厚深微」，那么，我们要注意，他－－基督－－的爱情，并不是纯神的－－无形无像的，为天主所宜的，因为天主是神。」（ 若、肆、廿四 ）但是天主对我们的原祖，以及对希怕尔民族的爱，的确还带着「像人的形性的爱」哩！ 圣咏上，先知们的预言中，以及雅歌集里，到处充满着人间的，亲密的词句，描写天主慈父般的爱情，象征天主对人类不断的，确切的，根本是「神」的爱情，同样，新约上，宗徒们的书信里，以及若望圣史的默示录里，真正描写耶稣圣心的爱情之处，不但指出他的天主的神爱，还表现出他人性爱的情愫。对于这点，凡为公教信徒，大家一致承认，毫无疑问，虽然，初世纪时，有的异端派人，妄想天主圣言－－物尔朋－－所取的人身，「好像镜花水月」，不同凡人，但当时圣若望宗徒立即声斥他们说：「因为世间出了许多迷惑的人，他你不相信耶稣基督降生成人而来，这等人，便是迷惑人的，也是基督的对头。」（ 若望后书、壹、七。 ）事实上，耶稣基督，真真实实具有完整旳，个别的人身，为童贞圣母玛利亚，因天主圣神的德能所怀孕的（ 路、壹、卅五。 ）而与天主第二位，合成一位。

所以，天主圣言所结合的人身，具有完整的人性，什么也不缺少。因此，凡属人的灵魂和肉体方面的一切，他无不应有尽有，他绝没有把肉体方面的一切，变成灵魂的东西。换句话说：他具有理智和意志，以及其他一切内在和外在的认识机能，同样也具有感官的欲望，以及其他一切的人性情感，这是圣教会的信理，曾为历代教宗及大公会议所隆重地定断而公布的。教宗圣良说：「基督具有整个的天主性，亦具有我们整个的人性。（ S，Leo M，Epist，dogm，”Lectis dilectionis tuae” ad Flavianunm Const，Patr，13 Tun，a，449 P，L，LIV 763 ）

加谦陶大公议（ Conc，Chalced，a，451，cf，Mansi，VII，IIS B ）定断说：「他－－耶稣－－具有完备的天主性，同时也具有完备的人性。」教宗圣日拉西说他正是天主而人，人而天主。」（ S. Gelasius Papa，Traet III，cf. A. Thelo，Epist. Rom. Pont. as. Hilaro Usque ad Pelagium II. P. 352 ）

的确，耶稣所取的身体，既是真实的身体，具备天主的一切特性，也具备人体特性中最优越的特性－－爱情，那末，自然他也像我们一样，具有一颗肉体的心，这原是人体最高贵的一部份；如果没有它，那就不可能有人性应具的情感，所以耶稣基督的心，和天主第二位，合成一位，那一定因着爱情，因着其他的一切情绪而跳跃不停；但是，因为他所有的一切情感，和那天主圣爱的人性意志，紧紧连系，而这无限的天主圣爱，便是天主第二位，和天主圣父与圣神，通同一体，所以，它们彼此完全结成一个，吻合无间。因此那三种的爱情，绝没有丝毫抵触或失调之处（ cf. S. Thom. Sum. Theol. III，cf，15 a，4；cf 18，a，6 ）既然天主圣言所取的人性，是完整无缺，具有一颗血肉的心，和我们的心，毫无差别，自然也能受苦而被人刺透。这个事实，如果不在耶稣的人性和天主性，根本合成一位的信光之下去思考，而视之为救世主救赎人类事实的紧要一圜，那么，我们可以说，有些人，一定把它作为「恶表」，作为愚呆的事，一如耶稣从前被钉在十字架上，为犹太人和异邦人视为愚呆一般，（ 参阅、格前、壹、廿三 ）自古圣教会的真正道理，完全和圣经符合，确切承认：天主的独子，取了人性，能受难受死，但其主要理由，是因为他愿意，他自愿被悬于十字架上，奉献他的血祭，为完成他的救世工程。对此，外邦传教宗徒，曾有过下面的教训：因为那祝圣人的（ 大司祭耶稣 ），与那所被祝圣的（ 圣徒 ），那是同出一源，所以他称他们为弟兄，也不以为羞耻，说，我要传报你的名字；又说，你看我，天主给我的儿女，儿女既同有血肉之身，他－－耶稣－－自己，也就照样取了血肉之身，为的是藉着自己的死，好打败那掌握死权的魔鬼……所以他该在一切事上，相似他的弟兄，为在天主台前，作一个仁慈忠信的大司祭，为百姓的罪，奉献息怒免罚的圣祭」（ 希：贰，十一－十四；十七－十八。 ）

圣师们的主张 圣师们－－教父们－－是天主默示道理的证人。他们对圣保禄宗徒的见解，非常明瞭；他们深知，爱情奥迹，宛如天主降生救赎的基石，也是它的冠冕，在他们－－的着作里，我们反覆地，很清楚地可以读到他们的道理是：耶稣基督，曾取了完整的人性，具有我们脆弱的可死可坏的肉体，为给我们挣取永远的救援，为能尽量清楚地，给我们启示他人性对人类所能表示出来的无限爱情。

希腊圣师的佐证 圣师儒斯定（ S. Justinus ），响应圣保禄宗徒的道理，写着说：「我们钦崇敬爱天主圣言，祂是生于无始的莫可言喻的天主，祂为了分占和医治我们的情感生活起见，降生为人。」（ Apol. 2. 13；P. G. VI，465 ）圣师巴西略（ S. Basilius ）是加巴陶十三位圣师中首先承认：耶稣身上的感官情绪，是真实而圣善的，他说：我主（ 耶稣 ）所取的肉体的一切本然动态，宛似他降生为人－－脆弱的人－－的真凭实据，那是昭然若揭，明如观火，可是那有损于人性清白的一切不良冲动，他都摈弃不取，以昭示他天主性的圣洁（ Epist 261，3；P.G. XXXII，972 ），同样，安底盎基的教会之光，圣师若望基所（ S. Chrysosgtomus ），也明明承认：救世主所具的一切感官觉情，明证他所取的人性，是完整无缺的。他说：「假若他－－基督－－没有我们所有的人性，他决不会一再的表示忧伤了。」（ InJo. Homil. 63，2；P. G. Lix，350 ）。

拉丁圣师的佐证 在拉丁圣师中，我们祗取那今日教会，尊之为大博学的圣师们，也就够了，例如：圣师盎博罗削。他证明天主圣言降生为人，所以不除去那感官所具的一切情感，因为这一切，正是他天主性，根本和人性结合成一位的自然后果。他说：「他因为取了灵魂，所以他也取了灵魂的一切情感。他就天主性而论，他不能受难，也不能受死。」（ De fide ad Gratianum，n，7. 56，P. L. XVI，594 ）圣师热罗尼莫，就根据了这一种的情感，成了基督实取了人性的主要论证。他说：吾主为证实自己确已取了人性起见，真切表示过忧伤难过。Of. Super mt. XXVI，37，PL，XXVI，205 ）但圣奥斯定，特别指出天主圣言降生所具的一切情感，与其所以要具情感的目的，以及救世工程之间的关键，说：「吾主耶稣所以要摄取脆弱人性的一切情感，正如他所以愿意取了肉体，接受死亡一般，并不是为情势所迫，不得不然，却是出于慈悲的自由意志，正唯如是，他在自身内，才可以神化他的奥体－－那便是圣教会。他－－基督－－便做她的首领－－换句话：他在他自己的圣人中，在他自己的信徒中，神化他的肢体，亦唯如是，人受了试探，觉得忧愁悲伤，才不该想他自己脱离了基督的恩宠。而且，这种忧闷，也不是罪恶，祗是表示人性的脆弱，正该和基督结合，如人体之与首领，紧结不离，又似乐队之应和领队的音节符合，决不会单调枯寂，索然乏味。（ P. L. XXXVII，1111）

圣师达玛瑟诺，对这端教会道理，更有简明的言论。他说：「整个的基督，整个地取了「我」－－我的本性「人性」－－，而此整个的（ 基督 ），已和整个的「我」（ 人性 ），紧紧结合，为能救赎整个的（ 人类 ），否则的话，那没有被取的，也不能被救。」「所以，他基督，取了一切，正是为了圣化一切。」（ P. G. XCIV 1081 ）

但须注意我们虽已引证了许多圣经和圣师们的言语，却还有许多地方，也给我们同样证明：耶稣基督，实具备各种感官的情绪，实取了真真的人性，为建立救赎人类的工程，但为了篇幅起见，不便一一提出。事实上，圣师们总没有明明把耶稣的一切情感，归诸于耶稣肉体的心，而明指为他的－－耶稣的－－无限神爱的象征。果然，圣师们以及各位圣史，并没有明明描述救世主的肉心，说他是活生生（ 像我们一般 ），富有感情能力，常常感到灵魂的情绪，它是他天主与人的两种愿欲的炽热的爱情机构，可是，他们－－圣史圣师等－－屡次明白指出，天主耶稣的「神爱」，以及他的感官的各种情感，例如，「喜怒哀乐爱恶畏」－－七情－－常常里应外合，由他的言语，姿态面容表达出来，他的面容，更是他慈悲救世的明镜，更是他－－救世主－－由他内心涌出来的各种情感的忠实反照、原来，人类的一切心理形态，都是「诚中形外」，表里相应。天使博士，基于日常经验的教训，告诉我们说：「内心的激怒不安，自会形诸于外部，那特为心灵反照的显着部份，便是眼睛，面容，口舌。」（ Sum. Theol. 1-11，Q. 48，a. 4 ）

圣心为三种「爱」的标记 综之，天主降生为人的这颗圣心，理宜作为救世主，常燃不熄地，爱慕天父，爱慕世人的「圣爱」标记，质言之，它－－圣心－－是他和圣父与圣神共有的「圣爱」的标记，他便为了表示这种「神爱」取了脆弱可死的肉躯，降生为人，「在他身上，便具体地表现着天主性的完备美妙」（ 格罗森、贰、九 ），此外，它还是他－－耶稣－－灵魂所具的热切爱情的标记，这个爱是出于他－－基督－－灵魂的意志－－愿欲；由他最完备的知识，即由于享见天主性体，以及直接由天主赋与的知识（ Sum. Theol. III. ）－－光照和管理他的一切行动，最后，他的圣心，还是他感官「情爱」的标记－－机构－－这是更自然，更直接的标记－－，因为耶稣基督的肉体，实由天主圣神的工程，受孕于童贞玛利亚的怀中，具有完备的感觉机能，它的灵敏自然还远胜于任何人体的感官哩（ cf，ibid，111. 33 a. 2-ad3；of. 46. a. 6 ）。

总之，圣经和圣教会的信理，既然教训我们说，一切的一切，在耶稣基督的圣灵魂上，都是彼此和谐，有条不紊，而且耶稣所有的这三种「爱」，莫不完全为了救赎的工程，因此，那自然的结果，便是我们尽可瞻仰和尊敬救世主的圣心，作为他爱情的标记，以及他救赎我们的佐证；同时，它－－圣心，犹似一张神秘的天梯，我们可由此而直升到救世主的怀抱里去，（ 弟、、四 ）为此，他的一言一行，他的命令，他的圣迹，尤其是他特别表明他爱人的一切行动，例如：他建立圣体圣事，他的受苦受难，他把他的可爱的母亲，交给我们，他为我们建立圣教会，最后，他遣发圣神到宗徒们以及我们身上－－这一切的一切，我们可以说，我们都该视为他的三种圣爱的印证，为此，我们应该喜欢默想他的圣心的跳跃。这－－圣心跳跃－－好比是他在地上度日的呼声，直至大声喊着：「一切都完了」「俯首断息而崩」（ 玛、贰柒、五○；若、拾玖、卅 ）的时候为止，那时，他的圣心，才停止跳跃，他的感官的情爱，亦告中断，直至他战胜死亡，从坟墓中复活出来为止，复活后，他的圣身，享受着永远的光荣，再和救世主－－死亡的得胜者－－的灵魂结合，从此，它－－圣心，永远不停地表演他的三种圣爱。他既爱他的天上大父，以及爱整个人类的团体－－圣教会，那末，理当为人类的奥秘首领。


通谕（庇护十二世）-叁、圣心的爱情史-天主教图书中心--天主教文学,书籍,图书,书库

汲水通谕－论耶稣圣心通牒

叁、圣心的爱情史

可敬的神昆们，如今我们，为了综上所述，激增神益起见，我们愿我们的救主，耶稣基督，在世上生活的过程中，以及如今他还永远继续不断地，为叫我们认识他的圣心，所表示的一切关于「人而天主」的情爱，加以简明的回忆和体味，对此，新经的述，尤为鲜明，真令我们深入耶稣圣心的「至圣至所」，和保禄宗徒，一齐赞叹说：「天主已把他极丰富的恩宠，因耶稣基督，所施于我们的慈善，显明于后来的世代了」（ 弗、贰、七 ）。

圣言降生为人 圣保禄宗徒，关于天主圣言－－物尔朋－－的降生，说：『基督一入世界就（ 向天主 ）说：牺牲与献仪，你都不要了，你就给我一个身体，燔祭与赎罪，没有得你的欢心，那时我就说：天主，我来了，按着经卷上指着我说的，是为遵行你的意旨。我们是因着这个意旨，赖耶稣基督圣身的一次祭献，才得成圣』（ 希、拾、五－七、十 ）是的，可钦可崇的耶稣圣心，当童贞玛利亚，慨然允诺说：「希惟主成于我」，天主圣言降生为人的时候，立即因着「天人」的热爱，而开始跳跃，后来，他在纳匝肋圣家里，同他的至甘至饴的圣母玛利亚，以及他的父亲若瑟，常在一起，悉心听他们的命，当一个辛苦微贱的小木匠的时候，它的圣心，仍然因着同样的爱，砰砰跳跃，把他人性的「情爱」，和他天主性的「神爱」，「珠联璧合」，完全融合在一起之后，他度着漫长的传教生活，他显行了无数的奇迹，他起死回生，治愈各式各样的病人；他忍苦耐劳，挨饥受渴，他守夜祈祷，和他的圣父，亲密来往，末了，在他的教训里，尤其在他的特别描述天主慈爱的比喻中－－例如：失钱喻，亡羊喻，荡子回头－－在在表示我们上述的三种圣爱，的确，吾主耶稣是用他的言行来揭露他的圣心，诚如圣额吾略所说的：「在天主的圣言里，认识天主的慈心，这样，你会更热诚地，切望永远的事了。」（ P. L. LXX VII，706 ）

圣心怜悯世人 可是，人民的急难，更使耶稣圣心，爱火炎炎，慈心恻恻，例如：他见群众，饥饿疲劳，便大声喊道：「我对此群众，深表怜悯。」（ 谷、捌、二 ）；他一见了可爱的耶路撒冷城，恶贯满盈，将惨遭灭亡，立即悲从衷来，哭个不停道：「耶路撒冷！耶路撒冷！你常杀害先知，又用石头击死那遣到你这边来的人。我屡次要想聚集你的儿女像母鸡把小鸡聚集在翅膀下一样，而你们却不愿意」（ 玛、贰、卅七 ）；他一见了天主的圣殿遭人蹂躏侮辱，流为贸易之所，他的圣心，便为了爱慕天父之故，情不自禁，义愤堪膺，勃然大怒说：「经上写着，我的殿称为祈祷之殿，你们却把它做成贼窝。」（ 玛、贰壹、十三 ）

甘心受难 将临受难时，耶稣圣心，为爱情与畏惧所夹攻，大显本性怕受苦怕受难的心理，哀号说：「父，要是可能的话，请免饮斯爵！ 」（ 玛、贰陆、卅九 ）可是，他一见叛徒－－茹答斯－－近前接吻，他便抑制了伤感，发出爱情来，表示他最后最怜悯的慈心，对这个忘恩负义，交付他于恶人手中的叛徒，说：「朋友你来做什么？你用接吻礼来交付人子么？」（ 玛、贰陆、五十；路、贰贰、四八 ），之后，耶稣负架上山－－加尔瓦略山－－，途遇热心妇女，恸哭流泪，他便慈心大动，深表怜爱之情，向她们说：「耶路撤冷的女儿呀！ 别哭我，而哭你们自己及你们的子孙吧！……因为，他们对青绿的树，尚且如此，那么，对那些枯树，该怎样呢？」（ 路、贰、廿八、卅一。 ）

甘心受死 耶稣被悬架上时，深表内心种种的强烈情绪－－如热爱，枯涩，怜悯，渴望，慈祥，说了下列的几句话：「父，宽恕他们吧！因为他们不知道他们做的是什么？」（ 路、贰、卅四 ）「我主，我天主，何舍弃我？」（ 玛、贰柒、四六 ）；「我老实对你说：你今日与我同入天国」（ 路、贰、四三 ）；「我渴」（ 若、拾玖、廿八 ）；「父，我灵付于尔手。」（ 路、贰、四六 ）

当他建立圣体圣事时，他便把他自己的圣体圣血。交给人类。稍后又把他自己的至圣圣母，把他大司祭的圣职，。把他最大的礼物，都赐给了人类。啊！谁能相称地，描写当时耶稣圣心，怎样因着无限情爱的激动，而砰砰跳跃的心境呢？

建立爱情－圣体圣事 再者，当吾主耶稣和他的宗徒们，进最后晚餐时，明知他将建立圣体圣事，成圣体，成圣册，缔结新约，因而他的圣心，情感勃发，他便对他们说：「我心心念念，在受难之前，同你们一起吃这个逾越节羔羊。」（ 路、贰贰、十五 ）之后，这样情感，更是有增无已，当他手取面包，祝谢分析，授给宗徒们的时候，他说：「这是我的体，为了你们交出来的；你们举行这个来纪念我。」同样，他接过酒爵，说：「这爵是新约，结在我为你们流出来的血中。」（ 路、贰贰、十九，廿 ）

圣体圣事，是圣事，又是祭祀，因了这件圣事，他全赐给了人，因为这又是祭祀，他便「自日出至日落为止」（ 玛拉基亚、壹、十一 ）永为牺牲。职是之故，我们可以断言：这件圣体圣事，连同司祭圣职，实为耶稣至圣圣心的恩赐。

此外，还有一件耶稣圣心的最宝贵的恩赐，那便是我们上面提过的，他把他的至爱之母，天主之母，也给了我们，作为我等之母，按肉身而言，她产生了我们的救世主；她和她的圣子，吸息相通，把天主圣宠的生命，复还于厄娃的子孙，因此，她理当被尊敬为全人类的「超性之母」－－灵魂之母－－所以圣奥斯定关于圣母写着说：「显然她是救世主众肢体－－我们便是救世主之肢体－－之母，因为她和他－－耶稣－－精诚－－和爱合作－－合作，产生教会的信友，而他自己，便是教会的首领（ De Sancta Virginitate，VI，P. L. XL. 399 ）

建立弥撒圣祭 而且，我们的救世主，耶稣基督，愿意藉着面酒的形像，把他十字架流血的祭献，和他不流血的弥撒祭献，联合在一起，作为他对人类的至深无限的爱情佐证。其实，他所以行此一举，正是给我们一个无上爱德的典型。他曾向他的门徒们，指出爱德的最高标准，说：「人之爱，莫大于为其友舍生。」（ 若、拾伍、十三 ）。为此，天主子耶稣基督的爱情，由于加尔瓦略山上的祭献，已充份表演无遗了。若望圣史说：吾主曾为吾人舍生致命，天主之爱德，于此可见，然则吾人亦宜为弟兄舍生致命矣」（ 若前、、十六 ）

的确，我们救世主的被钉于十字架上，与其说，是出于刑役的武力，更好说，是出于他热爱的神力，他那自愿的燔祭，确是他所给每个人的最大恩赐，诚如保禄宗徒所说的：「他爱我而为我舍生也」（ 加、贰、廿 ）

据此，毫无疑问的是：耶稣圣心在天主圣言降生的生活中，犹是天主性所取用的一种器具，其密切之程度，可谓登峰造极，无以复加了。既然耶稣圣心，一定不亚于其他肢体之参与于圣宠的作用，表示天主的全能，（ 参阅Sum. Theol. III，of，19，9. 1 ）那末，它当然要成为这个无量情爱的天然标记，我们的救世主，也是由于这一种情爱的激荡，倾流圣血，而和圣教会，缔结神婚。天使博士说：「他－－耶稣，为了爱，受难受死，而娶圣教会为净配。」（ Sum. Theol. Suphl. Of. 42，a，1-3 ）因此，圣教会，便由救世主被刺的圣心中，产生出来而即为救世主圣血的分施者。各种圣事的恩宠泉源，亦即由耶稣圣心流出，洋洋溢溢，而教会的子女，得以畅饮无阻，获享常生，诚如圣教礼仪上说的：「基督净配圣教会，由被刺之圣心产生……他－－基督，即由他圣心之中，倾注圣宠于人。」（ Hym，Ad Vesp. F. SS. C.）

圣心的种种爱情标记 关于这（ 圣心的 ）标记的意义，教会初世纪的教父，以及后世的教会学者，早已公认不讳。圣多玛斯则响应他们的意见，写着说：「从基督的肋旁内，流出水来洗涤（ 人灵 ），流出血来，救赎人类，因此，「血」是象征圣体圣事，「水」是象征圣洗圣事，但圣洗圣事之所以能洗涤人灵，乃由于基督的圣血功能。（ Sum. Theol. III，8，66；ar 3 ad 3m ）其实，这里所记载的基督的肋旁，为兵士所刺透者，无非就是指他的圣心。当那个士兵，为使耶稣必死无疑，持矛刺透他的肋旁时，必定也刺透他的圣心。为此，那耶稣被人刺透，结束了他在世生命的这颗肉心，如今还是活生生的，表明天主为救赎人类，不惜牺牲独子的无限慈爱，表明基督为吾人类，自愿作加尔瓦略上的情爱的幡祭牺牲，圣保禄说： 「基督为爱吾人之故，献身于主，作为祭祀牺牲，芳气馥馥，有如馨香」（ 弗、伍、二）

光荣的五伤 之后，耶稣升天，他与他的可钦可崇的圣身一起，永享天上光荣，坐于天主父之右，但他的那颗充满热爱的心，还是砰砰的跳着，念念不离他的净配－－圣教会，因为他所留着的五伤，正是他的光荣记号，十足表明他得胜魔鬼，罪恶与死亡的三重胜利，他把他的圣心，作为珍藏他的无限功劳，以及他的三重光荣胜利的宝库，及时慷慨地，分施给整个人类。这是充满安慰的真理。保禄宗徒说的真对：「方其上升，领回众俘；普天生灵，恩泽是濡，而彼之所以先降而后升于诸天之上者，乃欲贯通上下，充塞万有耳」（ 弗、肆、八十 ）

遣发圣神 耶稣凯旋升天，坐于天主父之右之后，他的伟大爱情的第一项的鲜明标记，便是他遣发圣神给他的门徒。原来，在耶稣升天之后，门徒们集中于最后晚餐厅，迨至第十日，天主圣父，便把主圣神赐给他们，一如耶稣在最后晚餐时所预许的：「我恳求父，给你们另一位安慰之神，将永与尔曹相偕」（，、拾肆、十六 ）。盖安慰之神，即父之于子，子之于父的『互爱化身』，为父子所共遣，借着火舌形像，把天主神爱，以及其他种种神恩特宠，一齐倾注给他们－－门徒们－－。救世主的圣心，既是「智慧与智识之秘藏」，（ 哥、贰、三 ），自然也是这天主神爱的倾注者了，耶稣圣心的神爱，原就是他的圣神的恩赐，圣教会的产生，及其奇妙地传遍和民族，摧毁偶像，消弭仇恨，移风易俗，过化存神，也无非是这位父子之神的化工妙运。此外，耶稣的宗徒们以及其他的殉道先烈，所以能刚毅不屈宣传福音，流血殉道，至死不渝；圣教会的博学士们所以能热心求学，阐明信理教义；无数的圣人们，所以能崇德修行，荣主救灵，造福社会群众，令人敬仰不已；无数的男女青年，所以献身事主，清心寡欲，而终身与吾主为侣（ 为情侣，为净配－－ ）无非都是为耶稣圣心的精神感召所致，亦为天主神爱的一种无上光荣，但这天主神爱，即由天主圣言降生之心－－耶稣圣心－－流出，藉天主圣神妙工，倾注于信友的灵魂。圣保禄宗徒曾带着凯旋的神气，歌咏首领基督－－奥体之首－－及其肢体的胜利；即任何环境，都不能阻碍爱情神国之确立人间。他说：「谁还能叫我们失离基督的爱呢？是艰难吗？是困难吗？是饥饿吗？是赤身裸体吗？是危险吗？是窘难吗？是刀剑吗？……到底在一切事上，依靠爱我们的耶稣，我们大得胜利，因为我确实知道，无论是生是死，是天使，是为统领的，是有权能的，是现在的，是未来的，是高上的，是低下的，是别的受造之物，都不能叫我失离天主，因我等主耶稣基利斯督所施于我们的爱情。

圣心是天主神爱的标记 所以，无论什么也阻止不了我们钦崇耶稣圣心。这颗心，充满天主神爱，亦即天主神爱的天然标记。我们的救世主，到今还是因着天主神爱，而热爱世人。是的，这颗心，如今不能再受人世之苦了，但是照旧生活着，跳跃着，和天主圣言，合成一位，且亦仍在天主圣言内，藉着天主圣言，与天主圣意，永远「如胶如漆」地合无间。为此，耶稣圣心，充满爱主爱人的情爱，而为救世主，以苦难圣死所挣得的恩宠宝库，所以理当永为天主圣神所施于基督奥体肢体的神爱活泉了。

圣心是天主圣言的肖像 职是之故，我们救世主的圣心，也彷佛是天主第二位圣言的肖像，同时，也便是他的天主性和人性的肖像，在此，我们把耶稣圣心，不但视为天主救赎人类的奥迹象征，简直还可说是一切奥秘的聚处－－标记，当我们钦崇耶稣圣心时，我们即在圣心内，亦即藉着圣心，钦崇天主圣言的「天主性」与人性的二种爱情，以及其他的种种情感和德能，因为救世主之所以为我们为他的净配圣教会，牺牲自己，也就是由于这两种爱情的驱使所致。圣保禄宗徒宣称过：「基督爱教会，舍了自己，用水洗涤她，藉着圣言，把她－－教会－－洗涤干净，成为圣洁的，以便献于自己的一个光荣的教会，没有污点，没有皱纹，或别的彷佛的病，乃是一个圣而无玷的。」（ 弗、伍、廿五－廿七 ）

圣心为世人转祷 如今耶稣基督之爱圣教会，较诸过去的时候，只有过之无不及。他仍然为我们上述三种的热爱所迫，在圣父前，作我们的中保；他「永生永存，为我们转祷天主」（ 希、柒、廿五 ）施宠加佑，不遗余力，而且这种转祷，乃出于他－－基督－－的万古常新的爱情，直达天父，永无中止之日。是的，如今他已奏凯升天了，但他在圣父前的转祷能力，较诸从前他「在生的时候」（ 希、伍、七 ），一定有增无减的，因为天主（ 圣父 ）如此爱了世界，竟把他的惟一圣子，赐给它，使凡信他的人，不致丧亡而得永生。（ 若、、十六 ）如今他－－基督－－便把自己炽热的，给罗马士兵的长矛所刺伤的这颗肉心，活生生的显示给天主圣父，以动圣父的慈心，为此，（ 耶稣圣心 ）之所以为人刺伤的缘故，是为叫我们，从这有形的伤痕上，看出他无形的爱情来（ S，Bonaventura，Opera omnia，t，V111，P，164；cf sum，Thcol，III，g，54 a，4， ）

从此，毫无疑问的是：天主圣父，既「不惜将自己独子，交予恶人，为救赎众人」（ 罗、捌、三二 ）又有这样热爱有力的圣子，－－圣心永为世人中保，那么，他一定要由圣子，源源不绝地，广施恩宠于世人了。


通谕（庇护十二世）-肆 圣心敬礼的演进史-天主教图书中心--天主教文学,书籍,图书,书库

汲水通谕－论耶稣圣心通牒

肆 圣心敬礼的演进史

可敬的神昆们，这里，我们的愿望，便是要藉着以上的种种印证，扼要地把耶稣圣心的敬礼性质，及其圣心所涌出的种种恩泉，向你们，以及普世信友，陈述清楚，为使你们明瞭，圣心敬礼，实有天主默示道理做根基，谁也不得忽视。我们深信，我们在福音的反映之下所举的和各项理证，一言以蔽之，无非是证明圣心敬礼，便是我们对天主圣言降生所具天主性与人性的双重情爱，以及天主圣父与圣神怜悯罪人的爱情敬礼，因为按天使博士的讲解，天主圣三的「爱」，便是天主降生救赎的根由，这个「爱」，注入耶稣基督的人性意志，而充盈洋溢于可钦可崇的耶稣圣心之中，牵引耶稣，在爱的推动之下，倾流圣血，把我们从罪恶中救赎出来，（ cf，Sum，Theol，Q，48 a 5， ）耶稣说：「我当领受一种洗礼，我多么焦急，等待它完成」（ 路、拾贰、五十 ）

自古信友，即敬礼圣心 因此我们深信：天主的「爱」和耶稣基督为了救赎人类，被钉于十字架上时所被刺透的圣心的爱，表里相应，互为佐证。不过，这种敬礼，到了今日的教会里，才得欣欣向荣，流传各处，其中理由，特别是因为吾主耶稣，最近亲自向他的几个子女，显示他的神秘，赋给他们丰富的神恩，并选召他们，作为该敬礼－－圣心敬礼－－的特使，以宣扬圣心的爱情。

可是，事实上，圣教会内，自古以来常有一部份人，特别献身事主，效法天主之母，宗徒们，以及许多大圣师的圣表，对基督的至圣人性，对基督为救赎人类所身受种种圣伤，深表感恩，钦崇热爱之心，无时或已。

请看，圣多默宗徒表示他已由不信者而变为信者时所激发的这几句话：「我主，我天主」，不就是他－－多默宗徒－－对吾主受伤的人性与其天主性的尊威，所宣示的信德，崇拜和热爱之情的证据吗？ 果然，人们对救世主因着疼爱人类的无限之爱所被刺透的圣心，早由先知匝加利亚预言过：「他们要瞻望他们所刺透的那一位」（ 匝、拾贰、十 ）。而后，若望圣史，也早已指明：这句预言，在耶稣被钉架上时应验了，而为自古信友所传诵 ）－－深表动情，铭感莫名，但我们应直认不讳，教会视耶稣圣心为天主圣子降生，人性和天主性的二种「爱情」的结晶，－－而加以特别的敬礼，那是逐渐演进，并非「自古已然，以今为烈」的。

圣心敬礼的广扬 谁若愿意知道，圣心敬礼的沿革概况，那就不得不让我们，默想过去的几位圣人圣女，如何推进圣心敬礼的史实。他们先私下敬礼圣心，后来渐渐扩展到若干修会去。例如：圣文都拉，圣大亚伯尔，圣女日多达，圣女加大利纳瑟纳，真福亨利苏沙，圣伯多禄加尼削，圣方济各撒肋爵，都是竭力推行圣心敬礼的功臣，名垂千秋。圣若望欧德，曾负责编撰圣心瞻礼的日课和弥撒经文，后为法国许多主教所准定。一六七二年十月廿日，法国便举行了第一次的圣心瞻礼。

可是促进圣心敬礼，最出力最有名的人物，一定要算到圣女玛加利大了。她在真福高龙汴神师指导之下，爱火炎炎，热烈传扬圣心敬礼。她指出：圣心敬礼的传扬，对于信友的灵修，裨益甚钜，其与其他敬礼不同特点，便是「爱」－－以爱还爱－－和补赎（ cf，Ency， “Miserentissimus Redemptor”AAS. XX，1928pp， 167-168 ）

现代的圣心敬礼 现在让我们提一提现时代的圣心敬礼吧。现时代的圣心敬礼，因了现时代人对圣心敬礼之认识清楚，确有惊人的进展。原来，圣心敬礼就是爱情敬礼，这和信友虔诚的本性，完全合，谁也不该说：圣心敬礼，是导源于天主的「私默示」，是突然发现于圣教会中的敬礼，却更好说：圣心敬礼之所以欣欣向荣，因为该敬礼，正和教会活生生的信仰，完全「沆瀣一气」，不谋而合。人们正藉着这种敬礼，汲取天上的丰厚恩泽：把救世主的光荣五伤，看作救世主对人类无限爱情的印证，而对所钦崇的救世主，自会燃起爱情的热火来了。因此，那自然的结语便是：圣女玛加利大所得的私人默示，并没有给圣教会，带来了一种新的道理，该私默示的重点，是在于：吾主耶稣，显露己心，用一非常的方式，表示他愿意邀请世人，对天主的慈悲奥迹及其对人类的爱情，加以注意，瞻仰，敬礼而已。基督在这特别的显现中，曾用坚决重复的语句，指着自己的心，把它作为引人知恩报爱的标记。同时，他把他的心，还作为他的仁慈，作为他赐给今日教会所需恩宠的印证。

圣心敬礼的渊源 况且，圣心敬礼，实渊源于圣教会的基础信理。宗座在审阅圣女玛利加大的「笔记」之前，早已核准了敬礼的大日课经和弥撒经。圣礼部于（ 一七六五年一月廿五日，颁发文告，由教宗格来孟十三世于同年二月六日核准 ），准波兰主教们，以及罗马耶稣圣心善会，举行圣心瞻礼，也并没有正式以任何私人默示为依据，却以信友们的请求为理由（ 于此，亦可见圣心敬礼之基础，乃为教会的传统道理，毫无疑义 ）。按圣礼部之所以如此为者，乃欲明示圣心敬礼之所以存在，繁荣，发展的理由「是为提醒人，藉此圣心的标记，要感念天主的爱情」（ cf， A，Gardellini。Decreta authentica 1857，n，4579，tom，III，P，174 ）我们的救世主，也就是为这神爱所推动，甘为人类，作了赎罪之牺牲。

圣心瞻礼的颁布 圣座初次核准，举行圣心瞻礼，乃是一种特准性质，祗限于一定的地区。大约一世纪之后，才有第二次的核准。这次比较首次核准，更为重要，也更为隆重。原来，礼仪圣部－－圣礼部－－于一八五六年八月廿三日，奉教宗比约第九钦令，颁发永远不能遗忘的文告，宣布教宗－－比约第九世－－为应法国以及普世大多数主教们的请求，令普世教会，一律隆重地，举行圣心瞻礼，（ Cf. Decret S. C. Rit. apud N. Nilles，De Rationibus festorum SS. Cordis Jesu et purissimi Cordis Mariae 5ed，Insbruck 1885，t，lp，167 ）如此壮举，实在值得我们全体信友，永志不忘，因为我们看到，耶稣圣心敬礼，正如圣心瞻礼的日课经上说的，「就从这时候开始，真像泱泱乎江河之水，扫荡一切障碍，直泻到世界每个角落去了」。

圣心瞻礼的意义 诸位神昆，我们以上所述的一切，无非是为了教人明瞭：如果一个信友，要洞悉圣心敬礼，燃起他对圣心敬礼的爱火，那末，他不得不先从圣经，圣传，礼仪三方面去仔细搜阅，澈底查明圣心敬礼的渊源才好。如果一个信友，澈底瞭解圣心敬礼的渊源，恒心敬礼圣心，那末，他决不会不体味到基督圣爱的甘饴。正如保禄宗徒经验教训我们的，他说：「为此缘故，我在我等主耶稣基督的父前，屈膝祈祷……求他赏赐你们，按着他光荣的丰富，用他圣神的德能，坚固你们的「内心」，使基督藉着信德，住在你们心中，叫你们在爱德上，植根立基……。也叫你们知道那爱情，是超过人所能如的，会叫你们满满承受天主圆满至善」的明镜－－至肖肖像－－便是耶稣圣心，我们所讲的「圆满」，按新约的说法，便是圆满的慈悲－－充满慈悲－－。原来，新约便是「表现我们救世主的良善仁慈」（ Tit，III，4 ）因为「天主不遣他的圣子到世上来审判世界，却使世界因他而得救」（ 若、、十七 ）。

错误的想法 因此，圣教会「万民之师」，在初次颁布关于圣心敬礼的文告时，便深深明瞭；敬礼圣心的爱情与补赎的行为，和敬礼天主对人类无限爱情的行为，连在一起，决不如某些人所讲的物质主义，或含有什么「迷信」成份。但是相反，这种－－圣心－－敬礼，实是一种内心真诚的流露，整个的宗教行为，灵修生活，全系于此。诚如救世主亲自向撒玛利亚妇人所预言的：「时候到了，现在就是，真的朝拜主的人，将用心神和真诚来朝拜父，因为父要这样朝拜他的人。天主是神，朝拜他的人，也该用心神和真诚来朝拜他」（ 若、肆、廿三－廿四 ）。

所以，这是错误的想法：瞻仰耶稣肉体的心，是人灵接近天主圣爱，崇修纯德的阻碍。这是一种虚伪的想法，已为教会所摈斥。原来，我们以前的教宗依诺增爵十一世，曾摈斥过列的荒谬意见：「人灵的内心，不应激发爱圣母，爱圣人圣女，爱耶稣人性的爱情行为，因为爱情的对象，既然是属于和爱情同类的事物，那么，它的倾向，自然亦属于感官所及的事物了，任何受造之物，不论是真福童贞玛利亚，或其他圣人圣女，都不该存在我们的内心，因为天主愿意，祂单独占有我们的内心」（ Count，Ap，”Caelestis pastor”19 Nov，1687；Bullarium，Romae，1734，t，VIII。p，443 ）

显然，凡抱有这种错误的人，亦必误会：耶稣圣心，祗是一种人性爱情的标记，并不和祂的天主性，联在一起。可是，谁都知道，这是一种「无稽之谈」，不值识者一笑！

准确的主张 公教神学家的思想，及其主张，和上述的「无稽之谈」，大不相同。圣多玛斯写着说：「虔诚－－宗教－－的敬礼，不是归于「像」的本身，乃是按像所表明的归于降生的天主，人看到「像」时，不是停在「像」上，却是按着「像」所表明的，继续想去，因此，宗教敬礼的归于基督的「像」，并不变更敬礼的崇高性，及其所具的德能（ Sum，Theol，11-11，q，81a，3ad 3 m， ）。耶稣的圣心，无论是看作救世主为人备尝苦难的「遗像」，或是特别代表耶稣心圣心被刺透的「活像」，而其最后的敬礼对象，总是天主第二位圣言，理当以敬礼天主的崇高敬礼崇拜之，那是毫无疑义。」

圣心是圣爱的标记 据此，人从耶稣血肉之心所表示的天然意义－－爱的标记－－上，循序而登，由瞻仰而崇拜耶稣「人性爱」所包括的一切情愫，推及其他由上天所倾注的爱，一直到其天主圣言降生的「天主神爱」。这是公教信仰的天经地义，绝无不可之理，因为我们这样做，正是符合信理之举。我们相信，耶稣的人性和天主性，是合成一位耶稣基督，耶稣肉体之心所具的情爱和他的「人性爱」与「天主爱」，紧紧联合。我们一望耶稣圣心，自会联想到耶稣的「人性爱」与「天主爱」了。况且，这救世主的第三种「爱」，不该看作分别存在，各不相关的爱。但该知道：它们是自然而然的连合在一起。果然那「人性爱」，连同人性的情感，是隶属于「天主爱」－－神爱－－而在相当的限度下，还给我们作为「天主爱」的标记。可是，我们并不强调耶稣圣心，是那「天主爱」的纯全的，绝对的，所讲「正式」的「形态」，因为任何受造物的「形像」，都无法「正式」表示天主爱的本来性质。但若一个基督的信徒，敬礼耶稣圣心，同时，他就是和圣教会一起崇拜天主的仁爱标记。天主降生为人，虽然饱受凌辱，但由于天主的仁爱，仍然这样爱人，而祂的肉心，好像就是这个神爱的「迹象」－－标记－－。

敬礼圣心之基础信理 职是之故，圣心敬礼的道理，非常重要，也非常深奥，不拘谁都应明智熟审，常常牢记不忘；耶稣肉体之心之所以成为天主圣言的－－圣爱－－自然象征，其基础，全在于「耶稣的人性和天主第二位天主性，合成一位」的信德道理。谁若否认这个信理，那无异是他否认「耶稣一位二性」的信理，而把从前圣教会所弃绝的异端，「死灰复燃」。这理当为教会所责斥的。

通过圣心，获得天父 综上所述，我们就可明瞭耶稣圣心，便是天主第二位圣子降生的心，我们藉此，可以瞻仰天主对人的整个爱情。因此，圣心敬礼－－就外面的敬礼而言，是基督信徒，最崇高的虔诚表现。因为这个敬礼，是敬礼耶稣，是以「天人中保」「人而天主」为敬礼的中心，我们若不通过耶稣圣心，我们亦无法探获天主之心。耶稣亲口说过：「我是道路，真理，生命，若不通过我，谁也不能到父那里去」（ 若、拾肆，六 ）。于此我们亦不难明瞭，敬礼圣心的特性，是敬礼天主通过耶稣的爱人爱情；同时，也就是我们爱主爱人的爱的演习。换句话说：圣心敬礼，使人念及天主爱人的爱情，油然而生敬主爱主谢主之心，终生事主不懈。最后，我们还有一个观点要注意：敬礼圣心正是实现耶稣颁给宗徒相亲相爱的新训令。耶稣说：「我给你们新的训令，要你们彼此相爱，如同我爱了你们一样」（ 若、拾、三四；若、伍、十二 ），的确，这条训令，是新的，是基督特有的训令。圣多玛斯说：「这条训令，是新旧约不同点的缩影，因为先知耶肋米亚早已预言过：「我要与以色列家和犹太家订立新约」（ 耶、壹、卅一 ），可是，旧约上的律令，是以怕惧敬畏之爱为基础，并不像新约上的训令。因此旧约上的律令，祗是新约的前奏罢了。」（ Coment in Evang S，Jo，C，XII，Lect，VII，3，3，ad Parmae 1860 tom，X，p，54 ）

圣心敬礼之重要性 从前圣伯多禄，经过三次宣布了「爱」之后，才接获管理羊群的重任。我们也就因着怕多禄宗徒的宗座职责，把耶稣圣心敬礼的意义，及其对于生活的高贵性－－(这确是一个充满安慰的动人敬礼)──阐明无遗。神昆们，我们认为，在结束本文之前，再要乘机劝告你们，并由你们，劝告我们的一总信仰基督的子女们，继续奉行圣心敬礼，并竭力加以推进为要。因为我们深信圣心敬礼，就是在我们的时代，也是非常有益的。

圣心敬礼，超越一切敬礼 的确，要是我们把敬礼耶稣「被刺透的心」的基础道理，如上所述的审慎考虑一下，我们就会觉得，其他次要的敬礼，若和圣心敬礼比较，真似「霄壤之别」！ 如果「敬礼」诚如圣多玛斯所下的神学意义，无非是「人准备完全事主的意愿，(Sum，Theol， 11－11. q. 82 9.1.)那么，还能有什么事主的意愿，比较倾心爱主，更迫切紧要，同时又是更高贵动人的呢？还有什么，比较敬礼天主的圣爱，和自献于天主圣爱的服役，－－（ 原来「任何自愿的服从，总是含着『牺牲』性质，而那自愿服役人的『爱』－－更为宝贵 」－－更为天主所悦纳的呢？（ Sum，Theol，I，Q，38，a，2 ）这是一种虔诚－－的方式，理宜为人们极度重视，以促进其献身事主，热诚爱主之精神，这是救世主亲自授意信友，命令信友由罗马教宗们，竭力保护，高度重视的一种敬礼方式，所以，谁若认为圣心敬礼，对基督的教会而言，微不足道，无甚推重价值，那是荒谬至极，贻害无穷，决为天主所厌恶也无疑！

敬礼圣心促进灵修 事既如此，信友们，自当毫无疑义地，敬礼救主的圣心，以尽其敬主之要道，同时，他们对造世救世的天主，亦因此而「蕴中发外」，掬诚致敬，服从了天主的律令：你要全心全灵，全意，全力，爱你的天主」（ 谷、拾贰、卅 ），此外，他们还因此而深信，他们之所以尊敬天主，其首要动机。不是为谋他们身灵的暂世利益「而是为了天主本身的良善；他们应奋勉事主，以爱还爱；他们应投诚拜主，献身报恩，不然的话，圣心的敬礼要会和整个教会的热心精神，「杆格不入」，失了和谐，因为这种人，既不以「天主之爱」，为敬礼之首要动机，自然难免不陷入岐途，误会圣心敬礼之精意，流入自私自爱之孽薮，能不为人所讥笑么？为此，我们三番四覆地阐明圣心敬礼之精义。在讲明耶稣圣心敬礼的事上，大家要全心深信，外面的热心举动，并不占着首要地位，而且就是耶稣圣心，亲口许于人们的种种殊恩，也不是敬礼圣心的主要理由，其最重要的是要鼓励人们，促进灵修，对天主教会的主要责职，要尽得尽善尽美。换句话说：就是要鼓励信友，发爱情，做补赎，各尽力之所能，增进自己之灵修，才是。

圣心敬礼的圣德之果 职是之故，我们敦促全体基督子女，无论是那些早己习惯成自然，挹取圣心活泉的热心份子，或是那些尚在躇蹰不决，岐途徜徉的观望者，大家一致起来热烈拥护圣心敬礼。他们须知：这个圣心敬礼，我们上已提过，早已在圣教会中流行，以圣经默示为基础，以教会传统为柱石，而为历代教宗们竭力拥护的敬礼。教宗们，并不以建立圣心瞻礼为满足，抑且亲身把整个人类，隆重地，奉献于耶稣圣心哩，（ Cfr，Leo XIII，Enc，Annum Sacrum：Dec，S，C，Rituum，1899，in Decr Auth，III，P，3712；Pius XI，Enc，Miserentissimus Redemptor A，A，S 1928，P，177，Decr S，C，Rit，29 Jan，1929 A，A，S XXI，1929，P，77 ）诚然，圣心敬礼的圣德之，至为丰腴；无数人，回头改过，崇奉真教；无数人，信德更热切，奔走圣心之途；凡此种种佳，在此最近十年内，尤为彰明皎着，灿烂辉煌。

的确，我们环睹各处信友，对耶稣圣心敬礼之热烈宣扬，如火如荼，实感万分欣慰。为此，我们除了感谢救世主「无限之良善宝藏」外，不得不向教士，教民，凡竭力传扬耶稣圣心者，深表我们慈父的欣慰谢意。

伤叹人世之罪孽 虽然，圣心敬礼，已于各处教会，产生了丰腴的圣心之。可是，可敬的神昆们呀，今世的战斗教会，尤其是今日人类的社会生活，的确，尚未达到人类救主耶稣基督所期望的圆满成就。圣教会，尚有不少子女，犯罪作恶，有损慈母教会的体面；尚有不少信友，怠惰进修，有负天主的恩召；尚有许多罪人背弃慈父，不肯重返家园，再穿上「锦袍」，再戴上戒指，和心灵的无上净配，重归于好；尚有许多外教人，徜徉于羊栈之外，不肯为基督奥体的肢体。诚然，我们对于那些信德浅薄，为物欲所蔽，渐渐冷淡，失掉热心者，实已难受万分，竟尚有人心怀恶意，甘为恶魔所奴役，「自古已然而以今为烈」，公然仇恨天主，仇恨圣教会，特别还仇恨救世主在地上的代表－－对人类的爱情象征－－罗马教宗，我们更如何难受啊！ 米兰圣师（ 盎玻罗削 ）关于罗马教宗，曾有过不朽名言，他说「若有所疑，即询问他－－伯多禄－－可是，主并不疑惑伯多禄，也不是为了向伯多禄学习，却是为了教训伯多禄，在他升天之后，作他爱情的代表。」（ P，L，XV，1942 ）

天主原按自己的肖像，造生人类，使之为友，将来还使之永享天堂真福，而今竟有人，辜恩负义，仇恨天主，仇恨天主的正统代理人，其罪孽实无有甚于是者。盖人仇恨，即自绝于「至善」之源。他们对于由主而来，与主契合，以及引归于主之一切真理，德性，和平，正义，无不嫉恶痛恨！ 他们自绝而绝人，真正作孽！ Sum. Theol. 11-11，q，34a，2 ）

可惜，有些人，竟以天主之仇敌自豪，以「唯物主义」为口号，妄言妄行，竭力传播邪说，扩展势力，到处「晦淫晦盗」，阴谋不轨，我们亦何怪乎如是众多的灵魂，失落了他们的宗教热爱呢！岂不知爱是基督教会的无上「诫命」。它是「真理」和「正义」的最基本的基础，是「和平」与「圣洁」的最主要的泉源！我们的救世主，早已警告我们说：「由于罪恶的增多，许多人的爱，冷淡下来了！ 」（ 玛、贰肆、十二 ）

挽救罪恶之良策 可敬神昆啊，我们面临今日的罪恶世界，无论个人，家庭，国家莫不遭到严重的不安现象。试问，我们将何以挽救耶？难道除了圣心敬礼外，还能找出更尊高，更适应教会的信德精神，更能弥补今日人类需要的良策吗？圣心敬礼，一如上述，既能导引众人，归向「爱主」之正轨，（ A，A，S，XX，1928，P，166 ），则除圣心敬礼外，还有什么敬礼更高贵，更甘饴，更有益于人灵的呢？谁若敬礼圣心，自会「日新月异」增加爱主之德，试问，还有什么比「爱主之德」，更能有效地激励信友，实践福音的律法呢？天主圣神，固早已默示说：「正义的功效是和平」（ 依、贰、十七 ）；但若没有「爱主之德」，人间那里还有真正的和平呢？

因此，我们追随最近教宗的芳表，把教宗良十三世，在上世纪末叶所颁发的金科玉律，再向全体信友，训告如下：「看，这是今日我们当前的极吉祥极神圣的一个标记：那就是耶稣的至圣之心，在火焰中发光，灿烂无比，一切希望，全在于此（ －－圣心 ）即人类的救援，亦全望在圣心中求获一（ Ency，Annum Sacrum：Acta Leonis，Vlo，XIX1900，P，791 Ency，Misercntissimus Redemptor

教宗的期望 同样，我们热烈期望：凡为基督信徒与切愿基督神国，建立于地上者，均应视圣心敬礼，为「团结」。「救援」「和平」的渊源与标记，但是，我们切望，谁也不要想，敬礼圣心，便有损于其他对救世主的合法的热心敬礼。相反，热诚的圣心敬礼，一定会促进圣十字架的敬礼，一定会增加人们对圣体圣事的热情，而且我们可以坚决肯定：耶稣对圣女日多达以及圣女玛加利大的默示，都给了我们非常明显的保证：凡是不先明瞭圣心奥秘，而能与被钉之耶稣，深表同情者，未之有也。同样，不先敬礼圣体中之耶稣圣心，而能窥测耶稣甘为我人神粮的爱情力量者，亦未之有也。我们以前的教宗良十三世说过：「我们的救世主，倾注了他内心的宝藏，用了极大的爱情举动，和我们常在一起，直至世界穷尽，才建立了可钦可崇的圣体圣事。原来，「他－－耶稣－－由他圣心的偌大爱情所给我们的圣体圣事，决不是他圣心的极小启示」（ S， Albertus M，De Eucharistia dist VI，tr，1，C，1 ）

圣心是学习爱主乏学府 最后，我们切愿筑起坚强的堡垒，来抵御仇人的阴谋。他们仇恨天主，仇恨圣教会，我们却挽回人心，或公或私，都要度着「上爱天主， 下爱众人」的生活。我们明白宣布：耶稣圣心的敬礼，是学习「爱主」最好的学说，我们所说的「爱主」，原就是（ 我们 ）在个人的内心，在家庭，在各个国家，建立天主神国的基础。我们的前任教宗良十三世说：「耶稣基督的神国，在天主的爱情里，发荣滋长。「爱主爱人」，修德成圣，便是「天主神国」的基础和成功，人们即因此而安分守己，无愧于心；奉公守法，互不侵犯；立身处世，悉按上天性律，热爱天主，超越万有之上，才是！ 」

圣心敬礼与圣母敬礼之关系 是的，耶稣圣心的敬礼，对于全体信友，甚至对整个人类，都是非常有益的。但我们该设法，使信友们明瞭：圣心敬礼，和圣母无玷圣心的敬礼，是有密切关系，不可忽此略彼的。原来，天主的圣意，是要殊福童贞圣母玛利亚，和基督紧紧结合，完成救世赎世的大业。换句话：我们的救援，是由基督的和玛利亚的「爱」与「苦」，交织而成的。所以信友们理宜从基督那里，通过玛利亚，而得超性生命。因此信友们，在竭诚敬礼圣心之后，还该敬礼圣母圣心，以伸孝爱，感恩，补赎之情，才是。这里，我们不得不记起那我们从前，将整个教会，整个世界，隆重地奉献给圣母无玷圣心的壮举，实是天主上智甘饴的睿明措置，（ Cfr，A，D，S，XXXIX，1942，P，345 sq ）


通谕（庇护十二世）-结语-天主教图书中心--天主教文学,书籍,图书,书库

汲水通谕－论耶稣圣心通牒

结语

神昆们，我们已提过：今年（ 一九五六年 ）正是我们以前的教宗比约第九世，钦定耶稣圣心瞻礼，第一百周年，我们乘机切望各处教会，公行钦崇，感谢，耶稣圣心的敬礼，补过立功，热诚庆祝这个值得记忆的百周年纪念。这里是由于天主圣意的措置，成为神圣贞女－－圣教会传扬圣心敬礼的发祥地，切望普世信友－－藉着相亲相爱，互相通功的琐链－－和我们同心同德，欢天喜地，来热烈庆祝这个百周年纪念吧！

同时我们也怀着无限甘饴的希望，并抱着坚确的信念－－由我们上文所陈述的理由，及其实施的结论－－深信将来由耶稣圣心敬礼所产生的神益，一定非常之丰富，我们还切求天主，施宠加佑，使我们这个热切的愿望，得以充份的实现，并由上天的默佑启迪，使我们因了庆祝百周年之盛举，将耶稣圣心的敬礼，「日新月异」地燃起信友们的热情，普遍扩展耶稣圣心至甘至饴的王国，那就是：「生命和和真理的王国，圣德和恩宠的王国，正义，爱情与和平的王国。」（ Ex Miss. Rom. Praef. Jesu Christi Regis ）。

颁赐宗座遐福 神昆们，如今我们全心赐给那些热烈阐扬耶稣圣心敬礼的人们，宗座遐福，作为我们爱护圣心的佐证。

一九五六年五月十五日教宗比约第十二世颁发于罗马圣伯多禄殿侧。


通谕（庇护十二世）-通谕主旨-天主教图书中心--天主教文学,书籍,图书,书库

惊奇叫绝－通谕-论电影、无线电与电视

通谕主旨

Miranda prorsus 一九五七年圣母圣诞日 韩山城编译 ＊＊＊＊＊＊＊＊＊＊

通谕大意 教宗庇护十二世于一九五一年元月十二日特立加俾厄尔大天使为电报、电话、无线电及电视的主保(见26节)。理由是：这位大天使曾荣为救主来世喜讯的传报者。教宗如此行事的用意，显然是为向人类强调：新式传播工具的首要使命便是宣传救世福音，亦即保禄宗徒所谓「基督不可测量的财富」(弗，三，八)。诚然，即以人类自身福利言之，福音亦该是新式传播工具的第一对象。福立不仅关系人类来生福利，即人类现世福利尤其社会繁荣及世界和平亦多系乎福音真理之是否为人接受与实践；因为所谓福音，无非是现代人最感缺乏的真理、正义、友爱等原则。

是的，我们不能希望电影、无线电及电视专以公教教义为其放映及广播的题材；但至少应力戒放映和广播违反美术真正价值的种种。真正美术价值，首在提供人们真、善、美；因为美术无非为了供「人们」欣赏的，而人们理智所渴望者便是真理，同时人们意志所神往者便是善与美。电影等既是一种美术，自当力戒宣扬虚伪与丑恶；即使为描绘人生，不得不涉及人生无可避免的虚伪与丑恶，但应力戒迎仁合低趣味，而应出之以嫉恶如仇的严正态度，务使观众和听众所有戒恶向善的意志更为加强。只要人们对真正美术价值具有正确的见解，并实行尊重美术的要求，则所放映和广播的纲目与情节，便不致违反福音原则，甚至直接间接有意无意之间便在替福音原则做着辩护及诠释的工作。

本篇通谕分为二章。首章总论电影、无线电及电视如何应为真理及美善服务；但这只是后半章的内容，前半章则是攸关宣传的若干普遍原则。次章则就三者各有的特点，分别陈明各该从业者，以及各观众、听众所有当行和当戒的一切，目的在使天主恩赐的新式工具真能有利于人心世道，而不致为人类造祸。

＊＊＊＊＊＊＊＊＊＊


通谕（庇护十二世）-引言-天主教图书中心--天主教文学,书籍,图书,书库

惊奇叫绝－通谕-论电影、无线电与电视

引言

教宗庇护十二世致与宗座和平相处之可敬神昆：宗主教、首席主教、总主教、主教及其他教区首长；论电影、无线电与电视

兹致候诸位神昆并给宗座祝福 引言 教会重视电影等的理由 1 现代引以自豪的技术发明真正令人惊奇叫绝。但这类发明虽出乎人们的天资与勤奋，却亦是造物主的恩赐。一切良好成就无非来自天主；天主「不唯造生万物，且亦保存并支持万物」(S.J. Chrys. De consubstantiali, contra Anomoeos:PG. 48, 810)。(1)

2 这类发明有专为加强人们精力并增进人们工作效能者，有用以改善人们衣食往行者，亦有与人们精神生活有关者，它们直接或通过人迼的图片与声音与广大民众接触，并轻而易举地向民众传播各种消息、思想和知识，使民众在休息与消遣时亦能获致精神食粮。

3 我们这时代至为发达的电影、无线电及电视便属于最后一类发明。(2)

4 自这类发明出现伊始，慈母教会除予以至诚的欢迎外，亦以极大的机警设法保障跨入进步时代的子女们于诸多危险中。

5 教会的警觉与关注出自其承受于救主天主的职守。如所周知，这类技术对私人及整个人类社会的思想行为关系綦重。

6 教会特别关心这问题的又一理由，是教会较诸任何人更应向人类宣报永生的喜讯；这喜讯赐人以无比的福利及神能；这喜讯是各时代任何民族必须接受者。诚如异族宗徒所说：「我是圣徒中最微小的一个；祂赐给了我恩宠，要我向外邦宣扬基督不可测量的财富，并使一切人明白自永世以来便隐藏在创造万有者天主内的奥秘」(弗，三，八－－九)。(3)

7 难怪秉有教会至诇职权的教宗们曾慎重研讨这关系极大的问题，以照应人们的永生。人们「并非以可能杇坏的金银而是以无玷羔羊基督的宝血所救赎者」(伯前，一，一八－－一九)。故教宗们对现代提供信友耳听目视的电影、无线电与电视，经常予以勤慎的注意。

教会对电影等的实际态度 8 二十余年前，吾人前任教宗庇护十一世曾利用马可尼的奇伟发明首次向普世万民发表其广播词(Radiophon.nunt.Qui arcano d. 12 Febr. a.1931:AAS.23, p.65)。

9 不几年后，上述教宗在致美国各主教通谕(Ep. Enc. Vigilanti cura d. 29 Jun. 1936: AAS. 22, p. 249)中，对电影问题发表了智慧而应时的训令。他说：「当务之急，是使天主恩赐现代的科技进步切实为荣主救人及宏扬基督神国而服务，以期人人遵循教会的命令而祈求天主者：「求赐我们享用暂世的事物而不致丧失来生的永福」，得以兑现(同上)。

10 吾人本身，自就任教宗后，不独利用机会多次向主教们，向公进会的许多支部，向负责公教教育者谈及此事，并阐明应时的原则，而且乐意接见电影等从业者，向他们表示吾人对这类技术的进展所有赞赏与惊奇，指出他们每人应尽的责任，颂扬他们取得的伟大成绩，昭示他们易于遇到的危险，并向他们标榜应当照耀其理智和控制其意志的高深理念。

11 尽人皆知，吾人曾在圣部内特别成立了一个委员会(Cfr. AAS. 46, 1954, pp. 783－－784)。

这机关专司调查电影、无线电及电视的是否有碍信德及伦理，并让主教会及其他负责人员可以向上述委员会求取应时的行动准则。

12 吾人自身亦经常利用这类奇伟的发明，使全球的神羊与其最高牧人取得联络，并令吾人的声音飞越大地与海洋，尤其情欲的风浪，而安全抵达人们的心灵，并予以有利的影响，而满全吾人肩负的宗座职责；这职责在今天似乎较前增重万倍(Cfr. Sermo ad cathol. Hollandiae d. 19 Maj. 1950Habitus:Discorsi……12, p. 75)。

人们对教会的反应 13 吾人深感欣慰者，是吾人及前任教宗庇护十一世关于这问题所做训示，为使人们将电影等转变为玉成心灵和愈显主荣的工具，曾经十分有助。

14 可敬神昆！仰仗你们的勤勉与警觉，不唯若干教区和若干国家业已开始进行这类使徒工作，而且亦普及天下各国，以期人人同心同德共襄善举。

15 不少国家首长，不少献身这类美术及企业者，以及大批公教和非公教的观众与听众，曾经不惜牺性精力与金钱，证明了他们对这问题的善意。他们不唯志在避免危险，而且为了尊重天主的律令并保证人们的人格尊严。

16 不幸，吾人亦不得不重复异族宗徒的悲叹说：「并非一切人都服从福音」(罗，一○，一六)。不少人对这问题不了解、不承认，甚至全力反对教会的训示。他们不是由于利令智昏，便是由于迷信邪说，因而对人性尊严和自由缺乏正确概念，再不然便是由于对美术之为物持有违反真理的偏见。(4)

重申教会不得袖手旁观的理由 17 纵然这类人的态度令吾人感到痛心疾首，但不能使吾人放弃职守而脱离正路。但愿人们将救主的敌人向基督所说的话转致吾人：「我们知道你是真诚的；你一本真理传授天主的道路，对任何人不徇情顾面」(玛，二二，一六)。

18 现代科技在电影等方面所造成的奇伟进步，对人类固然裨益良多，但亦可能产生莫大的危害。

19 这类近乎人人可以享用的新式工具对人心发挥着巨大的左右力；它们可能照耀人的理智，提高人的尊严，美化人的生活，亦可能加深思想的昏暗，增重人心的腐化并让人们为无的物欲所奴化，全看上述工具提供人们感官的情节是善是恶。

20 犹如前一世纪进步的工业技术本应为人服务，结果反而使人成为机器的奴隶，并造成奇大的祸恶；同样，现代传播图片、声音及思想的进步工具，如不使之接受基督法令的甘饴之轭(见玛，一一，三○)，亦可能成为更大灾殃的恶因；因为这类工具所能奴化者并非人的肉体而是人的精神，使人类的发明得不到应有的利益，得不到天主圣意要人追求的利益。(5)

通谕动机及主旨 21 由于吾人日夜深切关怀这十分重大的问题，同时又看到专论电影的Vigilanti cura通谕二十余年来所产生的良好效果，故吾人决心依从主教们以及电影等从业者的请求，颁发这道通谕；目的在指出若干原则及法令。它们不独涉及电影，亦涉及无线电及电视。

22 可敬神昆！吾人恳切祈祷天主并圣母的助佑后，特此敦促你们－－吾人熟知你们如何关心你们的神羊－－不仅要将攸关这问题的公教教义加以充份的解释，而且要做出适时的实际工作。吾人有意全力鼓舞你们，保卫委托于你们的羊群，不为任何邪恶所陷害；因为上述新式工具严重威胁公教道德生活。


通谕（庇护十二世）-一章 总论电影、无线电及电视-天主教图书中心--天主教文学,书籍,图书,书库

惊奇叫绝－通谕-论电影、无线电与电视

一章 总论电影、无线电及电视

23 吾人熟知，可以玉成人们心灵的电影、无线电与电视，在文化、技术、经济上，各有其特殊问题应予讨论；但在分别研究三者之前，吾人以为首先应将下列原则予以扼要的说明；这些原则是关于向人人及整个社会宣扬美善的准绳。

应宣传精神财富 24 万万美善的天主对其特别眷顾及钟爱的人类无时不在广施恩泽。就中有属于心灵者，亦有属于尘世者。显然，后者应附属于前者，犹如肉体应附属于灵魂一样。天主在将祂自身恩赐人们于天堂之前，先以信、爱二德与人的灵魂结合，而爱德则是「藉着赐予我们的圣神，倾注于我们心中者」(罗，五，五)。(6)

25 天主既渴望在人身上看到其自身成全的肖像(玛，五，四八)，故立意使人有份于超性宠恩，并要人将这些宠恩传授与其弟兄及整个人类社会，而荣为与天主合作的伴侣。人的天性自幼即惯于利用其由有形世界获取的信号，将自己精神财富通传他人。人类亦经常改进这些信号。由上古时代的图像及写作直至现代技术，凡人类用以互通声气的工具，皆应指向一个崇高宗旨：人应在可能范围内成为天主传播精神财富的助手。(7)

26 为保险而有效地达成天主的计划，吾人曾以宗座权力特立加俾厄尔大天使为电报、电话、无线电及电视的主保，因为这位大天使是救主来世喜讯的传报者。吾人如此行事的目的，是要凡使用现代上述传播工具者，理解其使命的高贵，并以这些工具在人们间传扬天主无可测量的财富，散播可以结出真理及圣善之果的优良种籽。

27 吾人念及这类美妙的工具所有崇高使命时，不禁自问说：何以有时反而变作罪恶的帮凶？「莠子何由而来」(玛，一三，二七)。

28 凡违反正确伦理原则的邪恶决不可能来自天主；天主是绝对圣善的。亦不可能出乎技术本身；技术乃天主宝贵的恩赐；只能造端于拥有自由意志而可能妄用世物的人；人可能胡作妄为并替邪恶宣传，而与天主的敌人即黑暗之神朋比为奸；「是敌人干的勾当」(同上，二八)。

教会首先有权使用宣传工具 29 真的自由要求人们利用上述工具，将有助于美德及玉成人格的种种传授他人。(8)

30 教会既荣为真理的导师又拥有助人得救的必要方法，故亦拥有不可侵犯的权利，以宣扬天主要她宣扬的一切。与这权利相关者，便是政府的义务；政府有义务让教会运用上述工具宣传真理及美德。

31 真诚而又积极的教会子女既信认救世洪恩，便应竭尽所能，使教会得以运用这类发明去圣化人灵。

政府及私人亦可使用宣传工具 32 吾人肯定教会有权使用现代发明时，并无意否认政府的权利。政府可以藉助上述工具宣传对公共福利真有必要或有利的理论。

33 此外，私人在相应情形下，只要不妨碍公共福利，亦应能利用这些发明增进并扩大有利自身及他人的精神文化。(9)

政府及经济不得垄断宣传工具 34 某些人的主张违反教会真理并这类发明的宗旨。他们认为这类工具只可用来做政治宣传或促进经济发展，并将它们视作一种商品。(10)

宣传可以自由但不得沦于放任 35 同样不得予以赞同者是另一批人的谬见。他们虽然明明知道，过去他们的原则曾造成了至多且大的物质与精神祸恶，但仍然肯定并坚持人有宣传任何思想的自由。他们所谓自由并非吾人上述的自由，而是亳无约束与亳不慎重的放任，是即使有碍善良风化和严重危害人心的种种，亦不惜准予宣传的自由。(11)

美术固可自由发展但不得损及伦理 36 教会是一切学术及技艺的庇护者及慈母，教会拥护并促进真能提高并增厚精神价值的一切，但不能容忍「人人应当指向其最高宗旨：天主」的原则横遭破坏。难怪教会在这极应慎重处理的事件上，如此谨严与关切。保禄宗徒说：「应当考验一切，善者应予保持，恶者应予走避」(得前，五，二一－－二二)。

37 因此，宣称并肯定：「凡吻合美术定律的一切，即使有碍伦理法亦应准予宣传」者的谬论，决不得予以赞许。诚然，如吾人在庆祝画家安若利高修士(Fra Angelico)五百周年纪念时简明宣布者：「美术本身并不必直接指向宗教或伦理；但如人类美术以言语、声音及图片宣传违背造物主圣旨的虚伪、空洞与混淆是非的种种，甚至不独不屑于激发高贵思想，反而煽动物欲和剌激淫荡；－－即使可能为了不常有美术价值的新奇，和到处皆有的部分真理而具有吸引力－－则美术已失掉了其高尚价值，己远离了其首要原则，因而已不再拥有如人心灵似的普遍性及永久性；而美术正是为了满足心灵的」。(12)(Cfr. Sermo d. 20 apr. a. 1955 habitus:AAS. 47, pp. 291－－292)

政府有义务制止不道德的宣传 38 一定，政府首长有重大责任对现代传播工具加以警觉的管治，不独为了政治理由，亦为了保卫公共道德。而公共道德的安全基础，便是自然法，便是圣经所说：「写在我们心内的自然法」(见罗，一一，一五)。

39 亦不得说，政府悉心管治这事，等于无理迫害国民自由。因为此处所涉及者不是个人问题，而是传播工具所影响的整个人类社会的公事。

40 诚如吾人前此声明者：「吾人深知，现代人普通不耐烦政府的干预，他们更喜欢由公众人士自行厘订防止邪恶的准则」(见理想影片论(上)，18节)。但由公众人士自行厘订的准则，决不得取消政府的重大职责，即使可能而且更好事先制止危害善良风化的一切而省却政府的介入。(13)

41 因此前任教宗及吾人曾对厘订准则以保障风心同时又不损及政府权力的公众人士，加以颂扬。但吾人以为，假使教会、政府及电影等从业者协力合作，互相帮忙，以达成目标，则更易于使现代新式工具有利于工确培育民众心灵。倘不幸让这类工具任意进行，而亳无保证伦理的章程，则势必削弱民族的文化而破坏其道德生活。(14)

电影等应为人类精神生活服务 42 在传播思想的现代技术中今天位居首席者，便是上述兼以声音及图片散布各种消息及情节于全球各地的工具。

43 这类通过声音及图片而宣传精神事物的工具极其迎合人性。圣多玛斯说：「人性是通过感官作用而获致可以理解的事物者；我们所有知识莫不造端于感官」(1, Q.I, a.9)；尤其视觉；视觉较其它感官更为高贵，更易于令人取得精神事物的知识。

44 于是，向人的听觉传播声音，向人的视觉传播图片于千里之外的电影、无线电及电视，并非如不少听众和观众所要求者，祗限于供人消遣及散心而已，而是为了传播培育人心和增进美德的种籽。这为正确陶治民众并改进现代社会裨益良多。

45 上述工具对帮忙人类互相了解与手合作，较诸刊物便利多多，并2更有利于促进各国的文化交流。教会的使命既普及于整个人类，故教会热切希望人们善用这些工具宣扬并促进真正福利。

应为真理服务 46 所以电影、无线电与电视的第一宗旨便应该是为真理及美德服务。(15)

47 人们应宣扬真理，以期各民族间的联络日趋密切，而他们间的互相重视与了解亦益形增进。在各国内部亦应宣扬真理，以期政府与国民通力合作。

48 所谓为真理服务，不仅要人力戒虚伪、撒谎与欺骗，而且要人避免可能误导民众生活的不甚正确或残缺不全的片面理论。(17)

49 尤其应将天主启示的真理视作神圣不可侵犯的事物。「既然唯有信德可以提供民众天上神力，使能豪爽英勇战胜此世风险而忍受目前愁苦」(见「无线电的使命」讲词，12节)何以不应将如此美妙的工具特别用来宣扬天主及其圣子耶稣基督的真理，并在人们心灵中灌输公教信德？(18)

应为美德服务 50 此外，新式传播工具不唯应为真理服务，亦应玉成人们的道德生活。人们应以下列三种方式致力于此，即报告消息，授人知识及表演戏剧。

51 一切消息即使只属于真理范围，亦有助于在某种程度下陶治品德。「陶治品德一点不得为人忽视。任何消息都有启发思想、推动意志的作用。报告新闻者应善尽其职责，不得伤及任何人，而应尽其在我，设法谅解并诠释所有缺陷与罪行。这样行事并非意在辩护或赞成邪恶，而在暗示攻治邪恶的方案并帮忙人弃邪归正」(Discorsi e Radiomessaggi di Pio XII, vol. 18, p. 137)。(19)

52 上述一切更适用于授人知识尤其专门用以教育人们的电影、无线电及电视，无论其对象是青年学子或成人。但应绝对避免讲授有碍教会教义及违反教会权利或贻害家庭妥善教教育子女职权的种种。(20)

53 同样，无论由私人或由政府经营的新式传播事业，决不得讲授全不提及天主圣名及其诫律的情节。(21)

54 不幸，如所周知，在若干为无神论者所把持的国家内，人们妄用上述技术工具，专门从事彻底消灭人心内的宗教观念，连在学校内亦然。凡心地爽朗而无偏见的人士都可见到，这种恶作剧如何构成害青年良心的又一苛政。他们剥夺人们认识天主真理的权利，使到人们无从得悉天主启示的真理，亦即我们救主所说使人得救的真理(见若，八，三二)。于是，便形成迫害教会的又一阴险暴政！(22)

55 职是之故，可敬神昆！吾人热切希望将这类怡人心神并由千里之外触及人们视听的工具，特别用来充份培育人们心灵，并训示人们善尽职责，「务使人心沉浸于公教原则。公教原则如不幸为人忽略，则人间不可能有真的进步，连在俗务上亦不例外」(Cfr. Nuntius Radlopbonicus ad Christifieles Columbiae d. 11 apr. a. 1953 habitus:AAS. 45, P. 294)。凡利用电影等工具从事达成上述高贵目标的教师与负责教育者，吾人特此嘉奖及颂扬！

56 传播工具除报告消息授人知识外，亦能表演戏剧；这为促进人类真正福利颇能多所贡献。

57 这类戏剧不独旷怡心神，授人知识，亦能训练人心。吾人前任教宗底护十一世称电影为「人生学校」。因为这等戏剧能藉流动的光线而放映生动的图片，并能配合相应的言语及意乐；其巨大的魅力不唯能以控制人的理借及其它官能，而且可能将整个人在某种限度内全部加以吸收，使之神魂超拔而融化于上映的情节中。

观众、听众应接受相应的训练 58 电影、无线电及电视，其放映及广播的内容在某种方式下虽不外过去戏剧所表演的资料，但在技术方面则拥有新的性能。它们不独供少数特殊观众的欣赏，而且供年龄、生活及教育水准不同的广大群众欣赏。(23)

59 在这场合下，为使各情节达成应有的目的，观众及听众必须接受正确的精神教育，不唯应能理解各该传播工具的语言，而且应能以正确而成熟的理智思维并判断电影等所提供的内容，而不致如往往所发生者，为上映或广播的情节所迷惑及误导。(24)

60 如果人们的心灵缺乏为公教真理所阐明的知识及训练，则连人人认为从事工作及赚取生活者不可或缺的正当娱乐和精神文化的进展亦不能保证其无害于心灵。

61 近年来公教人士曾注意到这种健全训练的重要，并曾创办了不少组织，从事教育青年及成人，以期他们对各情节的危险和利害拥有分析及判断能力。但不得以这理由作为观看有碍善良风化戏剧的藉口，而只应选看吻合教会法令和不违反道德及宗教原则的节目，亦即专司此事的教会机构宣布为可以选看的节目。

62 这类组织倘如吾人所相信者，一本教育人心的正确标准行事，则吾人不仅赞同而且予以推荐，并希望每座学校，每个公进会支部以及各堂区，都成立这样的组织。

63 这种正当的教育及训练，不唯志在减少伤风败俗的危险性，而且要信友藉所取得的知识而向往天上真理。

64 吾人特此嘉勉利用现代传播工具而宣讲天主圣言的神职人员。他们既意识到自身负有维持民众风化的责任，而这些民众又是他们努力培植并引导于真理道路上的，则他们运用新式传播工具而宣讲真理的作法，等于向民众指出，现代发明何等有利。但愿教会首长及政府机关支持他们的工作及努力！

电影等的内容应适合民众年龄 65 但为正确处理上述问题，只致力于训练民众尚有所不足。每个节目必须适合人们的年龄所有理智、思想、情绪及道德水平。

66 尤其严重者是深入家庭内部的电视及无线电。其所放映并广播的情节决不得颠覆子女的教育；子女的教育必须拥有安全的保障，直至少年人取得必要能力以克胜世俗风波时为止。三年前，吾人曾致书义国主教们说：「电视深入家庭后，人人可能像在电影院一样呼吸到唯物论思想的毒恶气息，以及具有昏愦糊涂和煽动肉欲的腐化气息。言念及此，焉得不令人惶悚颤栗」？(Cfr. Adhortatio de televisione, d. 1 Jan. 1954;AAS 44, p. 21)(25)

67 吾人深知，政府乃至负责青年教育者，曾举行会议，商讨如何阻止青年人观看不适合其年龄并往往对他们不无危险的情节。凡对这点有所作为者，吾人特此嘉奖！不过，应予注意者，是可能招致心理及生理失常的情节固应力图避免，而危害青年道德生活的一切更应力戒。除非及时预防及禁止，则可能对人类社会为害甚烈。

68 吾人以慈父热诚劝告可爱的青年，对危害其天真无邪的戏剧，要拥有智德及节德！他们有重大义务抵制并克服什么亦想看、什么亦想听的无生性，以维持自己心灵，不为亳无节制的尘世欲望所奴化，而向往天上事物。(26)

69 教会非常明瞭，这类直接触及视听的新式工具，可以产生许多利益和重大危险，全看人们如何使用之。故教会极愿善尽其职责。因为这并非只关系一般文化的问题而已，而是特别攸关宗教和伦理的事件。

应成立检查机构 70 为善尽此责起见，吾人前任教宗庇护十一世曾下令说：「主教们必须在各国成立检查机构，专司推荐良好影片，而对其它影片以一定方式加以评价，并通知司铎及信友」(Ep. Enc. Vigilanti cura; AAS. 28. p. 261)。此外，又应指导公教信友所举办的电影企业，使之合乎道德标准。

71 有些国家的主教们非常注意这些训示，他们成立的上述机构，不独为检查影片而且亦负责检查无线电及电视节目。

72 吾人既念及这类工具可能产生的神益，并想到必须保卫信友风尚不为可能损害道德的戏剧所腐化，故吾人切愿各国，如尚未成立上述机构者，应立即成立，不得有误！并将这机构委托精通这类技术的信友管理，而这些信友则应由主教选派的司铎所指导。

73 此外，可敬神昆！吾人希望上述主持检查影片及其它节目的机构应附属一个委员会或至少彼此合作！吾人切愿你们劝导信友尤其公进会会员们，使之了解通功合作的重要而乐于有效地帮忙上述机构进行其工作！

74 有时，不少这类问题并非各国所能单独解决。如果各国所有上述机构附属于由各国共同组成的较大机构，则非常有利。而这种国际机构已为吾人所核准。

75 可敬神昆！吾人亳不疑惑，你们为遵循上述原则迄今所有辛勤工作与努力定将产生丰厚而有利的成果。但如能将这通谕对电影、无线电和电视所列举的个别原则，予以忠实履行，则更易于获致上述结果。


通谕（庇护十二世）-二章 分论电影、无线电与电视-天主教图书中心--天主教文学,书籍,图书,书库

惊奇叫绝－通谕-论电影、无线电与电视

二章 分论电影、无线电与电视

(一)电影 76 电影是大约六十年前的发明。电影要算现代宣传思想的最佳工具之一。

77 关于电影的发展过程及其迷人的魅力，吾人已在其它机会里谈到。摄制声色俱全的大批影片业经发展为庞大的企业。这企业不独需要美术家、工友和技师等人的通力合作，而且需要财经组织的介入。如此巨大而复杂的工作，私人颇难独力胜任。因此，要想使电影成功为助人向善和改进生活的崇高工具，上述人员必须个个以正确的良心及诚意彼此合作而制造并批发良好的影片。

78 吾人曾迭次向献身电影业的人士揭示这问题的严重性，并鼓励他们力图拍制具有高度美术水平同时在某种程度内又有良好教育作用的影片。(27)

检查影片机构的责任 79 可敬神昆！你们要通过你们属下的、专司检查影片的机构，替各阶层人士报告影片的内容、批评、劝谕及准绳。这工作颇有裨于人灵，故应依照时间及地方情形，尽可能加以促进。

80 因此应当公布影片名单，务使人人得悉每部影片的好坏。这名单应由你们属下的各国检查影片的机构负责公布；这机构的人员既负责依循公教伦理原则批评每部影片的良寙，故他们应是德学兼优的正人君子。

81 这机构的人员既应裁决关系信友生活如此密切的大事，又应澈底明瞭同一影片对不同观众所有不同魅力，故吾人一再劝勉他们恒心祈祷并多多研究。

82 他们每逢执行任务，批评影片的伦理价值时，必须记起吾人在其它机会里一再指出的准绳，尤其在吾人谈到具有崇高教育价值和宗教伦理，以及描绘罪恶的影片时所强调的准绳。这准绳便是影片决不得忽视或侮辱人性尊严，决不得损及家庭神圣，违反圣德及违反教会及国家福利。

83 他们应无时或忘，裁决影片善恶的工作，主要在使公众人士明瞭并重视伦理原则。因为没有伦理原则，人心决得不到正确的陶治，亦谈不到真正文化。假使他们太过纵容，让人们放映技术水平甚高而有伤风化的影片，让人们放映表面上似乎依从伦理法，骨子里却有若干违反公教信德成分的影片，则他们这种作风定然应受斥责。(28)

84 如果他们能清楚指出，何种影片适宜于任何人，何种适宜于成年人，何种可能危及观众道德生活，何种绝对恶劣与有害，则人人可能易于选看能使自己在走出戏院时，心神更为愉快、自由及向善的影片，并能避免有害的种种，尤其避免奖励只知牟利而不顾道德的奸商，和树立恶表的罪行。(29)

观众的责任 85 吾人特此重申教宗庇护十一世在其Vigilanti cura通谕中所宣布的劝谕，并诚恳希望你们，不仅应竭尽可能迭次晓谕信友，而且应使他们意识到自己的严重义务，知道并忠实服从教会当局对影片所做裁决。主教们如果认为相宜的话，可以指定一个主日或庆辰，每年一次向信友宣讲攸关电影的任务，并劝他们热心祈祷。(30)

86 为使每位信友知道并恪遵教会对影片的裁决，需要及时刊行一个具有简明解释的影片纲目，并广事散发。

87 批评影片的公教人士必须力戒沦入所谓「伦理相对说」，并力戒颠倒价值秩序，始能多所成就。(31)

88 为公教报章撰写文章者，在涉及影片的问题上，如不肯就伦理观点替人们指出何者可看与何者不应看，乃是大逆不道的。

89 买票的观众等于对影片各投一票，故他们应在良心上负责。至于电影院的主持人及影片批发者更应负责。

电影从业者的责任 90 吾人并非不知电影业所有困难，尤其现代不利于电影业的诸多障碍，电视的发达便是其中之一。但人们不应忘记，他们在良心上万不得放映违碍信德及伦理的影片，并不得订立强人提供这类影片的合同。既然许多地区的制片公司决心不再拍摄有害人心世道的不良影片，故吾人希望如此优良的作风将遍及全球各地，而从事电影的公教信友，将亳不犹豫，绝对依从如此多产而有利的主张行事。

91 又须特予力戒者，是不得放映危险与不端的广告，即使该广告志在为好的影片而宣传。「谁能估计这类广告对人心尤其青年人造成多少祸患，激起多少邪恶思想和肉情的妄动，对民族风化产生多少腐化作用，而危及国家福利？」(Cfr. Sermo ad Urbis Parochos: AAS.49,p. 208)

开办戏院的责任 92 显然，在隶属教会权力的戏院中，祇应上映有裨于信友尤其青年人的教育性影片，以及适合当地情形并丝亳不违反道德的良好影片。

93 主教们应切实注意这类戏院，即使是由不隶属主教的修会所管理者，亦不例外；并训示负责其事的神职人员，忠实执行有关电影的规章；如果他们立意满全宗座至为关心的任务，则不应过度求取利润。吾人尤其劝告这类戏院的主任们，应如好些地区在吾人同意及赞助下所做者，组织起来，以便更有效地履行专司检查电影的机构所颁布的训令及劝告，而保卫公共福利。

推销影片者的责任 94 吾人对开办戏院者所讲一切，亦应由影片推锁员所恪遵；他们有时亦投资于影片的拍制，故他们更有可能并更有义务促使公司制作良好的影片。是的，销售影片并非技术性的工作；但如吾人迭次声明者，影片不应视作商品，而是人类精神食粮和训导民众心灵及道德生活的工具。故影片推销者及租用者，依照其推销和租用的影片的好坏而拥有同等的功罪。

演员的责任 95 演员尤其应对影片的善恶负责。他们要不忘自身为人及为艺人的尊严，不得表演伤风败俗的戏剧或拍制不道德的影片。因演技卓绝而成名的演员应善用其声誉，导引观众向往高尚优美的种种，并记得自身在私生活上尤应树立美德的芳表。吾人曾对演员发表下列训话：「你们的心灵在广大影迷的注意、羡慕、鼓掌及欢呼下，如何沉漏于无比的愉快及光荣中，乃极其自然而应予谅解的事」(戏剧与美术讲词，17节)。

96 他们在这场合中而感到快慰固非不当，但公教演员不得因此而接受影迷近乎偶像崇拜的表示！救主不云乎：「你们的光明要这样辉耀于人前，使人看到你们的善行而光荣你们在天大父」(玛，五，一六)。

制片人及技师的责任 97 但制片者与技师的责任更其重大，即使其责任的性质有所不同。他们既拥有善意、资金及适合制片的天才，则其上述重大责任不独不妨碍其营业，反而应增强其心志。

98 制片人及技师往往为了技术的要求及宗教伦理的法令而感到不少困难。故拍片之前或当时应求取一个合法的评判及明智的裁决，以顾全观众的神益及制片工作的成功。他们不应有所犹豫，应谘询检查影片的公教机构；这机构将予以协助，必要时将慎重其事地委派一位精通此道的神职人员负责指导。

99 他们对教会所有信赖并不削弱其权威和声望。「无论在什么时代，信德经常是人格的保障」(Cfr.Epist. ad fideles Germaniae:AAS. 44, p. 725)。便是在美术方面，公教真理及伦理同样能增进并玉成人格。(32)

100 不过，神职人员而没有上峰的特殊许可，不得参与制片工作。人无不知，只接受一般性教育者不足以克尽此战，而必须拥有不凡的美术知识；对这点不是人人都可裁决的。

101 吾人以慈父热诚忠告制片人及技师，要力戒拍制违反信德及道德的影片。倘不幸－－但愿天主不许可－－真有此事，主教应提出警告，必要时亦应予以制裁。

102 吾人深信，要想产生上好而成功的影片，再没有比一依公教法令行事的制片人及技师，更能做出有效的贡献。

103 制片者如肯接近上天恩宠所从出的泉源，如肯潜心研讨福音真理，如能透彻教会对人生、对幸福、美德、痛苦、罪恶、灵魂、肉体、社会及人性趋向所讲种种，则他们将发现崭新而光明的途径，并将体验到自己拥有新的灵感，以制作具有卓绝而永恒价值的出品。(33)

104 所以，训练并增进内修生活的工作，必须加以推动及增强，尤其准备参加制片工作的青年，应多多接受公教教育。

政府的责任 105 在结束电影问题之前，吾人奉劝政府首长，力戒帮忙人们制造并推销不良影片，而应颁布应时的律令，鼓励拍制道德的，尤其供青年人们观赏的影片。既然政府对教育事业拥有数字庞大的预算，则对关系民众教育至深且巨的电影，亦应予以相应的注意。

106 某些地区举行国际影展，并特别颁发奖品与各种具有育价值的影片。吾人深信，心地善良的人士，行将听从吾人的劝告，设法斡旋，不致使值得颂扬的影片得不到人们的赞赏与嘉勉。

(二)无线电 107 可敬神昆！与电影一同盛行于现代的无线电，亦是吾人深切关怀的社会传播工具之一：对这工具吾人不得不有所论及。

无线电的特殊性能 108 无线电虽然缺乏电影所有吸引人的因素及其它优越条件，但它具有许多尚待发现的潜能。

109 诚如吾人向无线电从业者所宣称：「无线电的专长似乎在于与时空脱离关系，而不为阻碍、延宕其它传播工具的因素所困优；它能将所有消息以超过声浪及相等于光线的速度，剎那间传布于全球各地」(见「无线电的使命」讲词，3节)。(34)

110 因了最近的发明而臻于完善境地的无线电，对技术提供卓越的服务。靠了无线电人可以操纵无人驾驶的机器而使之抵达预定的地点。故吾人主张，无线电的特殊任务是照耀并开拓人的视野，使人的理智及心神日益向往更为崇高的精神事物。

111 足不出户而听到远在天涯地角的声音，而得悉各地发生的事件并参与各式社会生活和分享各地文化的果实，的确是大快人心的美事。

112 无怪乎家家户户争先装置无线电设备。无线电机真如一个神秘的窗户；人们由这窗户可以不分日夜，通过无数电台广播的新闻、访谈、演讲及可以增进知识和旷怡心神的艺术歌曲及音乐，而与各种族、各文化及语言的人们接触。

应如何善用无线电 113 良如不久前吾人所说：「现代享有不知多少便利，故亦负有不知多少义务！宗徒们必须趱行坎坷不平的遥远路程，始能将真理、友爱、常生等教义教律传报人们，而现在则情形大变，我们可以在剎那间将福音传达至亿兆人们」(AAS 47,1955, p.736)。

114 故此信友应利用这种新式传播工具，通过由电波播送的学术、消遣、美术乃至天主圣言等节目，充实并增进其知识和扩大精神视线。

115 尽人皆知，良好的广播节目对正确陶治心神裨益良多。但无线电亦如其它技术发明一样，可能为人滥用。于是使用这工具者在良心上负有责任。「我们用它赞颂上主及天父，亦用它诅咒依天主肖像而受造的人」(雅，三，九)。圣经上的这段话，亦可以移用于无线电。

家长们的义务 116 故收听广播者先应仔细审量其节目；不应让这些节目胡乱进入家庭内：它们应如友人似地，在进入之前，先须得到人们的邀请及许可。人而不加选择，任人擅自出入，则是不智之举。人只可让真理及劝人为善的节目进入家庭圣所。凡促使家庭成员扬弃良心上应满全的私人及社会义务的节目，应拒绝收听，而只应收听鼓励人们善尽上述责任的节目。如果收听者是儿童和青年，则节朏不唯应无损于心灵，而且应能增强父母及教师的训育。(35)

教会当局的义务 117 各国所有专司检查广播节目的公教机构应参照公教报章的评述，对广播节目的性质事先通知信友。但这点并非各国都行得通，多次只能说明节目的大略内容。因为事先得悉节目的详细内容是煞费周折的工作。

118 为人灵牧者应晓谕信友：收听有碍信德及伦理的广播是神法所禁止的；又应昭告负责青年教育者严密注意问题，并向青年讲授攸关收听广播应知应行的宗教法令。

119 此外，主教们应呼吁全体信友，力戒收听惯于攻讦公教信德原则的节目。

听众的义务 120 收听广播者的又一责任，是向电台负责人表示自己的志愿及抗议。显然，这责任来自广播本身；广播的性质是只有广播者向听众讲话，而听众则无法向广播者提出建议。

121 现代测量民众舆论的技巧颇为进步，人们可能得悉每个节目在听众间激起何种程度的兴趣。这技巧对负责电台者的确有利。不过，听众的喝采叫好，其热烈程度往往系乎轻佻肤浅与不甚吻合理智的冲动，故不得将这类舆论视作电台做事的安全标准。

122 职是之故，收听广播者应设法造成明智的舆论，并在应守的规则下，对广播节目予以应得的赞成、叫好或谴责，务使理应以教育以教育人心为目标的无线电技术替真理、道德、正义、友爱而服务。(36)

123 以全力照拂信友利益为职志的所有公教组织，应将上述一切付诸实施，情形需要的地区可以成立由收听广播及收看电视者组成的会社。但这些会社应隶属各国检查电影等的公教机构。

应增进公教广播节目 124 须知，凡收听广播者都有责任促进良好的，尤其助人归向天主的节目，特别在现代；现代有人利用无线电专门散播虚伪与邪说，并在以太内起造隔墙，以干扰并阻止真理的入口，因为真理能打倒唯物论及无神论政权。现代有亿兆人们，其期待福音的殷切程度不啻大旱之望云霓。还有许多抱病在床及因事不得分身者，急切希望通过无线电参与祈祷、弥撒圣祭及教会礼仪。

125 吾人熟知，若干地区的许多神职人员及信友曾经并正在努力增加公教广播节目；目的在使公教节目占有公教应分占有的位置，亦即诇于一切俗务的位置。

126 同时吾人每每念及无线电如何有利于执行公教使命，再想到救主的谕令：「你们要往普天下去，向一切受造物宣传福音」(谷，一六，一五)，吾人便情不自己，敦促你们，可敬神昆，设法依照各地需要及可能，增多并改进公教广播节目。

应培植公教广播人才 127 为使广播公教礼仪、真理及消息的工作完善得体，除谨慎机警外，尚需优越的天才与技艺。故凡担任这工作的司铎或信友先应接受适宜的训练。

128 故其信友对无线电技术较其他各国信友阅历高深的国家，应组织学习周或速成班；目的在使其他各国的信友或司铎亦能获取必要的技巧，俾使公教广播节目具有最高技术水平。

分别向各有关人士致辞 129 各国负责传播事业的公教机构，应设法在各自领域内促进各式公教广播节目并予以调整及组织，又应尽其在我，帮忙负责其它广播节目者，避免不甚吻合伦理的一切。

130 从事广播或电视的神职人员，连会士亦在内，都应遵照主教颁布的规则行事；这些规则应由负责此事的公教机构予以执行。

131 吾人特此忠告负责广播的人员，吾人固知其工作如何困难重重，但吾人希望他们能在这极应重视的使徒事业上一心一德，英勇以赴。

132 吾人曾将为教会多所贡献的梵冈电台予以扩充并改进。诚如吾人向慷慨输将的荷兰信友所宣称：「这台极其迎合全球信友的殷望和需要」(Cfr. Sermo ad Hollandiae Catholicos：Discorsi……121,p.75)。

133 此外，吾人特向诚正的电台主持人及创办人致以衷诚的谢忱。他们中许多位曾表现其重视教会急需的真情，自动指定适宜时间以宣讲天主圣言，或提供技术援助。他们如此行事，理应拥有使徒的功德，即使这功德是藉电波而执行的。基督许诺说：「凡因他是先知而接纳一位先知，将领受先知的赏报」(玛，一○，四一)。

134 现代杰出的广播需要遵守真正美术原则。故凡从事或准备执行广播的人士，必须具有高深的知识。因此吾人诚恳敦劝他们，犹如敦劝电影从业者然，要由公教广大文化中汲取资料。最后，主教们应提示国家当局，他们有义务照应信友每天的精神需要，并以相应的勤勉，保证公教节目的播出，尤其在宗教节日上。

(三)电视 135 可敬神昆！最后，吾人亦有意对电视发表简明的谈话。自吾人就任教宗后，电视在某些国家内有了惊人的进展，在另一些国家内亦已逐渐输入。

136 无疑，电视的盛行构成关系人类的大事。吾人对这问题亦喜亦忧，一面满怀希望，一面十分心。吾人自初便宣扬其可能产生的丰厚成果及利益，并预先指出其可能招致的危机及妄用之者可能蒙受的损害。

电视与电影等的区别 137 电视与电影具有许多共同点。电视亦能描绘人生并将人们的活动与行为表演在收看者的视线前，而且往往和电影放映同样的影片。此外电视亦具备无线电的技术与性质，二者都深入家庭内，使人无需到戏院去。

138 吾人以为无需重复上述攸关电影反无线电的观众、听众，以及制片者与政府首长的任务，亦无需再度强调，人们有何其重大的义务，设法准备并促进各种宗教节目。

强调宗教节目的利益 139 吾人欣悉观众对电视的宗教节目甚感兴趣。犹如吾人不多几年前对无线电所声明者，通过电视所望的弥撒不能满全瞻礼日望弥撒的诫命。但许多不能前往圣堂者，则能由电视播送的圣教礼仪取得丰富神益，而增强其信德及善志。故吾人再三推荐这类节目。(37)

140 至于何种宗教节目更为适宜，应由各国主教裁决。他们可以将这问题交由主理其事的公教机构研究。这机构亦应注意、指导并调整其它节目，使能在符合公教伦理原则下，有裨于训练人心。

强调电视与家庭的关系 141 电视除上述与电影及无线电的共同点外，亦具有独特效能。电影能使观众看到、听到造方正在发生的事件，犹如身临其境，同时又能加强家庭生活的密切。

142 电视深入家庭圣所的效能亦应极端重视。其对家庭成员的宗教及伦理生活的左右力非常之大，尤其是子女们。他们对这最新发明一定感到强烈的吸引力。如果些许酵素真能使整盆生面发酵」(迦，五，九)，如果某些传染病菌能妨碍少年躯体的整个发育及成熟，则不良的教育因素更能破坏人们整个宗教及伦理生活！此外，谁人不知，儿童多次可以避免来自家庭以外的祸恶，却不可能逃脱潜伏于家庭内部的瘟疫！

143 危害家庭神圣是忍无可忍的罪行，故经常竭尽所能，防止不良的电视节目侵入家庭圣所，乃是教会的权利和义务。

144 电视专有的长处是能使家庭大小成员欢聚一堂。只要不放映有碍圣洁婚姻及夫妻信实的情节，颇有利于加强夫妻爱及忠实。

应全力准备良好节目 145 然而有人以为，上述圣善需求至少目前不可能付诸实施。他们说：为了对观众的信用关系，电视决不得在应当放映节目的时间内停顿下来，而应储备众多节目。于是便难免有时放映上演于戏院中的影片了。何况电视的观众不只限于青年，成年人亦在内。吾人并不否认真有这些困难；但必须立即着手解决。因为过去由于人们缺乏智、节二德，业已使电视对私人及社会生活造成无法切实估计的严重损害。

146 为使解决上述困难的方案与各国电视的日形发达并驾齐驱，首先应准备众多符合观众伦理、心理及技术条件的良好节目。

147 因此吾人以慈父热肠勤告才学兼优并精通技术的人士，尤其在会与不在会的神职人员，从事研究并互相合作，务使电视亦如过去所有真正进步一样，能以多多福国利民。

应注意观众年龄 148 此外，主持并参与制造电视影片的人员不独应坚持宗教和伦理原则完整无损，而且亦应注意放映专为成年人看的电视影片可能对青年人发生的危险。普通文明国家对上映于戏院中的类似影片，都订有禁止青年人观赏的章程，以维护公共福利。人无不知，电视更需要同样的戒备和保障：即使不能如若干堪受颂扬的国家，将禁止青年人看的节目干脆加以取缔，但至少应厘订一个预防万一的必要章程。

149 有人以为只要拍制电视节目的人员志向纯洁，良心正直，则足以取得电视所有利益并避免所有危险。但这只是一种妄想！

父母应尽的责任 150 观众亦须明智警觉。父母及负责青年教育者有重大责任节制电视的启用，并按照家人尤其青年的年龄斟酌他们是否可以观赏某某节目，又应对业已看过的节目予以公充的评判。不相宜的节目应禁止子女收看。

151 吾人并非不知，为执行上述一切不免发生诸多困难及重大不便。负责教育的父母在良心上既应以身作则，故他们即使感到不便，仍须摈绝富有吸引力的某些节目。这事对教育子女既然关系綦重，则谁能说上述命令太过沉重呢？(38)

152 因此，一如吾人在致义国主教公函中所：「对收看电视，公教信友的良心急切需要依公教健全原则行事」(Cfr. Adhortatio de televisione：AAS 46,p.23)。电视不得替错误及恶习服务，而应有助于「启发理智，训练意志、改善生活」(Cfr. Sermo de gravi televisionis momento：AAS 47,p.777)。


通谕（庇护十二世）-结论与祝福-天主教图书中心--天主教文学,书籍,图书,书库

惊奇叫绝－通谕-论电影、无线电与电视

结论与祝福

153 可敬神昆！在结束这通谕前，吾人不得不提及司铎们。犹如在其它事件上一样，司铎对教会的工作何其关系重大！

154 司铎应了解上述三种传播工具对人灵的关系。吾人曾在致参加义国神职训练周者的讲词内宣称：「照应人灵的司铎，可以亦应当明瞭现代进步的科技，因为这对人们的最高宗旨、宗教及伦理生活有关」(Cfr, Sermo d. 14 Sep. a. 1956 habitius：AAS. 48, p.707)。如果司铎的灵牧职务需要他们照应众多信友时，司铎应在教会权力所做智慧的裁决下，学习运用现代科技发明的工具。不过，如果只为个人利益及消遣而使用这些工具时，则应替信友树立明智、节制和依正确良心行事的榜样。

155 可敬神昆！倘人们将这类有力的工具用来做恶，则其对公教信德与伦理将造成何其严重的威胁？这是吾人所以向你们披露吾人所有隐忧的理由，其实这亦是你们的隐忧。

156 但吾人亦曾指出现代传播工具可能提供的好处。吾人曾在信德及自然法原则下，阐述了主持传播事业者的活动以及观众和听众的良心应予恪遵的准绳，并为使天主的恩赐有利人灵起见，曾鼓励你们不仅应严防危险，而且应运用你们的权威，积极活动。同时吾人劝促你们在各国成立特别机构的用意，不仅保障人灵于不利，亦为指导、组织并帮忙各国这类教育人心的事业，能广传信友精神于如此复杂而广大的领域中。

157 吾人深信，天主的事业必能成功。吾人亳不疑惑，上述劝谕及训令－－吾人业经委托专司其事的宗座委员会，负责实现这些劝谕与训令，定能在这极有希望的任务上激发新的使徒神火。

158 可敬神昆！吾人上述希望又因你们所有众所周知的神火而大为增厚。吾人怀着这希望给你们和委托于你们照应的神职人员与信友，尤其给从事实现吾人愿望及训令的人士，掬诚降以宗座祝福，作为天上神恩的保证。

颁发于罗马圣伯多禄大殿大九五七年圣母圣诞日吾人就任教宗后十九年。

教宗庇护十二世


通谕（庇护十二世）-通谕小注-天主教图书中心--天主教文学,书籍,图书,书库

惊奇叫绝－通谕-论电影、无线电与电视

通谕小注

(1)人既如其它受造物然为天主所造生、保存并支持，则其所有发明和成就，虽来自人们自身的勤勉和天资，但不得不承认亦是天主的恩赐。于是电影、无线电及电视便与天主有着不可分割的关系，便不得不服从天主的法令。这是全篇通谕的基本观念，亦是其一字一句的出发点。

(2)电影等既能直接或通过人造的图片与声音传播思想、消息、知识与广大民众，使他们在休息与消遣时，亦获得精神食粮，故当然属于2节所列举的「与人们精神生活有关」的第三种发明了。而精神生活则是教会无从袖手旁观而必须介入的领域。因为如5节所说，教会对人类精神生活的关注「出自其承受于救主天主的职守」。这是教会对电影等不能缄默的主要理由。

(3)教会既由救主接受了宣扬福音的职责，故教会有权利及义务运用这类新式工具，向普世万民宣讲保禄宗徒所谓「基督不可测量的财富」了。所谓基督不可测量的财富便是真理、正义、友爱，尤其有关超性生活的一切。

(4)在本节内教宗指出人们不肯服从教会训令的三重原因。首先是利令智昏。这是明若观火而无庸辞费的不幸事实。就依电影来说，为了卖座，唯利是图的奸商是全力反对教会的训导的。其之是对人性尊严尤其自由缺乏正确观念。最后是对美术之为物持有违反真理的见解。关于这两原因下面35－－37诸节有着比较详尽的说明。

(5)所谓「基督法令甘饴之轭」，质言之，便是福音所标榜的真理、正义、友爱诸原则。前一世纪发明的「加强人们精力并增进人们工作效能，而改善人们衣、食、住、行」(见2节)的机器，为了人们唾弃福音原则，而成了奴役人类的恶魔，并从而酿成了残酷的阶级斗争、共产主义的勃起、极权主义的盛行与两次世界大战。假使本世纪发明的电影等传播思想的神奇工具，不幸重蹈覆辙，拒不接受「基督法令的甘饴之轭」，尤其伦理原则，则后果将更其不堪设想。倘若十九世纪直接属于物质生活的工业革命，由于不服从福音原则而造成如此巨大的不幸，则本世纪直接触及人们思想及精神生活的新式传播工具，再不肯接受教会训导的伦理法令，则其可能造成的后患又将如何呢？

(6)「天主是爱」(若一，四，八)。爱的表现便是施予。物质财富不配表现天主圣爱。唯一相称天主圣爱的财富便是精神尤其超性财富；具体言之，便是天主自己。唯有将天主自己赐与人，才能充份表现天主的无穷圣爱。所谓「天堂」便是这计划的全部兑现。但我们不必待至升天之后，在此世亦可藉信、爱二德占有天主。因为所谓在天堂上占有天主，质言之，便是认识与热爱天主。信、爱二德既使人认识与热爱天主，故人在此生亦等于占有天主了。然则，凡拥有活泼的信、爱二德者，对占有天主一点，至少在本质上，无异于在天的神圣。

(7)人类拥有以信号宣传思想的趋向及技能。语言、图像、文字以及现代发明的电影、电视及 无线电等，都是宣传思想的信号及工具。天主所以赐人以这类趋向及技能者，主要为使人们宣传精神尤其超性财富，而「荣为与天主合作的伴侣」。因为如注(6)所说，天主最关心的，便是要人以信、爱二德实行认识和热爱天主而占有祂。但这、爱二德普通来自宣传。天主的全能虽可以不通过人们的宣传而直接赐人以信、爱二德，但其上智的计划则是因人成事；祂乐于利用人们作媒介，使人成为与祂手合作的伴侣。故任何宣传工具「皆应指向一个崇高宗旨：人应在可能范围中成为天主宣传精神财富的助手」。

(8)所谓「真的自由」，是不为物欲所奴役的自由，是便于行善而不为邪恶所绊的天主子女的自由。这样的自由才是相称人性尊严的自由，才是法律应予保障的自由，才是思想、言论、出版及宣传尤其电影、无线电及电视等应珍惜的自由。

(9)教会拥有充份权利使用宣传工具，因为教会曾由天主承受了宣传福音的委任。政府及私人亦可使用上述工具。前者应只限于「对公共福利真有必要或有利的理论」，因为政府存在的唯一理由便是公共福利。后者则应在不妨碍公共福利原则下，宣传有助于增进并扩大精神文化的种种；因为任何私人都有增进公共福利的社会义务。

(10)让政治或经济垄断宣传工具是绝对要不得的主张。宣传工具是以宣传精神财富或真、善、美为目标的。政治并非唯一真、善、美，何来垄断宣传工具的权利？何况现代政治往往只求目的不择手段；倘不幸而让政治垄断宣传工具，则不独难能造福国民，且有使政府脱离辅导原则，剥夺私人及中间团体的天赋权利，控制人们的思想，而造成极权主义的危险！至于经济，更没有垄断宣传思想工具的合法名义；因为如2、3节所说，电影等是与人们精神生活有关的发明，其主要宗旨是宣传思想；而经济则是物质事物。但在政治和经济高于一切的现代，宣传工具几乎全部为政治经济所把持，这正是现代普遍不幸之一。

(11)真理与谎言、美德与邪恶无论如何不能享有同等权利，这是谁都不能否认的原则。这道理的证明便是撒谎者总说自己是在讲真理，而做恶者经常伪装善人。故此二届梵蒂冈大公会议在宣布了：人有一本自己信仰做事的自由，以及任何私人或政府不得强人违反自己信仰行事，亦不得禁人依照自己信仰生活后，接着便郑重声明：人有义务寻求真理并依真理行事。(见信仰自由宣言2节)。人既有义务寻求真理并依真理度日，则当然有义务摈绝虚伪了；焉能将真理与谎言、美德与邪恶一视同仁呢？然则主张人们可以利用宣传工具散布任何思想的自由主义者，是绝对应予严厉谴责的；因为他们将放任与自由混为一谈了！

(12)在16节内教宗业已声明：人们所以不肯服从教会对电影等的训令者，「不是由于利令智昏，便是由于迷信邪说(即上述自由主义)，因而对人性尊严及自由缺乏正确观念；再不然便是由于对美术之为物持有违反真理的见解」。关于第一、二点，已分别在34、35节内有所说明；本节则针对第三点立言。要想对美术之为物得到正确观念，必须注意其宗旨。谈刀子而不顾及其分割事物的宗旨，则不可能对刀之子为物求得正确的见解。美术的宗旨不外为了供「人」欣赏，并满足「人的心灵」。天下找不到一个糊涂人，将美术品专供畜性们赏鉴的！但人们心灵所有愿望亦如其思想一样，是向往普遍而永久的真、善、美的；虚伪与邪恶乃至似是而非、似善而恶的一切，决不可能消解人们心灵的烦渴。故美术的价值及其首要宗旨，虽不必时常直接描述宗教与伦理，至少应将受造物所有反映天主无穷智慧与圣德的真、善、美，尽量加以发挥，庶几可能给人心灵以若干满足。然则，专事描绘虚伪及丑恶，不惜煽动欲火和剌激淫荡的美术，便亳无美术价值可言，即使这样的影片或戏剧居然十分叫座。因为其所以叫座并非由于其美术价值，而是由于教宗所谓「不常有价值的新奇」，或「到处皆有的部份真理」。此外，还有一个众所周知的原因，即民众道德水准的低落。

(13)普通教宗们所心者，是政府脱离辅导原则而干扰国民的私生活。但在电影等问题上， 则反而一再强调政府的职权与义务。理由是39节所说，电影等并非个人的私事，而是关系整个社会的公事。政府既为公共福利而存在，则对这类影响大众如此巨大和深入的问题，决不得推卸责任。

(14)「假使教会、国家及电影等从业者协力合作，互相帮忙，以达成目标云云」。这当然是最理想的措施！因为教会是伦理的忠实监护者，国家则握有号令全国的大权，而电影等从业者又是精通新式技艺及美术者；三者如能一心一德，共同致力于消除不道德的戏剧和影片、广播等，则定能马到功成，做出美满的成绩！

(15)电影等既是关系人们精神生活的传播工具，其宗旨当然不限于供人消遣，而是负有提供人们精神食粮的伟大使命的。但所谓精神生活总跳不出理智和意志范围。理智的食粮便是真理，意志的食粮便是美德。故教宗说：「电影、无线电及电视的第一宗旨便应该是为真理及美德服务」。

(16)真理是至一的，因而具有团结人心的力量。凡崇信真理者，其思想便自然趋于合一。思想的合一虽不一定时常造成团结与友爱，因为人的意志可能不依循真理行事，但无可否认者，是已打下了团结、友爱的基础。反之，谎言与虚伪本身便有分裂人们的效果，即使偶而可能有例外，仍然是真理的作用；因为虚伪与谎言常以真理的姿态出现(苏俄的真理报，便是一例)。何况世界上根本没有不含有部份真理的谎言！37节所说「到处皆有的部份真理」便是此意。

(17)老实说，如果一种宣传完全是骗人的谎言，反而危险较少甚至全无危险。同时巧于为恶的宣传家决不致如此愚拙。他们深知，公然扯谎与满口胡言是不免造成反面的结果的。故宣传错误者，经常举着真理的金字招牌，而授人毒药者，经常将毒药里在糖衣内。这种鱼目混珠和似是而非的宣传才真可怕哩！故教宗「要人避免可能误导民众生活的不甚正确或残缺不全的片面理论」。

(18)根据25节，以信号及工具通传思想与他人的技能，既是天主的恩赐，而天主恩赐人类这技能的主要宗旨，又是为「使人将超性恩宠(亦即所谓精神财富)分发与其他弟兄及整个人类，而荣为与天主合作的伴侣」，则电影等工具当然「应该特别用来宣扬天主及其圣子耶稣基督的真理」了。故放映和广播宗教节目是应极端予以鼓励并全力促进的善举。

(19)报道消息亦能陶治人心。理由是：一切消息无论好坏，都有启发理智和推动意志的能力。

而理智及意志的活动则与人们的品操有关。一则消息对人品操的关系，虽亦在于收听者的心理准备，却亦系于报道消息者的态度。报道消息者尤其撰稿人倘能如教宗所说「设法谅解并诠释所有缺陷及罪行」，并「暗示攻治邪恶的方案等」，则即使是坏的消息亦能发挥陶治人心的效力。如以幸灾乐祸或煽动仇恨的措辞和语气报道消息，则不唯不能陶治人心，反而必然造成隔阂、分裂及斗争，而为国家治安和国际和平形成一个可怕的威胁。

(20)教会的教义是照耀人生的光明，宣传违反教会教义的一切便是引人误入黑暗。教会的权利无非为了惠及人类，讲授违反教会权利的种种等于破坏人类的公共福利。至于家庭则是教会以外天下第一件神圣物事；家庭权利尤其教育子女的权利应绝对受到保障。故违反家庭神圣尤其违反家庭教育的节目，应无条件避免。

(21)这并非说电影放映的情节和无线电及电视播送的节目「常」应直接而明显地提出天主圣名及其诫律；而是说「偶尔」应以一言半语或某种姿势，表现天主的实有而已。目的在于避免在观众和听众心灵内激起无神论的人生观和宇宙观。

(22)真理尤其宗教真理是人们不可或缺的精神食粮。天下忍心害理的人固然不少，但决不致有人见到垂死的饿芓，不唯不给以面包反而投以毒药者。但滥用宣传工具，向渴求真理的青年专事宣传唯物论和无神论者，则比比皆是！共产世界如是，自由世界亦往往有之！这真是现代最大悲剧之一！

(23)诚然，过去的戏剧由于缺乏现代技术，只能供有限的观众欣赏，决不可能与电影尤其无线电及电视一样，普传天下各国，及穷乡僻壤，使人人有欣赏的机会。于是民众乃有接受训练的必要了。

(24)现代国家对国民肉体的健康非常关心。凡贩卖不卫生的食物或饮料者，都由政府事先制止或取缔营业执照。故人人可以随意在酒楼饭馆内吃喝，不必心中毒或受害。但国家对国民精神健康，则不幸尚未如此注意，而电影等所提供的精神食粮往往不无危害人心的毒素。于是观众及听众便有接受精神训练的必要，以期拥有正确而成熟的理智，知道分析并评判所放映及广播的内容，庶几不为其毒害或误导。至于所谓精神训练的主科便是下节所说公教真理。

(25)在这节内教宗要为父母者对子女收听广播及收看电视加以约束。但现代许多不负责的父母亦如现代国家相似，对子女的肉体健康非常注意，但对他们的精神健康则满不在乎。固然子女的肉体健康应予照料，不应让他们乱吃乱喝；但子女的精神健康则尤其重要，焉能让他们乱听乱看而破坏他们的天真无邪？

(26)青年人的最大缺陷便是什么亦想看、什么亦想听。这种无的生性若不加以控制，则将后悔莫及。故青年应潜修智、节二德。智德在于了解无罪的可贵而力戒投身危险中。节德在于控制自身而不为情欲所奴役。青年必须兼有二者，否则不免堕落而丧失自己为人的尊严与荣誉。

(27)电影是现代无法取缔的普遍娱乐；唯一杜绝其流弊的上策，便是积极鼓励人们制造大批良好影片。故教宗所做攸关电影的讲话，虽亦迭次警告人们影片对观众道德生活的为害，但尤其强调拍制良好影片的积极工作。关于良好影片的条件，因为在其它讲词内业已详加讨论(本书所有理想影片论便是一例)，故在这通谕内只限于提出各有关人士的责任而已。

(28)负责检查影片者对82节所说违反人性尊严、家庭神圣、教会教义及国家福利的影片，固然不得通融，但对「表面上似乎依循伦理原则，骨子里却有若干违反公教信德成分的影片」尤其不得纵容。譬如一部公然赞成离婚制的影片固然贻害人心，但一部全未表示赞成离婚制而只从事描绘离婚者的情有可原的影片，则更能危及观众信德。因为这类影片可能剌激观众对天主钦定的婚姻不可拆散制发生不满和反感。

(29)「选择能使自己在走出戏院时，心神更为愉快、自由及向善的影片」。此处所谓愉快是人们心神在取得其所渴望的、具有普遍性及永久性的美术，所发挥的真、善、美时，所感到的愉快。而所谓自由则是不为物欲所奴化的自由。至于向善则是意志更为坚定于善的意思。这是良好影片产生的美满效果。而不良影片所提供的虚伪与丑恶，虽可能满足物欲于一时，但不到走出戏院时，这满足就已变为厌倦、烦闷与不安，尤其良心的不安，同时其精神为物欲所奴化的程度更形加重，而改善生活的志向亦更为薄弱。

至于所谓「奖励只知牟利而不顾道德的奸商……的罪行」，是说，只知牟利而不顾道德的戏院老板等犹如贩毒的奸商。对这种为害社会至巨的奸商本应鸣鼓而攻之，或至少严加杯葛才是，焉能加以奖励？)请参阅89节)

(30)去年(一九六七年)五月七日全球公教信友首次庆祝的「社会传播工具节」，是由教宗保禄六世所定的世界性节目。这节日可以取代庇护十二世此处所说：「主教们可以指定一个主日或庆辰，以便一年一度向信友宣讲云云」。

(31)「伦理相对说」(Moral relativism)否认有绝对伦理原则的存在。他们以为伦理只是与时代或地域有关的相对性事物。故同一行为可能为此一时代或此一地域的人们认作善的，而为彼一时代或彼一地域的人们视为恶的；同时两个时代或两个地域的人们所持相反的伦理原则可能同样正确无误。假使有人以这种谬论作为评判影片善恶的标准，则势必错误百出而深深贻害人心。至于所谓「颠倒价值秩序」，则是将伦理价值置诸其它价值之下的作法。37节所说：「凡合乎美术定律的一切，即使有碍伦理法，亦应准予宣传」的自由主义邪说，便是一例。美术价值固为教会所重视并拥护，但教会决不能容忍「人们应当指向其最高宗旨：天主」的原则遭受破坏。而伦理价值之所以高于其它价值，正因为伦理原则是引人朝向其最高宗旨：天主迈进的准绳。

(32)诚然，如果观众得悉某制片公司为了关心伦理问题而经常谘询教会，则该公司的声价必然倍增；同时心地纯正的人士一定替该公司的影片广事宣传，而关心子女教育的父母师长，亦可让子女赏鉴其影片，而不致提心吊胆了。

(33)美术的价值全在于发挥反映于受造物上的天主的真、善、美。而这点正是教会的教义经常着重并强调的主题之一。故制片人如致力潜心研究教义，必能获取许多新的灵感，而制出真有美术价值的良好影片。

(34)电影及电视先须拍摄一系列的影片，而影片又必须加以冲洗和剪接。然后再寄至他处放映，虽说现代技术对这一切非常进步，但只做到简化手续和缩短时、空距离，而无法使之如无线电然与时、空脱离关系；故仍不免受到若干「阻碍并延宕的困优」。而无线电则大不其然。这工具似乎完全与时、空脱离关系，「能将所有消息，以超过声浪而相等于光线的速度，剎那间传播于全球各地」。最近发明的电视传真已能将图片和声音一样，剎那间播送各地。但这仍如下节所说，可以「操纵无人驾驶的机器，使之低达预定地点」一样，全靠无线电的神奇力量。无线电的这种特殊性能，颇与人们脱离时、空关系的精神活动，即思想意愿相近。故教宗在下节强调说：「无线电的特殊任务，是照耀并开拓人的眼界，使人们的理智及心神向往更为崇高的精神事物」。

(35)本节再度强调家庭及子女教育的神圣不可侵犯性。显然，除基督的教会外，天下没有一个社团能比家庭更应受人重视及尊敬的！

(36)这里教宗指出造成明智舆论的方案或标准。凡违反真理、正义、道德、友爱及和平的广播，亦即造谣毁谤，歪曲是非，诲淫诲盗和挑拨离间的广播，无论其为明目张胆或隐约其辞者，应绝对加以谴责。因为这种广播直接违反其当然宗旨。凡以明确的词句及逻辑的论捍卫真理、正义、道德、友爱及和平的广播应予喝采及叫好。因为这正是向广大听众讲话者应有的严正态度。至于全不违反亦全不拥护真理、正义等的广播，实际上几乎是不可能有的。任何广播即使专为制造笑料，助人消遣的广播，亦不能不稍微涉及真理、正义等。

(37)此处教宗清楚宣布，由无线电及电视收听和收看弥撒，不能满全主日瞻礼参与圣祭的义务。但病人或其他因事不能分身的信友，却可通过无线电及电视获取「增强信德及善志」的神益。故这类宗教节目应予促进。

(38)由141－－144诸节的内容可以看出教宗如何关注电视对家庭的利害。故在145－－149诸节内，教宗全力强调制造大批良好影片的必要，以避免上映只适宜于成年人的情节。至于148节所说：「至少应订定预防万一的必要章程」一点，至少在非公教国家内，似乎没有这样的可能。唯一办法便是由父母切实负起本节及上节所强调的责任。假使父母认为有效制止子女收看，必须自己亦不收看，则父母应不惜「摈绝富有吸引力的某些节目」。父母而真意识到教育子女的重大责任，决不应以此为太过严格。