通谕（若望保禄二世）-一、 祖 业-天主教图书中心--天主教文学,书籍,图书,书库

人类救主

一、 祖 业

Redemptor Hominis

一九七九年三月四日 王愈荣译

致可敬主教、司铎、修会会土、教友们，以及善心的人们：诸位可敬的弟兄和亲爱的子女们，我问候并祝福你们。

一、祖 业 １．走向公元二千年 人类救主，耶稣基督，是宇宙和历史的中心。在此教会和今日人类大家庭所生活的世界的重要时刻，我的思想和我的心指向基督。事实上，在我极爱的先教宗若望保禄一世以后，天主在祂隐密的计划中，把与罗马圣伯锋宗座相连的普世工作托付给我的时刻；已快接近公元二千年了。在此时刻很难说那一年将为人类历史留下什么样的痕迹，或带给每一个民族、国家、地方及各大洲什么东西，虽然已作了预料某些事件的努力。为教会，天主的子民，虽然不平均地，已传到世界最偏远的地区，那将是伟大的喜年。我们已在接近这一日期，除了年代学正确性所加予的修正外，这一日期将特别提醒我们叫我们记起，圣若望在他所传福音的开端所表达的信仰的主要真理：「圣言成了血肉，寄居在我们中间」（注一），以及：「天主竟这样变了世界，甚至赐下了自己的独生子，使凡信祂的人不至丧亡，反而获得永生」（注二）。

我们也有一点像是在一个新的将临期中，一个期待的时期中：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话；但在这末期内，祂藉着自己的儿子对我们说了话．．．．．．」（注三）藉着曾成为人并生于童贞玛利亚的子，祂的圣言。在这种救赎的行为内，人类历史在天主爱的计划中，达到了顶峰。天主进入了人类的历史，并且以人的身份成了此历史的角色，是千千万万人中的一个，可是同时祂是唯一的！藉着降生奥迹，天主给于人类生命，祂从起初就想给的幅度；祂决定性地赐下了这个幅度──以祂特有的方式，保持祂永恒的爱和仁慈，以及天主的完全自由──祂慷慨地赐下了它，使我们在思考原罪和人类罪恶的整个历史时，在思索人的理智、意愿和心的错误时，能惊讶地重覆圣礼仪的话：「啊！幸运的罪过．．．．．．你为我们赚得了如此伟大的救主！」（注四）。

２．新任教宗的最初几句话 去年十月十六日，我的感觉和思想是指向救主基督的，在依法当选后，我被问道：「你接受吗？」我于是回答说：「因着在信仰中服从我主基督，并依赖基督之母和教会之母，虽有极大的困难，我接受」。今天我愿把这次答覆向所有的人公开，如此显示在以上所提第一个基本真理降生奥迹，与因为我接受被选为罗马主教和伯锋使徒的继承人，而成为我特有任务的职务之间有着关连。

我选择了我极爱的先任若望保禄一世相同的名字。的确，当他在一九七八年八月廿六日向枢机团宣布他要被称为若望保禄时──这种双重名字在教宗的历史上是空前的──我看出了新教宗恩宠约有力号召。既然此一任教宗仅维持了三十三天，我不但要继续他，而且在某种意义上，我要从那同一的起点开始。因着我选择这两个名字肯定了这一件事。因追随我的先任而选择这二个名字，我愿意像他一样表示我对若望廿三世及保禄六世教宗所留下的独特遗产的敬爱，以及我个人藉天主的助佑发展此遗产的决心。

经由这二个名字和这二位教宗，我与宗度的整个传统，以及二十世纪中和先前世纪的先任教宗相连在一起。藉着上溯遥远时期和以后不同时代的代代相传，我和伯锋宗座处于教会完全特有的地位所有使命和职务相连。若望二十三和保禄六世是我愿意直接参照的一个阶段，连同若望保禄一世，作为我继续走向未来的跳板，让我以无限的信心和服从，接受基督许下并派遣给教会的圣神的头导。在祂受难的前夕，祂向使徒们说：「我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣祂到你们这里来」（注五）。「当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，祂必要为我作证；并且你们也要作证，因为你们从开始就和我在一起」（注六）。「当那一位真理之神来时，祂要把你们引入一切真理；因为祂不凭自己讲论，只把祀所转到的讲出来，并把未来的事传告给你们」（注七）。

３．信赖真理和爱的圣神 因若我完全地把自己托付给真理之神，我才进入近代几位教宗富裕的祖业之中，这项祖业以完全新的方式，前所未见的方式，使教会的意识深深生根，此乃由于若望二十三所召开并揭幕，以及保禄六世后来成功地结束并恒心执行的梵蒂冈第二次大公会议；我有幸能就近看到教宗保禄的行动。我一直惊讶他深刻的智慧和勇气，以及在他任内的大公会议后的困难时期中，所表现的毅力和耐心。身为伯铎之舟教会的舵手，教宗保禄知道如何保持天赐的平静和平衡，即使是在最危险的时刻；当教会看来好像从内部受到颠覆时，他常镇定地保持教会坚固中的希望。圣神经由我们时代的大公会议所说的一切，圣神在此教会中向一切的教会（注八）所说的一切，除了引领天主的子民走向更成熟稳固，意识其救恩的使命外，不会刊到其他方面去──虽有短暂的不安。

保禄六世选择了教会今日的意识，作为他「祂的教会」主要通谕的主题。让我首先引述此通谕，并在我第一个文告中与它相连而为现今的教宗任期揭开序幕。为圣神所启发和支持的教会意识，日渐深切明瞭教会的神性奥秘和她人性的使命，甚至于她的人性弱点──这种意识是，也应该常是爱教会的第一源流，而此爱转而有助予加强和加深她的意识。保禄六世留给我们如此精明的教会意识的见证。经由组成他教宗任内的如许事情，多次是引起痛苦的事，教宗保禄教导我们对教会的无畏的爱，教会就是大公会议所说「是一件圣事，是与天主亲密结合，以及全人类彼此团结的记号和工具」（注九）。

４．参照保禄六世的第一篇通谕 就是为了这个原因，教会的意识应该与普世性的开放平行，为使所有的人能在教会内找到外邦人使徒所说的「基督不可测量的富藏」（注一0）。这种根本上是与教会本质的了解和教会自身真理的确定相连的开放，基督对此曾说：「你们所听到的话，并不是我的，而是派遣我来的父的话」（注一一），是这种开放给予教会使徒性的或谓传教性的动力，而完整地表白并宣报基督所传授的全部真理。同时，教会应该继续举行教宗保禄在他的「祂的教会」通谕中所称的「救恩的会谈」，他同时具体地区划了进行此会谈的不同活动范围（注一二）。今天在重提给予保禄六世任内工作计划的这一文件时0，我不断感谢天主，因为这一位伟大的我的前任，他实在也是我的父亲，他知道如何向外展示教会的真实面貌，虽然大公会议后，教会感染了多种内部的弱点。这样人类家庭似乎越来越感觉，在整个人类不同的存在领域中，基督的教会和她的使命和服务，为人类是如何的实在需要。目前这种对教会需要的感觉较之教会内部的攻击还要强，包括抨击教会组织与架构，圣职人和他们的活动。这种成长的批评定有许多原因，可是我们越发肯定他们对教会并非没有诚恳的爱。无疑的，这种批评所表现的倾向之一是克服所谓的凯旋主义，对于这一点在大公会议中有过不少争论。为了附合教会导师的榜样，因为祂是「心谦的」（注一三），教会也要以谦德为其基础；对于组成她人性特点和行动的一切，教会应该有批判的意识，并且她常应对自己的要求要高，不过批评也该有它的限度。否则它不再是建设性的，而且不再显示真理、仁爱和感激，因为我们所以能分享恩宠，主要而完全地是在教会内并经由教会。况且，这种批评并不表达服务的态度，而是想促使别人符合个人自己的意见，这种意见往往是以非常轻率的作风所传开的。

应该感激保禄六世，因为他一方面夺重不同的人类意见中的每一部分真理，同时他却维护小船舵手的天意的平衡（注一四）。我──经由若望保禄一世──几乎直接从教宗保禄所受托的教会，不会没有内部的困难和紧张。不过，同时她内部更形坚强抵抗过度的自我批评：可以说教会面对多种轻率的批评更能辨别，对许多的「新花样」更能抵御，分辨的精神更形成熟，更能从她永恒的宝库中提出「新的和旧的东西」（注一五），更专心于她自身的奥迹，为的是更能实行她救众人的使命：天主「愿意所有的人都得救、并得以认识真理」（注一六）。

５．集体性和使徒事业 不管表面如何，教会现在更同心协力地服务，并更觉醒使徒的工作。这种团结是来来自梵二所说的集体性的原则。基督亲自把这项原则，作成以伯铎为首的十二使徒团的要素，基督还是继续在主教团中重振此原则；主教团在全球与日俱增、却保持与圣伯铎的继承人团结一齐并服从其领导。大公会议不但提出集体性的原则：大会给了它无限的新生，为了表示愿意有集体性的常设机构，除了其他的事以外，教宗保禄设立了世界主教会议，其工作不但给予他教宗任内新的幅度，也在以后若望保禄一世和他不称的继承人就任之日起就明白地反映出来。

集体性的原则在大公会议以后的困难阶级中，特别显示它的切身，每当主教团共有的一致立场──主要是经由世界主教会议与伯铎继承人团结一起所表现的──有助于破除怀疑并同时指出教会在普世幅度上革新的正确道路时。的确，世界主教会议是「在新世界中传福音」（注一七）通谕中所称福音传播主要动力的源泉，该通谕是那么愉快地被接纳，作为使徒性的和牧灵革新的工作计划。上次教宗保禄逝世前一年，专门讨论教理讲授的世界主教会议的工作，也是根据这一路线。该次会议的成果，还需要宗座来整理并发表。

既然我们在讨论主教团集体性表达方式的清楚发展，至少也应该提出教会内各地的全国性主教会议，以及其他国际性的或各洲的集体架构的强化过程。也要依据教会几百年的古老传统，应该注意教区会议、教省会议及全国主教会议的活动。大公会议的意思，也是保禄六世一向愿实践的本意，要使教会数世纪所试验过的这些架构，以及其他主教们集体合作的形式，如总教区的架构──不提每一个别教区──应该重振它们本有的地位，以及它们在教会普世的合一中所有的特色。这种合作的精神和共同负责也在司铎之间展开，大公会议以后所建立的许多司铎谘议会可以证实。这种精神也在教友中展开，不但加强已存在的教友使徒工作的组织，也创设了新的组织，它们往往有不同的外形和出色的活力。况且，教友们意识到他们对教会的责任，在教区会议，堂区和教区的牧灵委员会中，自动地投身与牧人和度树身生活修会的代表们合作。

我应该在任教宗之始，把这一切默存脑中，作为感谢天主的理由，热切地鼓励我的所有的兄弟和姊妹们，以衷心的感激记忆梵蒂冈第二届大公会议和我的伟大的前几任教宗，他们为教会兴起了新的生气，是强于怀疑、颓丧和危机的症状的运动。

６．走向基督徒合一的道路 对一切从新的大公方向所发出的创新我要说什么呢？令人难忘的教宗若望二十三世，以合乎福音的清楚思想提出了基督徒合一的问题，那是我们的师父耶稣基督自己意愿的一种结果，这个意愿是耶稣在数次的机会中所表示，在祂死的前夕在晚餐厅的祈祷中特别表达的：「我祈求．．．．．．父啊．．．．．．为叫他们合而为一」（注一八）。梵二大公会议具体地以大公主义法令答覆了这一要求。教宗保禄六世运用基督徒合一促进秘书处，开始下为达成此合一的道路的困难的初步。是否我们已走得很远了？不必去做仔细的答覆，我们可以说我们已有了真实而重要的进步。而且一件事是确实的：我们曾恒心而又踏实地工作过、而其他基督教会和团体的代表，也曾与我们一齐埋头苦干，因此我们由衷地感谢他们。同时也可确定，在现代基督宗教和世界的历史环境中，我们看出唯一能达成教会普世性使命的可能性，尤其是有关合一的问题，是诚恳地、恒心地、谦逊而勇启地寻找能拉近和团结的方法。教宗保禄亲自给我们留下了榜样。因此我们应该追求合一，而不必因为路上能遇到或累积的困难而灰心；不然，我们会不忠于基督的话，不能完成祂的遗嘱。我们有冒这种险的权利吗？

有些人遭遇困难或他们认为大公的初步努力结果是消极的，于是就想放弃。有的甚至于表示这些努力对福音是有害的，在教会内导致更深的决裂，对信仰和伦理问题引起思想的混乱，并且最后产生特殊的「信仰无差别论」。说出这些意见的人表达出他们的恐惧是件好事。不过，就是这方面，正确的限度也应该保持。很明显的在教会生命的这一新的阶段，要求我们有特别警醒的、深切的和负责的信仰。真正大公的活动是开放、接近、运用交谈并以完全福音的和基督徒的意义去共同探求真理；而绝不是，也不能是放弃或削弱教会一直表白和教导的神性真理的宝藏。对所有，无论是出于什么动机，想劝教会放弃促进基督徒全面合一的人，我们再一次提出这一问题：我们有权不这样做吗？我们能不信赖──尽管有人的一切弱点和过去几世纪的一切错误──最近在大公会议中藉圣神所说和我们所听到所启示给我们的我主的圣宠吗？假如我们这样做，我们就否定了有关我们自己的真理，圣保禄对此曾有力地说过：「因天主的恩宠，我才成了今天的我，祂赐给我的恩宠没有落空」（注一九）。

我们刚才所说的也应该用在──虽然以不同的方式和该有的区别──与非基督宗教的代表交往的行动上，经由交谈、接触、共同祈沟。研究人类精神生活的宝藏等来表示这项活动，我们知道，这些宗教的人士对精神生活并不匮乏。有时侯非基督宗教的信徒的坚强信仰──这种信仰也是真理之神在妙体的有形界限以外所引发的成果──能叫基督徒惭愧，因为基督徒时常如此易于对天主所启示和教会所宣报的真理表示怀疑，而且如此偏向对伦理原则的松懈，对道德的放宽大开方便之门。有心了解每一个人，分析每一种体系并承认正直的事，是一项崇高的事；这绝不是表示对个人的信仰失去了信心，或减低了伦理的原则；缺乏信仰和伦理原则，很快在整个社会生活中会觉察出来，并带来可悲的后果。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


通谕（若望保禄二世）-二 救赎的奥迹-天主教图书中心--天主教文学,书籍,图书,书库

人类救主

二 救赎的奥迹

７．在基督的奥迹以内 当这一世纪的大公会议安排教会要走的路，前任教宗保禄六世在他第一件通谕中所指出的路，要继续成为在一段很长的时期中我们应该遵循的路时，我们同时在此新阶段可以正当地问：我们应该如何、以何种方式继续呢？我们应该做什么，为使教会新的与接近二千年末相关的将临期、带领我们更接近圣经所称的「永远之父」（注二一）？这是新教宗以在信仰中服从的精神，在接受相当于基督所给伯铎命令的召唤时，应该自问的问题，基督曾多次命伯铎说：「你喂养我的羔羊」（注二二），就是：你做我羊场的牧人，另外又说：「待你回头以后，要坚固你的兄弟」（注二三）。

亲爱的弟兄、子女们，对此问题应该给予一个基本而主要的答覆。我们的答覆应该是：我们的精神是放在一个方向上，为我们的理智、意愿和心的唯一方向是──向我们的救主基督，向着人的救主基督。我们愿意看看祂──因为除了祂，天主子以外，没有别的救恩──重复伯铎所说的：「主！唯你有永生的话，我们去投奔谁呢？」（注二四）。

藉大公会议所已经相当发展的教会意识，藉着此意识的各个层面，并藉着教会表达、找寻和坚定自己的各种活动，我们应不断地对准祂「祂是头」（注二五），「万物藉祂而有，我们也藉祂而存在」（注二六），祂是「道路和真理」（注二七）以及「复活和生命」（注二八），见到祂，我们就看到天主（注二九），而祂必需先我们而去（注三0）──就是因祂在十字架上的死亡和以后的升天──为护慰者来到我们中间并且现在如真理之神（注三一）不断来临。在祂内蕴藏「智慧和知识的一切宝藏」（注三二），而教会是祂的身体（注三三）。「因她与基督的关系，教会好像一件圣事，就是说教含是与天主亲密结合，以及全人类彼此团结的记号和工具」（注三四），而这一切的源泉就是祂，祂是救主。

教会不断地聆听祂的话。她不断地重读，教会以最大的敬意重建祂生命的每一细节。非基督徒也聆听这些话。基督的一生也说给那些无法像伯铎说：「你是基督，生活天主之子」（注三五）的许多人。祂，生活入主之子，也以人的身份向人们说话：是祂的一生、祂的人性、祂对真理的忠信，祂的博爱在说话。而且，祂在十字架上的死说话───就是说祂无比的痛苦和被弃。教会总不停止重活祂在十字架上的死亡和祂的复活，这是教会每天生活的内涵。的确，是因她师父基督自己的命令，教曾不断地举行感恩礼，在其中找到「生命和圣德之源」（注三六），圣宠的有效标记和与天主的和好，以及永生的保证。教会活她的奥迹，不厌倦地从中汲取并继续不断地寻找、把其师父和主的奥迹带给人类──各民族、国家、年青的一代和每一个人──的方法，为的是像圣保禄所说：「因为我曾决定，在你们中不知道别的，只知道耶稣基督，被钉十字架的基督」（注三七）。教会是包含在救赎奥迹的范围之内的，救赎已成了教会生命和使命的基本因素。

８．救确是新的创造 世界的救主！在祂内曾以新的更奇妙的方式，启示了有关创世的基本真理，创世纪证实造世而多次说：「天主看了认为好」（注三八）。善出自智慧和爱。在耶稣基督内，天主为人（注三九）所创造的有形世界──当罪进入而「屈伏于空虚中」的世界（注四0）──重新恢复它与天主性智慧和爱的来源的原始关系。的确，「天主竟这样爱了世界，甚至赐下了自己的独子」（注四一）。这种关系既因亚当这个人所中断，却在基督这个人身上重振（注四二）。我们二十世纪的人，还不信服外邦使徒有关「一切受造物直到如今都同受产痛」（注四三）和「热切地等待天主子女的显扬」（注四四），那「屈伏在败坏状态之下」的造物的那些极有力的话吗？岂不是那先前不知道的庞大进步──尤其是在这一世纪内所发展的──在人控制世界的这方面──达到先所未有的程度，它本身启示人多方面屈伏于「空虚」中吗？只要举出某些现象，例如在快速工业化区域中自然环境污染的威胁，或不断发生的武力冲突，或因运用原子、氢气、中子和类似的武器的自灭前途，或对未出生婴儿生命的不尊重。这个新时代的世界，这太空飞行的世界，这个先前科技未能征服的世界──不正是「同受产痛」（注四五）的世界，在「热切地等待天主子女的显扬」（注四六）吗？

在深刻分析「现代世界」时，藉像基督一样透视人类意识的深处，并且藉与人内在奥秘的接触，就是圣经和圣经以外语言以「心」一字所表达的，梵二达到一个结论，就是本形世界最重要的是人。因此梵二正确地训导说：「诚然，除非在天主圣言降生成人的奥迹内。人的奥迹是无从解释的。第一个人亚当，是未来亚当（罗五１４）主基督的预像。新亚当基督，在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为物和人的崇高使命」。大公会继续说：「祂号称为『无形天主的肖像』（哥一15），是一个完人，祂将因原罪所损坏的相似天主的肖像，给亚当子孙恢复了起来。就因为祂曾取了人性，而并未消减人性，故我们所有人性，亦被提升至崇高地位。因为祂的降生，天主子在某种程度内同人人结合在一起。祂曾以人的双手工作，以人的理智思想，祂以人的意志行事，并以人的心肠爱天主爱人。祂既生于童贞玛利亚，祂真成了我们中的一员，除了罪以外，祂和我们完全相似」（注四七），祂是人的救主！

９．救赎奥迹的天主性幅度 当我们从大公会议的训导，重新反省此了不起的文件时，我们连一刻也不忘耶稣基督，生活天主之子，成了我们与天父的和好（注四八）。是祂，也是祂一人，满足了父的永恒的爱，那父性自起初就表达在创造世界、给予人创造的一切富裕并使人成为「稍微逊于天主」（注四九）、在人「照天主的肖像和模样」（注五0）被造之中。祂，且唯有祂满足了天主的父性，和人以废除第一次盟约（注五一），以及天主以后「多次与人订立的盟约」（注五二），而所舍弃的爱。世界的救赠──造物因而更新的这爱的驾人奥迹（注五三）──是，从根本上，在一个人心──长子（基督）的心──中的正义的圆满，为使它能成为许多人心中的公义，他们自永恒被注定在长子内成为天主的子女（注五四）并被召获得恩宠和爱。藉在加尔瓦略山，耶稣某督──一个人，童贞玛利亚之子，被认为是纳匝肋若瑟之子的──「离开」世界的十字架，也是天主永恒父性的清新表示，天主在基督内再舆人类，与每一个人接近，给予他至圣的「真理之神」（注五五）。

这个在救赎奥迹上烙上不灭印记的天父的启示和圣神的流露，说明基督的十字架和死亡的意义。创世的天主被启示为救赎的天主，「忠于自己的」（注五六）天主，并且如祂在创世之日所启示的忠于爱人和爱世界的天主。凡含在正义的事，祂不会放弃对它的爱，因此「为了我们（天主）使祂（圣子）不认识罪的成了罪」（注五七）。假如祂没有罪的却「成了罪」，为的是启示比整个创造还大的爱，这个爱就是祂自己，因为「天主是爱」（注五八）。况且，爱比罪、比弱点、比「受造的空虚」（注五九）更大；它比死亡更强；它是常准备起身而宽恕，常愿起而迎接浪子（注六0），常追求「天主子女的显扬」（注六一，），他们被召到光荣中，就是受到显扬（注六二）。此爱的启示也被描写成仁慈（注六至三），而在人的历史，这种爱和仁慈的启示取了形体和名字：就是耶稣基督。

１０．救赎奥迹的人性幅度 没有爱，人不能生活、他会成一个不了解自己的人，他的生命会毫无意义。假如爱没有启示给他，假如他遇不到爱，假如他不经验到爱并使爱成为他自己的，假如他不亲切地分享此爱。这就是，如以上所说，为什么救主基督「完全把人启示给人」。假如可以这样说，这就是救赎奥迹的人性幅度。在此幅度中，人重新找到了属于人类的伟大，尊严和价值。在救赎奥迹中，人重新「被表达」，也可说重新再造。他被再造！「不再分犹太人或希腊人，奴隶或自由人，男人或女人；因为你们众人在基督耶稣内已成了一个」（注六四）。一个愿意澈底了解自己的人──不但是依直接的、片面的或肤浅的，甚至是幻觉的标准和尺寸──他必需带他的不安、易爱、甚至他的软弱和罪过，他的生命和死亡，靠近基督。可以说，他应该把他整个的进入基督内，他应该「占有」并吸取整个降生和救赎的实体，为的能找到自己。假如他内心有这种深刻的过程，他不但结朝拜天主的果实，也在自己内心有深思的果实。人假如「争得如此伟大的救主」（注六五），假如天主「给了祂的唯一子」为了使人「不至丧亡反而获得永生」（注六六），那么人在造物主眼中是如何的珍贵。

事实上，对人的价值和尊严极度赞赏的名字是福音，就是好消息。也称为基督宗教，这种赞赏决定教会在世界，更是「在现代世界」的使命，这种也是坚信和确定的赞赏───在其根底是信仰的确实性，但以隐密和奥妙的方式，它使真正的人文主义的各方面有生气──与基督紧密相连。它也指定了基督在人和人类历史中的位置──可以说，祂的公民身份的特别权利。教会在不断瞻仰整个的基督奥迹时，她完全确信藉十字架所完成的救赎，正式地恢复了人的尊严，并给予人在世生命的意义，因为罪使生命多少失去了其意义。为此，救赠是在逾越奥迹中完成的，藉十字架和死亡而到达复活。

教会在每一个时代，尤其在我们这一时代的主要任务，是指点人的思想，引导整个人类的意识和体验朝向天主的奥迹，帮助人在日常生活中深深觉察到在耶稣基督内所完成的救赎。同时，人的最深处──即人的心灵，良知和事件──也卷入此奥迹中。

１１．基督的奥迹是教会使命和基督宗教的基础 梵二大公会议曾尽了极大的努力为形成完整而普世性的教会意识，教宗保禄六世在他第一件通谕中也写出此点。这种教会的意识──更好说是自觉──是在「交谈中」形成；在使这种交谈成为会话前，必需注意「另一方」，就是我们想会谈的对方。大公会议曾适切而有效地把不同宗教在全球分布的情形。来促进教会的自觉。同时它指出在此世界宗教的分布图中，夹着先前未有过而现代特有的下同形式无神论的现象，尤其是计划成、组织成并架构成政治体系的无神主义。

至于所论宗教，首先是与人类最初历史相连的普遍现象的宗教，然后是不同的非基督宗教，最后是基督宗教本身。对非基督宗教，大公会议文献特别对它们伟大的精神价值，表示深切的尊重。的确，在宗教以及伦理道德中所表达的人类生活中精神的优先，对整个文化有直接的影响。教父们正确地看出在不同的宗教中，有着唯一真理的许多图像，「圣言的种子」（注六七），证明所取的道路虽然不同，但只有一个目标；就是人心在追寻天主时所表达的深切愿望，同时藉对天主的追寻，也寻求人性的整个幅度，换言之是追寻人生的圆满意义，大公会议特别关怀犹太教，提出基督徒和犹太人所共有的精神遗产。它也特别表示对伊斯兰信徒的尊敬，他们的信仰也上溯到亚巴郎（注六八）。

梵二的开放，使教会和所有基督徒能对基督奥广达到更完美的意识，那是「从世世代代以来隐藏（在天主内）的奥迹」（注六九），适时的在耶稣基督入内启示出来，并在各个时代不断地启示出来。在基督内并藉着基督，天主将自己完全启示给人类，并且决定性地与人类接近；同时在基督内并藉着基督，人完全意识到自己的尊严，提升，他自己人性的超越价值以及他自己存在的意义。

因此我们所有跟随基督的人，应该集合在祂周围并团结起来。在个别的基督教会和教会团体的，不同的生活、传统、架构和纪律方面的团结，如果没有有效的设法彼此相识并排除中断完美团结道路的障碍的话，是无法达成的。不过，我们能够也应该达成，并让世界知道，我们在宣报基督的奥迹，在启示救赎的天主性和人性的幅度，以及在不屈不挠争取每个人已达到的和在基督内不断能争取的尊严所作的奋斗中，我们是团结一致的。此尊严是天主收我们为其子女的恩宠，和人类的内心真理，而此真理──虽然现代世界的共同意识已对之非常重视──为我们在耶稣基督的实体的光照下，更是清晰。

耶稣基督是天主自己赋予人的使命的坚定原则和中心。我们大家应该分担这一使命，并且把我们的一切力量集中于这使命上，因为它为现代的人类比任何时代都更需要。假如此使命比先前更遭受到反对，是表示今日它比任何时候更属需要；而且虽然受到反对，比以前更受人期待。在此，我们间接地碰到了把救援和恩宠连结在十字架上的天主「救恩史」的奥迹。因此，基督不是没有理由的说：「天国遭到猛力的攻击，而猛力的人凭强力夺取它」（注七0），此外「今世之子．．．．．．比光明之子更为精明」（注七一） 。我们高兴地接受这一谴责，愿我们能成为「猛力的天主子民」，像我们在教会历史中和今日常见到的那些人，而愿我们能有意识地参与向世界启示基督的伟大使命，并帮助现代的兄弟姊妹、民族、国家、人类、开发中国家和富有的国家，简言之，帮助每一个人能认识「基督的不可测的富藏」（注七二），因为这些富藏是为每一个人的，也是每个人的所有。、

１２．教会的使命与人的自由 在这种主要是基督自己所决定的使命的一致上，所有基督徒应该找到，在达到他们完全的共融以前，已使他们合一的是什么。这是使徒性的和传教性的团结，传教和使徒的合一。由于这个合一，我们能一齐接近在所有宗教中所表现的人性精神的美妙祖业，犹如梵二在「对非基督宗教态度宣言」（注七三）中所说。它也使我们能研讨一切文化、意识型态和善意的每一个人。我们是以尊重和使徒时代就有的传教和传教士的态度去研讨。只要提到圣保禄在雅典的阿勒约帕哥的讲道（注七四）即可。传教的态度经常是从极度尊重「在人内的」一切开始，并尊重人自己在内心深处已经探讨过约有关最深刻而又重要的问题。这是尊重「随意向那里吹」（注七六）的圣神在人内所作的一切。传教工作绝对不是毁坏，而是采取已有的价值并加以重建，虽然实际上人们从来没有完全符合这项崇高的理想。我们知道传教工作开始要作的归依，是圣宠的工作，在此工作中人必需重新完全地找到他自己。

为此教会在今日非常重视梵二在「信仰自由宣言」第一和第二部分中所指出的一切（注七七），我们自内心觉察到，天主启示给我们的真理，加给我们一种义务。尤其我们对此真理有极大的责任感。因基督的制定，教会是真理的保护者和导师，教会获得了圣神的唯一的助佑，为了能非常完整地维护和教导真理（注七八）。在完成此一使命时，我们瞻仰基督自己，第一位福音使者（注七九），我们也瞻仰使徒们，他们是殉道者和烈士。「信仰自由宣言」有力地告诉我们，当基督和祂后来的使徒们宣报真理非出自人而是来自天主时（「我的教训不是我的，而是派遣我来者的」（注八0），即是父的），他们一方面以全副精神力量行动，同时保持对人、人的理智和意志，人的良知和自由的深切的尊重（注八一）。这样，人性尊严本身成了那宣报内容的一部分，不一定包括在言语中，而包括在态度上。这种态度似乎适合我们现代的特别需要。因为人的真正自由，并不在许多制度和个人所看和所宣称的自由中找到；因教会的神性使命，她却成了此自由的保护者，而自由是人性真正尊严的条件和基础。

耶稣基督以同样的话：「你们要认识真理，而真理将使你们自由」（注八二）会晤每一时代的人，包括我们这时代的人。这些话含有主要的要求和警告：要求对真理的诚意作为真正自由约条件，警告避免任何虚幻的自由，任何肤浅的片面自由，任何忽视有关人和世界全部真理的自由。今日，即使在二千年后，为我们看来基督还是给人带来基于真理的自由者，祂使人从一切剥夺、削弱并从根上即人灵、人心及良知中切断自由之中，释放出来。那些因着基督并在基督内，争得自由并于外在受威胁的情况下作证的人、所作的完证和在不断作的见证，是何等的美妙！

当耶稣基督以囚犯身份出现在比拉多面前，并受比拉多审问有关司祭长代表对祂的控告时，祂不是回答说：「我为此而生，我也为此而来到世界上，为给真理作证」吗？（注八三）这就好像祂在决定性时刻于法官前，用这些话再一次证实祂先前所说的：「你们要认识真理，而真理将使你们自由」。多少世纪以来，多少世代以来，从使徒时代起，耶稣基督自己不是常在那些为了真理而受审的人身边出现吗？祂不是和那些为了真理而被判死刑的人同去受死吗？祂不是从末停止为那「以心神以真理」（注八四）生活的人，做发言人和支持者吗？就像祂在父跟前没有中止这样做，祂面对人的历史也是如此。而教会，虽然一切的弱点成了她人性历史的一部分，也没有停止跟随那说：「时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜他的人，应当以心神以真理去朝拜祂」（注八五）。


通谕（若望保禄二世）-三 被救赎的人和他的现代世界的情况-天主教图书中心--天主教文学,书籍,图书,书库

人类救主

三 被救赎的人和他的现代世界的情况

１３．基督与每一个人结合 当我们藉人类快速和不断增加的经验，深入耶稣基督的奥迹中时，我们更清楚了解，在教会今日应该遵循的一切途径的基础上，根据保禄六世的智慧（注八六），只有一条路：就是经历许多世纪的考验依旧屹立不动的，也是未来的道路。主基督曾特别指出这一条路：就是当祂，如大公会议所说：「因天主子降生成人，在某种程度内，同人人结合在一起」（注八七）。于是教会看到她主要的任务，是使这种结合能实现并不断更新，教会愿意对这唯一的目标服务：使每一个人能找到基督，使基督能与每一个人同走生命的道路，以在降生和救赎奥迹中所包含的有关人和世界的真理的力量，以及从此真理所发射出的爱的力量，面对不断成长的历史过程，尤其在现代许多不同体系，世界的意识形态和政权的发展中，耶稣基督是以新的方式临在，虽然外表看来没有祂，而且教会有限的临在并有限地做她制度性的活动，耶稣基督以真理和爱的力量临在，这些力量以独一无二和一劳永逸的圆满在基督内表达出来，虽然祂在世的生命短暂，而祂公开的活动更短。

耶稣基督是教会的主要道路。祂自己是我们「去父家」（注八八）的道路，也是到每一个人去的道路。在这条从基督到人的道路上，在这条基督与每一个人结合的道路上，任何人不能阻挡教会。这是人的现世福利和永生福利所要求的。因为基督和构成教会生命本身的奥迹，教会不能无动于使人得真正福利的一切，也不能对有损于善的事不予关切。在梵二文献中有多处，曾表达教会非常关怀在各方面「更符合人性尊严的世界」（注八九）的生命，而使此生命「更适合人性」（注九0）。这是基督自己、所有人的善收的关心。以这种关心的名义，一如在大公会议牧职宪章中所说，「教会决不能与政府混为一谈，亦不与任何政治体系纠缠一起。牠是人类超越性的标记及监护者」（注九一）。

因此，此处所讨论的是人的全部真理和人的重要性。我们并不研究「抽象的」人，而是真实的，「具体的」，「历史性的」人。我们是讨论「每一个」人，因为每一个人都包括在救赎的奥迹中，并且基督藉此奥迹永远与每一个人结合在一起。每一个人经由在他母亲胎中的凄孕并自他母亲而诞生来到世界，而托付给教会的，正是救赠的奥迹。牠的关心是对整个的人，并以特殊的方法注意他。教会照顾的客体是一个世无双的实体的人，他保持本有的天主的肖像和模样（注九二）。大公会议在谈模样时，特别指出「唯有人是天主为人的本身而喜爱的受造物」（注九三）。人是天主所「喜爱的」，由祂自永恒「所选」并被召，指定要得到恩宠和光荣的──这是「每一个」人，「最具体的」人，「最真实的」；他是负有完整奥迹的人，他在耶稣基督内分享此奥迹，生活在此星球上的四十亿人中的每一个人，从他在母胎中受孕时起，就成了此奥迹的分享。

１４．教会的一切道路都指向人 教会不能放弃人，因为人的「命运」，即他的被选、被召、生与死。得救或丧亡，与基督是密切和不能分地连结在一起。我们是说生活在此星球上的每一个人，住在造物主给予第一个人，向男人和女人说：「充满大地，治理大地」（注九四）的世界上的人。我们是谈每一个人，他的存在和行为，理智和意志，良知和心都是完整而独一的实体。因为他是「位格」，人在他自己的实体中，有他自己的生命历史，更重要的是，有他自己的心灵历史，人为了保持他精神的豁达，和他肉体和今世生存约各种需要，经由连接他和别人的许多关系、接触、现状和社会架构而撰写他个人的历史，从他存在于世的一刻，从他受胎和诞生开始。就是这整个的人，他的存在、他的位格和他的团体性和群体生活的人──在他自己的家庭方面，在他的社会和非常不同的环境方面，在他自己的国家或民族方面（或他的部族或部落方面），以及在整个人类方面──此人是教会在完成她使命的旅途中应该走的第一条路：人是教会第一条主要的路，是基督自己规划的路，是经由降生和救赎的奥迹而不断走的路。

就是这个人，他的整个生命、良知、不断倾向于罪恶并同时不断向往真善美。正义和爱，就是此人，是梵二大公会议在描述他在现代世界时所注意的，常是从环境的外在因素进而到人内在的真理：「在人性内，存在许多互相抵抗的因素。一方面，由于人是受造，经验到自身在多方面的限度。另一方面，又感到自身有无穷的愿望，并被召度更高级的生活。人既为众多欲念所吸引，故必须经常有所选择和有所放弃。甚至由于自身的柔弱无能及向恶成性，往往做出本心不愿做的事，而要做的却没有做到。于是，人在内心感到分裂之苦，而社会上如此众多与巨大的争执，便造端于此」（注九五）。

这个人是教会的路──在某种意义上，这条路是教会应走的其他道路的基础──因为人，任何人没有例外，都为基督所救赎，而且基督和人，和每一个人，多多少少是结合在一起，即使人并未感觉：「为众人死而复活的基督，提供人──每一个人──光明和力量、以帮助人满全自己的崇高使命」（注九六）。

既然这个人是教会的路，教会日常生活和经验的路，使命和辛劳的路，今日教会应该以不断更新的方法，觉察人的「情形」。这就是说教会应该注意人的能力，这些能力常以一种新的方向显示出来，教会也要意识到人的危险，以及一切似乎阻碍「使人的生活更合乎人性」（注九七），并使生活的每一因素都附合人性真正尊严的努力，一言以蔽之，教会应当关切阻碍此过程的一切。

１５．现代人所害怕的 因此，当我们回想梵二曾如此明晰而有力地描述的图像，我们再一次地要设法因应「时代的讯号」。和不断在变化并向某些方面发展的环境需要。

今天的人似乎受到他所出产的东西的威胁，就是说受他双手的产品和尤其是他理智的工作和意志的趋向的威胁。人的不同活动所给与的一切，很快并以不可预料的方式，不但使人受到「剥削」──即将人所出产的夺走，而且转而反击人本身，至少一部分因产物的间接的后果转而相反人的本身。它转向或能转而攻击人。这似乎成了现代人生存的最辛酸的一章，其幅度非常广而又普遍。因此人一直生活在恐惧之中。他怕他所出产的──当然不是全部或大部分，而是其中一部分，尤其是含有他的才干和创新的特别部分──能彻底地转而反击他自己；他怕这些东西能成为想不到的自灭的方法和工具，有史以来的一切动乱和灾祸与它相比都相形见绌，这就兴起了一个问题：为什么从起初给人统治大地（注九八）的权力，却转而成了反对人的力量，引起一种可以了解的不安情绪，有意识的或无意识的恐惧，以及以不同的方式传给了整个今日的人类家庭，并且以各种形态显示出来的威胁呢？

这种从人所出产的东西而对人所有的威胁，以不同方向和不同的强度表现出来。我们似乎不断地发现，对大地和我们生活的星球的开发，需要合理和正当的计划。同时，不仅是工业化的开发大地，那为了军事目标和没有控制的超越真正长程人性计划范围以外的科技发展的开发，常带给人自然的环境一种威胁，剥削人与大自然的关系，并且使人脱离大自然。人似乎在他自然的环境中看不出别的意义，只看到那用于直接用途和消费的一面。可是，造物主的意愿是要人以聪敏而高洁的「主人」及「保护人」身份与大自然交往，而不是像一个轻率的「开垦者」和「毁坏者」。

因科技的优越而显示的技艺和当代文化的发展，要求适当的道德和伦理的发展。现在，不幸地这道德的发展常荡乎其后。因此，虽然以上的进步叹为观止，并在其中也不难看出人伟大的真正标记，这些标记在创世纪描述人的受造（注九九）中，是以繁殖的种子启示给我们的，但是此种进步无法不兴起许多的不安。第一个不安的理由是有关重要而又基本的问题：人所主持并促进的这项进步，是否使人在今世的生活的各方面「更合乎人性」呢？是否它使人「更有尊严」呢？无疑的，在某些方面确实如此。可是再进一步的要问什么是最主要的──是否在此进步的景况下，人──以人看──是否真正改善，即他是否在属灵方面更成熟，更意识他人性的尊严，更负责，更对别人开放，特别是对最需要的和最弱小的人开放，并且更愿意给予和帮助别人。

此问题该向基督徒提出，因为耶稣基督会使他们对人的问题普遍地易感。此同一问题也应向所有的人提出，尤其是那些属于积极献身于今日发展和进步的社团的人。当我们观察并参与这些过程、我们不能只让自己陶醉，或单方面的热衷于我们的成就；我们却应该以绝对的诚意，客观和道德的责任感，问我们自己有关人今日和将来情形的主要问题。是否一切至今所完成的和计画在将来达成的科技发展，与人的道德和精神的进步相符合呢？在此背景下，人是否如人般发展或进步，或是他在人性上却退步和退化呢？在人和「人的世界」里──其本身本是道德的善与恶的世界──是否善胜于恶？在人内并在人之间，是否有群体的爱、尊重别人──每一个人，每一个国家和民族──权利的进展？或正相反，是否增加了各种的自私，没有真正的爱国心却有夸张的国家主义，超过自己个人的合法权益和功绩而爱统治别人，并且想垄断一切物质的进步，而以生产的科技专门用于统治别人或支持不同的帝国主义？

这些都是教会必须问自己的主要问题，因为这是生活于现代世界的亿万人民，大致明白提出的问题。发展和进步的主题，每一个人都谈，并以现代各种语言出现在报纸的专栏和其他的出版物上。不过我们不要忘记，这个题目不但包含定和确实性，也含有问题和惶死不安的要点。后者并不比前者不重要。这些与人类知识的辩证性相符，更与人对人，对人性、对人在世界的未来的关切的基本需要相符。受到末世信仰的启发，教会把对人，对人性，对人在世界的未来，以及对整个发展和进步的过程的关切，视为她使命的主要的不可分的因素。她在耶稣基督内找到这种关怀的原则。福音可以证实。这就是为什么教会愿意，藉她与基督的关系，并且附合最重要的时代讯号以衡量人在现代世界的情况，来继续发展此种关怀。

１６．是进步还是威胁？ 因此，假如我们的时代，我们这一代人的时代，这接近天主降生二千年的时代，本身显示是伟大进步的时代，也显示出是为人有多种威胁的时代。教会应该向所有善意的人指出这种威胁，并且要常与他们会谈商讨。的确，人在现代世界的情形，看来距离道德的客观要求，正义以及人类群体爱的条件，还很遥远。我们在此仅讨论，造物主在给予人大地，叫人「治理大地」（注一００）时，给人的第一个讯息。这第一个讯息，由主基督在救赎的奥迹中，予以确认。这点在梵二谈到人的「称王」的美丽章节中表达出来，就是人被召分担基督自己的「王道职」（注一0一）。人的「称王」和造物主为人尽此职而给予的对有形世界「统治」的主要意义，在于道德比科技优先，人超过事物，精神重于物质。

这就是今天在进步的任何阶段所应该仔细注意的。进步的每一阶段都应该，可以这样说，从这一观点来作x光透视。有问题的是人的发展，并不但是增加人能运用的东西；而是，如当代一位哲学家所说和大公会议所指出的，不在乎人「所有更多」而是「人之所是更多」（注一0二）、的确，已有一种实在可觉察到的危险，就是当人对世物的统治正有极大的进展时。他却失去他统治的主要命脉，并以各种方法让他的人性附属于世界之下，而他自己在各方面受人摆布──即使这种摆布有时不直接感受到──例如社区生活的整个组织，生产制度和大众传播工具的压力等。人不能放弃他自己，或属于他的在可见世界的地位；他不能成为事物的奴隶，经济制度的奴隶，生产的奴隶，他自己的产品的奴隶。纯物质主义的文明概括地置人于此种奴役，虽然有时正违反了它倡导人的意向和前提。现在对人的关切，的确在它的根子上就有这一问题。问题不在于给予「人是什么？」的问题一种抽象的答覆。而是整个生活和文明的动力问题。这是有关日常生活各种创新的意义，以及许多文化、政治、经济、社会、国家和其他许多计画的问题。

我们之所以说人在现代世界的情形，远离了道德秩序的要求，公义的条件尤其是群体的爱，是因为这种情况已由众所周知的事实和比较所证实，对这一切多次在教宗们、大公会议和世界主教会议的声明中有所反应（注一0三）。人今日的情况的确不是一式的，而是有种种的不同。这些区别有其历史上的原因，也带来强烈的道德后果，每一个人都知道消费者文明的图像，就是为人和整个社会的必需品的过份剩余──尤其是非常富裕的已开发社会──，而其他社会，至少其中大部分──却忍受饥饿，每天有许多人死于饥馑和营养不良。一方面某些人妄用自由──特别是不受道德控制的消费态度──同时又约束别人的自由，就是使那些缺乏物资的人陷于更糟的贫困和短缺。

这种大家所熟悉的对比，和这个世纪的教宗，尤其近代的若望二十三世与保禄六世（注一0四），在他们的训谕中所指出的差异，大大地描述了圣经中豪富和穷人拉匝禄的比喻（注一0五）。这种现象的普遍，以致引出了在不同的政治压力之下，维持世界经济的财政、货币、生产和商业等机构的问题。这些机构证实它们无法矫正过去遗留下来的不公道的社会环境，或面对现代迫切的挑战和道德的要求。由于将入屈服于由人所制造的紧张中，快速地浪费物资和能源并危害地理环境，这些架构不断地扩张穷困的区域，蔓延痛苦、挫折和苦闷（注一0六）。

在我们面前展示出一幅任何人都无法漠不关心的惨局。人一方面设法争得最大的利益，另一方面，付出伤害的代价的也常是人。更悲惨的是在周围有特权的社会阶级和富裕的国家，它们聚积过多的物资，而它们的滥用财富往往成了多种恶的原因。此外，还有通货膨胀的狂热和失业的灾害──这些也是在世界情势中所发现的道德失调的症状，而这一切正呼吁推出符合人真正的尊严的勇敢而创造性的革新（注一0七）。

这样的工作并不是不可能。广义的守望相助的原则，应启发使有效找出适当的机构和方略。无论是在商业方面，得让健全约竞争法律来领导，或是在较广的和较直接的财富的分配和控制方面，要使经济在开发中的民族不但能满足他们基本的需要，也能逐步而有效地进展。

经济生活架构不得不改变的艰难道路，非有思想、意愿和内心的真正皈依则不易迈进。这一任务必须由个人以及自由而又休戚相关的民族毅然的投身。时常把自由和寻求个人或团体利益的本能相混，或与战斗和权势的本能相混，不关它们是以什么思想色彩来作掩护的。显然的这些本能存在而且在活动，可是除非消除这些本能冲动，并让决定人民真正文化的、人内心的力量来管理和统治，否则真正合乎人性的经济无法实现。这些是表达人的真正自由，并在经济领域能确保自由力量的真正来源。经济的发展要在各方面适切的发挥作用，必须不断地根据每一个人和民族的普遍而整体的发展来作计划并去实行，一如前任教宗保禄六世在「民族发展」通谕中有力地指出过。不然，「经济进步」的项目，成了孤立的超级项目，把整个人的存在隶属于片面的需求下，窒息人，瓦解社会，而最后把社会卷入本身的紧张和极端之中。

可以接受这项工作。这可以从某些事实和结果来证明，虽然很难仔细地在此提出。不过，一件事是确定的：在此巨大的领域的基础上，必须建立、接受并加深人应该接受的道义的责任感。再一次的，常要注意的是人。

这种责任为我们基督徒特别清楚，当我们记起──而我们应当牢记在心──圣玛窦福音所叙述的基督有关最后审判的话（注一0八）。

这幅末世的情景应该常「应用」在人的历史上；应当成为人性行为的「标准」，成为每一个人和众人扪心自问的主要蓝图：「我饿了，你给了我吃的．．．．．．我赤身露体，你给了我穿的．．．．．．在狱中而你来看我」（注一0九）。这些话成了更有力的警告，当我们看到刚独立的国家，得到的不是面包和文化的援助，而是──有时很多的──新式武器和毁灭的工具，不再是用作维护合法权益和主权完整的武力冲突和战争，而是作为盲目的爱国，帝国主义和不同的新殖民主义的工具。我们都很清楚在我们地球上贫困和饥饿的区域，要能在短时期内成为丰饶，除非把用于战争和毁灭的武器的大量投资，用在生活所需的粮食的投资上。

这种看法可能部分流于「抽象」。它也能给予双「方」彼此控告的机会，而忘记本身的过错。它也能引起对教会的新的控告。不过，教会除了精神的、语言的和爱的武器以外、没有可用的武器，她不能放弃宣讲「真道．．．．．．无论顺境逆境」（注一一0）。因此，教会不停地呼吁双方，并以天主的名义和人的名义，要求他们：不要杀人！不要准备毁灭和消减人类！请你们看看忍受饥饿和贫穷的你们的兄弟姊妹们！你们要尊重每个人的尊严和自由！

１７．人权：「文字」还是「精神」 这个世纪曾是一个为人类多灾难的世纪，不但是物质的，更是道德的，尤其是道德的灾害，固然不易在这方面一个时代或一个世纪与另一时代相比，因为它也因变化中的历史标准而定。不过，虽不作这种比较，我们还是能看出这一个世纪，曾是人们为自己造成了许多不公道和痛苦的一个世纪。这种过程是否已断然受到了约束？不过我们无法不以对过去尊敬和对未来抱深切的希望，提出为联合国催生的伟大努力，他们促成确定并建立人的客观而不可侵犯的权利，而且要求各会员国严格遵行。这项承诺已为今日几乎所有的国家所接受和认可，并且它也将成为一种保证，使人权在全世界成为谋人类福利的基本原则。

教会不必重申此问题与她在现代世界的使命是何等地相连。确实，它是社会和国际的和平的甚础，犹如若望二十三世，梵二和保禄六世在有关文献中所宣称的。本来，和平在于尊重人不可侵犯的权利──和平是正义的杰作──而战争来自对这些权利的侵害，随着战争带来更严重的对人权的侵害。假如在和平的时期人权遭受侵犯，那更是痛心；自进步的观点来看，它是一项不可思议的反对人的现象，而此事实无法与自称为「人道」的任何计划相配合。何种社会的、经济的、政治的或文化的计画，能放弃这种以人为本的说法呢？我们深信今日世界的任何计划，即使计划的形成是根据互相矛盾的世界观，都以人为优先。

假如，虽然有这些前提，人权还是以各种方式而受到侵害，假如，事实上我们看到的是集中营、暴力、酷刑、恐怖活动和各种歧视，这一定是其他前提的结果，它们逐渐损坏并时常几几乎消灭这些现代计画和体制的人道前提的效果。为此这些计画，必须根据客观而不可侵犯的人权观点，不断地作修正。

人权宣言和联合国的成立，其出发点不但是由于上次世界大战的悲惨经验，也是为制定基础，从唯一基本的观点即人的福利──是说在团体中的人──不断地修正计画、体制和政权，人的福利既然是公益的基本因素，让是一切计画、体制和政权的主要准则，否则，人的生活，即便在和平时期，也要被迫忍受各种痛苦，并与之而发展不同形式的、统治、独裁、新殖民主义和帝国主义，这一切也是各国和平相处的一种威胁。历史的经验一直证实，人权的侵害常与国家权利的受侵犯相平行的，因着有组织的关系，人是与国家结合一起如一个大家庭。

在此世纪的前五十年，当有几个独裁的国家正在发展而因此引发可怕的战争时，教会已经清楚指出她对这些政权的立场，这些政权表面上是为更大的利益，即国家的利益而工作，可是历史证明所谓的利益不过是为了某一个政党，而政党与国家却混为一体（注一一一）。事实上，这些政权限制国民的权益，否认他们本世纪中叶在国际机构所已承认的不可侵犯的人权。教会一方面分享在这项努力中善意的人，和真正爱公义与和平的人的快乐，也深知「文字」叫人死，而只有「精神给人生命」（注一一二），她应该不断地与善意的人一齐追问，是否人权宣言和接受其「文字」等于是在各地实现其「精神」。不是没有理由我们怕，因为时常我们距离实现尚远，而同时社会和大众生活的精神，痛苦地与宣布过的人权的「文字」相背。这种为不同的社会有严重后果的情事，将加重对社会和人类历史建立人权者的特别责任。

国家依政治性团体来说，其主要意义在于：组成国家的社会和人民，是他们自己命运的主人和主宰，这种意义无法实现，假如本来应该整个社会或人民确实参与实施权力的，而却由某一集团横加权力于社会的其他所有成员身上。在目前的时代，因人民对社会意识的增加，以及国民对参加团体的政治生活的渴望，这种国家的意义是重要的；同时也得注意每一个民族的实际情形和政府的必要权力（注一一三）。因此，从人本身的进步和人性的整体发展看，这一些都是首要的问题。

教会一直指出努力公益的责任，以及如此做才能为每一个国家培养出好的国民。此外，她常指出权力的基本义务是关心社会的公益；这也是权力所以有基本权利的理由。为此，因这些客观伦理秩序的前提，政权必需以尊重人的客观而不可侵犯的权利为基础。国家政权所服务的公益，唯有当所有国民确保他们的权利时，才完全达成。达不到这一点，将产生社会的瓦解，国民起而反对政权，或发生压迫、威胁、暴力和恐怖行动，这些例子都是这一世纪独裁政权所制造的。因此，人权的原则深深影响社会正义方面并且成为政治团体生活中是否实施社会正义的准绳。

在这些权利中，合理地应该包含信仰自由和良心自由的权利。梵二大公会议以为特别需要对此问题做一项相当长的宣言。此文件名为「人性尊严」（注一一四），在此宣言中不但表达了此问题的神学观念，也提出了从自然律观点所引申的观念，就是说从「纯人」的立场。根据人自己的经验他的理智和人性尊严的意识所给予的前提所获的观念。的确，个人和团体的信仰自由的剥夺，不仅是痛苦的经验，也更是对人性尊严的本身的攻击，不关他所信的宗教或那个人和团体所持有的世界观。信仰自由的剥夺和侵犯，与人性尊严和人客观的权利相抵触。上述大公会议的文献非常清楚地指出，什么是信仰自由的剥夺或侵犯。这无疑牠是澈底侵犯人内心的和真正人性的权益。即使不信，无宗教和无神论的现象，以人性现象说，不过是与宗教和信仰的相对现象。因此，即使从「纯人性」观点说，很难接受只有无神主义才有参与公开和社会生活的国民权利的立场，而当信徒们，却原则性地，勉强被容忍，或受第二等国民的待遇，或更有甚者──已发生过──完全被剥夺了国民的权利。

虽然是简略地，我们也必需讨论这一问题，因为它是今日世界中人的复杂情形，而且因为它证实这种情况如何地过于加重了许多不同的偏见和不公平。我们之所以不仔细讨论这本来属于我们特殊权利和义务的问题，特别是因为我们和那些受歧视和因天主之名而忍受迫害的人，都受基督十字架救赎力量的信仰所指引。可是，因为我的职责所在，我以全世界信友的名义，向各级负有社会和大众生活组织的人呼吁，认真地要求他们尊重宗教的权利和教会行动的权利。我们不求什么特权，而只要求尊重基本的权利。行施这项权利，是在任何一种政权，任何一个社会、体制或环境中，人真正进步的主要明证。


通谕（若望保禄二世）-四 ．教会的使令和人的命运-天主教图书中心--天主教文学,书籍,图书,书库

人类救主

四 ．教会的使令和人的命运

１８．教会关心人在基督内的召? 这种对人在现代世界的情况的简略观察，引领我们的心思指向耶稣基督和救赎的奥迹，因人的问题是以特有的真理和爱的力量铭刻于此奥迹的。假如基督「与人人结合在一起」（注一一五），教会藉深入此奥迹和其丰富的普世性的说法，也更深刻地体验她自己的本质和使命。圣保禄以基督的身体来称呼教会（注一一六），不是没有理由的。假如基督的奥体是天主的子民──如焚二根据圣经和教父的传承所说的──这是表示每一个人都在此，充满来自基督生命气息的奥体内。这样，有关人和他实在的问题，他的希望和痛苦，他的成功和失败，也都便是一个身礼、一个有机体、一个社会单元的教会领会到天主性的冲击，和从被钉而复活的基督而来的圣神的光照和力量，教会存在的理由也就在此。教会只有一个生命：就是她的夫君和主给她的生命。的确，就是因为基督往祂的救赎奥迹中，与教会结合一起，教会应该紧紧地与每一个人结合在一齐。

这种基督与人的结合，本身就是一种奥迹。从此奥迹诞生了「新人」，他被召分享天主的生命（注一一七），在基督内他被再造为了接受恩宠和真理的圆满（注一一八）。基督与人的合一是力量也是力量的源泉，如圣若望在他福音的序文中敏锐地指出：「（圣言）给人成为天主子女的权能」（注一一九）。人因这新生命源泉的力量内心受到改变，使之不会消失却存留到永生（注一二0）。父所许下并在祂永生而唯一子，「当时期一满」（注一二一），降生成人而生于童贞圣母的耶稣基督内，给予每个人的这一生命，是人被召的最后圆满。是用达成此「命运」的方式，天主为人准备了永生。虽有一切的不解、无法解答的谜，对今世「人的命运」的曲解和迷失，这「神性的命运」继续进行中。虽然属于今世生命的一切富藏，必然而无可避免地引入死亡的边缘和人体毁坏的终点，在此终点以外我们却看到基督。「我就是复活和生命，谁相信我的．．．．．．永远不会死亡」（注一二二）。在会被钉被埋葬而后复活的耶稣基督内，「我们复活的希望大放光彩．．．．．．而永生的许诺光耀夺目」（注一二三），人藉肉体的死亡而达到永生，如此人分享整个本属物质的有形世界的必然过程。我们想并设法更深刻地了悟人类救主所说的「使生活的是神，肉一无所用」（注一二四），此真理的意义。虽然表面看不出什么，可是这些话表达出对人最高的肯定──肯定由圣神赋予生命的身体。

教会从生活中体验到这些事实，她藉此有关人的真理而生活，此真理使人能越过现世的界限，而同时以特有的爱心和关切，想到有关人的生活和人灵的生活现世幅度以内的种种。人灵永不安宁，就像圣奥斯定所说的：「主啊，为了，造了我们，而我们的心除非找否则无法安宁」（注一二五）。在此创造性的不宁中，推动人最内在的事──真理的追求，向善的无比需要，对自由的渴望，对美的怀念以及良心的声音。以「基督自己的眼目」去看人，教会越发意识到她是伟大宝藏的保护人，她不得浪费而要不断地增加。因为，主基督曾说过：「不随同我的，就是反对我」（注一二六）。受成为天主子女（注一二七）的无上奥迹、和在天主唯一子内「成为义子」（注一二八）并藉圣子而称天主「阿爸，父啊」（一二九）的圣宠所美化的、人类的这一宝藏，也是使教会从内部团结和给予教会所宿活动意义的强大力量。藉此力量，教会与基督的圣神相结合，与救主所许下并不断赐与的圣神结合，此圣神，加在五旬节日般、常常降临。这样，圣神的德能（注一三0），圣神的恩惠（注一三一），和圣神的成果（注一三二），在人内显示出来。今日的教会似乎以更大的热诚和神圣的要求，重覆地说：「圣神请临！」请来！请来！「请医治我们的创伤，重振我们的力量；滋润我人的憔悴；净化我人的污垢；使顽强的随和，冷酷的温暖，引领迷途的走入正确方向」（注一三三）。

此请求圣神降临的呼吁，正是给我们现代一切「唯物主义」的答覆。是这些唯物思想，在人心内产生了如许的贪婪。此呼吁会使各处听到并且似乎在多方面产生了效果。是否可以说教会不是单独的在作此呼吁？可以这么说，因为对属灵的「需求」，也由在教会有形界以外的人所表达出来（注一三四）。这点不是为近代大公会议在教会宪章中，对教会的真理所特别强调的一点所证实吗？它说教会是「一件圣事或是与天主亲密结合，以及全人类彼此团结的标记和工具」（注一三五）。为获得圣神而向圣神所作的这种呼求，实在就是个人不断深刻进入整个救赎奥迹的要义中；在此奥迹中，与父及每一个人结合的基督，不断地将圣神传授给我们，圣神把圣子的感受放在我们内心，并引导我们走向天父（注一三六）。这就是为什么今日的教会──特别渴望圣神的时代，因为人渴望正义、和平、仁爱、良善、刚毅、责任和人性尊严──应该集中心思于此奥迹上，从中寻求为牠的使命所不可少的光明和力量。因为，如上所述，假如人是教会日常生活的道路，教会应该常意识到，人在基督内藉圣神的恩宠所得的天主义子的尊位，以及他被指定分享恩宠和光荣的事（注一三八），因重新对这一切的反省，以及以日渐意识的信德和日渐坚定的爱接受这一切，教会也因而使自己更相称地为人服务，对此主基督在召唤她时曾说：「人子来是为服务，而不是受人服务」（注一三九）。教会藉分担其导师和救主的「三重职务」而履行这项牧职。这个根据圣经的教诲，在梵二作全面讨论的事，为教会的生活有极大的利益，因为当我们知道我们分享基督的三重使命，即祂的司祭、先知和国王约三重职务时（注一四0），我们也更了解，是世上社会又是团体的天主子民的整个教会，应该服务的是什么，同时我们也知道我们每一个人应该分担这一使命和服务。

１９．教会对真理负责 按照梵二大公会议的神圣训导，教会在我们看来是负责神性真理的社会主体。我们以感动的心听基督自己说：「你们所听到的话，并不是我的，而是派遣我来的父的话」（注一四一），在我们师父的这项肯定中，我们岂不注意到对启示真理的责任吗？此真理是天主自己的「专有」，因为连祂，生活「在父怀中的」（注一四二）「唯一子」，在以先知和导师的身份传授此真理时，觉得必需声明祂是完全忠于天主性源流而行动的。这种忠诚该是教会信德的构成特性，无论她是在教导或是表白此真理。倾注给人灵的特殊的超性德行──信德，在我们答覆天主启示的圣言时使我们分享天主的知识，因此，当教会宣信和教导信德时，必需严格地信从天主的真理（注一四三），并且将之移为「附合理智的服从」（注一四四）的生活态度。基督目己，为了保证对天主真理的忠信，许给教会真理之神的特别帮助，将不能错的特恩（注一四五），给予那些祂授命传授并教导此真理（注一四六）的人──如梵蒂冈一次大公会议清楚地所钦定（注一四七），而梵二又重申过（注一四八）──而基督又将特殊的信仰意识（注一四九）授予整个的天主子民。

于是，我们分担基督先知的使命，而因比使命，我们和祂一齐在教会内为天主的真理服务。对此真理负责，也就是爱真理且设法极正确地了解真理，使它更能以救恩力量、光彩、深度和朴实为我们和他人所接受。这种对了解真理的爱和向往应该同时平行，犹如教会圣人的历史可以为证。他们曾为反映天主真理并引人接近天主的真正光明所特别照耀，因为他们以崇敬和爱心研习此真理：首先是对基督的爱，祂是天主真理的生活圣言，然后是爱祂在福音、传承和神学中的人性的表达。今天我们尤其还是需要对天主圣言的了解和解释，我们需要这样的神学。神学一直有而且还继续有极大的重要性，为使教会，天主的子民、能以创新和有效的方式分享基督的先知任务。因此，当神学家，以天主真理的仆人身份，为深切了解此真理而奉献他们的研究和工作时，他们总不可遗忘他们服务教会的意义，此意义包含在「信仰的领悟」观念中。这种观念可以说有双重作用，根据圣奥斯定的峨法：为了信，你要领悟；为了瞭解，你要信（注一五0）；这种观念正确地发挥作用是，当神学家寻求服务教会训导时，此训导在教会内是托付给以圣统的共融并与伯铎继承人相结合一起的主教们的；当他们献身于为主教们的教导和牧灵工作而服务时，以及当神学家们为整个天主子民的使徒事业服务时。

如先前一样，现代的神学家和教会中的所有学者，都被召将信仰兴学识和智慧连结起来，为使它们彼此渗透组合，就像我们在圣雅伯圣师纪念日的礼仪经文中所说的。这一工作今日因为人知诚的进步，其方法学和在世界和人的知识方面的成就，更是极其地发展。有关精密科学和人文科学以及哲学也是如此，梵二曾指出以上这些科学与神学有密切的关连（注一五一）。

在这不断扩展并分门别类的人类知识方面，信仰也应该深刻地受到探讨，把启示的奥迹的富丽显露出来，并使入了解出自天主的真理。假如许可──也应该希望──这一艰巨工作能在这方面完成，必需对方法的多元化加以考虑，当然这一工作不可脱离信仰和伦理训诲的基本一致，因为这本来是研究的目的。因此，神学与教会训导的密切合作是不可少的。每一个神学家应该特别意识到基督亲自所指出的，祂说：「你们所听到的话，并不是我的，而是派遣我来的父的话」（注一五二）。因此，任何人不得把神学变为他自己个人思想的集锦，而每一个人应该知道与教会负责教导真理的使命密切结合。

分担基督自己的先知职，形成了整个教会生命约主要幅度。特别分担此职务的是教会的牧人们，他们教授并不断以不同的方式，宣报和传授有关基督宗教的信仰和伦理的道理。这种或以传教方法或以普通方式的训导，有助于将天主子民聚集在基督的周围，准备他们分享感恩礼，并且给他们指出圣事生活的道路。在一九七七年世界主教会议专门讨论现代的教理教学，而该会议的审议、经验和建议的成果，将会根据大会成员的建议，在来日的教宗文献中布达。教理教学确实是教会常设而又基本的活动型态，是教会先知性神恩表达的方式之一：见证和训导同时进行。虽然此处我们首先提到的是司铎们，可是我们无法不提出许多男女修会的会士，他们为了爱天上导师而献身于教理讲授的工作。最后，很难不提起那么多的教友，他们在教理讲授的工作中，找到了他们的信仰和使徒责任的流露。

此外，更应多多注意为使不同方式的教理讲授，以及它的各种领域──最基本的一方面就是家庭的数理讲授，即父母给子女所作的教理讲授──表示出整个天主子民，在分担基督自己的先知职务。与此有关的是，教会对天主真理的责任，应该不断并以各种不同的方式，由大家来分担。在这方面，我们对那些在各方面的专家，科学家、文学家、医师、法学家、艺术家和技术人员，各级教师和各种不同的专家，该说什么呢？身为天主子民的成员，他们在基督先知性使命和为天主真理的服务上，也应该担任其角色，包括当他们在教导别人真理，并训育别人在爱和正义上成熟时、对任何方面的真理要有诚实的态度。为此，对真理的责任感，是教会与每一个人相遇的重点，也是决定人在教会团体内圣召吶基本要求之一。为真理的责任感所领导卧冷日教会，应该忠于她的本质，其本质与来自基督的先知任务有关：「就如父派遣了我，我也同样派遣你们．．．．．．你们领受圣神吧」（注一五三）。

２０．感恩圣事与忏悔圣事 在救赎的奥迹中，就是在耶稣基督救世的工作中，教会不但藉忠于圣言和服务真理而分享她师父的福音，她也因为充满希望和爱的服从而分享祂救赎行动的力量，此力量是基督在圣事中，尤其是在感恩圣事（圣体圣事）中所表达和蕴藏的（注一五四）。感恩圣事是整个圣事生活的中心和顶峰，经由它每一个基督徒领受救赎的救援力量，从圣洗的奥迹开始，在洗礼中，我们沉浸在基督的死亡中，为了如保禄所说，分享祂的复活（注一五五）。根据此训导，我们更清楚的看出，为什么教会和每一个信友的整个圣事生活在感恩圣事中，达到它的颠峰和圆满的理由。因为依照基督的意愿，在这件圣事中，基督在十字架的祭台上自献于父的奥迹，还继续不断地再度实现：此祭献为父所接纳，把「听命至死」（注一五六）的圣子的自我奉献，交换成天父自己的恩惠，就是说在复活中所给予的新而不死的生命，因为父是生命的根源，从起初就给予此生命。此包括被钉基督的肉身受光荣的新生命，成了给予人类的新恩惠的有力记号，此恩惠就是圣神；因圣神，父在自己内所有而给予圣子的天主性生命（注一五七），传给了所有与基督合一的人。

感恩圣事是这种合一的最完美的圣事。因举行和分享感恩圣事，我们与在世和在天的基督结合，祂在父跟前为我们转求（注一五八），可是我们之所以和祂结合，是靠祂祭献的救赎行为；藉此祭献，祂救赎了我们，为此我们是「用高价买来的」（注一五九）。我们救赎的「高价」，也作证天主自己对人所订的价值和我们在基督内的尊严。因为成了「天主的子女」（注一六0），义子女（注一六一），我们也和祂一样成了「国度和司祭」并获得「王家的司祭职」（注一六二），就是说我们分享那唯一而无法推翻的人和世界的重返天父，这是祂，永生的子（注一六三）和真人一劳永逸地为众人所完成的。感恩圣事是一件最能完全表达我们新的存有的圣事，在这件圣事中，基督自己也不断地以常新的方法在圣神内向我们的心神（注一六四）「作证」，我们每一个人既然分享救赎的奥迹，能享受到以子女身份与天主和好的成果（注一六五），此和好是天主自己实现的并经由教会的牧职不断地在我们中间实现。

感恩圣事建立教会（注一六六）不但是教义的也是生活的主要真理，把教会建筑成天主子民的真正团体，信友的会众，带宗徒们和主的初期门徒的团结标记。感恩圣事常重建这个团体和这种团结；它以基督的祭献为基础建设团体并常使之重生，因为它纪念基督往十字架上的死亡（注一六七），也是祂赎我们的代价。因此，可以说在感恩圣事中，我们接触到主圣体圣血的奥迹本身，就如建立此圣事所用的言语可以作证，这些言语因此圣事的建立，成了那些在教会中被召尽职不断举行感恩礼者所用的话。

教会靠感恩圣事而生活，靠这件圣事的圆满而生活，此圣事的美妙内涵和意义，时常从遥远的时代到我们今天在教会的训导中表达出来（注一六八）。为此，我们可以确定地说，这端道理虽然有神学家们的深切探讨、深刻信仰和祈祷的人，以及苦行者和神秘家等忠于圣体奥迹的支持，实际上我们还在门槛，因为无法用言语来领悟并表达感恩圣事的全部，以及他所表明和实现的一切。它真是不可名言的圣事！教会、天主之子民，应该持久而不断在感恩圣事生活和热诚中迈进，在此圣事的气氛中发展灵修。因此，我们绝对不可在思想、生活或行动上，脱离这件至圣圣事的完整幅度和主要的意义。它同时是圣事和祭献、圣事和共融，以及圣事和临在。虽然的确感恩圣事一直是也应该继续成为，基督的弟子和那些为主作证的人，手足之情的最深启示，可是不得将之视为纯粹表达此手足情谊的「机会」。当在行主的体血的圣事时，必需崇敬天主性奥迹的全面幅度，和圣事标记的完整意义，在此圣事的标记中基督真实地临在并为人所领受，人灵因而充满了恩宠并获取未来光荣的承诺（注一六九），因此有义务要严格遵守礼仪的规则，和一切表达团体向天主所献的敬礼；特别是因为在此圣事性的标记中，天主以无比的信赖把自己托付给我们，祂无视我们的软弱、不称职、习以为常、因循苟且，或可能有的凌辱。教会每一个成员，尤其是主教和司铎们，应该留心注意使这爱情的圣事，成为天主子民生活的中心，使藉一切应有的礼仪表达，基督能得到「以爱还爱」而真正成为「我们灵魂的生命」（注一七0）。此外，我们决不可忘记下面圣保禄所说的话：「人应省察自己，然后才可以吃这个饼，喝这个杯」（注一七一）。

宗徒的这一呼吁，至少间接的指出感恩圣事和纤悔圣事的关系。的确，假如基督训诲的第一句话，福音「好消息」的第一句，是「你们悔改并听从福音吧」（ＭＥＴＡ－ＮＯＥＩＴＥ）（注一七二），苦难、十字架和复活的圣事，似乎特别地在我们心灵中，加强并坚定这一呼吁，因此，感恩与忏悔圣事在某种意义上，成了合乎福音精神和真正基督徒生活，与真实生活密切相关的二个幅度。召人赴感恩圣宴的基督，常是劝我们忏悔并重说「你们悔改吧」（注一七三）的同一基督，对悔改没有恒久而常新的努力时，分享圣宴将失去其圆满的救赎效果；也将失去或至少减弱向天主奉献属神祭礼（注一七四）的特殊准备，这种时常准备为天主奉献的心，以主要和普遍的方式，表达出我们的分享基督的司祭职。在基督内，司祭职是与祂的祭献，祂的自献于父相连的；而且，就是因为它毫无保留，牠的自我奉献在我们──多变的人──身上产生。常以更成熟的方法藉恒心而更深的悔改，回归天主的需要。

在最近几年，为了符合教会最古老的传统，曾努力在教会的常规中，强调忏悔的团体层面尤其是忏悔圣事。可是我们不能忘记，悔改是特别深切的内心行为，在此行为中，个人无法由别人来替代，他也不能让团体来代替他。虽然参加纤悔仪式的信友的弟兄团体，极能帮助个人悔改的行为，可是归根结底，必须使此行为成为个人自己的步伐，在良心深处以负罪的意识和对天主的依赖，像圣咏作者一样在天主前认罪：「我犯罪得罪了」（注一七五）。忠信地遵行几百年老的忏悔圣事的习惯──个别痛悔和个别告罪的习惯，定志改过和做补赎的习惯──因此教会维护人灵的个人权利：人与被钉而宽赦人的基督的个别会晤的权利，与藉修好圣事的圣职人说「你的罪赦了」（注一七六），「去吧、不要再犯罪了」（注一七七）的基督会晤。很明显的，这也是基督面对每一个祂所救赎的人的权利：祂在人接生活悔改和被赦的关键性时刻与我们每一个人相遇的权利。藉由维护忏悔圣事，教会明白地承认她信救赎的奥迹，是活的和催生的实体，与人的内在真理、人的罪恶感和人良知的愿望相符合。「饥渴慕义的人是有福的，因为他们要得饱饫」（注一七八）。忏悔圣事是以来自救主的正义满足人的方法。

教会，尤其是在现代，特别聚集在感恩礼的左右，并且愿意真正的感恩礼的团体，成为所有基督徒逐渐成熟的合一的记号：在此情形下，我人应该更感觉到忏悔的需要，无论是圣事性的（注一七九），或是忏悔之德。有关忏悔之德，教宗保禄曾在重订「忏悔圣事礼仪」的宪章中加以解释过（注一八0）。教会的任务，首先是实施该宪章中的规定；我们应以共同的反省，对此主题作较深刻的研究，更要以牧灵的集体性精神，和尊重各种不同的传统和今日人民生活的环境，作成决定。不过，确定的是新的将临期的教会，不断准备主再来临的教会，应该成为感恩礼和忏悔的教会。唯有从教会此生命和行动的属灵角度看，他才是天主性使命的教会，犹如梵二所说她该是「在传教状态中的」教会。

２１．基督徒的圣召：服务和称王 梵二大公会议在自基础上建立天主子民教会的画像时，特别指出基督自己的三重任务，以及我们因分担此任务而成为真正的天主子民，梵二又特别强调基督徒所谓的「王道」任务的特性。为了介绍大公会议训导的全部富藏，必需引证教会宪章和大公会议其他许多文献的章节。可是，这一切富藏中似乎应该指出一点：分担基督的王道使命，就是自己和别人身上，发掘可以称为「王道」的我人圣召的特殊地位。此地位表现在效法基督而有服务的心，因为祂「来是服务，而不是受人服务」（注一八一）。假如，依照基督的这种态度，唯有「为仆」才能「称王」，那么「服务」也要求灵修方面的成熟，也就是所说的真正「为王」。为了能称职地并有效地为他人服务，我们应该能够控制自己，并且拥有能控制自己的德行。我们的分担基督的王道使命──祂的王道职务──与基督徒和人性的道德的各方面密切相关。

梵二在介绍天主子民的完整画像，并且不但指出司铎在此子民中的地位，也指出了教友的地位，不但指出圣统代表的地位，也指出了献身生活修会成员的地位时，大会并不单是根据社会学的前提而描述的，以人类社会而言，教会当然可以根据人类社会科学所运用的标准来审查和描述。可是这些范畴不够。为了有关的天主子民的整个团体和每一个人员，不仅是一个特有的「社会的一员」；而主要的是为每一个人有特有的「圣召」。的确，教会，天主的子民，根据以上圣保禄所说，以及比约十二世特别提到的，也是「基督的奥体」（注一八二）。隶属这一奥体，就产生与恩宠的救世行动相合的特别号召。因此，假如我们愿意观察这一个如此辽而又不同的天主子民的团体，我们首先要注视基督，祂向此团体的每一个人说：「你来跟随我」（注一八三）。门徒的团体，每一个人以不同方式──有时是有意识地并坚实地，有时不太有意识也不太踏实地─跟随基督。这也显示此社团的深切的「个人」性和幅度；依人性看，这一团体的生活虽是那么的不同，它还是一个团体，因为它是所有的成员与基督一齐形成的，至少是因为在他们的心灵上烙有基督徒不可磨灭的印号。

梵二大公会议特别指出，这一个门徒的和为主作证者的「存有」团体，应该不断地──即使在「人性」方面──成为一个意识到自己的生活和行动的团体。大公会议在这方面的启发，为其他教区性的、教廷的和各级组织的会议所承继。可是，我们应该常记得此真理：用作教会中真正革新的任何创新并有助带来真正光明的是基督（注一八四）、而此倡导奥体的非凡、独特而不能重覆的圣宠的责任。此原则，是整个基督徒活动──传教和牧灵的活动，内修生活和社交生活的行动──的首要原则，它应适当地应用在整个人类和每一个人身上。教宗和每一位主教也应该应用此原则。司铎和会士也应忠于此原则。已婚夫妇、父母和不同环境和职业的男女，从在社会上有崇高地位地位的到做最简单工作的人的生活，都应以原则为基础。就是因为「王道职务」的原则，为了效法基督的榜样，加予我们每一个人因被召而该做的事，以及因天主的恩宠为答覆我们的圣召而应做的事的义务。这种忠信于经由基督而从天主领受到的召唤，包括对教会的集体责任，这也是梵二大公会议愿意教导所有基督徒的。在教会天主子民的团体中，在圣神行动的领导下，如圣保禄说的（注一八五），每一个成员都有「他自己的特恩」。虽然此「特恩」是一种个人的圣召和分享教会救世作的形成，它也服务他人，建立教会和人在世生活各方面的弟兄团体。

忠于个人的圣召，就是常准备尽「王道的服务」，对多种形态的建设有特别的意义，尤其是对那些更能影响我们的近人和整个社会的重要工作。已婚夫妇应该忠于他们的圣召而使人重视，如婚姻圣事的不可拆散性所要求的。司铎也应忠于自己的圣召而叫人尊敬，因为圣秩圣事以不可磨灭的神印烙在他们的心灵上。在领受这件圣事时，我们在拉丁教会内有意而自 由地许下度独身的生活，因而我们每一个人应该尽其所能，因着天主的圣宠，对此恩惠表示感激并忠信于为终身而做的承诺。他应该像已婚的人一样，因为他们得尽力对他们的婚姻的结合持守不渝，藉爱的见证而建立家庭团体，并且教育新的一代男女，使新的一代以后也能献身于他们的圣召，就是耶稣基督会给我们留下榜样和最美的模式的「王道服务」。由我们组成的教会是「为人的」，就是说藉基于耶稣的榜样（注一八六）以及与祂为我们所争得的恩宠的合作，我们能做到「称王」，就是我们能够在我们每一个人身上产生成熟的人性，成熟的人性是澈底的运用造物主在依「祂的肖像和模样」使人存在时，所给予的自由的恩惠。这一恩惠的完全实现，在于以夫妇之爱的精神把整个的人毫无保留地给予基督，并与基督一齐给予众人，而那些依照一福音劝谕完全献身于基督的男女，正是基督派往全世者。这就是一切古老的和现代的修会，以及在俗团体的修会生活的理想。

在现代，有时人们错误地以为自由本身是目的，当人随意应用自由时他就是自由的，而这该是我们在个人和社会生活中的目标。可是，唯有当我们明智的运用自由而行真正的善事时，自由才是伟大的恩惠。基督教导我们说，自由的最好的运用是爱德，爱德的具体表现是自我奉献和服务。因为这样的「自由，基督使我们获得自由」（注一八七）而且使我们永远自由。教会从这一点，寻得了为她的使命和她在人间的服务，无尽的灵感，召叫和冲击。有关人自由的圆满真理是铭刻在救赎的奥迹中。当教会以不屈不挠的心、热切的爱和成熟的投身而保存此真理时，在整个团体中，因着每一个教友的忠于自己的圣召，教会传授此真理并在人生活中实行此真理时，教会才真正地服务人类。此点肯定了俄们已提过的，就是：人是而且一直是教桧每日生活的「路」。

２２．我们所依赖的母亲

在此教宗任期的开始，我的心思转向人的救主，我愿因此而深入教会生活的最深的节奏里去。教会之度她自己的生活，是因为她从基督汲取生命，而基督常只有一个愿望：使我们获得生命，获得丰富的生命（注一八八）。在基督内的丰富生命也是为人的。因此教会，在分享救赎奥迹的一切富裕时，形成生活的子民的教会，他们是生活的，因为他们由「真理之神」（注一八九）的行动而自内心获得生气，因为他们受到圣神倾注在我们心中的爱（注一九0）的春晖。教会内任何服务的目标，无论是使徒的、牧灵的、司铎的或主教的，都是为保持救赎奥迹和每一个人之间的动力的关系。

假如我们意识到这一工作，我们似乎更了解教会是慈母的意义，以及说教会由来，尤其是现代，就需要一位母亲。我们特别应感激梵二大公会议的教长们，他们在教会宪章中以华美的圣母学表达了这一真理（注一九二）o既然保禄六世受此道理的启发，宣布基督的母亲是「教会之母」（注一九三），而此名衔已广泛地得到共鸣，也让他不称职的继承人在结束这些反省时，转向玛利亚，教会之母，这些反省是他在宗座服务之肇始值得提出的，玛利亚是教会的母亲，因为由于永生之父的不可名言的选择（注一九四），和爱的圣神的特殊行动，她把人性生命给了「万物因祂并为了祂而存在」（注一九五）的天主子，而且整个天主子民从祂领受被选的恩宠和地位。她的圣子曾明白地以每一个人灵和每一个人心易于了解的方法，扩大圣母的母性，当祂被悬在十字架上时，指定祂的爱徒作为圣母之子（注一九七）。圣神暗示她在耶稣升天后也留在晚餐厅内，与使徒们一齐静心祈祷并期待，直到圣神降临的一天，在那一天教会脱离隐暗而得以有形的型态诞生（注一九八）。此后，所有后世如若望使徒一样为主作证和变基督的门徒们，都以心神将圣母领到他们自己的家里（注一九九），而她如此地自起初就是从天使报喜之时起，就加入救恩的历史，并参与教会的使命。因此，我们属于这一代的基督的门徒，我们都愿意特别地与她结合在一起。我们这样做是完全附和古老的传统，而同时对其他所有基督教团体的成员，表示极大的尊敬和爱心。

我们这样做是受到信望爱的深切需要所催促。因为假如我们在教会和人类历史的这个艰难而重要的阶段，觉得特别需要转向基督──为了救赎的奥迹，祂是教会的主和人类历史的主──我们相信没有人能比玛利亚更能引领我们进入此奥迹的天主性和人性的幅度中。没有人像玛利亚一样，是天主亲自领她入此奥迹中的。天主之母的恩宠的特点也就在于此。不但此母性尊位是人类历史上举世无双的，而且圣母因此母性而参与天主藉救赎奥迹救赠人的计划这件事，在行动的深度和范围上也是唯一无二的。

我们可以说这一奥迹，是在纳匝肋的童女说「尔旨承行」时在她心中形成的。从那时起，此童贞而又是母亲的心，在圣神的特别影响之下，一直追随她圣子的事业，并关心一切基督所会收纳并以无尽爱情继续收纳的人。为了这个原因，她的心也该有母亲般的无比爱心。天主之母嵌入救赎奥迹和教会生活中的母爱的特征，在她与人和整个人生的特别接近上表现出来。圣母的奥迹也就在于此。特别爱圣母并把希望寄托于圣母的教会，愿意以更深刻的方法使此奥迹成为教会自己的奥迹。因为教会承认她每日生活的道路就是整个的人。

藉父所给的子，在人类历史中所表现的天父的永恒之爱，「使凡信祂的人不至丧亡，反而获得永生」（注二00），此爱因着圣母更接近了我们每一个人，而且此爱因此更易使每一个人了确和容易接近。因此，玛利亚应该在教会日常生活的每一条道路上。因她母亲般的临在，教会确知自己真实地度其师父和主的生活，并且她深刻而又活力充沛地生活在救赎奥迹中。同时，建立在现代人类不同生活的领域中的教会，也获得与人，与每一个人接近的确定和经验，成为每一个人的教会，天子子民的教会。

面对这些在教会道路中所遭遇的工作。这些教宗保禄六世在他第一封通谕中所明示的道路，同时意识到这些道路的绝对必要和能有的困难，我们更感到与基督密切结合的需要。在我们内心，如回声般响主的话：「没有我你们甚么也不能做」（注二0一）。我们不仅感到需要，更有无上的义务要整个教会作更大、更热切和更多的祈祷，唯有祈祷能使日后的工作和困难，不成为危机的源由，而使之成为在接近二千年的历史阶段中，天主子民走向「预许之地」的机遇和更成熟的成果的起点。为此，当我以热诚而谦逊的心呼吁大家祈祷来结束此默想时，我愿意教会恒心地与玛利亚耶稣的母亲（注二0二）一起做此祈祷、犹如主的使徒和门徒们于耶稣升天后在耶路撒冷的晚餐厅所做的一样（注二0三）。我尤其恳求玛利亚，教会的天上母亲，乐意与我们一齐做人类新的将临期的祈祷，为使我们组成教会──她唯一圣子的奥体。我希望藉此祈祷，我们能领受临于我们的圣神（注二0四），而能「到天涯地角」（注二0五）作基督的见证，就像那些在五旬节日从耶路撒冷晚餐露出发的人一样。

我以宗座遐福祝福你们。

教宗若望保禄二世

一九七九年（在职第一年）三月四日四旬期第一主日发自罗马圣伯铎大殿


通谕（若望保禄二世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

人类救主

注释

注 一 若：一，１４。

注 二 若：三，１６。

注 三 希：一，１～２。

注 四 「复活宣报」：圣周礼仪。

注 五 若：十六，７。

注 六 若：十五，２６～２７。

注 七 若：十六，１３。

注 八 参阅默：二、７。

注 九 梵二「教会宪章」１。

注 一０ 弗：三，8。

注 一一 若：十四，24。

注 一二 「祂的教会」。

注 一三 玛：十一，２９。

注 一四 教宗保禄：「祂的教会」、「基督无尽宝藏」、「司铎独身制」、「天主子民的信经」、「人类生命」、「在新世界传福音」等。

注 一五 玛：十三，５２。

注 一六 弟前：二，4。

注 一七 「在新世界传福音」。

注 一八 若：十七，21；渗阅十七，１１，２２～２３；十，１６；路：九，４９～５

０，５４。

注 一九 格前：十五，１０。

注 二０ 参阅梵一大公会议第三章第六项。

注 二一 依：九，６。

注 二二 若：廿一，１５。

注 二三 路：廿二，３２。

注 二四 若：六，６８；参宗：四，８～１２。

注 二五 参弗：一，１０，２２；四，２５；哥：一，１８。

注 二六 格前：八，６；参哥：一，１７。

注 二七 若：十四，６。

注 二八 若：十一，２５。

注 二九 参若：十四，９。

注 三0 参若：十六，７。

注 三一 参若：十六，7、１３。

注 三二 哥：二，３。

注 三三 参罗：十二，５；格前：六，１５；十，１７；十二，１２，２７；弗：一，２３；二，１６；四，４；哥：一，２４；三，１５。

注 三四 梵二，「教会」１。

注 三五 玛：十六，１６。

注 三六 参圣心祷文。

注 三七 格前：二，２。

注 三八 参、创：第一章。

注 三九 参、创：一，２６～３０。

注 四０ 罗：八，２０；参罗：八，１９～２２，梵二，「现代」：２，１３。

注 四一 若：三，１６。

注 四二 参、罗：五，１２～２１。

注 四三 罗，八，２２。

注 四四 罗：八，１９。

注 四五 罗：八，２２。

注 四六 罗：八，１９。

注 四七 梵二「现代」：２２。

注 四八 罗：五，１１；哥：一，２０。

注 四九 咏：八，６。

注 五０ 参、创：一，２６。

注 五一 参、创：三，６～１３。

注 五二 参感恩经四式。

注 五三 参梵二「现代」：３７；「教会」：４８。

注 五四 参罗：八，２９～２９；弗：一，８。

注 五五 参若：十六，１３。

注 五六 参得前：五，２４。

注 五七 格后：五，２１；参迦：三，１３。

注 五八 若一：四，８，１６。

注 五九 参罗：八，２０。

注 六０ 参路：十五，１１～３２。

注 六一 罗：八，１９。

注 六二 参罗：八，１８。

注 六三 参圣多玛斯「神学大纲」三，４６题一之３。

注 六四 迦：三，２８。

注 六五 「复活宣报」。

注 六六 参若：三，１６。

注 六七 梵二「传教」１１；「教会」１７。

注 六八 参梵二「非基」３～４。

注 六九 哥：一，２６。

注 七０ 玛：十一，１２。

注 七一 路：十六，８。

注 七二 弗：三，８。

注 七三 参梵「非基」１～２。

注 七四 宗：十七，２２～３１。

注 七五 若：二，２６。

注 七六 若：三，８。

注 七七 参梵二「信仰」。

注 七八 参若：十四，２６。

注 七九 「在新世界传福音」６。

注 八０ 若：七，１６。

注 八一 参梵二「信仰」。

注 八二 若：八，３２。

注 八三 若：十八，３７。

注 八四 参若：四，２３。

注 八五 若：四，２３～２４。

注 八六 「祂的教会」。

注 八七 梵二「现代」２２。

注 八八 参若：十四，１等。

注 八九 梵二「现代」：９１。

注 九０ 「现代」：３８。

注 九一 「现代」７６。

注 九二 参创：一，２６。

注 九三 「现代」２４。

注 九四 创：一，２８。

注 九五 「现代」：１０。

注 九六 「现代」：１０。

注 九七 「现代」：３８「民族发展」２１。

注 九八 参创：一，２８。

注 九九 参创：一及二章。

注 一００ 创：一，２８；参梵二「大众」：６；「现代」７４，７８。

注 一０一 参「教会」：１０、３６。

注 一０二 参「现代」３５；「民族发展」１４。

注 一０三 参比约十二的圣诞文告，若望廿三的「慈母与导师」，「和平于大地」，保禄六世的「祂的教会」，「民族发展」等。

注 一０四 参「慈母与导师」；「和平于世」；「民族发展」。

注 一０五 参路：十六，１９～３１。

注 一０六 参若望保禄二世于一九七九年一月廿五日在圣多明我的讲道，一九七九年一月卅日向奥萨加农民谈话，一月卅一日给蒙特来依工人讲话。

注 一０七 参保禄六世「八十年来」４２。

注 一０八 参玛，２５，３１～３６。

注 一０九 玛：廿五，４２、４３。

注 一一０ 弟后：四，２。

注 一一一 比约十一「四十年」等，比约十二「忝为教宗」。

注 一一二 参格后：三，６。

注 一一三 参「现代」３１。

注 一一四 「信仰」。

注 一一五 「现代」２２。

注 一一六 参格前：六，１５；十一，３；十二，１２～１３。弗：一，２２～２３；二，１５～１６；四，４～６；哥：一１８；三，１５；罗：十二，４～５；迦： 三，２８。

注 一一七 伯后：一，４。

注 一一八 参弗：二，１０；若：一，１４，１６。

注 一一九 若：一，１２。

注 一二０ 参若：四，１４。

注 一二一 迦：四，４。

注 一二二 若：十一，２５～２６。

注 一二三 亡者弥撒颂谢词（一）。

注 一二四 若：六，６３。

注 一二五 「忏悔绿」一，１。

注 一二六 玛：十二，３０。

注 一二七 参若：一，１２。

注 一二八 迦：四，５。

注 一二九 迦：四，６；罗；八，１５。

注 一三０ 参罗：十五，１３；格前：一，２４。

注 一三一 参依：十一，２～３；宗：二，３８。

注 一三二 参迦：五，２２～２３。

注 一三三 圣神降临节继抒咏。

注 一三四 参「教会」１６。

注 一三五 「教会」１。

注 一三六 参罗：八，１５；迦：四，６。

注 一三七 参罗：八，１５。

注 一三八 参罗：八，３０。

注 一三九 玛：廿，２８。

注 一四０ 「教会」３１～３６。

注 一四一 若：十四，２４。

注 一四二 若：一，１８。

注 一四三 参「启示」５、１０、２１。

注 一四四 参梵一「天主圣子」三章。

注 一四五 参梵一「永生牧人」，梵二「教会」２５。

注 一四六 参玛：廿八，１９。

注 一四七 参梵一「永生牧人」。

注 一四八 参「教会」１８～２７。

注 一四九 参「教会」１２、３５。

注 一五０ 参圣奥斯定「宣讲」４３、７９。

注 一五一 参「现代」４４、５７、５９、６２；「培养」１５。

注 一五二 若：十四，２４。

注 一五三 若：廿，２１～２２。

注 一五四 参梵二「礼仪」１０。

注 一五五 参罗：六，３～５。

注 一五六 斐：二，８。

注 一五七 参若：五、２６，若一：五，１１。

注 一五八 希：九，２４；若一：二，１。

注 一五九 格前：六，２０。

注 一六０ 若：一，１２。

注 一六一 参罗：八，２３。

注 一六二 默：五、１０；伯前：二，９。

注 一六三 参若：一，１～４；１８；玛三，１７；十七，５：一，１１；路：一，３２、３５；三，２２；罗：一，４，格后：一，１９；若一：５，２０；伯后：一，

１７；希：一，２。

注 一六四 参若一：五，５～１１。

注 一六五 参罗：五，１０、１１；格后：五，１８～１９；哥：一，２０，２２。

注 一六六 参「教会」１１；保禄六世一九六五年九月十五日谈话。

注 一六七 参「礼仪」４７。

注 一六八 参保禄六世「信德的奥迹」。

注 一六九 参「礼仪」４７。

注 一七０ 参若：六，５１、５７；十四，６；迦：二，２０。

注 一七一 格前：十一，２８。

注 一七二 谷：一，１５。

注 一七三 谷：一，１５。

注 一七四 参伯前：二，５。

注 一七五 咏五０，６。

注 一七六 谷：二，５。

注 一七七 若：八，１１。

注 一七八 玛：五，６。

注 一七九 参教义部「有关集体赦罪规定」，若望保禄二世，一九七八年十一月十七日向加拿大主教之谈话。

注 一八０ 新订「告解礼典」。

注 一八一 玛：二十，２８。

注 一八二 比约十二「奥体」。

注 一八三 艾：一，４３。

注 一八四 参「教会」１。

注 一八五 格前：七，７；参十二，７、２７；：十二，６；弗：四，７。

注 一八六 参「教会」３６。

注 一八七 迦：五，１；参五，１３。

注 一八八 参若：十，１０。

注 一八九 若：十六，１３。

注 一九０ 参罗：五，５。

注 一九一 参「教会」６３～６４。

注 一九二 参「教会」第八章。

注 一九三 保禄六世：一九六四年十一月廿一日，梵二第三期会议闭幕词。

注 一九四 参「教会」５６。

注 一九五 参「教会」５６。

注 一九六 希：二，１０。

注 一九七 参若：十，２６。

注 一九八 参宗：一，１４；２。

注 一九九 参若：十九，２７。

注 二００ 若ｌ：三，１６。

注 二０一 若：十五，５。

注 二０二 参宗：一，１４。

注 二０三 参宗：一，１３。

注 二０四 参宗：一，８。

注 二０五 参宗：一，８。


通谕（若望保禄二世）-(一)谁看见了我，就是看见了父-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

(一)谁看见了我，就是看见了父

Dives in Misericordia

一九八0年十一月卅日

郑文卿译

我谨向各位致候，并赐宗座的福佑。

(一)谁看见了我，就是看见了父(参看若，十四：九) (１)、「仁慈」是如何启示给我们的 耶稣基督所启示给我们的父，就是那「富于仁慈的天主」(１)：那在父怀里的独生子，彰显了祂，并使我们都认识祂(２)。在这件事上令人难以忘怀的，是下面的一段对话。当十二宗徒之一的斐理伯转身对耶稣说：「主！请把父显示给我们，我们就心满意足了」，耶稣回答说」：「这么长久的时候，我和你们在一起，而你还不认识我吗？谁看见了我，就是看见了父」(３)。这些话是耶稣在巴斯卦晚餐后，临别赠言时说的。巴斯卦晚餐后跟看而来的是在那些神圣的日子里所发生的事件，在那些日子里，耶稣一劳永逸地坚定了一个事实就是：「富于仁慈的天主，因着祂爱我们的大爱，竟在我们因过犯死了的时候，使我们同基督一起生活」(４)。

为着遵照梵二大公会议的教导，并密切注意我们时代的特殊需要，我曾经在「人类救主」通谕里，阐明有关人的真理，这种真理是在基督身上充份地和深刻地启示给我们。在这个艰危的时局中，还有一个并非次要的原因，迫着我又在基督身上去寻找那「仁慈的父及施予各种安慰的天主」(５)的面貌。在『论教会在现代世界的牧职宪章』里，有这样的一段话：「新的亚当─基督，在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为人之埋，和人之崇高使命」(６)。这一段话是非常清楚的证据，证明人不能充份彰显其人性的尊严，除非他和天主发生关系──不仅在观念上，也应在具体的生活上，与天主发生关系。人性尊严及人的崇高使命，是因基督藉着揭示圣父及其圣爱的奥迹而被揭示出来。

为着这个理由，现在我们把这个奥迹予以反省一下，是极其恰当的。教会和现代人的种种经验，要求我们这样做：无数人心灵的痛苦和希望，焦虑和期待，也要求我们这样做。诚然，正如我们在「人类救主」通谕里所说的，一方面每个人是教会的道路，同时福音和整个教会传统也不断地向我们指出，我们应该与每个人一起走这条路，就像基督，藉着在祂内启示父和祂的爱所指出的路一样。(７)教会接受了不变的爱人使命，时代环境虽然不断变化，在耶稣基督身上，根据祂在不同的时代指示给教会的方式通往人类之路，同时也是通往父及其圣爱之路。梵二大公会议业已肯定这是符合现时代的真理。

教会的使命越是以人为中心，我们越不能不按照以神为中心的态度，来肯定这个使命，来实现这个使命。所谓以神为中心的态度，就是在耶稣基督内导向天主父。不论在过去或现在，人类思想的种种潮流，总是倾向于把「神中心主义」与「人中心主义」分开，甚至视彼此为敌对者。教会则追随基督的做法，设法在人类历史，以深刻而有机的方法把它们连结起来。这也是梵二大公会议的教导中，最基本的，甚至最重要的原则之一。既然因此之故，在现阶段的教会历史中，我们把执行大公会议的决议案，作为我们的主要工作，我们便不能不怀着信心，开放我们的理智，打开我们的心灵，按照这个原则来行事。在「人类救主」通谕里，我已设法指出，因梵二大公会议的结果而更加深刻化，更加多面化的教会意识，不能不使我们向基督更加开放我们的理智和我们的心灵。今天我愿意说，倘我们要向作为世界救主，把人的真相充份地向人揭示的救主，打开我们的心灵的话，我们只能藉对于父及其圣爱的更为成熟的关系，才能达到这个目的。

(２)、天主的「仁慈」如何降生在人间 虽然「天主住在不可接近的光明中」(８)，他藉着整个宇宙对人说话：「自从天主创世以来，他那看不见的美善，即祂永远的大能和祂为神的本性，都可凭祂所造的万物，被辨认审察出来」(９)。这种用人的理智，藉着有形世界里的生物作媒介，所得到有关天主的间接而不完全的知识，还非「面见天主」的境界可比。圣若望写到：「没有人贝过天主」(１0)，这是为着强调「只有那在父怀里的独生子，才把父启示给我们」，这种「启示」乃是有关天主性体的最深奥秘的启示──一体而又三位，被「不可接近的光」所围绕看(１１)。可是，由于基督的启示，我们特别在天主对人的爱中认识祂：即在祂的广爱世人中认识祂(１２)。也就是在这里，他的无形的性体，在一种特殊的情景下，变成可见的了，其可见的程度远远地超过了藉着其他一切受造物所显示出来的天主性体：天主性体是在基督身上，藉着基督，藉着基督的行动和言语，最后藉着十字架上的死亡及其复活，变成可见的了。就是这样，在基督内并藉着基督，天主在祂的仁慈中，变成特别可见的。这就是说，在基督的行动中所强调的天主属性，也就是旧约圣经用种种概念和名词所描述的「仁慈」。基督付予整个旧约传统有关天主的仁慈以一个明确的意义。他不但运用对比和比喻来说明什么是慈。尤其在自己身上，他把仁慈具体化和位格化。我们可以说，他自己就是「仁慈」。对于那些在他身上看到仁慈的人──并从他获得仁慈的人──天主作为「富于仁慈的父」(１３)，在特殊的方式下，变成可见的了。

现代人的心态远较过去人的心态，似乎更加与「仁慈的天父」相对立。事实上，现代人倾向于连「仁慈」这个概念，都要从生活中和人的心中被剔除出去。「仁慈」这两个字似乎在人心中会引起不安。因为由于科技方面的巨大发展，人业已史无前例地变成大地的主人，制服了大地，治理了大地(１４)。这种治理大地有时被人加以单方面的，肤浅的解释，似乎没有留给「仁慈」以任何余地。不过关于这一点，假如我们先看一下，在「论教会在现代世界的牧职宪章」的开端所描写的，人在现代世界中的情况，也许会有好处。「牧职宪章」这样说：「．．．．．．于是，现代世界好似大有作为，又好似柔弱无能；能够行至大的善，亦能够做最大的恶。在现代人类面前，摆走向自由或奴役的途径，进步或堕落的途径，友爱或仇恨的途径。此外，人类亦意识到自己所有的知能，可能贻害于人，亦可能为人服务，全看自己是否善于运用」(１５)。

今天世界的情况不但展示出种种变化，使人有理由希望，人类在地上有更好的将来，同时也揭露了众多的威胁，远超过迄今所已知者。教会一方面不停地利用各种机会，把这些威胁指证出来(例如对联合国大会，对联合国教育、科学、文化组织，以及对联合国粮食农业机构等的演讲)，一方面必须从天主所接受的真理的光照下，来查考这些威胁。

在基督身上所启示的，关于天主乃是仁慈的父的这一端真理，使我们能够看出祂特别与人接近，尤其当人在受苦的时候，当人的存在与尊严受到根本的威胁的时候。这就是为什么，在当前教会和世界的情况里，受着活泼的信德所引导的许多个人及团体，可以说自然地转向寻求天主的仁慈。他们这样做，的确是受基督自己所感动，因为基督的圣神活在人的心中；因为由基督所揭露的「仁慈之父」这个天主的奥迹，在今天的人受尽威胁的时候，好像是向教会所作的唯一呼求。 在这一篇通谕里，我愿意接受这个呼求，我要从具有永恒价值，同时也是无可比拟的启示和信仰的语言里；撷取证言，以便藉着同样的言语，又一次地在天主面前和在全人类面前，表达我们这一代人的主要忧虑。

事实上，启示和信仰不但教我们如何对于天主乃是「仁慈之父」的奥秘，作抽象的默想，同时也要因着基督之名，并和基督结合在一起，向那「仁慈」祈求，基督不是说过，那「在暗中看见我们」的父(１７)，不论我们有何需要，总是等着我们向祂祈求，总是等着我们去研究祂的奥秘，即父和祂的爱的奥秘(１８)？

因此，我希望以上的话能使此种奥秘对每个人都更加接近。同时我也希望，这些话成为教会向「仁慈」所作的衷心呼求，因为此种仁慈，整个人类和当前世界是如此地需要。他们需要仁慈，虽然他们往往还不觉察到这种需要。


通谕（若望保禄二世）-(二)救世的讯息-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

(二)救世的讯息

(３)、基督的行动与教导的开始 在纳匝肋，基督对自己的乡亲引述先知依撒意亚的话说：「上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(１９)。按照路加圣史的意见，以上的话就是耶稣初次发表的救世宣言。在全部福音里，耶稣的言行都是这个宣言的实践。耶稣的言行使得天主父活在世人当中。非常有意义的是所谓世人特别是指那些穷人，缺乏谋生之道的人，那些失去自由的人，那些不能看见创造物之美的盲者，那些心灵破碎的人，或社会不义的受害者，最后是那些罪人们。尤其是为这些罪人，默西亚才成了富于仁爱的天主之记号。就是在这个可见的记号上，现时代的人，如同当时的人一样，能够看见父。

当洗者若翰所派遣的使者到了耶稣那里，问耶稣说：「你就是要来的那一位，或者我们还要等候另一位？」(２0)，耶稣用他在纳匝肋开始传道时的证言，来回答他们：「你们去，把你们所见所闻的报告给若翰：瞎子看见，腐子行走，癞病人洁净，聋子听见，死人复活，贫穷人听到喜讯」。然后他用下面的话作结：「凡不因我而绊倒的，是有福的」(２１)。

耶稣尤其是藉他的生活风格，藉着他的行动，启示给我们，「爱」活在我们所居住的世界里──这是一种实际有效的爱，这爱是对人说的，凡构成人性的一切成份，都成为爱的对象。这个「爱」尤其在与痛苦、不义和贫穷接触的时候，才为人所注意──就是说，当它与整个历史性的「人类处境」相接触的时候，才为人所注意。而历史性的「人类处境」则以种种不同方式，表现出人的生理的和道德约有限和脆弱。正是这种「爱」所表现的形态和范围，在圣经的语言上称之为「仁慈」。

为此，基督启示给我们，天主就是父，就是爱，正如圣若望以后在若望一书里所要表达的一样(２２)。基督所启示的天主，正如圣保禄所说的(２３)，是「富于仁慈」的。这一端真理不但成为讲道的题目，也是一项由基督所表现出来的事实。在基督的自我意识里，使父以爱和仁慈的形态临在，乃是他的救世使命的基本试金石；这种说法可由耶稣最初在纳匝肋会堂所说的，和以后在他的门徒和洗者若翰的使者们面前所说的话，予以证实。

根据这种表达方式使天主以「父」，以「爱」，及以「仁慈」的姿态临在于人间，耶稣把「仁慈」作为他的讲道的主要题目之一。他习惯是先用比喻来讲道，因为比喻更能表达事物的本质。我们只要举出「浪子回头」(２４)，或「善心的撒玛利亚人」(２５)，这两个比喻也就够了。但作为比较，我们还可举出「恶仆」的比喻(２６)。在基督的教训里，还有很多章节用层出不穷的新方式来表达爱与仁慈。我们只要看看好牧人寻找亡羊的比喻(２７)，或妇人清扫房屋来寻找失落的硬币的比喻(２８)，便可看出表达方式的新颖。在四部福音的作者中，特别注意「爱」与「仁慈」这两个题旨的，要算路加。路加福音有人称之为「仁慈的福音」。

当我们谈到宣讲这件事实，我们便遭遇到一个在名词的意义上，和在概念的内容上的重大问题。尤其是「仁慈」这个概念的内容是什么(在与「爱」这个概念的关系上)。倘我们能把握到这些概念的内容，我们就找到了瞭解仁慈的实质之关键。这对于我们非常重要。不过，当我们对这个题目作造一步的思考之时，就是说，当我们要建立这个名词的意义，和「仁慈」这个概念的正确内容之时，我们必须注意，基督在启示天主的爱与仁慈之同时，也要求人们在生活上受爱与仁慈的引导。这个要求构成了救恩讯息的精髓部份，也是福音思想的核心。我们的导师把这双重思想用诫命的方式表达出来时，称之为最大的诫命(２９)，在山中圣训中以真福来形容它时，他宣称：「怜悯人的人是有福的，因为他们要受怜悯」(３0)。

这样，有关「仁慈」的救世讯息，保有一个特殊的人神幅度。基督──救世讯息的实现者──其本身就是「爱」的化身，把这种爱有利地表现在他与受苦者，不幸者，及罪人们的关系上，从而把「富于仁慈」的父更充份地揭露出来。同时，为成为人民「仁慈」的模范，基督用行动而不仅用言语来为「仁慈」作大声的疾呼，因为「仁慈」乃福音思想的基本成份。这不仅是遵守诫命，或是履行一种伦理上的义务：它也是为满足一个非常重要的条件，以便天主在祂对人的仁慈中得以启示祂自己：「怜悯人的人．．．．．．要受怜悯」。


通谕（若望保禄二世）-(三)旧约圣经-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

(三)旧约圣经

(４)、在旧约圣经里，「仁慈」这个概念有很长的，很丰富的历史。我们需要回溯一下它的过去历史，以便基督所揭示的「仁慈」能够更清楚地发射出它的光芒。由于基督用言语和行动，来揭露天主的仁慈，他的宣讲对象不但知道『仁慈』这个概念，同时，作为旧约天主的子民，业已从长远的历史中，汲取了有关天主仁慈的特殊经验，这个经验乃是社会性的和宗教团体性的，同时也是个人的和内心的经验。 事实上，以色列乃是与天主立约的民族。这盟约被破坏了好多次。无论何时，当以色列民族觉悟到自己背信的时候──在以色列民族史上，不少的先知和人们有此觉悟──他们便呼求「仁慈」。这一点，旧约圣经可以给我们很多例子。下面是我们所能记起的较为重要的事件和章节：民长记的开始(３１)，撒罗满王于圣殿落成时的祷辞(３２)，米该亚先知书的一部份(３３)，依撒意亚先知那令人安慰的保证(３４)，犹太人在流放时期的哀号(３５)，以及流放期后盟约的重订等(３６)。

可注意的是，先知们在他们的宣讲中，把人民因不断犯罪而常提到「仁慈」与天主热烈的爱的形象连在一起。天主是用特选的爱来爱以色列民族，极像人们对于自己配偶的爱(３７)。为着这个理由，他赦免了以色列民族的罪，甚至他们的无信与背叛。当他看到他们痛悔和回心转意之时，他便把他们领回到宠爱之中。(３８)在先知们的宣讲里，「仁慈」代表一种爱的特殊力量，这种力量能战胜选民的罪和不忠。

在这种广泛的社会背景里，仁慈是与个人在罪恶的低沉情绪中内心的经验相关联，或与个人在忍受各种痛苦和磨难时的内心经验相关联。肉体上的邢恶和道德上的邪恶，或说「罪」，使得以色列的子民们回归天主而回天主乞求仁慈。达味就是因意识到自己所犯的罪的严重性而归向天主(３９)。约伯于抗命之后，在极端的不幸中归向祂；(４0)厄斯德尔于获悉她的人民正受到严重的威胁之时，也归向了天主(４１)！在旧约圣经里，我们还可找到很多其他的例子(４２)。

这种多方面的，属于团体和个人的信念，是整个旧约圣经在无数的世代里，用实例所作的见证，然其根源则为选民们于出埃及时的基本经验：天主看见祂的百姓被沦为奴隶时所受的痛苦，听到他们的呼号，乃决定拯救他们(４３)。从吾主救人的行动中，先知们看到祂的爱和同情。(４４)就是基于这个理由，以色列民族及其中的每一份子，都能确信天主是仁慈的，遇有任何危难，都可向祂求援。

除了被沦为奴隶所受的痛苦之外，罪也构成了人的悲惨境遇。旧约人民在出埃及时，因崇拜金牛即已经验到这种困境。天主自己战胜了这种毁约的行为，当祂隆重地向梅瑟宣布，祂是「慈悲宽仁的天主，迟于发怒，富于慈爱和忠诚」(４５)。就是因着这个重要的启示，选民及其中的每一份子，每当犯罪之时，都有力量及动因转向天主，提醒天主有关祂自己仁慈的启示(４６)，并寻求祂的宽恕。

有此可知，天主自从选拔以色列为自己的选民开始，及把自己的仁慈以言以行表现世来；在历史的过程中，选民们不论是遭遇不幸，或发现自己有罪，总是把自己托付给仁慈的天主。爱之微妙处都在天主对其选民的仁慈中被彰显出来：天主是他们的父(４７)，因为以色列是他的首生儿子(４８)；天主也是以色列的新郎，薪娘的新名字就是先知所宣称的「心爱的」，或「蒙受爱怜者」(４９)。

即使当天主被选民的背信所激怒，而想结束与他们的关系时，还是因为他对自己选民的体恤和慷慨的爱情，而克服了自己的怒气(５0)。为此，我们便会了解为什么圣咏作者们原想歌颂至高的上主，而结果却唱出对爱情的，体贴的，仁慈的，和忠信的天主之赞美诗(５１)。

从以上所说，可知「仁慈」不仅是有关天主的概念，它乃是整个以色列民族及其每一子女所具有的生命特色：仁慈乃是以色列民族与天主的亲密交情的内涵，也是他们与天主交谈的内容。就是因为天主与以色列民族的如此亲密关系，在旧约圣经的每一本书里，仁慈才被表现的那么多釆多姿。在旧约圣经里，对于「仁慈」本身是什么这个问题，也许不易得到纯粹理论性的答覆，不过「仁慈」这个用语本身已足够告诉我们很多有关仁慈的题旨(５２)。

旧约圣经用了很多相关意义的名词，来宣讲天主的仁慈。这些名词虽因不同的内涵而产生区别，但可以说，它们系从不同的方向汇集到同一的基本内涵上，藉以表达其丰富性，同时指出仁慈在不同的层面下与人有关。旧约圣经鼓励因不幸遭遇而受苦的人，尤其那些为罪所拖累的人──正如曾经与天主订约的整个以色列民族──应呼求天主的仁慈，并使他们能够倚赖天主的仁慈：在他们失败和失去信心的时候，旧约圣经提醒他们天主的仁慈。最后，每当天主的仁慈在选民团体，或个人的生活上，被彰显出来之时，旧约圣经则感谢并光荣天主的仁慈。 这样，仁慈从某种意义上说，可以与天主的公义相比。它往往比公义更为有力，而且更有深度。即便旧约也这样说：虽然公义表现在人身上，乃是一种真实无伪的德性，表现在天主方面，则为高超的成全境界，可是爱仍然比公义更伟大：爱更伟大是说它是首要的基本的。可以说，支配公义，若加以最后分析，公义系为爱服务。爱面对公义时所表现的优先和高超──这是整个启示的一种记号──正是藉看仁慈而被揭示出来的。这一点在圣咏作者和先知们看来，是那么清楚，以至于公义一词最后变成了因天主及其仁慈所完成的救恩(５３)。仁慈虽与公义不同，但并不与公义相对立。假如我们承认，作为造物者的天主之亲自临在于人的历史上──正如旧约的历史所显示的一样──业已把祂自己用一种特殊的爱，与祂的受造物连结在一起了。则爱，按其本性，便已排除了对于自己所曾一度献身的人的仇恨与恶意：你不憎恨你所造的(５４)，这句话表明了，在天主与人及与世界的交往中，天主的公义与仁慈之间的关系，有何等深沉的基础。这句话也告诉我们，我们必须回到造世之初，天主造性的奥秘那里去，才能找到这种关系的根源，及其恳切的理由。此种公义与仁慈的关系之根源及理由，在旧约的历史背景里，预告了作为爱之天主的全盘启示(５５)。

与造世的奥迹相连着的，是蒙选的奥迹。蒙选的奥迹塑造了以色列民族的历史，亚巴郎则因着信德成为该民族的精神之父。不过，藉着这个历经旧约与新约的民族，蒙选的奥迹变成属于世上的每一个男人和女人，以及整个人类家庭。「我爱你，我永远爱你，因此我给你保留了我的仁慈」(５６)。「山可以移动．．．．．．但我对你的仁慈决不移去，我的和平盟约总不动摇」(５７)。这个曾对以色列民族所宣布的真理，可视作一种对全人类历史的透视。一种既存时间内，也是末世性的历史透视(５８)。基督也就是在这透视图的架构之内，正如旧约圣经在多处所显示的，在已预备好的场地上，把天主父启示出来了。在基督启示之末了，在他死难的前夕，倘对他的宗徒斐理伯说了如下可纪念的话：「这么常久的时候，我和你们在一起，两你还不认识我吗？谁看见了我，就是看见了父」(５９)。


通谕（若望保禄二世）-(四)浪子回头的比喻-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

(四)浪子回头的比喻

(５)、一种类比 在新约时代的开端，有两个声音晌彻了整个路加福音。这两个声音以一种有力地反应整个旧约传统的特有和谐，来宣讲天主的仁慈。这两个声音也表达了与古经里歧义字有关的语意学的因素。玛利亚进了匝加利亚的家，用她的全副心灵颂扬天主，因为天主的仁慈世世代代赐予那敬畏他的人。稍后，当她记起以色列的蒙选之时，她又宣讲了那召选她的天主，在无始之始即已恬念的仁慈(６0)。随后，在同一屋子里，当若翰洗者诞生的时候，他的父亲匝加利亚祝福了以色列的天主，并光荣了祂，因祂实践了向我们祖先所应许的仁慈，也记念祂的神圣盟约(６１)。

在基督自己的宣讲里，从旧约而来的天主的形象，变成更单纯，更深奥了。这在浪子回头的比喻里，最为明显。(６２)虽然在基督的宣讲里，「仁慈」一词没有出现，但他用一种特别清晰的方式来表达天主仁慈的精髓。基督不像旧约圣经一样，用术语来表达仁慈的内容，而是用类比使我们更加充份地了解仁慈的奥踵，它乃是一出父爱与儿子的不肖和罪恶之间的深奥戏剧。

那个浪子从父亲手里接受了属于他的一份家产，到远方去挥霍。这个故事，可以说，乃是从失去恩宠和公义的原祖父母开始，以至每一时代的人所共有的故事。从这个观点来看，这个类比可适用的范围，是非常广泛的。这个比喻间接地触及所有爱的盟约的破裂，每一恩宠的失落，每一种罪。这个类比较不像先知传统里那样强调整个以色列民族的背信，虽然浪子回头的类比，也能够包括这一点。「当他把家产挥霍殆尽的时候，浪子开始过穷困的生活，尤其因他离家后所侨居的地方、发生大灾荒。在这种情形之下，浪子只好拿任何东西来充饥。即便他为当地一家人家所饲养的猪的饲料，他也要吃。可是连这个他也吃不到。

这个类比很明显地系指向人的内心。浪子从父亲手里所接受的家产，乃是物质财物。但是比这些物质财物更重要的，乃是他在父亲家里作为一个儿子的尊严。他失去物质财物时的处境，应当会使他觉悟到，他也失去了作为儿子的尊严。当他以前向父亲索取家产以便离家之时，他大概没有想到这一点。即使在现在，当他对自己说：「我父亲家有多少佣工，都有饭吃，且有剩余，而我却要饿死在这里」的时候，似乎也还没有意识到这一点。他把自己所失去的财物来衡量自己，觉得自己还不如父亲家里的佣工。因为佣工目前还拥有那些财物。他的这些话虽然主要是表达他对物质财物的态度，不过在这些话的底下，掩藏了失去儿子尊严的悲哀。他意识到自己乃是一个不肖的儿子。

就是在这时候，他做了一个决定：「我要起身到我父亲那里去，并且要给他说：父亲！我得罪了天，也得罪了你，我不配再称作你的儿子，把我当作你的一个佣工罢」(６３)。就是这些话，更为深入地揭露了问题的本质。浪子因愚蠢和罪而陷入了物质生活上的困境，现在却因这个困境，恢复了他所失去的(作为儿子的)尊严感。当他决心回到父亲的家里，请求父亲接纳他的时候──不是作为一个儿子，而是作为一个佣工──初看起来，好像这是因为饥饿和贫穷迫着他这样做：不过，饥饿和贫穷的动机却溶和一种更深的失落感：在自己父亲的家里受雇为一个佣工，的确是一项巨大的屈辱，令人引以为耻。可是，这个浪子却决心忍受这样的屈辱和羞耻。他知道他在父亲家里除了做佣工以外，别无其他权利。他做这个决定的时候，他完全知道，按照公义的标准，他该受什么处罚，他还有什么权利。以上的推理在于证明，在浪子的意识中心，已失落的尊严感，即与父亲有父子关系的尊严感，已逐渐浮现出来。就是下了这个决心后，他才动身回家的。

在浪子回头的比喻里，「公义」一词一次都不会使用过，正如在圣经的原文里，「仁慈」一词亦末被使用过一样。可是公义与以仁慈表现出的爱之间的关系，是极为准确地铭刻在福音的比喻里的。越来越明显的是，当爱必须超越公义的准确而过于狭窄的标准时，便转变而成「仁慈」。浪子于耗尽了父亲的财产以后──即回头以后──堪受在父亲家里作佣工以谋生的处罚。他也许能够一点一滴地重新存蓄一些物质财物，但永不会像他所挥霍的那么多。这也是合于公义的，特别因为浪子不但耗尽了属于自己的一份家产，同时也因自己的行为伤了父亲的心。他既然自知自己的行为已使他丧失了作为儿子的尊严，这件事在他父亲眼里也不能是无关紧要的。它必定使父亲痛心，它多少也使父亲受到牵连。可是，做错事的毕竟是自己的儿子，这个关系不能因任何行为而遭改变或破坏。浪子知道这一点。正因他知道这一点，他越清楚他所失去的尊严，而使他正确地重估他在父亲家里还能希冀得到的地位。

(６)、特别注视人性尊严 这种对浪子心境的精细描述，使我们准确地了解天主仁慈的含义。无疑地，在这简单而深入的类比里，那个父亲的形象，正是向我们启示天主就是父亲。在这比喻里，那显示了父亲内心态度的父亲全部行为，使我们能够在全新的综合里，在极为单纯而深入的综合里，重新发现旧约圣经对仁慈的看法之各条线索。浪子的父亲忠于父职，忠于其对自己儿子的爱。这种忠信态度，在浪子回头的故事里，不但表现在他对耗尽家产的儿子的回头，表示立即的欢迎；同时在他欢乐的态度上，在庆祝儿子回头的宴会上，此种忠于爱的态度，也表现得更为淋漓尽致。他所备办的庆祝宴会是那么铺张，甚至激起了浪子长兄的反对和愤恨，因为这位兄长从未远离他的父亲，亦从不曾离家出走。

父亲这种忠于父职的态度──这个特征在旧约里是用盟约的爱(ｈｅｓｅｄ)一词表之──同时也是用充满感情的态度来表达。事实上按照福音所记载的，当父亲看见浪子回来的时候，「他动了怜悯的心，跑上前去，扑到他的脖子上，热情地亲吻他」(６４)。父亲这样做，的确是动了很深的情感，也可说明他对浪子为何这样宽大。这种宽大却激怒了他的大儿子。可是父亲这种深情，应有更深的根源。可注意的是：父亲知道，儿子最基本的善性，业已获得保全，就是说，他儿子人性的善已获得保全。虽然儿子已耗尽家产，不过他的人性却被救回了。的确，我们可以说，他是失而复得。这可由父亲对大儿子所说的话获得证明；「只因为你这个弟弟死而复生，失而复得，应当欢宴喜乐」(６５)。在同一章里，即路加福音第十五章里，我们还可找到亡羊的比喻(６６)，和失钱的比喻(６７)。在每一个比喻里，所强调的也都是和浪子回头一样的高兴。父亲所忠于自己的，就是忠于对自己儿子的人性之保全；即对其人性尊严之保全。这一点最能说明，为何浪子回家时，父亲会如此高兴。

接下去，我们可以说，父亲之爱子是出于其为父之本性。这个本性使父亲不能不关心儿子的尊严。这种关心便构成了他的爱。这种爱就是圣保禄笔下所写的：「爱是含忍的，爱是慈祥的．．．．．．爱不求己益，不动怒，不图谋恶事．．．．．．却与真理同乐．．．．．．凡事盼望，凡事忍耐」，又「爱永存不朽」(６８)。基督在浪子回头的比喻里所表现的仁慈，具备爱的内在形式，即新约圣经里所称的「友爱的聚餐」(ＡＧＡＰＥ)。这种爱能够深入任何浪子的心，任何人类的疾苦，尤其是任何形态的道德困境，直透人的罪根。一旦这种爱发生了功用，被怜悯的对象不会感到屈辱，确是失而复得，「恢复了本有的价值」。父亲首先对他表示高兴，因为他是「失而复得」，「死而复生」。这种高兴表示一种「善」得以完好无缺：即便他是浪子，他仍然是他父亲的儿子，也表示一种「善」业已失而复得。在浪子身上，这个善乃是有关他自己身份的醒悟。

在基督的比喻里，父子关系发生了什么变化，不可『从外面』来衡量。我们对于仁慈所怀的偏见，多半是从外面来衡量的结果。有时会有这样的情形，倘用从外面来衡量的办法，来看仁慈，我们会把仁慈视作施予仁慈与接受仁慈者之间的不平等关系。其结果是，我们很快得出结论，仁慈的行为是轻看接受者，有辱人的尊严。浪子回头的故事也指出，事实并非如此：仁慈的行为是基于人是善的这个共同经验。这个共同经验使得浪子发现自己及自己行为的真相(发现真相对他乃是一种真正的谦虚)；在另一方面，因着这个理由，浪子变成他父亲的特殊的「善」：父亲因奇妙地发射出真理和爱，很清楚地看出他已完成了一项善举，他此时似乎忘记了儿子所犯的一切罪过。

浪子回头的故事用简单而深奥的方式表达了皈化这个事实。皈化乃是爱与仁慈之存在于世界上的最具体的证明。仁慈的真正而正确的意义，不在于深入地，同情地去观察道德的、物体的、或物质的邪恶；倘仁慈能够恢复失落的价值，从存在于世界及人身上的一切邪恶中撷取善果，则仁慈的表达可以说已做到正确的地步。假如我们所了解的仁慈，确如上述，则仁慈确实构成了基督救世讯息的基本内容，及其达成救世使命的主要力量。基督的门徒和信众所了解的和所实践的仁慈，也是一样的。在他们的心里和在他们的行动上，可以不断地看到那特别为爱作证的仁慈，即为那不为恶所胜的爱作证的仁慈(６９)。仁慈的真面貌需要不断再予揭示。纵使很多人对仁慈怀有偏见，仁慈似乎是我们这一时代所特别需要的。


通谕（若望保禄二世）-(五)巴斯卦奥迹-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

(五)巴斯卦奥迹

(７)、十字架和复活启示了天主的仁慈 基督的救世讯息，以及他在人间的活动，是以十字架和复活作为结束。我们对于十字架和复活，应当深入了解──梵二大公会议特别称之为巴斯卦奥迹──假如我们要表达有关仁慈这一真理的深度，一如它表现在救恩史上的深度一样的话。当我们想到这一点时，我们必须向「人类救主」通谕的内涵，更靠近一步。假如救赎的事实，在人的幅度上，启示了人前所未闻的伟大，因他竟然赢得了如此伟大的救主(７0)，同时救赎的神性幅度，能使我们，我要说，以具体和「历史」的方式揭示爱的深度，此爱面对祂爱子所作之非凡牺牲，并不退缩，用以满足造物主和圣父对人类的忠信。因为人是按祂自己的肖像而受造。自创世之始即在祂的圣子中蒙选，为获得恩宠和光荣。

在基督的救世任务中，对爱和仁慈所作的启示，其整个过程因耶稣的受难，甚至因受难以前的山园祈祷而发生了基本的变化。这位「巡行各处，施恩行善」(７１)，「治好一切疾病，一切灾殃」(７２)的人，当他被捕，受虐待，判刑，鞭打，头戴茨冠之时，当他被钉在十字架，在痛苦的刑罚中死去之时(７３)，似乎自己应受最大的怜悯，并呼求仁慈。就是在这时候，他特别应当从自己所曾经行过善，而从未接受其善报的人中，获得仁慈的待遇。即便是他最亲近的人，也不能把他从压迫者手中解救出来。在他救世活动的最后阶段里，先知们，尤其是依撒意亚先知有关上主的仆人的话，在基督身上实现了：「因他受了创伤，我们便得了痊愈」(７４)。

基督是以橄榄园里及在加尔瓦略山上，可怖的受刑人身份向圣父说话──基督向民众所宣讲的，就是这位圣父的爱。他用一切行动来证明的，也就是这位圣父的仁慈，但基督，即使是基督，亦末被免去在十字架上之可怖的死亡：「为了我们的缘故，天主会使那不认识罪的，替我们成了罪」。(７５)这是圣保禄写的，只用几句话把十字架的深度和救赎的神性幅度，都说尽了。的确，此救赎乃是天主圣德的最高度及具有决定性的启示，天主自己则是绝对性的完美：祂是公义和爱的满全。因为公义是基于爱，公义系从爱而来，朝爱而去。在基督的受难与死亡中──即在『圣父没有放过自己的儿子，「为了我们的缘故，使他成了罪」』(７６)这个事实上──天主表现了祂的绝对公义。因为基督经验了苦难和十字架，正是为了人类的罪。基督的这个行动，甚至使公义满溢，因为人的罪恶是被人而天主所做的牺牲予以赔补了。不过这个公义─按天主的标准的公义全由爱所引发，即从父及子的爱所引发，并在爱中满结果实。正是为此缘故，揭露在基督十字架上的公义，乃是按照天主的标准。因为它由爱所引发，在爱中完成，产生了救恩的果实。救赎的神性幅度产生效果，不但是因它使公义克服罪恶，也是因为它使爱重新获得了创造力，因看这个创造力，人又能够接近从天主而来的生命之圆满与圣洁。在这种情形中，救赎实包含了仁慈之最圆满的启示。 巴斯卦奥迹就是这种仁慈的启示及其效用的极致。因为仁慈能够使人成义，使人复义，即恢复天主自始所愿意的，在人身上并藉着人在世界上所表现的恩宠境界。受苦的基督用特殊的方式对人说话，不仅对信友说话。非信友亦能发现基督与人类命运休戚相关的雄辩，以及他对人类的目标、真理，和爱心所作的无私的充份奉献。可是巴斯卦奥迹的神性幅度，还有更深的意义。加尔瓦略山上的十字架，也就是基督与圣文作最后交谈时所受钉的十字架，乃是圣父的爱之结果。因着这个爱，天主按照其永恒的计划，把依自己的肖像所创造的人，赐予世界作为一种礼物。天主，正如基督所启示的，不但以造物者及万有根源的身份，与世界保持密切的关系，祂也是父：祂与人的关系比祂与其他受造物的关系，更为密切。爱不但创造了美善，同时也使受造分享天主的生命；就是父、子、圣神的生命。因为爱的人渴望献出自己。 加尔瓦略山上的基督的十字架，是竖立在一条奇妙的交通孔道上，就是在天主向人自我通传的道路上。这条道路同时也是天主要人奉献自己及世界给天主的道路，以便分享天主的生命，有如一个义子成了分享在天主内并发自天主的爱与真理的人。也就是人从永恒中蒙选作为天主义子的这条道路上，竖立了天主独生子，基督的十字架。基督乃是「从光而来之光，从真天主而来的真天主」(７７)，他来是为天主与全人类所订的奇妙盟约作最后的见证，也就是为天主与每一个人所订的盟约作证。这个与人类一样古老的盟约──它可以远溯到造世的奥迹中去──也是以后与唯一的选民数度重订的盟约，同时也是新的和不变的盟约，即在加尔瓦略山上所建立的，其对象不限于单一民族，以色列，而是向一切人和每一个人开放的盟约。 此外，基督的十字架，也就是基督救恩讯息和救世使命的最后一句话的十字架，还和我们说了什么？它说明了十字架还不是盟约天主要说的话：盟约天主要说的话是在早晨，当女人们在先，宗徒们在后，来到受钉耶稣的坟墓，发现墓穴是空的，并首次听到如下的讯息，「他已经复活了」的时候说的。他们要向其他的人重述这个消息，并为复活的基督作证。即便在天主圣子享受光荣的时候，十字架仍然存在。这十字架，藉死于其上的人子的作证，继续不停地宣讲天主圣文，宣讲祂完全忠于对人的永恒的爱。因为祂「如此爱了世界，甚至赐下了自己的独生子，使凡信祂的人，不会丧亡，反而获得永生」(７８)。相信受钉的子就是「看见父」(７９)。就是相信世界有爱。相信这爱比任何个人的，全人类的，或世界上的那恶，更有力量。相信这样的爱，就是相信仁慈。因为仁慈乃是爱的不可或缺的一面；它可以说是爱的别名。它同时也是表示爱情的特殊态度，使人能面对世界上的邪恶真相，这种邪恶在影响人，困惑人，潜入人的心中，能使人「丧生在地狱之中」(８0)。

(８)、爱比死亡更有力量，比罪更有力量。 加尔瓦略山上基督的十字架，也证明了邪恶势力之强大。它对抗天主之子，对抗在所有的人类子孙中，唯一无罪的圣子。他之来到世间不受亚当违命的连累，亦末接受原罪的遗产。基督正是用他的牺牲，他的听命，「听命至死」(８１)，作为代价，使公义克胜了罪。基督本来无罪，「天主却使他，替我们成了罪」(８２)。公义也克胜了死亡，因为死亡从人类历史的开端即与罪结为同盟。因那位无罪的，也只有他能─用自己的死亡─摧毁死亡者的死，公义才给死亡以重创(８３)。就是这样，基督的十字架，即那与父同体圣子受钉于其上，并因而归公义于天主的十字架，也成为仁慈的一种根本的启示，或者不如说，成为那在人类历史上对抗邪恶根源的爱之根本的启示：那恶根源就是罪和死亡。

十字架乃是天主对人最谦抑的俯就，即对人所视为最不幸命运的俯就──尤其是在艰难与痛苦之际。十字架就像是永桓之爱对人世最痛苦的创伤之安抚；它乃是基督在纳匝肋的会堂里所述说(８４)，然后又对若翰洗者所派来的使者(８５)重说一遍的救恩计划的澈底完成。依照依撒意亚先知书所记载的(８６)，救恩的计划包括对穷人，受苦者和监狱囚犯，盲者，受压迫者，以及罪人等所作的仁慈之爱的启示。巴斯卦奥迹克胜了人所生活于其中的层出不穷的罪恶之极致：事实上，基督的十字架使我们了解，邪恶之最深根源是耽溺在罪与死亡的上面。因此十字架乃成为末世性的记号。只有当末世的实现和世界决定性的更新之时，爱才能在所有的蒙选者身上，征服邪恶的最深根源。并结出生命与圣洁王国的果实及光荣不朽的果实。末世实现之基础业已包含在基督之十字架及死亡里。基督死后「第三天复活」(８７)这个事实，成为他的救世使命的最后记号。这个记号使仁慈的爱对受罪恶所统御的世界所作的整个启示，达于完成。同时它也是预告「新天新地」(８８)的记号。那时「天主要擦干他们眼上的一切泪痕，以后再无死亡，再无悲伤，没有哀号，没有苦楚，因为先前的都已过去了」(８９)。

在末世来到时，仁慈将显示为爱。然而亲在，在人类历史中，即在罪和死亡的历史中，爱必须显示为仁慈，并以仁慈来实现。基督的救世计划，或仁慈的计划，成了天主子民的计划，教会的计划，十字架永远是此计划的中心，因为就是在十字架上，仁慈的爱达到其最高的表现。「在先前的事都过去了以前」(９0)，十字架仍然是若望默示禄里其他的话的参考：「看，我立在门口敲门；谁若听见我的声音而给我开门，我要进到他那里，同他坐席，他也要同我一起坐席」(９１)。当天主请求人对秘的独生子，即被钉死的那一位，施予仁慈之时，天主是用特殊的方式，也把祂的仁慈表现出来。

基督，正因其为被钉死的那一位，乃是永不会过去的圣言(９２)。他也就是那站在门口，叩着每一个人的心门的人(９３)。他这样做不会限制人的自由，反而要从人的自由回应中，引出了爱。藉这个爱，人不但与受苦的人子结为一体，同时也表示了我们对永恒圣父之子的「仁慈」。为着获得仁慈，人自己也同时「施予仁慈」。人的尊严还能够比在整个基督救世的历程里所启示的，即在藉十字架所启示的仁慈里，更受尊重，更为高贵吗？ 总而言之，当基督说：「你们对我这些最小兄弟中的一个所做的，就是对我做的」(９４)，不就是表示了以上基督对人的立场吗？基督在山中圣训中所说的「怜悯人的人是有福的，因为他们将受怜悯」(９５)，虽道不可以说是整个福音的综合，即整个「奇妙交易」的综合？这种交易就是救恩计划的法律，是既简单又坚强，同时又很易行的法律。我们从开始就证明这是「人心」之力所能及的事(能够仁慈)。以上所引山中圣训的话，不是也从同样的角度，揭露了天主的深遽奥迹；即父、子、圣神三位不可探测的一体性，在三位一体的天主里，包含了公义的爱，产生了仁慈，而仁慈却又揭露了公义的圆满？ 巴斯卦奥迹是以基督为不可探测的天主奥秘之最高启示。就是在这时候，耶稣在晚餐厅所说的话完全实现了：「谁看见了我，就是看见了父」(９６)。事实上，父为救人的缘故，「所未加怜惜的」基督(９７)，及在十字架受苦而未获人怜悯的基督，已在复活的时候，把父对他的爱，并在他身上对所有人的爱，圆满地启示出来了。「他不是死人的天主，乃是活人的天主」(９８)。正因为基督接受了十字架，作为通往复活的道路，基督的复活实已揭露了仁慈之爱天主。为这个缘故──当我们想到基督的十字架，他的苦难和死亡时──我们的信仰和希望乃专注于复活的基督：我们所注视的基督是，「那一周的第一晚上．．．．．．在门徒们所在的晚餐厅，他站在他们中间．．．．．．向他们嘘了一口气说：你们领受圣神罢，你们赦免谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留」(９９)。

这就是天主之子，在复活的时候，非常澈底地经验到他所受天主父对他的仁慈。就是说，他所接受父的爱比死亡更有力量。也就是这个基督，天主之子，在他救世使命完成之时──或可以说，甚至在他救世使命完成以后──揭露其自己为仁慈之不涸竭之泉源；是那种从后来的教会救恩史角度来看，可以永远被鉴定为比罪更有力量的爱。巴斯卦的基督，不论在救恩史上，或在末世论里，都是仁慈的真正化身，也是仁慈的活记号。复活期的礼仪把下面圣咏里的话放在我们口中时，也就是基于这个信仰：我要永永远远歌咏天主的仁慈。(１００)

（９）、仁慈之母 教会在复活节礼仪中所说的这些话，充份地反映了玛利亚在访问匝加利亚的妻子依撒伯尔时所说的预言：「他的仁慈世世代代于无穷世．．．」(１0１)。这些话在基督降生之时，

即已开启示救恩史的新观点。到了基督复活以后，这个观点不论从历史角度来看，或从末世论角度来看，都是新的。自此以后，在人类的大家庭里，产生了一代又一代的新人，其数目有增无已；同时也产生了一代又一代的天主子民，身上带有十字架和复活的记号，并盖上基督巴斯卦奥迹的印记，这印记也就是玛利亚在她的表姐门口所高声颂扬的，有关天主仁慈的绝对性启示：「他的仁慈世世代代于无穷世．．．」(１0３) 。

玛利亚也是获得天主特别而额外仁慈的人。在这一点上，无人可与她相比。同时，也是用格外的方式，藉内心所做的牺牲，她使自己之参与「天主仁慈」的启示，成为可能。她所做的牺牲与她儿子的十字架有密切的关系，因为在加尔瓦略山上时，她就是站在这十字架下面。牠的牺牲是以独特的方式，参与了「天主仁慈」的启示。就是说参与了天主对自己的爱及盟约的绝对忠信。这个盟约乃是他从永恒即已决定，但在时间内才与天主子民，与全人类订立的；玛利亚所参与的启示，乃是确定地在十字架上完成的。没有人像被钉死的耶稣的母亲经验到十字架奥秘的那种深度，经验到超越的公义与爱相遭遇时的那种动人局面：那是仁慈与公义的接吻(１0４)，没有人像玛利亚一样，如此深刻地把那奥迹接纳到心中，这奥迹的确是救赠的神性奥秘，它在加尔瓦略山上，因圣子的受死以及玛利亚的母心的牺牲，和她的「照妳的话成就于我吧」的承诺，而发生了效力。 因此，玛利亚乃是具有对天主仁慈的奥迹之最高深知识的人。她知道这个奥迹所付出的代价。她知道这个奥迹是多么伟大。在这个意义上，我们称她为仁慈之母，仁慈圣母或天主仁慈之母，这个称呼含有极深刻的神学意义，因为它表达了她灵魂上及整个人格上所作的特别准备，使她能够从复杂的事件中，看出，首先是以色列民族，以后是全人类中的每一个人，按照至圣圣三的永恒计划，世世代代(１0５)都分享了那份天主的仁慈。

以上我们所给予天主之母的称呼，主要是描述她为受钉而又复活者的母亲；为既得了额外的仁慈，而又藉着她在世的生活，尤其是在儿子的十字架下那一幕，嬴得了额外恩宠者；最后，作为暗中分担其儿子的救世使命者，玛利亚很特殊地被赋以一种使命，把天主的爱带给人民。这种爱就是天主所要启示的：这种爱，当它面对苦难，贫穷，失去自由的人，盲者，受压迫者和罪人们时，获得了最具体的表现。这种爱也就是基督藉依撒意亚的预言，首先在纳匝助的会堂里(１0６)，然后在回答约翰洗者的使者们的问题时(１0７)。所提到的。

这种仁慈的爱，尤其在与道德及肉体的邪恶相接触时，所表现出来的那种爱 ，正是参与了耶稣受难与复活的玛利亚圣母之心，以独特的方式所分享的爱。这种爱，在她身上，并藉着她。继续不断地启示在教会和人类历史上。这种爱启示在圣母身上，因着她那母性特有的感觉，基于牠的特殊感受力，因她特别适合于那些最容易接受母亲的仁慈之爱的人，而特别的有效。这是赋予生命的许多伟大基督信仰奥秘中之一奥秘。也是与降生的奥秘有密切关系的奥秘。 按照梵二大公会议的解释，「在圣宠的境界里，玛利亚为母亲的这种职份，一直延续不断。从天使来报时，她以信德表示同意，又毫不犹豫地在十字架下坚持此一同意，直到所有被选者获得荣冠为止。事实上，她升天以后，犹未放弃她这项救世的职份，以她频频的代祷，继续为我们获取永生的恩惠，以牠的母爱照顾她圣子之尚在人生旅途上为困难所包围的弟兄们，直到他们被引进幸福的天乡(１0８)。


通谕（若望保禄二世）-（六）他的仁慈世世代代赐予敬畏他的人-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

（六）他的仁慈世世代代赐予敬畏他的人

（１0）、我们这一代的形象 她赞美天主时说：他的仁慈世世代代赐予敬畏他的人。我们有理由相信，我们这一世代也被包括在天主之母的关注之中。玛利亚的赞美诗，其内容是先知性的。因为它不但关心以色列民族的过去，同时也关心到地上天主子民的整个将来。事实上，所有生活在世的人都意识到公元二千年快要来临，而深深地感觉到在历史上正在发生的变化。

这一世代的人知道，我们是处在一个特别有利的地位：时代的进步提供给我们许多可能性，那是数十年以前所无法梦想得到的。人的创造性活动，人的智力及人的工作，便在科技方面及社会文化生活方面，产生了深远的变化。人已有控制自然界的能力，并获得了有关社会行为法则的更深入的知识。由于与日俱增的所谓普性感，对人类一体性的更为清楚的认识，承认在真正团结中的互相依赖性，渴望超越地理、国家或种族之限制，而与别人作兄弟姐妹般的交往之可能性等因素。他已看出个人与个人之间以及国家与国家之间的障碍与隔阂，正在日渐消溶或缩短。尤其是今天的青年们都知道，科技的进步不但能产生新的物质货品，也能够使知识广为流传。例如，在资讯及资料整理方面，进步之速使得人的创造能力大为增强，因而更易获得其他民族的知识及文化上的资产。新的传播技术会鼓励人们对世界事务作更积极的参与，对各方面的意见作更广泛的交换。生物学、心理学及社会学上的成就，会帮助人更加了解人本身的富庶。虽然这些进步还是工业先进国家的特权，但我们也不能否认，使得所有人民和国家都能受益于科技的进步，已非空泛的梦想，因为它已成为普遍的政治的理想。 但是，不论那里有进步，那里便有困难相伴而来。或者可以说，困难乃是进步的一部份。人们都知道，对于社会的成长，人不能没有回应，而此种回应又是那么不简单，使人产生一种不安和力不从心之感。今天的世界所给人的印象，亦含有阴影和不平衡的一面，这一面亦不都是肤浅的。梵二大公会议的「论教会在现代世界的牧职宪章」，虽然不是讨论现代生活的唯一文件，但它乃是一项特别重要的文件。在这个文件里，我们所读到的有关「现代世界所患的不平衡，是与植根于人心的基本不平衡相连的。人乃是许多冲突力量的聚点。作为一个受造物，人有数不清的限度，但在其欲望和追求更高级的生活上，却又感到不受限制。人类既为众多欲念所吸引，故必须经常有所选择，有所放弃。更糟糕的是，由于自身柔弱无能及向恶成性，往往做出本心不愿做的事，又往往不做本心所要做的事。因此人觉得自己内心陷于分裂，社会上众多的争端便肇因于此」(１0９)。

该宪章在序言的末了，这样说：「．．．．．．面对现代世界的发展，有日益增多的人，提出了在所有问题中之最根本的问题，并用锐敏的眼光，注视这些问题：人究竟是什么？痛苦、罪恶及死亡的意义是什么？何以人类作了许多进步之后，它们仍然存在？人类在付出佑大的代价之后所获得的胜利，究竟有何益处？」(１１0)

在梵二大公会议结束后的十五年之中，我们这个时代的紧张及威胁的情况，是否略有改善？好像没有。相反地，在牧职宪章里所描写的紧张和威胁，仅仅是一个轮廓，并未把隐存在背后的危险深度，揭露出来。在这十五年之中，这些危险都更为清楚地暴露出来了；这几年中所发生的事，以不同的方式证实了危险的存在，不容许我们再怀有以前所怀的幻想。 （１１）、不安的来源 因此，在我们这个世界里，受威胁的感觉正与日俱增。我在「人类救主」通谕里业已说过了今天有一种与日俱增的存在性恐惧，系与所预期的冲突有关。这种冲突，鉴于今天原子武器的大量积聚，能够变成部份人类的自我毁灭。但今天世界所受的威胁，实不限于人类如何藉军事技术去毁灭别人这件事；他如唯物主义的社会──尽管它也宣称尊重人文价值─视物质较人为优先，也能产生许多危险。当代的人害怕，一旦此种社会所发明的工具广被使用，则个人、环境、团体、社会和国家会因别人，别的环境以及别的社会滥用其权力而遭到损害。本世纪的历史业已提供了许多的例证。不论我们发表了多少次的人权宣言，即人在肉体和精神生活上的权利的保障，我们实不能说，以上的例证已成过去。 人惧怕外来的压迫会剥夺其内心的自由，惧怕丧失表达自己所服膺的真理的机会，惧怕丧失自己所服膺的信仰，惧怕丧失服从良心的能力，而良心乃是他的行为的正确指导。凡此种种惧怕都是有理的。在现代社会支配之下的技术性工具，其本身不但含有因军事冲突而导致自我毁灭的可能性，同时掌握此种工具而一心想要使用它的人，只要一有理由，方可「和平地」用以压制个人，环境，整个社会以及整个国家。若要举出例子，只要想想那屡见不鲜的苦刑，习常地被当政者用作控制及政治压制的工具，即使属下这样做，亦不受处罚。 除了意识到生命所受之威胁外，人们还逐渐意识到另一种对于基本的人性更具毁灭性的威胁，即与人的尊严及追求真理与自由约权利，息息相关的那种威胁。 这种威胁的存在，是因人的良心受到极大的责备。因为一方面有富有的，拥有过剩物资的人民和社会，生活在富裕之中，抱着消费主义和享乐主义的态度；在另一方面，在同一的人类大家庭里，却有许多个人及团体遭受饥饿之苦。有的婴孩就在母亲眼前因饥饿而死去。世界上有许多地方，或在各种不同的社会、经济制度里，竟然有整个地区都生活在贫穷、物资缺乏及落后的情况里。这个事实大家普遍知道。不平等的情况不但仍然存在于个人与个人及国家与国家之间，而且其恶化的趋势有增无巳。朱门酒肉臭，路有冻死骨之事，仍然日有所闻。为这个缘故，道德上的不宁，势必加剧。非常明显地，在当代经济制度及物质文明里，有一基本的或一连串的缺点，或不如说是结构性的病根，使得人类这个大家庭无法从极端不公道的情况中被释放出来。 今天的世界是一幅充满肉体和精神上罪恶的图画。这些罪恶使世界陷入矛盾和紧张之中，同时对人类自由、良心和宗教造成极大的威胁。这就是为什么当代的人感觉不安的理由。这种不安不仅是不幸的和受压迫的人感受到，即使那些有钱、进步及权力在握的人，也同样感受到。虽然也有不少的人想要了解不安的原因，想运用技术、金钱或权力所提供的权宜办法，以谋对付，但在人的精神深处，此种不安绝非一时的权宜之计所能克服。梵二大公会议在分析此种情况时说得很对；这种不安与人类生存的最根本问题有关。它和人在世上的存在意识相关连，其不安与人及全体人类的前途有关；它要求有一个决定性的解决办法，人类正被迫看去寻求这种办法。 （１２）、单有公义，是否足够？ 我们不难觉察到，在现代的世界里，正义感业已大为觉醒；无疑地，这种正义感系针对不公道之存在于个人与个人，社会团体兴社会团体，阶级与阶级之间；存在于民族与民族，国家与国家之间；最后是存在于不同的政治制度以及所谓不同的「世界」之间。世界上之存有深遽而各异的潮流，其正确与否，按现代人的良心，要用「公义」的尺度去衡量它们，证明了现今弥漫世界的紧张和斗争，其性质是伦理性的。 教会与当代的人对于各方面都合乎公义的生活，怀有同样深沉而热切的希望。对当今人民和社会所要求的那种公义的多面性，教会也不会疏于审察。这一点，由天主教在上世纪中，有关社会教理方面之大有进展，即可证明。基于这种教埋，乃有按照公义精神来陶育人良心的主张。此外，个人的事业，尤其是教友传教事业方面，也是按照合乎公道的精神去发展的。

可是，我们也不难看到，往往以公义为出发点的种种计划，本来应当有助于公义之在个人与个人，团体与团体，以及人类社会与人类社会之间的实现，可是在实行持，却遭受了歪曲。虽然他们继续呼吁公义，可是经验告诉我们，其他相反的力量如轻蔑、憎恨、甚至残忍等已较公义占了上风。在这种情形之下，想要消灭敌人，限制敌人的自由，甚至置敌人于附庸的地位等愿望，变成行动的主要动机。这种情形乃和公义的本质，形成了鲜明的对比；因为公义的本质是要在冲突的两造之间，建立平等与和谐的关系。对公义观念的误用以及其实际上的曲解，显示出人的行动，纵然以寻求公义为出发点，其结果却能够偏离公义何等遥远─基督向那些忠于旧约信条的听众挑战，并非无的放矢；因为他们的态度是：「以眼还眼，以牙还牙」(１１１)。这乃是当时对公义的曲解。时至今日，我们却仍然以此为公义的典范。事实上，非常明显地，我们的人类同胞有时被毁灭了，遭杀害了，丧失自由了，或被剥夺去基本人权，都是因所谓公义之名(例如，历史性的公义或阶级的公义等)。由于过去和现今的经验证明，单讲公义是不够的。单讲公义甚至会导致公义本身之被否定或遭毁灭，假如那更有力量的爱，无法在各方面去塑造人的生命的话。有一句谚语说：「极端享受自己的权利，也就是极端侵害他人的权利」，就是历史经验的结晶。这句话并不减低公义的价值，亦不轻看基于公义所建立的社会秩序；它不过指出，从另一方面来看，合乎公义的秩序系由精神力量来决定，我们应从精神方面提取灵感，精神力量是远较公义观念为深遽的。 展开在教会面前的乃是我们这一代人的画像。因此教会也分担了这一代人的种种不安。尤有进者，有很多基本价值，不但构成了基督徒道德的不容置疑的良好成份，同时也构成了全人类道德的良好成份及道德性文化的良好成份，对于这类基本价值的凋落，我们不能无动于衷：这些价值包括：对于自受胎之始的人的生命之尊重，对于不可拆散的婚姻之尊重，以及对于家庭安定性之尊重等。道德上的放任特别打击这些人的生命与社会最为敏感的部份。与基本价值观的失落相随而来的，乃是人际关系中真理的危机，对于所说的话不负责任，个人与个人之间纯粹功利的关系，真正公益意识的失落，以及对此等失落的满不在乎的态度。最后有「非神圣化运动」往往转变而为「人性的贬抑」：世界上倘无一物是「神圣的」，则个人和社会都要衰颓，不管它在表面上如何造作。


通谕（若望保禄二世）-（七）从教会的使命中看出天主的仁慈-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

（七）从教会的使命中看出天主的仁慈

这一代人的画像不能不令人感到深沉的忧郁。但这画像使我们重新想起因圣子降生而引发的玛利亚的「赞主颂」：「他的仁慈世世代代赐予敬畏他的人」。我们今天的教会，因看不断默想以上由圣神感动所说出的动人的话，并把这些话引用到今天人类大家庭所受的苦难上，不能不深深地意识到，她应追随旧约和新约的传统，尤其是耶稣基督及其宗徒们的芳，在善尽其传教责任上，去为天主的仁慈作证。教会必须为显示在基督身上的天主的仁慈作证，为显示在基督的救世使命上的天主的仁慈作证。教会首先必须把天主的仁慈作为信仰的救世真理来宣讲，然后设法把天主的仁慈引进到信友的生活里，并尽可能地引进到一切善心的人的生活里。最后，教会因宣讲仁慈，且始终信守不渝，有权利与义务去呼求天主的仁慈。当面对肉体和精神上的邪恶猖獗之时，当面对看使今天人类生命的整个视野都罩在阴影之中的一切威胁之时，那就是教会应当祈求的时候。 (１３)、教会明认天主的仁慈，并宣讲天主的仁慈 教会必须明认天主的仁慈，并按照历代相传的天主启示，宣讲包含在天主仁慈里的一切真理。在这篇通论里，我们至少已为天主仁慈绘出一个轮廓。天主的仁慈在整个的圣经和圣传里，则有非常丰富的表达。在教会的日常生活里，有关天主仁慈的道理是表达在圣经里，并在教会礼仪的读经里获得万古常新的回应。具有真实无伪的信仰之天主子民能够认识这端道理，恰与许多热心的个人及团体所显示者无异。把天主仁慈的种种表现综合起来，作成一个清单，当然是一件困难的事，因为它们大部份是清楚地刻印在人的心灵深处。有些神学家肯定地说，仁慈乃是天主最伟大的属性及最伟大的成全境界，这由圣经、圣传和整个天主子民的信仰生活，均可获得证明。这里所谓成全境界，不是指在那神圣的奥秘里所不可探测的天主本性，而是指那种成全及属性，人在其存在的体验中，可藉它以与生活的天主紧密地，频频地相遇。我们可以说，它与基督对斐埋伯所说的话，若合符节(１１２)。所谓「看见父」─即在信仰中看到天主──乃是在与文的仁慈相遇时，所感到内心的纯朴与真理的体验之一剎那。这个经验与我们在浪子回头的比喻里所体验到的相似。

「谁看见了我，就是看见了父」(１１３)。教会相信天主的仁慈，教会在其广泛的信仰经验中、在它的训导中 在它不断地默想基督、专注于基督、专注于他的生活和福、他的十字架与复活和他的整个奥秘中，在天主的仁慈内生活。在教会的活的信仰及训导里，任何足以构成「看见基督」的东西，都使我们更加接近「看见那望而仁慈的父」。当教会特别注意到耶稣圣心时，她似乎是以特殊的方式，明认天主的仁慈、敬拜天主的仁慈。事实上，正因我们在耶稣圣心的奥秘里与基督接近，使我们能够对父的仁慈的爱之启示，加以深沉的思考──这一点可以说是启示的中心，同时也是人性最可接近的一点──把父的仁慈之爱启示出来，实构成人子救世使命的主要内涵。 假如教会表白并宣讲天主的仁慈，又假如作为受托人及分施者的教会，带领人民更加接近救世音的仁慈之源，那么，这个教会便是度看真实无伪的生活──因为造性者和救世者最了不起的属性就是仁慈。在这方面最重要的事，乃是经常默想天主圣言，尤其是怀成熟的意识去参与圣体，告解或和好圣事。圣体圣事使我们与比死亡更有力量的爱日益接近：「因为我们每次吃这饼，喝这杯之时」我们不但宣报救世主的死亡，我们也宣布祂的复活，期待祂在光荣中来临(１１４)。圣体圣事原是为纪念耶稣基督，他在执行其救世使命之时，用言语及十字架把父启示给我们。这个圣体圣事又为无尽的爱作证，藉爱，他渴望永远和我们结合在一起：约远在我们中间，和所有的人作心灵上的会晤。告解或和好圣事是为每一个人，即便是受极大的罪过所困扰的人，清除心灵上的障碍。在告解圣事里，每一个人均能从独特的境况申，经验到天主的仁慈。就是说，经验到比罪更有力量的爱。这些话在「人类救主」通谕里业已说过，但如今再回到这个基本的话题，仍然是很适切的。 正因罪存在这个世界里，这世界又是天主所爱的─「天主竟这样变了世界．．．．．．甚至赐下了自己的独生子」(１１５)─天主本是爱(１１６)，祂除了表示仁慈以外，不能用别的方式来启示祂自己。这不但附合天主就是爱的最深奥的真埋，同时也与整个人的内在真理，以及作为人的尘世家乡的世界的内在真理相附合。

仁慈既然是无限天主的成全境界，其本身也是无限的。父之决心欢迎回家的浪子，亦非人所能穷究其深奥。宽恕的决心和力量系由圣子所作牺牲的惊人价值中源源而来，因而也是不可限量的。任何人的罪都不能胜过这个力量，或限制这个力量。在人这一方面，只有缺乏善意，即缺乏贩依和悔改的决心，才能限制这个力量。换言之，只有固执，反对恩宠和真理，尤其在面对基督的十字架与复活的见证时，才能限制仁慈的力量。 因此，教会宣告并呼吁悔改(皈依)。皈依天主常常就是发现他的仁慈。就是发现那耐心的与慈祥的爱(１１７)，这种爱只有造性者与父才能有；这个爱也就是「我们的主，耶稣基督的天主和父」(１１８)，在与人订立盟约时所信守不渝的爱：祂直至让望子被钉十字架，死而复活。皈依天主就是重新「发现」这位富于仁慈的父之结果。

对于仁慈的天主和爱人的天主之真实无伪的知识，乃是使人皈化的坚定而无尽的力量。这种贩化不仅是内心的暂时行动，它也是持久性的态度，一种心灵状态。从仁慈这个途径来认识天主看天主的人，只有在生活中不断地归向祂。因此他们是生活在皈依的状慰中；就是这种贩依状态，指出了在这尘世的旅途中，每一个男女最深的旅途性成份。显然地，教会不但用教训的话，最要紧的还是藉整个天主子民生活的节奏，来表白由受钉而复活的基督所揭示的天主的仁慈。藉生活的见证，教会达成了天主子民所应负的使命。这种使命可以说是分担或承继基督自己的救世使命。

当代的教会深深地意识到，只有以天主的仁慈作为基础，才能实现梵二大公会议所赋予的任务，而其首要的工作则是以联络所有基督徒为目的之合一工作。当教会正朝这个方向作种种努力之时，教会谦逊地承认，只有比使人分裂的力量更为有力的爱，才能产生合一。这种合一乃是基督向父所祈求的，也是圣神不断地以「无言可喻的叹息所代我们转求的」(１１９)。

（１４）、教会努力实践仁慈 耶稣基督教导我们，不但应接受天主的仁慈，并经验天主的仁慈，同时也要以仁慈对待别人：「怜悯别人的人是有福的，因为他们要受怜悯」(１２０)。从以上的话，教会认为基督要我们采取行动，因而努力去实践仁慈。山上圣训所称道的八端真福，都是给我们指出皈化与生活革新的途径。不过称道怜悯别人的那一端，尤其富有劝说力量。人得到了天主仁慈的爱以后，他自己的内心也转变为生活在爱人的精神之中。 这种真正福音化的历程，并不是一劳永逸能实现的精神革新，它乃是一种整个的生活方式，也是基督徒圣召的主要而持久的特征。它在于不断地去发现爱，恒心地去实践爱德，视爱德为结合的力量和提升的力量，不顾任何心理的或社会性的困难：事实上，这是有关仁慈的爱的问题，因为这种仁慈的爱，在本质上乃是创造性的爱。在人与人之间的相互关系上，仁慈的爱绝非单独一方的行为，或单向的活动。即便在有些情形中，好像只有一方在给予并奉献，而另一方只是接受和汲取（例如，医师看病，老师教书，父母养育儿女，施恩者帮助需要的人），其实，给予的一方同时也是受益者。无论如何，他很容易发现他自己也是处于接受者的地位，他也得到了好处，经验到仁慈的爱；他能够发现自己也是接受仁慈的对象。 按照这个说法，受钉的基督乃是我们的卓越模范，我们的灵感和鼓励。假如我们以这个模范作为我们行动的根据，我们便能够谦逊地对别人施予仁慈。因为我们知道，基督会接纳我们的行为，好像我们是对他做的一样(１２１)。按照这个模范，我们必须不断地净化我们的行动和意向，我们的意向是把仁慈视作单向的行为，好像是给别人做了一件好事。倘使要真正地成为仁慈的爱，则当我们实践此爱的一刻，必须深信，我们所施惠的人，同时也施惠给我们。假如缺乏此种双向的和互惠的品质，我们的行为不能算是真正的仁慈行为；我们的贩化，韧基督用言语和行动，直至死于十字架上，所希冀于我们的贩化，还不能充份地在我们身上达成;他所敌示给我们的那种仁慈之爱的壮润泉源，我们还末充份地分沾到。

因此，在山中圣讯里，基督有关仁慈的人乃真福的说法，其意义远比普通人有关仁慈的看法为丰富。普通人把仁慈视作单向的行为或活动，假定并保持施惠者与受惠者之间的某种距离。因此他们设法在人际关系和社会关系上，不讲仁慈而单谴公义。可是，对于仁慈的此种看法，完全无视于圣经传统中，以及耶稣基督在其救世使命中所说的。有关仁慈与公义之间的基本关系。真正的仁慈可以说是公义的最深泉源。假如说在人中作公平的财物分配，需要公义作仲裁的话，则只有爱（包括我们称为「仁爱」的爱）能够使人恢复其失落的人性。

真正基督化的仁慈，也可以说是人民之间最圆满的「平等」的化身；因此也是最圆满的「公义」的化身。因为在实践公义之时，也要达到平等的目的。不过公义所产生的平等，其范围仅限于客观的和外在的财物，而爱和仁慈却使人与人之间，在人本身的价值上发生关系，并以合乎人性尊严的方式彼此相对待，同时，藉「忍耐和仁慈」的爱(１２２)所达到的「平等」，并不消除人与人之间的差异：给予者因感觉他也从受惠者一方获得益处而变得更加慷慨；同样，受惠者因意识到接受人家的赠予也是一种行善，无形中促进了人的尊严感。这都使人与人间达到更深度的团结。

因此，为要按照极度尊重人性的精神，以及四海之内皆兄弟的精神，来塑造人与人之间的关系，仁慈变成了不可或缺的因素。假如人与人之间的关系，纯粹按照公义的尺度来调整的话，则以上的兄弟关系便无法达到。在人际关系的各方面，可以说，「公义」应由「爱」来加以大大的修正。这个「爱」，正如圣保禄所宣称的，「是含忍的和仁慈的」，换言之，这个「爱」应具有仁慈的特性．因为「仁慈之变」实为福音及基督宗教的本质。此外，我们应记住，「仁慈的爱」也就是在「浪子回头」(１２３)与「亡羊」、「失钱」的比喻里色，所描写的那种至诚的亲切与感性。为此，仁慈的爱在关系密切的人中间，是纯对不可或缺的：就是说，在夫妇之间、在亲子之间、在朋友之间，此种爱绝不可缺少；在教育及牧灵工作方面，此种受亦不可缺少。

可是，「仁慈的爱」之活动范围，并不限于以上的几种关系。教宗保禄六世一再地指出，在文化、社会、以及经济和政治各方面所作的一切努力，均应以达到「爱的文明」(１２５)为目标。我们还应加上一句，面对看如此庞大而复杂的人类社会，假如我们的思想和行动还是停留在「以眼还眼，以牙还牙」(１２６)的标准上，而不想用另一种精神来补足它，把这个标准作根本的改变，这种目标则永远不会达成。的确，梵二大公会议也是引导我们朝这个方向走。因为它一再地说到，我们必须使这个世界更合乎人性(１２７)。并说，这个理想的实现，正是教会在现代世界所负的使命。假如我们把那构成福音救世讯息的「仁慈的爱」，而不仅是公义，引进到多方面的人际关系及社会关系之中，我们的社会才会成为更合于人性的社会。

惟当我们把「宽恕」的行为引进到一切人际关系的道德一面，社会才能更合于人性。因为宽恕是福音的本质。宽恕证明在这世界上，「爱」比「罪」更有力量。宽恕也是和好的基本条件。不但是天主与人之间的和好，即便是人与人之间的和好，也是靠宽恕才能达成。没有宽恕的世界，不是别的，乃是一个冷漠而无感情的公义世界，假着公义之名，每人都要向别人争取属于自己的权利；潜存在人性中的种种自私，会把生命和人类社会转变成一套弱肉强食的压迫制度，或把它变成群体与群体之间不断斗争的场所。

为此，教会在历史的每一阶段，尤其在现代，应把在耶稣基督内所启示的仁慈的奥秘，广为宣讲，并引进到人们的生活里，且把这种工作视作教会最主要的责任之一。不但是对于作为信友团体的教会本身，可以说，即便对于整个人类，这个仁慈的奥秘，也是一种生命的泉源。它和人所能够建立的生命不同，因为人自己总是暴露在三仇(１２８)的诱惑之下。基督训示我们要永远宽恕别人，就是因看这奥秘而说的。我们不是常常念他所教给我们的天主经，「求秘宽恕我们的罪过，如同我们宽恕别人一样」吗？得罪我们的人就是指那些以不良对待我们的人(１２９)。要表达这句话所描写的和所要教导的生活态度有何深切的价值，实在不易。这句话教训每一个人有关自己和别人的地方，实非三言两语所能尽。意识到我们彼此都互相得罪，与圣保禄的劝谕「在爱德中彼此担待」(１３0)所呼吁的友爱团结，是并行不悖的。这岂不是对人，对自己和封别人的一课，谦逊之德的教训吗！为在种种不同的环境中每天怀看善意共同生活的人，这又是何等有益的教训！假如我们忽略了这一端教训，还有什么别的可作为人文计划和教育方案？ 基督非常强调我们必须宽恕别人。当伯多禄问他应宽恕别人多少次时，他用象征性的数目回答说：「七十个七次」(１３１)，意思是说，每次有人得罪你，都要宽恕。显然地，这种如此慷慨的宽恕的要求，并不取消对公义的客观要求。倘我们了解正确，可以说，宽恕的目标就是要达到公义。在福音的讯息里，我们找不到任何章节，把宽恕或作为宽恕之源的仁慈，视作对邪恶、丑行、伤害或侮辱的纵容。在任何情形之下，宽恕的条件是，遭邪恶及丑行所伤害的人应获得赔偿，受侮辱者应得到赔罪。

这样，公义的基本构架总是在仁慈的范围内。仁慈则有能力赋给公义以新的内容，这个内容简单而充份地表现在宽恕上。事实上，宽恕指出在公义所要求的「补偿」和「休战」的行为之上，还需要爱，这样人才能肯定自己是人。为看使爱能揭露其本质，满足公义的条件尤其不可缺少。在对浪子回头的比喻加以分析之时，我们业已提醒大家，这时宽恕者与受宽恕者是在一个重要点上相遇──即在人的尊严或其基本价值上彼此相遇。这一重要点不能失落。肯定或重新发现这重要点，都是极大喜悦的泉源(１３２)。

教会做得很对，它把护宽恕的真实性视作自己的责任和使命。无论是在生活和行为上，或是在教育和牧灵工作上。教会卫护宽恕的方法，就是看守它的泉源。这个泉源就是在耶稣基督内所揭示的天主仁慈的奥迹。 在最近的大公会议的许多文件里，以及在许多世纪的传教经验里，所提及的教会在各方面的使命基础，不是别的，乃是「从救世主的泉源里所汲取的水」(１３３)：教会在照顾个别教友，个别的团体，以及整个天主子民的生活时，所需要的许多指导原则，都是由这里提供。「从救世主的泉源里汲水」只能在神贫的精神下才能做到。我们之要有神贫精神，则是支由主言行的感召。他说：「你们自白得来的，也要白白分施」(１３４)，这样，在教会生活和牧职的一切路途上──因为教会圣职人和分旅者的神贫，以及为吾主的伟大工作作证的整个天主子民的神贫──「富于仁慈」的天主已更为清晰地被显示出来了。


通谕（若望保禄二世）-（八）现代教会的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

富于仁慈的天主

（八）现代教会的祈祷

（１５）、教会呼求天主的仁慈 教会宣讲天主仁慈之真理，这种仁慈系在受钉而又复活的基督身上被启示出来。教会用各种不同的方式，来表达这个信仰。此外，教会又设法经由人而向人实施仁慈，教会认为这是必要的条件以便为今天和明天建立一个更佳的和「更合于人性」的世界。可是，不论在什么时候，不论在历史上的什么阶段──尤其在我们这个充满危机的时刻──教会能忘记祈祷吗，此祈祷乃是在各种邪恶困扰人类并威胁其生存之时，对天主仁慈的呼求。这正是教会在耶稣基督内的权利和义务：即教会对于天主和对于全人类的权利和义务。人的良心越是屈服在俗化的压力之下，失去对于「仁慈」这两个字的领会能力，以致远离天主，把自己和仁慈的奥迹之间的距离拉长，则教会越有权利和义务「大声呼求」仁慈的天主(１３５)。此大声呼求应是现代教会的记号。这种呼求应指向天主恳求祂的仁慈。教会业已明认并宣示天主的仁慈确实在受钉而复活的耶稣基督身上显示出来。就是说，已在巴斯卦的奥迹里被显示出来了。巴斯卦奥迹本身含有仁慈的最完整的启示，即爱比死亡更有力量，比罪和邪恶更有力量的启示，就是把坠入深渊的人举扬起来的爱，以及从巨大的威胁中把人解救出来的爱的启示。 现代的人感受到这一切的威胁。关于这些威胁，以上所说的不过是一个梗概。现代的人往往很焦急地想要知道，有何方法可以解除使整个人类都卷入其中的世界紧张局面。假如现代人没有勇气道出「仁慈」这两个字，或者因为他的良心毫无宗教内容，又找不到相当于「仁慈」这个概念，则教会更有必要说出这两个字眼，不但用教会的名义，也是用我们这「代的所有男女的名义，说出这两个字眼。

因此，我在本文里所说的一切有关仁慈的话，应当不断地转变成热心的祈祷：转变成一种呼求，根据人在现代世界的需要而呼求仁慈。但愿我们的呼求能充满有关仁慈的真理。这真理是在圣经和圣传里以及在历代天主子民的真实信仰生活里，业已有极为丰富的表达。让我们就用这种呼求，有如圣经作者一样，向不会轻看受造物的天主(１３６)，忠于自己，忠于其为父的职责，以及忠于祂的爱的天主祈求。让我们像先知们一样，向那具有母亲品性的爱祈求。这种爱，就像一个母亲，会照顾每一孩子，每一亡羊；即便他们的数目很多；即使在这世界里，善竟然为恶所胜；即便现代的人类，因其所犯的罪，堪当一次新的洪水浩劫，有如在诺厄的时代一样。让我们向父亲般的爱祈求援助，这为父的爱是从基督的救世使命中显示给我们。当基督被钉在十字架上，死而又复活之时，这个爱才达到了高。让我们藉基督向天主祈求，并记住玛利亚赞主颂中的话：「祂的仁慈世世代代赐予敬畏祂的人」。让我们为现时代的人恳求天主的仁慈，让追随玛利亚芳表的教会，也要作人类精神上的母亲，在祈祷里表现出她母性的关怀以及信心坚定的爱，因为就是在这种爱里，才产生了对于祈祷的迫切需要。

让我们在基督所安放在我们心中的信、望、爱、三德指导之下，呈上我们的祈求。这种态度也是对天主的爱，对这位现代人常远离，视为陌生者的天主，以及人用种种方式宣称是「多余的」天主的爱。因此，以上的祈祷态度本身，也是对天主的爱，因为我们深深地感觉到，天主已被现代的人轻蔑地遗弃了，我们已准备与十字架上的耶稣同声呼求说：「父啊！宽赦他们，因为他们不知道他们做的是什么」(１３７)。同时，这个态度也是对别人的爱，对一切男女毫无例外与不加区别的爱：没有种族，文化，语言，或世界观上的分别，没有朋友和敌人的区分。这是对别人的爱──它渴望每一个人，每一个人类社会，每一个家庭，每一个国家，每一个社会团体的真正好处；它渴望青年，成年父母和老年人的好处──这是为一切人毫无例外的爱。这是爱，或者不如说，这是为着每一个人的好处，驱除一切邪恶的热切关怀。 假若我们同时代的人，不能分享那领导我们作为基督的仆人和天主奥迹的管理人(１３８)的信仰和希望，在历史上的这一刻，为全人类祈求天主的仁慈，让他们至少也要设法去了解我们所关切的理由。我们的关切是受对人类的爱所驱使，是为着保卫一切合乎人性的事物，而一切合乎人性的事物，按照我们同时代人的直觉，正受着巨大危险的威胁。基督的奥迹在启示给我们有关人的伟大圣召时，指引我在「人类救主」通谕里去强调人的无可比拟的尊严，又迫使我去宣报仁慈，此仁慈乃是在基督的奥迹里所启示的天主仁慈的爱。基督的奥迹也迫使我去祈求仁慈，尤其当我们接近公元二千年之末，教会和世界都面临困难而危险的历史阶段的这个时刻。 因着受钉而复活的耶稣基督之名，按照他那永留在人类历史里的救世精神，我们大声祈求，愿那在父内的爱，在历史的这一阶段里，要再度地显示出来：愿此种爱，藉着圣子和圣神的工作，证明尚在现代世界，并比邪恶更有力量：比罪和死亡更有力量。我们这样祈求是藉那不断宣讲「他的仁慈世世代代赐予敬畏他的人」的那一位的转求；同时也是藉着那些业已完全实践了山中圣训：「怜悯人的人是有福的，因为他们将获得怜悯」(１３９)。那句话的人的转求。

为继续把梵二大公会议决议案付诸实施，以便我们能够看到教会自我实现的新阶段──为赶上我们所生活的这个时代──教会本身也必须不断的意识到，在这个工作上，教会不可以为着任何理由，退回到自我封闭的状态里。事实上，教会存在的理由就是要把天主启示出来，即把那允许我们在基督身上看到祂的父启示出来(１４0)。不管人类历史的阻力如何强大，不管当代文明的分裂多么明显，不管在人类世界里，否认天主存在的力量是多么巨大，教会与基督奥迹之间的关系，还要更加密切。这个奥迹多少年代以来一直隐藏在天主里，但藉着基督终于在时间内与世人共享。

我颁赐给你们宗座的福佑

一九八0年十一月卅日将临第一主日，在位第三年发自罗马圣伯铎大殿。

教宗若望保禄二世。


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

目录

「论人的工作」通谕

      引言

    一、前言 　　　1.　【新事通谕】颁布九十周年 　　　2.　人类工作是一项社会问题 　　　3.　圣经基础 　　　 　　二、工作与人 　　　4.　创世纪 　　　5.　科技是工作的客体 　　　6.　人类是工作的主体 　　　7.　正确价值观所受到的威胁 　　　8.　工人团结 　　　9.　个人尊 　　　10.　工作与家庭 　　　 　　叁 、劳工与资本之间的冲突 　　　11　冲突的幅度 　　　12　工作的优先 　　　13　经济主义与物质主义 　　　14　工作与拥有权 　　　15　「以人为本」的论据 　　　 　　四、工人的权利 　　　16　总论 　　　17　直接与间接雇主 　　　18　就业问题 　　　19　薪酬与社会福利 　　　20　工会的重要性 　　　21　农工这特殊的一群 　　　22　工作与残障人士 　　　23　工作与移民

    五、工作的灵修 　　　24　教会的任务 　　　25　分享造物主的活动 　　　26　基督，劳动者 　　　27　基督的十字架与复活 　　　 　　　注释


通谕（若望保禄二世）-一、 引言-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

一、 引言

可敬的弟兄及可爱的子女们！ 　　我问候并祝福你们！

    人应该靠工作来赚取他每天的食粮（注1），并且有助於科学和技术的不断进步，尤其为提高他与别人共同生活的社会中文化和伦理的水平，而有所贡献。所谓工作即任何人为的劳力或劳心的活动，无论工作的性质或环境如何；在许多行动中，凡是人能够做的，或是他的本性或性向所欲做的行动，都可以也应该被认为是工作。人之被造是为在有形的宇宙 ，成为天主自己的肖像（注2），使大地属於他的权下（注3）。从创世之初，人被召而工作。工作是人和其他造物不同的特徵，其他造物的求生存的行动，不得称为工作。唯有人能工作，也只有人因着工作而在世上生存。为此，工作是人和人类所具有的特殊标记，是在人的团体中一个管理者的标记。此一标记决定团体内在的特性，它多少构成团体的本质。

一、 引言 1.　【新事通谕】颁布九十周年

    今年五月十五日是伟大教宗良十叁世公布有关「社会问题」重要通谕的九十周年──该通谕第一个字为「新事」－－我想以此文件专论人的工作，尤其是在工作的广大领域中讨论人。我在接受圣伯铎罗马宗座之职之初，在「人类救主」通谕中我说过，人「是教会第一条主要的道路」（注4），就是因为在基督内莫测高深的救赎奥迹；因此必须不断地回到这条道路，并且重新追随他，使我们能知道人类在世生存的一切富裕和辛劳的各个层面。

工作是人生存的一个长年而又基本的层面之一，它常是切身的，并不断地要求予以新的关注和确切的见证。因为新的问题常常发生，虽常有新的希望，但也有新的恐惧和威胁，与人生存的基本幅度有关：人的生命是建立於每日的工作上，从工作产生人的特有的尊严，可是同时工作含有接二连叁的人的辛酸和痛苦，以及在各国和国际间深入社会生活的伤害和不公。果真人吃他双手所赚来的食物（注5）－－不但指维持他生命的日用粮，也指科学和进步、文明和文化的食粮－－他也必须「汗流满面」（注6）才能食用此食粮，就是说，不但靠他个人的努力和辛劳，而置身在许多紧张、冲突和危机中，这一切都与工作有关而扰乱各个社会和整个人类的生活。

   我们是在技术、经济和政治有新发展的前夕，来庆祝「新事」通谕的九十周年，根据许多专家，这一切发展将影响工作和生产的世界，并不比上一世纪工业革命为少。有许多一般性的因素：例如在许多生产方面普遍引进了自动化，能源和原料价格的上涨，逐渐发现天然资源的有限而且被污染到无法忍受的地步，而在人民的政治舞台上，他们在几个世纪的屈服之後，要求在国家和国际的决策中，能有恰当的地位。这些新的条件和要求，必须对现代经济架构和工作的分配，重要安排和调整。不幸的是，为数百万技术工人而言，这些变化等於是失业，至少是一段时期失业，或是需要再受训练。这一切很可能为此较开发的国家减少或缓慢对物质的福利。可是它们也能为那些生活非常贫苦的千万人民，带来慰藉和希望。

学术性的分析这些变化可能为人类社会带来的後果，不是教会的事。不过教会以为它的职责是，时常唤醒人们注意工作者的尊严和权利、谴责侵犯这些权利和尊严的情况、帮助引导上述的变化，俾能确保人和社会所作的真正进步。

2.　教会的社会行动和训导的系统发展

    既然工作是人的事，它必然是「社会问题」的中心，有关此事，自从公布了以上所说的通谕後一百年来，教会的训导和许多与它宗徒使命相关的事业，都特别讨论工作。本通谕对工作的反省，并不打算走不同的路线，而是与整个传统训导和行动，有系统的关连。不过根据福音的指示，我要使它们从福音的富藏中，提出「新的和老的东西」（注7）。的确，工作是「老东西」的一部分──它和世上的人和人的生命同样的古老。不过，人在现代世界的普遍情形，根据不同的地理、文化和文明来研究和分析，要求我们去发掘人类工作的新意义。这也要求我们在这方面，面对个人、家庭、每一个国家、整个人类，以及教会本身，要形成新的职务。

从「新事」通谕公布迄今，社会问题一直是教会所关注的事。这可从近代教宗和梵二大公会议祈发布的许多训谕，各主教团的言论、普世和地方教会使徒事业的研究和实验中心等的活动中看得出来。在这 也很难把教会和教友，在社会问题中所作的投身一一列出，因为太多了。大公会议後，有关社会问题的主要协调中心是「宗座正义与和平委员会」，在各主教团内，也有与此相同的机构。这一机构的名称非常有意义。它指出社会问题必须和它整个复杂的幅度来研讨。在现代世界，投身於正义的工作必须与投身於和平的工作密切相连。这种双重投身，一定是因为这九十年来，欧洲的许多国家以及其他各洲的不少国家，受到两次世界大战的痛苦经验所支持的。尤其是从第二次世界大战以来，由於对核子战争的恐惧和它所能带来的可怕的自我毁灭，更使人主张正义与和平的双重投身。

假如我们随从教会最高训导文献中的主要思想，我们会从中发现对此问题的明认。有关世界和平的问题，其主要立场是若望二十叁世的「和平通谕」。不过，假如要研究社会正义问题的发展，一定发现在「新事」和比约十一世的「四十年」的时期内，教会的训导，主要集中在公平解决各个国家中的「工人间题」，而後教会的训导扩大 围，而注意全世界的事。财富的分配不均和贫穷，已开发的某些国家和大陆，以及其他贫穷国家，要求均富并且寻求公平发展大众福利的道路。这是若望二十叁世「慈母与导师」通谕，梵二大公会议牧职宪章「快乐与希望」（教会在现代世界）和保禄六世的「民族发展」通谕的训导方向。

这项教会对社会问题的训导和投身的发展趋向，正附合事情的客观认识。过去强调问题的中心是「阶级」问题，近来更强调「世界」问题。如此，不但注意阶级的领域，同时他注意不平等和不公道的世界领域，结果不但关切到在现代世界，为达成正义的阶级幅度的工作，也注意到世界幅度的工作。今日对世界局势的完整分析，更能深刻而完美的显示出，先前对社会不公的分析的意义；这种意义必须在建立世界正义的努力中提出，因此不是要消除不公的架构，而是要求这些架构受到普遍的检讨和改革。

3.　工作的问题－社会问题的关键

    在这些过程中──这些在复杂而多方面的社会问题中诊断客观的社会实体和教会的训导的过程中一－人类工作的问题自然不断出现。工作的问题，是社会生活和教会训导双方面的不变因素。此外，本通谕对此问题，较诸过去九十年更为关注。事实上，教会的社会训谕根据圣经，从创世纪开始，尤其是在福音和宗徒们的着作中更为显明。从初世纪起，人的观念、人的社会生活，尤其是根据不同时代的需要所制定的社会道德，都是教会训导的一部份。这传统的祖业，由於历代教宗们对现代社会问题的训谕而得承继与发展，自「新事」通谕起。在此背景下，工作问题的研究，不断地迫上时代，同时却保持永恒的基督真理的基础。

在本通谕 ，我们重谈此一问题──但不想谈及有关此问题的一切重点－－，这并不是把已经包含在教会的训导中的 集在一起，重复讨论。而是要强调──可能比先前更甚──人的工作是整个社会问题的关键，主要关键的事实，如果我们想真正从人的利益来看此间题的话。假如日渐发生而又复杂的社会问题的解决──或逐步的解决──应该以「使生活更合乎人性」（注8）作为方向，那麽此关键，即人的工作，有着基本的和决定的重要性。


通谕（若望保禄二世）-二、工作与人-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

二、工作与人

4.　创世纪

    教会深信工作是人存在於世的基本幅度。由於观察许多研究人的科学的传统，更加深了教会的这一信念，如人学、古生物学、历史学、社会学、心理学等，它们似乎都以无可反驳的方法，为这一事实作证。不过教会信念的源由主要还是天主启示的圣言，因此认知的信念也是信德的信念。理由是教会相信人（值得肯定此点）：教会想人，并且不但根据历史的经验，也以许多科学知识的帮助，更以生活天主的启示的圣言，与人交谈。在与人交往之中，教会设法表达生活的天主──造物主及救世主──藉以与人相结合的、永恒的计划和超越的命运。

教会在创世纪的开端，找到了它对工作是人存在於世的基本幅度的信念根据。这些经文的分析，使我们发觉它们在创造奥迹的背景里，表明了有关人的基本真理，虽然有时是以古老的方式表达思想。从创世起，这些真理对人都非常重要，并且同时描述了人存在於世的主要轮廓，无论是人在原始的义德境界，或是因为罪恶而与造物主断了原始的盟约之後。当人「依天主的肯像……被造一男一女」（注9）後，听到「你们要生育繁殖，充满大地」（注10）的话。即使这几句话并不直接而又明白地指工作而言，但无疑地它们间接地说明人在世上要完成的行动。事实上这些话表达了工作的最深的意义。人是天主的肖像，部分是因为他从造物主领受了治理和管理大地的命令。因为执行此命令，人，每一个人，反映了宇宙造物主自己的行为。

工作可以了解为「及物」的活动，就是从人类主体开始而指向外在物体的活动，以人统治「大地」为前提，同时藉此活动确定并发展人的统治。圣经上所说的「大地」，首先应了解为人所居住的有形宇宙的一部分。广义地也可了解为整个的，在人的影响 围之内并为满足其所需的有形世界。「治理大地」的说法 围很广。就是说大地（及有形世界）所有的一切资源，以及因人的努力所能发现和为了他的目的而所运用的一切。因此创世纪开端所列出的这些话，绝不会不再贴切。这些话不但包括历代的文化和经济，也包括整个现代的事实和未来的发展阶段；这些发展可能已经开始实现，虽然大部分为人说来还是未知之数和隐密的。

有时候，当人们谈及人类或各个国家，经济生活和文化的「加速」发展的阶段时，常把这些阶段与科技的进步，以及为社会经济生活有关的发现连在一起。同时可以说，没有一个「加速」的现象超过古老圣经所载的主要内容。人靠着他的工作，越发成了大地的主人，但是当他确保他对有形世界的统治时，也因了他的工作，在任何情况和任何过程中，他都脱离不了造物主原来的命令。此命令必然的与人「依天主的肖像」受造为一男一女的事实相连。同时，这个过程是普遍性的：包括所有的人，每一个世代，经济和文化发展的每一个阶段，同时它是在每一个人本身，在每一个有意识的主体内的过程。每一个个体都同时包括在此普遍的过程中。每一个人，照他自己的能力和各种不同的方法，参与此项以工作「治理大地」的伟大过程。

5.　工作的客观意义：技术

    「治理天地」的这种普遍性和过程的多元性，予人的工作带来光明，因为人的治理大地，在工作中并藉工作而达成。工作的客观意义也由此而生，在文化和文明的不同时期中都有这种说法。人治理大地是靠驯养动物，饲养它们并从它们获取人所需的食物和衣着，人也因从大地和海洋采取不同的自然资源而治理大地。但是当人开始开垦土地、改良产品并使之适合人的用途时，人更能「治理大地」。因此，农业经由人的工作，构成经济行动的首要园地和生产的不可或缺的因素。而工作常是把大地的资源和人体力的或脑力的工作连结在一起，而大地的资源或是天然的活的资源，或是农产品，或是矿物或化学的物资。这对所谓的公用事业，以及理论的或实用的研究工作来说，也是真的。

在工业和农业中，人的工作在今天已不再全靠手工，因为人手和肌肉的辛劳，已为高级的机械祈代替。不但在工业方面，即使在农业方面，我们也看到因科技的渐次发展而能有的改变。依历史来说，这一切为文明带来了极大的改变，从「工业时代」到以後经由新的技术，如近代的电子和微粒处理的技术发展过程。

虽然看来在工业的过程中，机器在「工作」而人不过监督它，使它运转并以各种方法使它作业，可是也就是因为这个原因，工业发展让我们以新的方法来重估人类工作的问题。原先产生所谓工人问题的──工业化，和以後的工业改变以及後期的工业变化，明白告诉我们，即使在更机械化「工作」的时代，工作的真正主体还是人。

工业和其他与工业有关方面之发展，郎使是最新的电子技术，尤其是在小型化、通讯和电磁通信方面，显示出技术，以及人思想昕产生的工作盟友，在工作（广义的）的主体和客体之间的整合上，扮演了何等广大的角色。无论从工作的能力或才能来看，或从人在工作中所运用的整个工具来看，技术无疑地是人的盟友。技术使工作更便利、更美善、更迅速、更增加。它帮助工作所出产的产品的数量增加，并且往往促进产品的品质。可是，有时技术不再是人的盟友而几乎成了他的敌人，这也是事实，每当工作的机绒化「取代了」人，消除一切个人的满足和创造的刺激及责任感，剥夺了工人先前本有的工作，或是因为夸奖机器，使人成了机器的奴隶。

假如自创世起，圣经上叫人「治埋大地」的话，在现代的、工业的和工业後期的时代背景中来了解，无疑的也包括与技术、和机器的关系，机器本是人理性工作的成果，也是人治理大自然的史实。

人类历史的现阶段，特别是某些一社会的，正确地肯定技术是经济进展的基本系数；可是，同时，这一种肯定，带来了并且还继续带来，有关人的工作与其主体──人──有关的许多问题。这些问题特别充满了伦理的，以及伦理和社会的内涵和紧张。这些问题为许多不同机构、国家和政府、许多体制和国际组织，一直是一种挑战；它们为教会也是一项挑战。

6.　工作的主观意义：人是工作的主体

    为了继续我们对工作的分析，与圣经经句，告诉人他要治理大地有关的分析，我们应该特别注意工作的主观意义，比工作的客观意义要更注意；因为工作的客观意义，几乎没有触及不同领域的学者、根据他们的专长深切认识的广泛问题，也没有碰到工作者所了解的问题。假如在我们分析中所提到的创世纪的话，是以间接的方式谈到工作的客观意义，那麽这些经句也不过间接地谈到工作的主体；可是它们所述及的非常有力，并且充满深远的意思。

人要治理大地并且统治它，因为人既是「天主的肖像」，他是位格，就是他能以有计划的和理知的方式来行动的主体，能为自己作决定并且有自我实现的倾向。身为位格，人因此是工作的主体。身为位格，他工作、实行属於工作程序的不同行为；撇开行为的客观内涵，这些行为应该有助於实现人的人性，完成人之所以为人的使命。有关此主体的主要真理，最近为梵二在「教会在现代世界宪章」中重新提出，尤其是在第一章讨论人的使命中。

因此我们在这 所反省的圣经上听说的「治理」，不但是指工作的客观幅度，同时也引发我们去了解工作的主观幅度。把工作了解为人与人类用以治理大地的过程的话，唯当藉此过程人得以显示自己，并得以证实他是「治理者」时，工作才附合圣经的基本概念。在某种意义上，这种治理是指主观的幅度，甚至较客观的幅度更甚：主观幅度支配工作的真正的伦理本质。事实上，人的工作无疑地有它本身的伦理价值，因为工作的是一个人、一个有意识而又自由的主体，就是说一个自己做决定的主体。

此一真理，本为天主教有关人工作的训导基本而又 久的中心，它对历代重要的社会问题的说明，有过也继续有着主要的意义。

古代曾根据工作的不同型态，把人分成不同的等级。凡是要求工人以体力、肌肉和双手来做的工作，被视为不适於自由人的，因此给奴隶去做。基督宗教一方面铺陈本属旧约的某些观点，另外在这方面作了思想上基本的改变，完全以福音为出发点，尤其是那本是天主，却成了在各方面相似我们的（注11），在木匠桌上以劳作度过了他在世的大半岁月的事实。这种境况本身就是最动人心弦的「工作的福音」证明决定人工作价值的基础，不是人所做工作的型态，而是做工的是一个人－有位格的人。为此，工作尊严的源泉，首先应该从主觊的幅度来找，而不是从客观的幅度。

这样的观念，实际就把古代以工作来区别人的等级的根本都推翻了。但这并非是说，从客观观点看，人的工作不能也不应该受到分门别类。但只是说，工作价值的主要基础是人自己，他是工作的主体。这就引申出伦理上的一个非常重要的结论:果真人生来就得工作，并且被召做工，可是工作是「为人」，不是人「为工作」。根据此结论，我们必然承认工作的主观意义超过客观的意义。以这种方法去了解，并且假设人所能做的不同工作，能有或大或小的客观价值，我们要设法指明每一种工作，必须先根据工作主体的尊严来作判断，就是根据做工作的人、个人来判断。另外：撇开每个人所作的工作，并且假设此工作是他行动的目标－－往往是非常需要的──此目标本身并没有确切的意义。总之，常是人是工作的目标，无论人所做的是什麽样的工作──即使一般的价值体系列之为纯「服务」的、最单调的、最受轻视的工作。

7.　对价值的正确秩序的威胁

    正是这些有关工作的主要主张，常自基督真理的富藏，尤其是「工作的福音」的讯息中浮现出来，这样制造出新的想法、新的判断和行动的基础。在近代，从工业时代起，基督宗教有关工作的真理，被迫对抗各种唯物的和经济至上思想的倾向。

为某些支持这些思想的人，工作被视为是一种「商品」，工作者－－尤其是劳工──把它卖给雇主，此人同时又是拥有资金者，就是拥有生产的一切工具和资金的人。对工作的这种看法非常普遍，特别是在十九世纪前期。後来，这种说法几乎完全滑失，开始对工作有比较合乎人性的想法和评估。工人以及生产的工具和资金之间的相互作用，引发了不同形式的资本主义──与不同的集体主义相平行──其他社经的因素也进入了这些思想之中，这一切都是因为新的具体环境、工人组织的活动和政府当局，以及许多超国家的企业的增多。不过，把工作当作特种的「商品」、或是为生产所需的不具位格的「力量」(一般人所说的『劳力』)的危险还是存在，尤其是当对经济的整个看法，是根据唯物的经济论的前提时，更是如此。

这样的想法和评估，以及鼓励这样作法的机遇，是由於偏面的唯物文明的迅速发展，这种文明注重工作的客观幅度，而主观幅度──直接或间接与工作主体有关的一切──却成了次要的。在这种情形下，在这种型态的社会环境里，就会把创世纪开端那几句话所指的秩序混淆或颠倒：人被看作生产的工具（注12），其实，他──他自己，与所作工作无关──应该被看作工作的实际主体、真正的制作者和创造者。就是这种秩序的颠倒，应该被称为「资本主义」，无论它们的计划和所用的名字是什麽。有关资本主义，我们在下面还要完全地解释。每一个人都知道资本主义有一个固定的历史性意义，它是一种制度，一种经济和社会的制度，与「社会主义」或「共产主义」相对立的。可是根据整个经济过程的基本事实的分析──生产结构首当其冲的工作──应该承认初期的资本主义的错，还 能重犯，假如以整个生产的物资的标准来对待人，把人当作工具，而不附合他工作的真正尊严──就是，他没有被视为主体和制造者，因此也没有被看作整个生产过程的真正目的。

这就说明了，为什麽根据有关人「治理大地」的话，对人的工作所作的分析，触及伦理和社会问题的中心。这种观念也应该在整个社会和经济政策方面占重要的地位，无论是在各个国家内，或是在国际和洲际的关系方面；尤其是在世界东西双方，以及南北之间的紧张局势之下。教宗若望二十叁世在「慈母与导师」以及保禄六世在「民族发展」通谕中，特别注意现代伦理和社会问题的这些幅度。

8.　工人的团结

    当我们要以工作主体的基本幅度来讨论人的工作时，就是那做工作的人时，我们至少应该把「新事」以来九十年有开工作的主观幅度的发展，做一项概括的评估。虽然工作的主体──人──常是同样不变的，可是在客观方面却有了极广大的改变。依工作主体而论，我们可以说工作是一桩单纯的事（一次而不得重复的事），可是当我们依客观的方来看，必须承认许多工作的存在，许多不同工作的存在。人类文明的发展，为这方面带来了不断的富裕。不过同时也不得不承认，在此发展的过程中，不单出现了新形的工作，也失去了其他形式的工作。虽然我们大致上觉得这是正常的一种现象，但也可以看出是否某些伦理的和社会的危险因而蔓延，而且蔓延得很广。

也正是这种广大的反常，在上一世纪引发了所谓的「工人问题」，有时称之为「无产阶级的问题」。这一问题和其他与此有关的问题，引起了正义的社会反应，并且在工人之间，特别是工厂的工人们，产生了也爆出了团结的冲击。呼吁工人团结和共同行动，从社会道德观点来看，是重要的和动人的，尤其是对那些在工厂里置身於过於专门化的、单调而失去位格的工作的人。这是对降低工作主体──人──的反应，也是对工人在工资、工作条件和社会保险方面，空前剥削的反抗。这种反应使工人世界以极大的团结聚合成一个团体。

追随「新事」通谕和较後教会训导的许多文献的路线，应该坦诚地承认，那向天呼求报复（注13）反对不公道和伤害的体制，以及在急速工业化期间严重损害工人的这种反应，从社会伦理观点来看，是有理由的。这种情形也是得助於自由主义的社会政治体制，此体制为附合它「经济学」的前提，仅由资本家加强并保护经济的创新，可是不够注意到工人的权利，他们以为人工不过是生产的一项工具，而资金是基础，生产的有效因素和目标。

从那时起，工人团结公会与其它更明显投身争取工人权益的事，有了极大的转变。多种新资本主义或集体主义有了发展。同时也想出了多种新的体制。工人往往可以分担经营并控制生产力，事实上他们做到了。经由适当的社团，工人们对工作的条件和工资，以及社会保险法施以影响力。可是同时，多种思想型态或权力的体制，以及在社会各阶层兴起的新的关系，让严重的不公道继续存在，或产生了新的不公。在世界层次方面，文明和交通的发展，使能对人的生活和工作的条件，做更完整的诊断；可是也发现了新的不公道，较上个世纪的更广泛，於是激起了工人的团结，在劳工界形成了特别的工会。在已完成工业革命的某种秩序的国家是如此。在主要工作是农业的或其他类似职业的国家，也是如此。

团结工会的运动──团结工会绝不可封闭而不与别人交谈和合作──为某些先前不包括在此运动中的社会群体亦很必要，这些群体，因社会体制和生活环境的改变，正遭受到实际的「无产阶级化」，或是他们已经处於「无产阶级」情况下，虽然没有用这个名称，事实上却是如此。为某些劳工界的「知识份子」群也是如此，尤其是当教育普遍，以及许多在陶成方面获有学位或文凭的人，却降低他们工作的要求。这种「知识份子的失业，是在教育没有和职业种类，以及与社会真正需要相配合时发生或增加，或者是当需要受过教育，至少职业教育的工作比劳力工作少的时候；或工资不多时发生。当然，教育本身常是有价值的，并且是人的重要富裕，可是虽则如此，「无产阶级化」程序还是可能的。

为此缘故，必须继续研究工作的主体和主体的生活条件。为了在世界各地，各国和他们彼此之间，能达成社会的正义，必须有新的工人的团结工会运动，以及与工人团结的运动。无论何时当工作主体的社会地位降落，工人被剥削，或贫穷和饥饿地区增多时，就要有这种团结工会。教会坚决地投身於此事，因为教会把这事看作他的使命，它的服务，它对基督忠诚的证明，如此它能真正成为「贫穷人的教会」。「贫穷人」在不同的型态下出现；他们在不同的地方和不同的时代出现；往往他们的出现，是侵犯人类工作尊严的後果:或是因为失业的流行病，使工作的机会受到限制，或是因为低估工作的价值和权利，特别是对公道的工资和工人本身和他（或她）家庭的保险的权利的不重视。

9.　工作与个人的尊严

    在人是工作主体的背景中，我们现在需要至少以概括的方式，提及某些与人工作的尊严密切有关的问题，为能更完整的指出工作的特别的伦理价值。在这样做时，我们必须常记得圣经上「治理大地」（注14）的召唤。这句话表示造物主愿意工作能使人达到对有形世界的「治理」。 天主对他依自己的肯像所造（注15）的人基本而原有的意向，并不是要取消那人在与天主中断原始盟约时，所听到的那句话：「你必须汗流满面，才有饭吃」（注16）。这句话自古以来，有时成了人类工作所附带的沈重劳苦；但是这句话并不改变工作是人达成他「治理」有形世界的方法，使大地「隶属」於他。辛劳是大家所知道，因为大家都经验过。为那些在特别辛苦的条件下做体力工作的人，辛劳更是家常便饭。不但是那些农工很辛劳，他们终日在田地劳作，时常这些田地「长满荆棘和蒺藜」（注17）；那些在矿坑和采石场工作的人，在溶矿炉旁工作的钢铁工人，那些在工地和建 的人，常有伤亡危险的工人，他们也对辛劳不陌生。同样那些在智力的工作桌上的人也是如此，那些科学家、那些负严重责任而其所作决定为社会有极大冲击的人。那些医师和护士，他们日以继夜照顾病 人。那些妇女，虽然社会或甚至她们自己的家庭不予承认，她们却为家庭和子女的教育，负担起每天的责任。所有的工人都免不了辛劳，因为工作是普遍的召叫，是每个人的日课。

虽然有这些辛劳──也就是因为这些辛劳──工作为人是一件好事。即使引用圣多玛斯的术语（注18），工作带有「艰苦的善」（BONUM ARDUUM ）的标志，但是无可否认的，工作为人是件好事，它之所以好，并不仅是它有用或是可享用的东西，它之好是因为它是有价值的，即符合人尊严的，它能表达人的尊严，增加人的尊严。假如我们愿意更清楚地定下工作的道德意义，这一真理必须特别记在心里。工作为人是好事──为人类是好事──因为藉着工作，人不但改变自然界，使自然界适合他自己的需要，他也达成人性的完美，的确以某种意义来说，他「更成为人」。 没有这种观点，就不可能了解「勤劳」德行的意义，尤其更无法了解为何勤劳应是一种德行：因为德行，既然是伦理的习性，是人由此而成为好人的事（注19）（或行为）。这一事实并未改变我们正当的忧虑，就是在工作上，物质争得了地位，而人却不应该经验到他自己尊严的降低（注20）。再者，大家都知道，可能以种种方法利用工作来相反人，以集中营里的强制劳动的体制来惩罚人。工作也能成为压迫人的方法，可能以各种方武剥削人工，也就是工人。这一切都强调我人有伦理的责任，要把勤劳之德与工作的社会秩序衔接，这样在工作中，能使人「更成为人」，不但不会因为他体力的衰退（这有时是在所难免的）而降低，也不会伤害到他本有的尊严和主体的特性。

4.　创世纪

    在确定了人类工作的个人幅度後，我们应该进入与工作必然相关的价值的第二个领域。工作是形成家庭生活的基础，家庭生活是人天生的权利和使命。此价值的两个领域──一个是与工作相连的，另一个是人类生活的家庭本质的结果──应该适当地结合并且彼此溶合。工作多少是建立家庭的先决条件，因为家庭必须有生存的手段，而这些手段普通是人经由工作而获得的。工作和勤劳也影响家庭中的整个教育过程，因为人是经由工作和其他而「成为人」，而人之成为人正是整个教育过程的主要目标。显然的，工作的两方面在此发生了作用：一是使家庭生活和其维持成为可能，第二是因此而能达成家庭的目标，尤其是教育。不过，这工作的两面是彼此相连的，并且在好多方面是互相补充的。

必须明白而且肯定，为形成人类工作的社会和道德的秩序，家庭是最重要的一环。教会的训导一直对此问题特别注意，在本通谕内，我们也要重复此事。事实上，家庭是因为工作而组成的团体，同时它是每个人的第一座家中的工作学校。

从这一观点──工作的主体──所引申的价值的第叁面，是关系到基於特殊文化和历史的关系，人所隶属的大社会。此社会──虽尚未有一个国家的成熟型态──不但是每一个人的大「教育者」，虽是间接的教育者（因为每一个人在家庭内，吸收那些形成一个国家文化的内容和价值）；社会也是世世代代的工作、在历史和社会方面的具体化。这一切使人不单有人的身份，同时兼有国民的身份，他设法使他的工作与同胞们一齐增加大众的福利。如此，工作用以增进整个人类家庭，整个生活在世的人民的祖业 。 进叁点是人类工作主观幅度中重要的部份。此主观的幅度，就是工人具体的情况，优於工作的客观幅度。在主观的幅度上，实现了那根据创世纪的话，人起初被召对自然界的「统治」。「治理大地」的真正程序──就是工作──在历史的过程中已显一不出来，特别是在近世纪以来，为技术工具的无限发展所彰显。这是一个有利而积极的现象，不过工作的客观幅度，不得超过其主观的幅度，因而剥夺人的尊严和不可侵犯的权利，或降低这些权利。


通谕（若望保禄二世）-叁 、在历史的现阶段中劳资之间的冲突-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

叁 、在历史的现阶段中劳资之间的冲突

11　冲突的幅度

    以上所描绘的工作基本问题的概略，自圣经创世纪获取灵感，并且多少形成教会训导的骨骼，在这几个世纪不同历史的背景下，此训导未尚有所改变。不过，「新事」通谕公布前和以後之经验，使这一训导成为具有特殊含意和生动雄辩力的基础。在此分析中，工作看来是对造物主托给人的世界，有极基本的影响的实体；工作与工作主体的人，以及人的理性的活动，都有密切的关系。在一般的事件之中，这一事实充塞在人生活内，并且大大地影响人生的价值和意义。即使工作带有劳苦和辛酸，它还是好事，并且人经由爱而发展工作。人类工作的这种完全积极的、有创造性的、教育的和有价值的特性，应该成为今日做某些判断和决定的基础，例如人权、国际闾对工作的宣言，某些国家立法机构，和献身於工作问题社会性或学术和社会性活动的组织，所草拟的许多劳工法。在国际上推行这些工作的组织，是国际劳工组织，它是联合国最古老的特殊机构。

在以下这部分的研讨中间，我想更仔细地重复这些重要的问题，至少提出教会训导对此问题的基本要素。不过我应该首先提到，近代教会训导作为蓝本的问题的重要点，「新事」通谕所标示和象徵的一点。

在此期间，此时期并未成为过去，工作问题的提出，是根据当时工业发展时代，「资本」和「劳动者」之间的大冲突，就是在少数而却极有影响力的企业家、生产资金的所有人或所有权人，和那些缺乏资金而在生产过程中仅以劳力参与的广大群众。冲突的来源，是因为工人把他们的能力随企业家处理，而企业家依据最大利润的原则，却想建立最低工资来偿付雇员的工作。此外，尚有其他的剥削因素，与缺乏工作安全，以及工人和其家庭的健康保险及生活条件相关。

这种冲突被某些人称为社会经济阶段的冲突。在所谓资本主义的意识型态－－自由主义，和所谓学术性的社会主义及共产主义的意识型态－－马克斯主义之间的意识型态的冲突中，可以找到这种说法，马克斯主义自称是工人阶级和世界闻名的无产阶级的发言人。如此，劳资双方的实在冲突，变成了系统的阶级门争，不但以意识型态的手段，而且更以政治的手段来指挥。我们都很清楚这种冲突的历史和双方的要求。根据马克斯和恩格斯哲学的马克斯主义的计划，视阶段门争为清除社会内阶级的不公道，以及阶级本身的唯一方法。要实行此计划，必须先使生产资本集体化，藉着将这些资本从私人手中转移到集体，人工才能不受剥削。

这就是以政治的和意识型态的手段，搞斗争的目的。根据「无产阶级专政」的原则，政党团体追随马克斯主义的指示，必须应用各种影响力，包括革命的压力，去赢取每一个社会中的专权，为能把集体制度引入该社会，而清除生产资本的私有权。根据这种普遍的国际运动的主要理论家和领导人，此行动计划的目标，是要达成社会革命，引进社会主义，并且最後在全球输入共产主义。

既然我们触及此问题的非常重要的领域，它不仅是理论，而且是我们这一时代的社经、政治和国际生活的整个结构。我们不能进入细节，也不需要，因为从对此一主题的许多文字和经验，我们都已知悉。因此，我们必须放下这些问题的背景，而回到人类工作的基本题目，人的工作是本通论的讨论的主题。很明显的，这一主题对人是如此重要－－是人在世生存和其使命的基本幅度之一－－唯有考虑到现代环境的整个背景，才能予以解释。

12　劳工的优先

     今天情势的架构，深深为人所引起的许多冲突留下了痕迹，而人工作所出产的技术工具在现代扮演第一手的角色。我们也得观察，在核子战争的情况下可能有的全球性的惨局，这种核子战争会带来无法想像的毁灭。

因为这种情形，我们必须首先提出教会常教授的一项原则：劳工优於资本的原则。此原则直接关系到生产的程序：在此程序中，劳工常是第一手「动因」，而资本，整个生产资金的总和，不过是工具或「工具因」而已。此原则是出自人的整个历史经验的一个明显的真理。

当我们在圣经的第一章，读到人要治理大地时，我们知道这些话是捐包含在有形世界中的一切资源，并且给予人来支配。不过，这些资源唯有经由工作才能为人服务。自起初，工作和私有权的问题也相关连，因为人为了自己和别人，发掘隐藏在大自然中的资源的唯一方法，是工作。为能以他的工作让这些资源结果实，人占有大自然资源中的小部份：如地下的、海中的、地上的或太空中的某些资源。他占有这些事物，用作他的工作台。他经由工作并且为了工作而占有这些东西。

同样的原则应当用於此程序的其他阶段，其第一阶段常是人与大自然的资源的关系。为了发现这些资源而获取知识所作的努力，以及指定由人和为了人所能运用的许多方法，告诉我们凡是经由整个经济生产程序──无论是劳工或整个生产工具和与此工具相关的技术：即在工作中连用它们的能力──来自人的一切，都必须先有这些有形世界的财源和资源，是人找到而非创造的财富和资源。在某种意义上，人找到它们时已经都准备好了，准备让人去发现它们，并且正确地用在生产的过程中。在人工作发展的每一阶段、人都依靠「大自然」所给礼物的领导，也就是造物主所给的。在人工作的开始，有创造的奥迹。在我们开始时已指出的这项主张，是本文件的命脉，并且在这些反省的最後部分将更进一步的讨论。

对此问题的更进一步的观察，是应该确定人类的「劳动」优於我们习惯所称的「资本」的信念。既然资本的观念，不但包括人所能应用的自然资源，也包括整个人用来占为已有的自然资源，以及依他的需要而改变它们的一切工具（也可以说使它们人性化），应该马上指出，这一切工具是人类工作的历史租业的结果。一切生产的工具，从最原始的到最摩登的，是人所逐步发展的：因着人的经验和智能。这样，不但可以看到耕田的最简单的工具，同时经由适当的科技进步，也有了最现代化的最复杂的工具：如机械、工厂、实验室和电脑等。因此，任何为工作服务的东西，任何在现在技术上最完美的「工具」，都是工作的成果。

此巨大而有力的工具－此整个生产工具的集合体，可以称为「资本」的同义字的──是工作的成果，并且带有人类工作的标志。在此技术升级阶段，当工作主体的人愿意运用这些现代化工具－生产的工具时，他应该首先理解发明这些工具的人的工作成果，了解设计这些工具、建造并改良这些工具，并且继续这样做的人的成果。「工作的能力一－就是说，为了有效地在现代生产的程序中参与－－要求有更大的准备，首先是适当的训练。显然的，任何一个在生产过程中参与的人，即使他或她所做的工作不需要特别的训练或资格，却是生产过程中真正有效的主体，而整个的一套工具，无论它们本身有多完美，它们不过是隶属於人类劳工的工具而已。

这个属於教会训导不变的祖业一部分的真理，应该常在有关劳工体制问题和整个社径制度中加以强调。在生产过程中，我们应该强调并且重视人的优先，人优於事物。任何包括在资本的观念中的东西，严格说来，都不过是一组东西而已。身为工作主体的人，与他所做工作无关－人自己是一个位格。此真理有其重要而又果断的後果。

13　经济主义和唯物主义

    根据以上的真理，首先我们明白地看出，资本不能与劳工分开；劳工不得舆资本对立，或资本与劳工对立，而支持这种观念的人，更不可能彼此对立，我们将在以下解释之。一个劳工体制的是否正确，要看是否它附合此间题的本质，而且真正是真实的、合乎道德的；在基本上，因努力附合上述的原则，而克服劳资双方之间的对立。该原则是：劳工的实在优先，在整个生产过程中，人类劳工的主体性和有效的参与，不开工人所作的工作是什麽性质。

劳资双方的对立，并不发自生产过程的架构，或是经济过程的架构。一般说来，经济的过程证明劳工和我们习惯所称的资方是相掺合的；显示他们双方是相连的。在任何工作台工作，不关它是相当原始的或是最时髦的一种，人易於看出经由他的工作，他进入了两种遗产:在自然界的资源里，给予整个人类的遗产；以及别人用这些资源祈已发展的东西，首要的是靠发展技术、，郎生产一系列在不断改良的工具。在工作时，人也「进入别的劳力之内」（注21）。受我们的智能、以及从天主圣言汲取光明的信仰的指引，我们不难接受这方面的形象和人劳工的过程．这是一种调和的形象，是人性的也是神学性的。在此形象中，人是有形世界中，由他处理的万物的主人。假如在工作的过程中，发现某种从属性，就是从属於一切造物资源的赐与者（天主），和其他的人，幸亏这些人的工作和创意，我们自己的工作才有完美而与日俱增的可能性。我们对生产过程中成为一套「东西」的每一件事物，加工具、资本等所能说的，就是它支配人的工作的一切；我 们不能主张说它们是无名的「主体」，而把人和人的工作置於从属的地位。

这种完全维护人优於事物原则下的调和的形象，在人的思想中曾经分裂，有时是在实际生活中长期的潜伏後才分裂的。分裂得如此以致劳工与资方分开而对立，资方起而与劳工对立，好像他们是两个无人称的力量，在同一个「经济」的远景中，两个并列的生产要素。这种表达问题的方式，含有基本的错误，我们可以称之为经济主义的错误，就是视人的劳力仅仅根据它经济的目标。这种思想上的基本错误，能够而且应被称为唯物主义的错误；在此经济主义之中，直接或间接的包括对物质的优先和优越的信念，并且直接或间接地把精神的和个人的（人的行动、伦理价值和类似的一切）置於附属於物质实髓的地位。这还不完全是伦理的唯物主义，可是确实是实际的唯物主义，一种以为能满足人需要的唯物主义，不是根据从唯物理论所引申出的前提，或根据评估事物的某种方法，而是根据某种事物的等级，因为物质的东两更有直接的吸引力。

这种以经济主义的 畴而思想的错误，与唯物论哲学的形成成手并进，这种哲学从最基本而普遍的阶段（也称为大众的唯物主义，因为它主张把精神的实体、降低为多馀的现象）发展到所谓的辩证法的唯物主义阶段。不过，在现在的分析 围内，看来经济主义为人类工作的基本问题，有非常的重要性，尤其是对劳资之分离，并使之彼此对立，依以上所说的经济远景而成为两个生产因素；看来这种经济主义，早在唯物哲学体系以前，影响了这种非人道的主张。不过，明明唯物主义，包括它的辩证形式，无法对人类工作的思想，提供足够而确切的基础，为使人优於资本工具和人优於事物，能获得适切而无法反驳的肯定和支持。在辩证件式的唯物主义中，人首先也不是工作的主体和生产过程中的主动因，而继续被视为并且被看待成，隶属於物质的，一种经济或生产关系中某一阶段的「合力」。

显然的，此处讨论的劳工与卖方之间的相悖──劳工与资本相分离并对立的矛盾，似乎说劳工本来不过是经济过程中一个因素而已──并非源出十八世纪的哲学和经济理论；而是出自当时的经济和社会的整个惯例，当时是工业化诞生和迅速发展的时代，在当时主要所见的是，物质的财富──工具普遍增加的可能性，而应该享用这些工具的人，反而被忽视．就是这种实际的错误，首先打击了人类的工作，打击了工人，产生了上述的反应，依道德来说，这种反应是正当的。这种成了历史的一部分，而且与初期的资本主义和自由主义相连的错误，也能在其他时代瓒境和地区重复，假如人民的思想，从同样的理论或实际的前提出发。澈底克服这种错误的唯一机会是，经由适当的理论和实际的改变，确切深信人优於事物，劳工优於整个生产工具的资本。

14　工作和所有权

    在此扼要地所介绍的历史过程，无疑地巳超越它最初的阶段，可是它还在发展并且流传在国舆国和大陆与大陆之间的关系上。因此需要从另外一个观点，来加以说明。很明显地是，当我们说劳资之间的对立时，我们并不只是讨论经济的生产中，抽象的观念或「不具人格的力量」。在两种观念的背後，有着人，生活的现实的人：一方面有那些做工作而不是生产工具的主人，另一方面却有那些身为企业家，而持有这些工具或代表业主的人。如此，所有权从一开始，就进入了这个困难的历史的整个过程中。「新事」通谕，它是以社会问题为主题的，也强调此间题，提出并且重申教会对所有权的训导，对私产的权利的主张，即使是有关生产工具（资产）的问题。「慈母与导师」通谕也是如此。

以上的原则，当时所指出而教会还教导的原则，在马克斯主义所宣称的集产主义的计划中，以及在良十叁世通谕後的几十年於某些国家所实践的，根本上就大异其趣。同时，它也与自由主义所实施的资本主义，以及资本主义的政治体制的政纲，完全不同。在资本主义的政体中，区别是在所有权的权利方面。基督宗教的传统，从来没有主张过这种权利是绝对的而不能碰的。相反，此权利常是在众人都有权利应用整个造物的背景下去了解的：私产权隶属於共同使用权之下，一切的事物是为大家的利益的。

此外，在教会的训导中，所有权从来没有被视为，在劳工中社会冲突的依据。如上所述，私产首先是由工作而获得，为的是使他能为工作服务。这对拥有生产的工具说来更是如此。把这些工具孤立视之为私产，使之成为「资本」而与「劳工」对立──甚至用作对劳工的剥削──完全违反工具的本质，以及拥有这些工具的本意。不能以拥有工具来反对劳工，不能为占有而占有这些工具，因为唯一拥有这些工具的合法名义－无论是以私人形武或公共的或集体的占有方式──是要为劳工服务，这样用於劳工，才能达到此一秩序的首要原则，即事物的普遍目的，以及共同应用它们的权利。因此从这一观点看，考虑到人类的劳动，以及人共同享用事物的意义，我人无法排除，在适当的条件下，要将生产的某些工具「社会化」 （SOCIALIZATION）自「新事」通谕公布後数十年来，教会的训导一直在提醒所有的原则，追溯到较古传统中听表出的论证，例如大家所熟知的圣多玛斯「神学大全」的论证（注22）

在我们这个以人类工作为主体的文件中，应当确认教会训导，对确保工作的优先，以及对人在社会生活内，尤其是在整个经济过程的动力架构中是主体的特性，所已做的和尚在做的一切努力。从此观点看，「严格的」资本主义的立场，还是不能被接受，就是它以生产工具的私有权为独霸权利，视为是经济生活中不可碰的「教条」的主张。尊重工作的原则，要求上述权利，在理论和实际上，作一次有建设性的修正。如果资本──整个生产工具──同时真是世代以来工作的产品，那麽同样地，资本是经由这一切生产工具的帮助而做的工作而受到不断的创造，而且这些工具可以被视为现代工人每天工作的伟大工作台。显然的我们是在讨论各种不同的工作，不仅是所谓的手工，也是指各种的智能工作，包括白领阶级的工作和企业管理。

根据以上所述，为天主教社会训导的专家们，和教会最高训导所提出的许多建议，均有特殊的意义（注23）：如共同拥有工作的工具、工人参与经营、并（或）分享营业利润，即所谓的劳工担任股东等。这些不同的建议是否能具体的受到应用，要看劳工的本身地位是否被承认，在生产过程中的工人，在生产工具的所有权方面是否有多种的改进。不但要看先前的环境，也要看近五十年来的情形，有关所谓第叁世界，以及许多新的独立的国家，尤其是非洲等地过去是殖民地的地区。

因此，正当「严格的」资本主义应该不断的予以修正，为了从人权的观点去革新，无论是广义的人权或与人的工作有关的人权时，同时必须指出这一些深切昕希求的改革，并不因为取消生产工具的私有权而就能达成。因为必须知道，仅仅把这些生产工具（资本）从私有者手中夺走，不能确保其满意的社会化。它们不再是某一个社会群体，即私人的产权，而成了有组织的社会的产权，受另一个群体的管理和直接控制，即那些虽不占有它们，却因为在社会中行施权力，在整个国家平面，或地区的经济水平上「经营」它们。

这个有权力的群体，可能在劳工优先的这方面做的很好；但是也可能做的很糟，因为他声称对生产工具的管理和支配，有专利权，而不约束自己，使基本人权勿受损害。因此，仅将生产工具变为集体制度中国家的资产，并不就是等於将此昕有「社会化」。惟当社会的主体特性确保後，才能谈社会化，就是当每一个人根据他的工作，能完全有权自 为、他与别人一起工作的大工作台的共同所有人时，才能谈社会化。能达到此目标的方法是，尽量使劳工参与资本的主权，并且产生了一个有经济、社会和文化目标的仲裁团体：这些团体面对政府权力应享有实在的自治权；为了达成它们的特别目标，彼此间应精诚合作，并且要附合公共利益的要求；它们在型态和实质上，应该是生活的团体，就是说每一个团体的成员要被看待为人，并鼓励他们积极参加团体的生活（注24）。

15　 「个人位格」的论点

    劳工优於资本的原则，是社会伦理秩序的一项要求。它在根据生产工具的私有权原则所建立的体制，和将这些工具的私有权澈底受限制的制度中，都极为重要。劳工在某种意义上是与资本无法分开的；更不得接受矛盾，就是劳工与生产工具的分开和对立，这种仅以经济为前提，影响了近世纪来人类生活的工具。当人应用一切生产工具而工作时，他也愿意他自己和别人能享用此工作的成果，他愿意参与每一个工作的过程，在他所从事的工作台上，分担责任和创造。

从这一点进出了工人的某些特别权利，这些权利与工作的义务相符合。这一切我们在稍後要讨论。不过在此，我们应该笼统的强调，工作的人不但希望得到他工作应有的酬报，他也愿意在生产的过程中，能够知道在他的工作中，即使是共同所持有的东西，他是在「为他自己」工作。这种自觉，在过份官僚作风的中央集权的体制下，在他内心消失，这种制度使工人感觉，他不过是自上发动的庞大机器的一个齿轮而已，因此他有很多理由感到自己不过是纯粹的生产工具，而不是白已有创新的工作的真正主体。教会的训导常常表明坚强而深切的信念，说人的工作不但关系於经济，也特别关系到个人的价值。经济体系本身和生产过程，唯有在这些人格的价值完全受到尊重时，才得到利益。在圣多玛斯的思想里（注25），这是维护生产工具私有产权的主要理由。当我们为某些极有根据的理由而接受这一点时，对私有权的原则能有一些例外──在我们这一时代，我们甚 至看到「社会化的主权」已引进了──不过个人位格的论证，在原则和实际的平面上，还是有效。假如要合理而有结果，生产工具的任何社会化，应该注意这个论证。应该作一切努力，确保在这种制度里，人能够保持他「为他自己」工作的意识。毁如这个做不到，在经济的过程中，将有无法避免的严重损失，不但是经济的损失，最首要的是对人的损害。


通谕（若望保禄二世）-四、工人的权利-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

四、工人的权利

16　在人权的广大背景里

    既然从各种意义来说，工作是一项义务，就是说一种本份，从工人这方面来说，工作也是权利的来源。这些权利应该在广大的整个人权的背景中来检讨，这些人权是与生俱来的。其中好几种已为多种国际组织昕宣告，并且不断地由各国政府向其国民所保证。对此广泛的人权的尊重，乃是现代世界和平的基本条件：无论是国家与社会内部的和平，或是国际之间的和平，这是教会训导多次所指出的，尤其是从「和平通谕」发布以来。从工作所滋生的人权，是人基本权利的广大背景中的一部分。

不过，在此背景内，这些权利有一种特色，与上述的人类工作的本质相符。我们应该保持这种特色来看这些权利。如上所说，工作是一种义务，在人这方面说是一种本份。根据此字的多种意义来说，都是如此。人应该工作，不但是因为造物主曾命令如此，也是因为人性本身要求工作来保存并发历自己。人也应该为别人而工作，尤其是他自己的家庭，也要为他所属的社会、国家，以及他身为其成员之一的整个人类家庭而工作，因为他是先前世代工作的继承人，同时他也是在历史的过程中，建设未来的伙伴。这一切形成广义的工作的道德义务。当我们要思考有关每一个人的工作、相当於义务的、道德的权利时，我们必须常注意到任何工人的工作祈显示的有关的整个事项。

当我们谈到工作的义务，和此义务有关的工人的权利时，我们首先想到雇主－直接的或间接的雇主－和工人之间的关系。

当我们在考虑劳工实际的组成方式，，和劳工方面可能有的公道的或不公道的关系时，直接的雇主和间接的雇主的区别，看来似乎非常的重要。

既然直接的雇主是，工人在固定的条件下与之直接订立工作合同的人或机构，那麽我们必须了解间接雇主许多不同的因素，与直接雇主回然不同，他对於工作合同的形成，以及劳工方面公道或不公道的关系的建立，都有决定性的影响。

17　直接的和间接的雇主

    间接雇主的概念，包括各种不同的人和机构，以及集体的劳工契约，和这些人和机构所订立的行为原则，这一切决定整个社经制度，或乃此社经制度的结果。因此「间接雇主」的观念，涉及许多不同的因素。间接雇主和直接雇主的责任不同－－它的名词本身就显示责任比较不直接──，但确实是一种责任：间接雇主在实质上决定劳工关系的一面或两面，因此当直接雇主在具体的条件下，决定工作契约和劳工关系时，间接雇主影响到直接雇主的行为。这并非解除直接雇主的本身责任，而是要他注意支配他行为的整个影响。在建立一种合乎道德的劳工政策时，这一切影响必须牢记於心。唯当工人的客观权利完全受到尊重时，才是正确的政策。

间接雇主的概念，可以应用在任何社会，更能适用於任何国家。因为是国家应该实施一种公道的劳工政策。不过，大家都知道，在世界现有的经济关系的制度下，在国与国之间有着许多的联系，例如进出口的作业，即经济物品的交易，无论是原料、半制成品或已制成的工业产品。这些联系也产生了彼此的依赖关系，因此很难说一个经济强国完全能自足或经济自立。

这种彼此依赖的制度本身是正常的。不过，它也极易成为各种型态的剥削或不公道的机遇，而结果影响到一个国家的劳工政策；最後，它能影响个别的工人，因为工人本是劳动的主体。比如，高度工业化的国家，以及大规模的工商业机构（即多国的或超国家的公司），为它们的产品订下最高的价格，而同时却对原料或半制成品订立最低的价格。这就是国与国之间国民平均收入差距愈来愈大的原因之一。

最富裕的国家与最贫穷的国家之间的差距，并没有缩短或稳定下来，但是却越来越大，显然的受害者是贫穷国家。很明显的，这对经济落後社会的劳工政策和工人的状况都会有影响。在这样的制度之下，直接的雇主所定的工作条件，低於工人的客观要求，尤其是当他想从他所经营的企业，获取最高的利润时(或是从他所经营的企业，而其生产工具主权是「社会化」的)。

很容易看出，这种与间接雇主的观念相连的依赖型态，是很广泛而复杂的。可以说，它是取决於影响某一固定社会和国家的经济生活的一切因素，但也取决於更广大的联系和依赖方式。工人权利的获得，无论如何不能仅仅看经济制度的结果而定，而这些制度多少都是以最大的利润为标准。相反的，对工人──任何类型的工人：劳力的或劳心的，工业的或农业的等等──的客观权利的尊重，应该成为形成整个经济的适当而又基本的标准，无论是在个别社会和国家的水平上，或是在整个世界经济政策中，或是从此政策而产生的国际关系的体制上。

一切有关的国际组织，从联合国开始，都应该行施这方面的影响。似乎是国际劳工组织和联合国粮食农产机构，以及其他团体，在这方面都能有新的贡献。在每一个国家 ，为了此事巳设有部长级职务，或公共部门或其他的不同社会机构。这一切都显示出上述间接雇主在促成对工人权利的尊重方面的重要性，因为人的权利，是整个社会道德秩序中的关键。

18　就业问题

    当我们思考工人的权利与「间接雇主」的关系时，就是说所有在国家和国际方面负责劳工政策的整个方向的人，我们应该首先注意一项基本问题：找寻工作的问题，换言之，为所有有能力的人能有适当工作的问题。正常而公平的就业状况的反常现象，就是失业，也就是能够工作的人却没有工作。这可以是普遍的失业问题，或是在某些工作方面的失业。官员的任务；包括间接雇主，是要对抗失业，失业绝对是一种不幸，当它达到某种程度时，能成为真正的社会灾害。尤其是为年轻人，失业是最痛苦的，他们在适当的文化、技术和专业的陶成後，却找不到工作，看到他们的工作诚意，和他们准备负起团体的社经发展的责任，痛苦地受到挫折。提供失业援助，即给予失业工人和他们的家庭适当的生活费用，这种义务是来自道德秩序的基本原则，就是共同享用财富的原则，简言之。这是生存的权利。

为了应付失业危机，并且确保人人有工作做，这里所称的「间接雇主」，应该不但对构成社会的经济生活的各项工作，也要对构成社会的文化生活的各种工作，有通盘的计划；他们也要注意使工作以正确而合理的途径予以规划。总之，全面的责任是落在国家的肩上，但这并不表示由政府集中包办。而是公平和合理的协调问题，在协调的骨架内，个人的创新、自由的群体和地方的工作中心和组织，必须受到保障，就是珍视以上所说的人类工作的主体特性。

社会和国家彼此相依的事实，以及在各方面的合作需求，意味着在保持每一个社会和国家有计划并组织当地劳工的主权之外，也应该透过必要的条约和协定，在国际合作的幅度上，对此重要事件采取行动。这些条约和协定的标准，应逐渐成为那被视为是人类基本权利的工作的标准，给予所有工作者同样权利的工作，要使在不同社会中的工人生活水准的差距逐渐减少，这种差距是不公道的，它能引发暴力的反应。国际组织在这方面能担任极重要的角色。他们应该正确地诊断复杂的情况，以及因自然的、历史的、人文和其他的环境所造成的影响。他们也应该更积极地策划联合的行动，并且更有效地加以执行。

循此方向，必能根据保禄六世「民族发展」通谕之指示，拟订一项普世而恰当的共同发展计划。它必须强调，此发展中的构成因素，以及根据正义与和平的精神去达成此发展的适宜途径（教会所宣讲的，并且不断内众人和众民族的天父所祈求的，也就是这种正义与和平的精神）是不断的重新评估人的工作，无论是对工作的客观目标方面，或是工作的主体－－人──的尊严方面。上述的发展，应该经由人而为人所做，而且应该在人身上产生效果。此发展的 定，就是对工作的目的不断地有成熟的肯定，对合乎工作主体人的尊严的工作权利，不断地予以普遍的尊重。

合理的策划，并且与个别的社会和国家适当组织劳工，可以有助於发现不同职业之间的正确比例：如耕种的、工业的和其他的服务工作、白领阶级的工作、科学的或艺术的工作，藉以配合个人的能力，和每一个社会和整个人类的共同利益。根据劳工的各种可能性而安排的生活，必须配以适当的训练和教育制度，首先要的是发展成熟的人性，并且准备人们能在广大而社会性质不同的工作世界中，能有利的获取相称的地位。

当我们观察全世界整个的人类家庭时，我们不禁为广泛的失常现象祈震惊：一方面无数的自然资源未曾运用，另一方面许多人面临失业或未能充分就业，同时无数的人却忍受饥饿。这一事实无疑地显示出，在各个政治团体内，以及它们与各洲和世界的关系中，工作和就业的安排有错误之处，而且是在最紧要和对社会最有关系的几点上。

19　工资和其他社会福利

    在刻划了有关提供所有工人就业，是为尊重人工作的权利的重要任务後，值得我们对这些权利作仔细的检讨，这些权利本来是建立在工人和直接雇主的关系上。以上所述有关间接雇主的一切，目的是在更正确的确定这些关系，指出间接影响这些关系的许多条件。这项研究并不仅是描述而巳，也不是有关经济或政治的概论，而是强调道义和伦理的一面。这裹社会伦理的关键问题，是对所做工作的公道酬报。在目前的背景下，确保工人与雇主的合理关系的最重要的方法，莫过於工作酬报的建立。无论工作是在私人拥有的生产工具的制度下，或是在某种「社会化」主权的制度下所做的，雇主（首先是直接雇主）与工人之间的阅系，是根据工资而建立的，即藉对所做工作的公道酬报而立。

也应该注意一个社会经济制度的正义，以及它的正确运用与否，是看在此制度下，人的工作是否得到适当的酬报来评估。因此，我们再一次的回到整个伦理和社会秩序的第一原则，郎共同使用财富的原则。在每一个制度中，无论劳资间的基本关系如何，工资，郎工作的酬报，还是大多数人能达到共同使用财富的实际方法:无论是自然的财富或制成品。这两种财富，工人经由他所得到的工作酬报－工资而得到手。因此，公道的工资往往是证明整个社经制度是否合乎正义，以及它是否正确运用的具体方法。这不是检查的唯一方法，但是重要的一种方法，关键性的方法。

这种检查特别与家庭有关。一个负责家庭的成人，他的工作的公道酬报，应该足够使他能建立并恰当地维持一个家庭，并且对此家庭的未来能有保障。这种酬报的给予，或是经由所谓的「家庭工资」－郎给予家庭之主的工资，足够应付家庭的需要，而另一配偶不必外出赚钱──或经由其他社会措施，如家庭津贴或补助，给予专门在家内服务的母亲们。这种补助应该附合实际的需要，就是，根据尚不能自己谋生的家庭成员的数目而定。

经验证明，应该对母亲的职务，给予社会性的重新评价，她们工作辛劳，而孩子们需要她们的照料、爱护和亲情，为的是使子女们能发展成有责任感的，在道德和宗教方面成熟而在心理方面稳定的人。这就得靠社会的力量使一个母亲能做到这点──不压制她的自由、不要对她在心理上或行动上有所歧视、不要让她在与别的妇女相比时有自卑之心──使她能专心於照顾自己的子女，根据他们的需要和年龄而教育他们。为了赚钱而外出工作，放弃母亲的职务，从社会和家庭的利益来看，是错误的，因为这样是违反或阻碍一个母亲使命的首要目的（注26）。

在这种环境下，应该更普遍地强调，整个劳工过程的组织和适应，得尊重人的需求、他或她的生活方式、尤其他的家庭生活、并且顾及个人的年龄和性别。事实在诈多社会 ，妇女参与生活中每一方面的工作。但是必须让它们能完成附合她们本性的工作，而不可对她们歧视，排斥她们可以胜任的工作，同时尊重她们对家庭的期望，以及她们与男性一齐对社会福利能有贡献的角色。妇女的真正进步，要求劳工的架构不要为了妇女的进步，而叫她们放弃本性的事，牺牲她们在家庭身为母亲的无法取代的角色。

工资以外，多种社会福利致力於确保工人的生活和健康，以及他们家庭的保障。有关保健方面的费用，特别是在工作的意外情事中，要求工人能易於获得医疗，而且费用应该低廉，或是免费。另外一项福利，是与休 的权利有关的。首先是有关正常的至少包括星期日的每周的休息，另外是较长时期的休 ，即一年一次的假期，或可能的话一年内多次的较短的休假。第叁是有关退休的权利，和对年老和工作意外事件中的保险。在这些主要的权利之内，发展一项个别权利的整体制度，包括工作的酬报并决定劳资双方的正确关系。在这些权利中，也不可忽略他们有无危害工人、身体健康，和道德完整的工作环境及生产过程的权利。

20　工会的重要性

    这一切权利，以及工人自己确保这些权利的需要，引起了另外一项权利：结社的权利，即为了维护在各种职业中受雇者的主要权利而结社的权利。这些组织称为工会。工人们的主要权利几乎是相同的；可是每一种工作、每一项职业，有它本身的特性，应该在这些组织内显示其特色。

工会多少有点像中世纪的同业公会，这种组织使属於同一职业的人并且根据他们的工作而集合在一起。不过工会与同业公会有一点基本上的不同:郎现代的工会是从工人──一般的工人，尤其是工业的工人──的门争而产生，旨在保护他们面对企业家和生产工具的主权人所有的合法权利。它们的任务是维护各级工人有关他们权利的主要利益。历史的经验告诉我们，这类的组织为社会生活是一个不可少的因素，特别是在现代工业化的社会里。当然，这并不是说只有工业的工人，才能设立这类的社团。任何职业的代表，能运用这些社团来确保他们自己的权利。因此，有农工的工会，白领阶级职工的工会，也有雇主们的公会。如上听说，这一切社团进一步的根据不同的职业类别，分成了小组或小团体。

天主教的社会理论，并不认为工会不过是社会「阶级」架构的一种反应，或是社会生沽中无可避免的阶级斗争中的代言人。它们确实是争取社会正义奋斗中的喉舌，追求各种职业工人的合法权利。不过，这种奋斗，应该被看作是「争取」合法权利的正常努力：就是合乎各种职业工作者的需要和功绩的权益；但并不是一种「反」别人的斗争。即使在冲突的问题上，斗争有与别人对立的特色，这是因为它的目标是为社会正义，而不是为了「斗争」，或除掉敌手。工作的特色本来是团结人民。工作有它社会的力量：建立团体的力量。总之，无论是工作的人和经理或是拥有生产工具的人，应该团结在这个团体内。根据所有工作的这种基本结构──根据劳资双方是任何社会制度下，生产过程中不可缺的构成要素的事实──显然的，即使因为他们的工作需要，工人为了确保其权利而团结起来，他们的工会应该仍旧是社会秩序和团结的建设性的因素，而不可能予以忽视。

因同一职业而团结起来的人，为了确保工人权利而作的合理努力，应该常常注意到本国一般经济情况的限度。工会的要求不能变成一种团体的或阶级的「自私」，虽然他们能够也应该设法修正－兼顾到整个社会的共同利益－生产工具的主权制度中，以及这些工具的管理方式上所有的缺点。社会的和社经的生活，就像一个「彼此相连的器皿」。为了确保一个群体的权利而进行的社会行动，应该顾全大体。

在此意义下，工会的行动无疑地进入政治的领域，所谓的政治是对公共利益的明智的关心。不过，工会的角色不是现代人所了解的「玩政治」。工会没有政党争权力的特点；工会不得屈从政党的决策，或与政党关系太密切。因为这样的话，工会易於失落它本有的角色，郎在整个社会的共同利益内，维护工人的合法权利;不然会成为被其他目的所利用的工具。

谈到保护合乎各业工人的合法的权利，我们当然应该常常注意到，决定各项职业的工作主体的特性，同时我们更应该注意支配工作主体的特有尊严的一切。工会组织的活动，在这方面可以提供很多可能性，包括致力工人的训练和教育，以及促进他们的自修。值得称扬的是工人的或民众的学校和大学，以及已发展的和尚在发展中的进修计划和课程。大家都希望，由於工会的努力，工人不但可以「有」得更多，而且能更「充实」：换言之，他们发现他们的人性在各方面都丰裕。

工会用以争取会员合法权利的方法之一是「罢工」，或怠工，作为对有阀方面，尤其是雇主的最後通牒。这种方法，如果是在适当的条件和合理的 围内，天主教的社会理论承认其为合法．因此，工人该有罢工的权利，不可因为参与罢工而受到刑法的制裁。在承认罢工是合法方法的同时，我们应该强调罢工多少是一种偏激的手段。不可滥用罢工，更不得为了「政治」目的而妄用罢工。此外，应当切记，当社会所必须的公用事业成问题时，应该无论如何要维持这些事业，必要时可以用适切的立法来确保之。滥用罢工武器，能使整个社经生活瘫痪，这样就违反了社会公益的要求，社会公益与工作的本质是相符的。

21　农业工作的尊严

    以上所说的一切有关工作的尊严，人类工作的客观和主观的幅度，都能直接应用在农业工作的问题，和那在田里辛劳开垦的人的情况上。这是我们的星球上较广大的工作部门，这一部分并不限於一个或两个洲，也不局限於已经达到某种发展和进步水平的社会。供应社会每日生活所需的农业界，是极为重要的。农村人口和农业工作的条件，因地而异，而农工的社会地位，也在各国不同。这不仅要看农业技术发展的水平，也更要看对农工合法权利的承认，以及对工作的社会伦理的意识程度。

农业工作具有相当的困难，包括不断的和大量的体力消耗，得不到社会的重视，以致使农民们感到他们是被社会昕遗弃的人，加速了从乡村集体流向城市的现象，而不幸的是他们的生活条件更趋於不合人性。此外，他们缺乏适当的职业训练和恰当的设备，尚有个人主义的弥漫和客观的不合理的环境。在某些开发中的国家，千万人被迫耕种属於别人的田地，他们受大地主的剥削，无法获得属於自己的一小块土地。在年老、疾病或失业时，农工自己：和他们的家人，都没有任何法律的保障。漫长一天的工作，却得到微薄的报酬。能够耕种的土地，却为地主所荒废。一个人多年来亲自所耕种的小块土地的合法所有权，却不受重视，或是遭到更强的个人或团体的吞噬。可是，即使在经济已开发的国家 ──科学的研究、技术的成就和国家的政策已使农业大有进步的国家──工作的权利也能被侵犯，因为农工参与有关他们的服务决策的可能被否定，或是因为他们无权参与促进社会、文化和经济发展的自由组织。

在许多地方，需要有澈底的和迫切的改变，为了能重建农业和农民的合理价值，这是在社会整体的发展中，健全经济的基础。因此，必须宣扬并促进工作的尊严，所有的工作，尤其是农业工作的尊严，因为在农业工作上，人真正「治理」天主昕给予他的大地，并且肯定他「主宰」有形的世界。

22　残障者与工作

    最近，国家团体和国际组织，注意到另外一个与工作有关的问题，非常有关的问题：残障者的问题。他们也是完整的人，有着相同的天生的、神圣而不可侵犯的权利，虽然有些缺陷和痛苦，影响他们的身体和机能，他们更明显地强调人的尊严和伟大。既然残障者是享有一切权利的主体，他们应该得到帮助，参与各方面的，他们能力所及的社会生活。残障者是我们中的一份子，并且完全享有我们所有的相同人性。假如只容许身体完全健全的人工作并度团体生活，那是根本对人的侮辱并且否定我们的共同人性。这样作法，岂不要实施严重的歧视，健康和强壮的人对抗弱小者和病人．客观的工作应附属於人的尊严，工作的主体，而不是从属於经济的利益。

劳工界有关的机构，无论是直接的或间接的雇主，应该以有效的方法和适当的方案，培养残障者职业训练和工作的权利，使他们能做适合他们的生产活动。在这一点上，能引发许多实际的问题，无论是法律的或是经济的问题；可是团体，郎政府当局、各组织和中间团体，商业机构和残障者自己，应该共同提供意见和资源，使此一目标不会流失：使残障者都能根据他们的能力而得到工作，因为这是合乎他们身为人和工作主体尊严的。每一个团体要能够设立适切的机构，为这些人能在一般的公立或私人企业 ，找到工作或创设工作，提供他们平常的或适合的工作，或是在为他们所设立的所谓「保护」企业或环境中工作。

应该特别小心残障者（为别的工人也如此）工作的身心方面的条件，他们的合理酬报，他们晋升的机会和各种障碍的克服等。无可讳言，这是件复杂而又困难的工作，希望对劳工主体的正确观念，能造成一种环境使残障者能感觉他们没有被排斥于工作世界以外，或是寄於社会篱下，而他们是完整而有用的工作主体，他们的人性尊严受到尊重，并且被召根据他们的能力，能对他们的家庭和团体的进步和福利有所贡献。

23　工作和移民问题

    最後，对有关寻找工作而移民的问题，我们至少应该说几句话。这是个古老的问题，由於现代生活的复杂，这项问题不断发生而且很普遍。人为了各种理由有权离开他的出生地──也有权回来──为了在其他国家寻求更好的生活条件。这一事实也遭受许多困难。尤其对所离开的国家，常是一种损失。移民是离开一个因历史、传统和文化而结合的大团体，到另外一个不同文化，有时是不同语言的社会中开始生活。因此，是损失一个工作的主体，他心身的力量本来能为他本国的福利有所贡献，可是这些力量、这种贡献，却给了另外一个较本人的祖国少有权利的社会。

不过，即使移民多多少少是一种不幸，但在某些情况下，它是一种必要的不幸．必须尽一切的努力（确实在这方面已经做了不少），避免这种物质的不幸带来更大的道德损害；确实应该做一切的努力，以确保移民者个人的、家庭和社会生活的福利，无论是在他所到的国家，或是在他所离开的国家。在这方面，大体要靠合理的立法，特别是有关工人的权利。显然的，合理的立法问题，要从我们本文的考虑，尤其是从这些权利的观点着手。

最重要的是，离开出生地去工作的人，无论是永久移民或是暂时的工人，在工作权利方面，不可以比当地的其他工人为低。为寻找工作而移民，决不可成为财务或社会剥削的时机。至於工作关系，对移民工人和对社会中其他有关工人，应连用同一标准。工作价值的衡量，应该根据同样的水准，而不可根据不同的国籍、宗教或种族。移民遭遇到压迫的环境时，更不应该受到剥削。在观察了工人的特性後，上述一切情况都必须无条件的让位於工作的基本价值，因为它是与人的尊严相关的。因此再一次地重申基本原则：价值体系和工作本身的深切意义，要求资方为劳工服务，而不是劳工为资方服务。


通谕（若望保禄二世）-五、工作灵修的因素-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

五、工作灵修的因素

24．教会的特殊工作

    在「新事」通谕九十年纪念的机会上，反省人的工作的最後一部分，理应以基督宗教的意义，谈论工作的灵修。既然工作在主观方面常是个人的行动，那麽整个的人，身体和心灵都参与其事，无论是劳力或劳心的工作。生活天主的圣言也是指向整个的人的，在救恩的福音讯息 ，我们找到有关人类工作的点点滴滴，它对工作投射出特殊的光芒。这些重点必须正确地吸收：在人灵方面，必须有受信望爱叁德昕指示的内心努力，经由圣言的指点，个人的工作在天主眼里能有意义，工人也与其他平常而却重要的构成因素，一齐介入救恩的过程。

教会觉得从人性价值和伦理秩序的观点谈工作，是她的责任，教会把这件事看作她为整个福音讯息服务的重要任务之一。同时教会觉得有责任形成一种工作的灵修，这样可以帮助人们经由工作，更能与天主，造物主和救世主接近，参与天主为人和世界的救恩计划，同时藉着在他们的生活中，靠信德而积极分担梵二所教授的司祭、先知和君王的叁重使命，而加深与基督的友情。

25．工作是分享造物主的行动

    梵帝冈第二次大公会议说:「历来人们经由个人和团体的努力，设法改善其生活的工作，为有信仰的人看来，这种人类的行动是附合天主圣意的。因为按天主肖像而受造的人，曾接受了征服大地及其昕有的一切，并以正义和圣德治理世界的命合；目的是使人类承认天主是万物的创造者，并将自身及万物归诸天主，俾使万物都归属於人後，天主的圣名见称於普世」（注27）。

天主启世的言语渫深地指出了这基本的真理，就是依天主的肯像受造的人，因他的工作而分享造物主的行动，而且在他能力的 围内，人多少继续在发展这种行动，因着他逐渐发现整个造物中的资源和价值，使这行动更趋完美。我们在圣经的创世纪开端就找到此一真理，在创世纪里，创造的行动是以天主「六天」「工作」（注28）而在第七天「休息」（注29）的型式叙述的。此外，圣经的最後一卷书「默示录」，对天主的创造「工作」，回响说：「上主，全能的天主，你的功行伟大奇妙」（注30）；这和创世纪相似，它在描述每一天的创造後，结论说：「天主看了认为好」（注31）。

我们在创世纪第一章所看到的创世的记述，也可说是第一部「工作的福音」。因为它指出工作的尊严是什麽：它教人要学习天主──他的造物主──而工作，因为只有人有肖似天主的特徵。人要学天主一样的工作，一样的休息，因为天主自己愿意以工作和休息的方式，介绍他自己的创造行动。天主继续在世界上行动。如基督曾说：「我父到现在一直在工作……」（注32）；他以创造的能力工作，保存他从无中造成的世界，他以救恩的力量、在那些从起初他就指定让他们与自己在「父的家里」（注33）「安息」（注34）的人心中工作。因此，人的工作不但要求每「七天」有一次休息。也不能单是外在行为中、人体力的运用；应该让人能培养自己，愈来愈成为天主所愿的人，因为「休息」是主为他的仆人和朋友（注36）所保留的。

人的工作是分享天主行动的意识，如大公会议祈说，应该也渗透到「日常生活中。因为人无论男女，在为瞻养自身及其家庭而活动时，同时适宜地为社会服务。他们可以理直气壮地认定自身，是在以劳动发展造物主的工程，照应弟兄姐妹们的利益，并以个人的辛劳来实现天主在历史中的计划」（注37）。

此基督宗教的工作灵修，应为大众所分享。特别在现时代，工作的灵修，应该指出因心智的紧张和不安所要求的成熟。「凡由人的智能和体力所产生的一切，不独不违反天主的全能，不独不是理性的受造物与造物主的竞争，基督徒深信人类的胜利是天主伟大的标记，以及他奇妙计划的成果。不过，人的力量愈大，他个人和团体的责任也愈大。可见基督的讯息，不但不阻止人们建设世界，或让人们忽略他人的福利，反而加紧他必须如此行事的义务」（注38）。

因为工作而人分享创造的知识，是人在各方面做企业的深刻动机。教会宪章中说：「因此，信友们应该认识万物的深切意义和价值，以及光荣天主的倾向。连世俗的活动也应该利用，彼此协助度更神圣的生活。好能使世界浸润在基督教的精神内，在正义、仁爱、和平内，更有把握地达到目的……所以教友们要用他们对世俗事务的专长，用他们经基督的圣宠，在本质上提升的个人行动，俾能强有力地工作，藉人的劳动、技术和文化，使受造之物能依造物主的计划和天主圣言的指示，而臻完美」（注39）。

26．基督──工作的人

    因工作而人参与其造物主天主自己的行动的真理，特别受耶稣基督的宣扬──在纳匝肋，许多最初的听众对耶稣「惊讶地说：他这一切是从那 来的呢？所赐给他的是什麽样的智慧？……他不是那个木匠吗？」 因为耶稣不但宣讲而且用行动表达他的「福音」」，即托付给他的永 智慧的话。因此，那也是「工作的福音」，因为他所宣讲的就是他自己，一个工人，一个像纳匝肋若瑟一样的木匠（注41）。假如我们在他的言语中找不到工作的特别命令──反而是在有一次他禁止别人太忧虑工作和生活（注42）－－可是基督自己的生活就是最好的宣讲：他属於「工人界」，他尊敬人的工作。可以说他以爱来看人的工作和各种不同的工作，在每一种型态的工作上，他看到人相似造物主及父的天主的特殊面目 。不是他说：「我父是园丁」吗（注43），不是他多次在他的训导中提到在旧约创世纪里已说过的有关工作的基本真理吗？

旧约的书卷 ，包含有许多有关人类工作和各种职业的章节，如医生（注44），药剂师（注45），木匠或艺术家（注46），铁匠（注47）－－即今日的铸造工──陶工（注48），农夫（注49），术士（注50），航海的人（注51），建造者（注52），乐师（注53），牧人（注54）及渔夫（注55）。对妇女工作的赞赏是众所周知的（注56）。耶稣在天国的比喻中，不断提到人的工作：如牧人的（注57）、农夫的（注58）、医生的（注59）、播种的（注60）、家主（注61）、仆人（注62）、管家（注63）、渔夫（注64）、商人（注65）、雇工（注66）。他也谈到多种妇女的工作（注67）。他把传教工作比作收成（注68）和捕鱼的（注69）工作。他也提到经师（注70）的工作。

这种根据基督在纳匝肋多年的生活榜样而论及的工作训谕，在保禄宗徒的训导中有充满活力的反应。保禄以劳力为生而自夸（他很可能是制帐幕的）（注71），也因为工作他能成为一个自谋生活的宗徒（注72）。「我们黑夜白日辛苦勤劳地工作，免得加重你们任何人的负担」（注73）。如此，他以劝言和命令讲论工作时，对得撤洛尼人说：「我们因主耶稣基督吩咐这样的人，并劝勉他们安静工作，赚取自己的生活」（注74），因为他发现「你们中有人游手好 ，什麽也不做」（注75），宗徒毫不犹豫的说：「谁若不愿意工作，就不应当吃饭」（注76） 。在另一处，他鼓励他的读者说：「你们无论作什麽，都要从心里去做，如同是为主，而不是为人，知道你们要由主领取产业作为报酬」（注77）。

外邦人宗徒的训谕，显然对人工作的伦理和灵修有其重要性。它是基督的生平和比喻，耶稣「所行所教」（注78）中，伟大而较谨慎的工作福音，一项重要的补充。

根据这些从本源（天主）而来的指示，教会一直宣报梵二训导中以现代语所表达的：「人类活动既源出於人，亦应以人为归宿。人由於工作，不仅可以改变事物与社会，而且可以多所学习、完成自身、并培育自身的智能，甚至跳出自己而超越自己。这种进步如不为人所误解，较诸所能积蓄的财富，价值尤大……故此，人类活动的准绳是：应遵循天主圣意，使所有活动适应人类真正福利，并让个人和团体从事并完成他们整体的使命」（注79）。

这种人类工作价值的看法，即工作的灵修，完全解释大公会议牧职宪章中有关进步的正确意义：「人之所是，远超出人之所有。同样，凡人在社会问题上，为了争取更大的正义、更普及的爱德、更合乎人性的秩序，而有所作为，要比技术的进展，价值更高。技术的进步似乎只限於提供人类进步的资料，其本身并不能带来进步」（注80）。

此有关进步和发展问题的道理──它是现代思想的主题──唯有以人类工作灵修体验的成果来了解，也唯有根据这种灵修，此道理才能实现。这是道理，也是工作纲领，其根是在於「工作的福音」。

27．从基督的十字架和复活看人的工作

    还有人类工作的另外一面，重要的一个幅度，它深受基於福音的灵修的影响。一切工作，无论劳力的或劳心的工作，都必然地与辛劳相连。创世纪以非常动人的方式《表示：对包含在创造的奥迹之内，并与人提升为天主肖像有关的工作，所给予的原始祝福，与罪恶带给它的诅咒相对照：「为了你的缘故，地成了可咒骂的；你一生劳苦，才能有吃的」（注81）。这种与工作相连的劳苦，指出了人类在世上生活的方武，它成了死亡的宣报：「你必须汗流满面，才有饭吃，直到你归於土中，因为你是由土而来」（注82）。好像是这几句话的回响，智慧书的一位作者写说：「当我回顾我所作的一切工作，以及工作所受的劳苦」（注83）。世界上没有一个人不能把这些话应用到他的身上。

福音对此事以及其他的一切，最後的话是在耶稣基督的逾越奥迹中。我们要在逾越奥啧中，寻求有关人类工作灵修重要问题的答覆。逾越奥迹包括基督的十字架，和他的服从至死，圣保禄将这种服从与人受造之初的违命相对比（注84）。它也包括基督的提升，他经由在十字架上的死亡，在复活时带着圣神的德能而回到他的门徒们那里。

现在人工作所必须有的汗水和辛劳，使基督徒和每一个被召追随基督的人，能亲切地分担基督降世所做的工作（注85）。这种救恩的工作是靠受苦和死在十字架而完成。与为我们而被钉死的基督结合一起而忍受劳苦，人为了人类的得救而与天主子合作。因为他每天背十字架（注86）做他所该做的工作，显示他是基督的真正门徒。

基督「替我们罪人受死，曾以其芳表教训我们，应该背负肉身、世俗所加於追求和平及正义者肩头上的十字架」；同时「在基督复活後，成为拥有上天下地大权的主宰，并藉圣神的德能，在人心内展开工作……他激发、净化并增强另一豪迈的志愿，即设法使人类大家庭的生活，更合乎人性，并使整个大地朝向此目标迈进」（注87）。

基督徒在人的工作中找到基督十字架的一部分，并且以基督为我们而接受十字架的救世精神而接受它。在工作中，因为从基督的复活而得的光照，我们常能寻得新生命和新幸福的一线希望，就好像是「新天新地」（注88）的宣报，在这新地内，人和世界正是因工作的辛劳而彼此分享。经由辛劳──绝对不会没有辛劳。一方面这是肯定在人类工作的灵修中一定有十字架，另一方面这个因辛劳而带来的十字架，启发出从工作本身所并发的新幸福；从工作的深切意义和工作的一切层面，决不会没有工作而产生这种幸福。

是否这种新幸福──人类工作的成果──已经是正义所在的「新地」的一部分呢？（注89）假如与人的工作相连的各种辛劳，正是基督十字架的一小部分，那麽此新的幸福与基督的复活又有什麽关系？大公会议也设法答覆这一问题，从启示的圣言汲取指示，它说：「基督告诉我们，人若丧失了自己，即使获得普世，亦毫无益处（参阅路九25）。但期待新天地的希望，不仅不应削弱，而且应增进我们建设此世的心火。因为新的人类家庭的雏型，是滋长发育在今世的，并已能提供人以新世纪的预象。现世的进步虽然与基督神国的广扬有其分别，但由现世进展可能有益於改善人类社会的观点上看去，则颇有利於天主的神国」（注90）。

在这对人类工作的反省中，我们曾设法强调看来似乎是主要的每一件事，因为经由人的劳动，不但「我们活动的成果」，连「人的尊严、手足之情和自由」也应在世界上（注91）增进。希望聆听生活天主圣言的基督信徒，把工作与祈祷连在一起，知道他的工作不但有助於世界的进步，也有助於天主之国的发展。我们藉圣神的德能和福音的言语都被召向此天国迈进。

在结束这些反省时，可敬的弟兄们和亲爱的子女们，我高兴地给你们大家宗座的遐福。

我本计划在五月十五日「新事」通谕九十周年纪念日发表此文件，但是我只能在医院里做完最後的修正。

一九八一年在职第叁年九月十四日光荣十字圣架节日发自冈道夫宫 教宗若望保禄二世


通谕（若望保禄二世）-注 释-天主教图书中心--天主教文学,书籍,图书,书库

论人的工作

注 释

  （1）参阅咏127 （128）2；创叁：17－79；箴十22；出一8－14；耶廿二13。 （2）参创一26。 （3）参创一28。 （4）「人类救主」14． （5）参咏127（128）2。 （6）创叁19。 （7）参玛十叁52。 （8）「教会在现代世界」38。 （9）创一27；。 （10）创一28。

（11）参希二；斐二5－8。 （12）比约十一「四十年」：宗座公报23 （一九叁一)第二二一页。 （13）申廿四15；雅五4；创四10。 （14）参创一28。 （15）参创一26－27。 （16）创叁19。 （17）希六8；参创叁18。 （18）参神学大全一之二第40题、第34题。 （19）参神学大全一之二第40题、14题。 （20）参「四十年」宗座公报23 （一九叁一） 第221－222页。

（21）参若四38。 （22）有关私产权看「神学大全」一之二第66题。有关私产权社会作用看「神学大全」二之二第134题。 （23）「四十年」；「教会在现代世界」68。 （24）参「慈母与导师」53。 （25）参「神学大全」二之二第65题。 （26）「教会在现代世界」67。 （27）「教会在现代世界」58。 （28）参创二2；出廿8；申五12－14。 （29）参创二3。 （30）默十五3。

（31）创一4、10、12、18、21、25、31。 （32）若五17。 （33）若十四2。 （34）参希四1、9－10。 （35）参申五12－14；出廿8－12。 （36）参玛廿五21。 （37）「教会在现代世界」34。 （38）同上。 （39）「教会宪章」36。 （40）谷六2－3。

（41）参玛十叁55。 （42）参玛六25－34。 （43）若十五1。 ． （44）参德卅八l－3。 （45）参德卅八4－8。 （46）参出卅一1－5；德卅八27。 （47）参创四22；依四四12》． （48）参耶十八3－4；德卅29－30。 （49）参创九20；依五l－2。 （50）参训十二9－12；德卅九l－8。

（51）参咏107（108）23－30；智十四2－3。 （52）参创十一3．列下十二12－13；廿二5－6。 （53）参创四21。 （54）参创四2；卅七3；出叁1；撒上十六11。 （55）参则四七10。 （56）参箴卅一15－27。 （57）如若十1－16。 （58）参谷十二l－5》。 （59）参路四23． （60）参谷四1－9。

（61）参玛十叁52． （62）参玛廿四45；路十二42－48。 （63）参路十六1－8。 （64）参玛十叁47－50。 （65）参玛十叁45－46。 （66）参玛廿1－16。 （67）参玛十叁：2；路十五8－9。 （68）参玛九37；若四35－38。 （69）参玛四19。 （70）参玛十叁52。

（71）参宗十八3。 （72）参宗廿：34－35。 （73）得後叁8；格後九6－14；迦六6；得後叁9；参路十7。 （74）得後叁12。 （75）得後叁11。 （76）得後叁10。 （77）哥叁23－24。 （78）参宗一1。 （79）「教会在现代世界」35。 （80）同上。

（81）创叁17。 （82）创叁19。 （83）训二11。 （84）参罗五19。 （85）参若十七4。 （86）参路九23。 （87）「教会在现代世界」38。 （88）参伯後叁13；默廿一l。 （89）参伯後叁13。 （90）「教会在现代世界」39。 （91）同上。


通谕（若望保禄二世）-一、 引 言-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

一、 引 言

Slavorum Apostoli

一九八五年六月二日

─纪念圣启禄及圣默道传布福音一千一百周年 致主教、司铎、修会及所有基督信友函─ 一、 引言 １．教会纪念斯拉夫人的使徒圣启禄及圣默道，以及他们所完成的伟大的福音传布工作。的确可以说，纪念他们二圣在我们今日特别生动而又贴切。

由于数世纪以来，出生于撒洛尼卡（古代得撒洛尼卡城）的二圣弟兄所享有的敬礼，尤其是在斯拉夫国家中，以及念及他们二圣在这些人民中，对宣报福音工作的无法计算的贡献；还有他们为每一个国家所作的和好、友爱的共存、人性的发展和对每一个国家内在尊严的尊重工作，我于一九八０年十二月卅一日，以「出色德行」（１）牧函，宣布圣启禄及圣默道为欧洲的共同主保。这样我追随了我的前任教宗，尤其是良十三的踪迹，他在一百多年前即一八八０年九月卅日，以「伟大圣职」（２）诵谕，将二圣的敬礼普及整个教会，而保禄六世又以「和平使者」（３）牧函，于一九六四年十月廿四日宣布了圣本笃为欧洲主保。

２．五年前的文件，目的是要民众记起教会的这些隆重的行动，并让基督徒和所有善意的人民，心中牢记伟人本笃、启禄及默道，对欧洲的福利、和协与团结所持有的永恒价值；他们为今日的基督徒，尤其是欧洲大陆的国家，是具体的模范和属灵的支援；欧洲，由于这三位圣贤的祈祷和工作，一直有意识地并自开始就生根在教会和基督宗教的传统之中。

由于深切希欧洲和全世界，使教会、国家和人民分裂的一切得以逐步克服，我在一九八０年所公布的牧函与三种情况相关连的，这三种情况一直是我祈祷和反省的主题。第一是纪念「你的努力」（４）教宗牧函的一千一百周年，当时公元八八０年教宗若望八世批准在礼仪中应用二圣弟兄所译用的古斯拉夫语文。第二是上述「伟大圣职」通谕一百周年。第三是当时一九八０年，开始在帕特摩岛天主教与东正教之间作乐而又有希望的神学交谈。

３．在这次文件中，我愿意特别提到「伟大圣职」一函，藉此函教宗良十三要教会和世界记得二位圣贤弟兄的使徒功绩──不但是默道，因为根据传统，他是于八八五年在大摩拉维亚的委勒拉特逝世的，也是启禄的功绩，因为启禄于八六九年在罗马时，逝世而离开了他的胞弟。罗马至今还在圣格来孟大殿保存着他的圣髑而受人敬礼。

教宗良十三为唤起这两位来自撒洛尼卡的弟兄的有圣德的生平和使徒的功绩，定于每年七月七日为他们的礼仪庆日。梵二大公会议后，由于礼仪改革，庆日移至二月十四日庆祝，因为依历史观点看，那是圣启禄去天国的生日（５）。

自教宗良的牧函到今日已有一百年，新的情况以及圣默道逝世一千一百周年，鼓励我们教会对此重要纪念有新的表示。尤其从波兰，也是从斯拉夫国家中被召登上伯铎宗座的第一位教宗，更觉有此责任。

这一百年来，尤其是这几十年的事件，不但有助于教会内对这二位圣贤弟兄在宗教方面有所纪念，而且在历史和文化方面对他们二圣也感到兴趣。按照我们现时代的情形和经验，他们二圣的特殊神恩更为人所瞭解。对这方面的贡献是那些属于廿世纪历史的、真正是时代讯号的许多事件；教会生活中最大的一件事是：梵蒂冈第二届大公会议。依照此大公会议的训导和牧灵指示，我们能以新的方式─更成熟更深刻的方式─来看这两位圣人，与我们相隔一千一百年的圣人。我们能在他们的生平和使徒行动中，看到天主上智在他们身上所安排的因素，使它们能以新的圆满在我们的时代显示出来，并且结新的果实。


通谕（若望保禄二世）-二、二圣简史-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

二、二圣简史

４．追随「伟大圣职」函的榜样，我愿意重述圣默道的生平，但也不忽略与其生平相似的他胞弟圣启禄的生平。我是大概地叙述，让历史研究去讨论细节。

看到二位圣贤弟兄诞生的城是现代的撒洛尼卡，它在当时第九届纪是拜占庭帝国要的商业和政治中心，它在巴尔干诸国内在知识和社会生活中，占有重要的地位。由于它位于斯拉夫地区边界，它确有一个斯拉夫名词：少隆。

默道是长兄，他领洗的圣名该是弥格。他生于八一五与八二０年之间。他的弟弟公斯当定，但大家都只知道他修会的名字启禄，他生于八二七或八二八年。他们的父亲是帝国行政当局的高级公务员。家庭的社会地位，使他们弟兄俩能有相同的仕途，事实上点道达到了执政官的地位，即有许多斯拉夫人居住的边境省份之一的提督。不过在八四０年左右，他中止了他的仕途，退隐到被底尼亚的奥林巴斯山麓一座隐修院里，当时那地方称为圣山。

他的弟弟启禄，在拜占庭学业非常成功，在当地他领受了圣秩，在当地他领受了圣秩，坚决辞去辉煌的政治前途。由于他出色的智能和宗教的天赋和知识，当他还年青时就托付给他微妙的教会职务，君士坦丁堡圣莎菲亚大堂附设藏书楼的图书管理员，同时任该城负有名望的宗主教的秘书职位。但是不久他就表示他愿放弃这些职位，为能专心于研究并置身于默观生活，毫无野心。这样他秘密地退隐到到黑海岸边的一个隐修院去了。六个月后他被人发现，劝他接受在君士坦丁城高等学府教授哲学之职，在那里由于他出众的知识，获得了「哲学家」的雅号。不久后，他被皇帝和宗主教派遣到撒拉逊人（回教徒）那边担任任务。任务完成后，他退出公开生活与其兄默道会晤，与他一齐分享隐修生活。可是再次他与默道一齐被召以宗教和文化专家的身份，参加拜占庭派往卡沙的特使团。当他们在克里米亚的盖松地方时，他们证实了他们一直相信的，被放逐至那遥远地区的罗马教宗及殉道圣格来孟被埋葬的圣堂。他们找回了圣格来孟的圣髑并将之随身携带（６）。这些圣髑陪伴这二位圣贤弟兄，在他们到西方传教的日子里，一直到他们能隆重地把圣髑带往罗马并将之呈给教宗阿特里盎二世。

５．决定这二位圣人余生的事件是，大摩拉维亚的拉底斯拉夫亲王向弥格三世皇帝要求给他的臣民派「一位主教和导师．．．．．．为能以他们自己的语言，给他们解释真正的基督信仰」（７）。

被选的就是圣启禄及圣默道，他们接受后启程前往，约在八六三年抵达大摩拉维亚─一个包括中欧不同的斯拉夫民族的国家，在受东西双方影响的崎路上。二圣瞭解他们在这些民族中的使命，为此使命他们奉献他们的余生，忍受跋涉、穷困、痛苦、仇视和迫害，默道曾被残酷地关在牢狱中一段时期。他们带了为举行神圣礼仪所需的圣经经文，这些经文是他们用古斯拉夫语翻译成的，并且用哲学家公斯当定所发明的字母，配合该语言的音调所写成。这两位弟兄的传教行动相当成功，但也由于附近拉丁教会新传教士所进行的基督信仰的入门做法，给二圣带来可以瞭解的困难。

约三年后，在去罗马的途中，他们在巴诺义亚停留，自重要的政治及宗教中心尼特拉逃出的斯拉夫亲王高杉耳，在当地招待他们。几个月后，他们希望领受圣秩的一些弟子一起启程去罗马。他们途经威尼斯，在威城他们二人所实行的传教的革新成分，要受到公开的讨论。在罗马，当时刚接尼古拉一世的阿特里盎二世教宗，热诚地接待他们。教宗批准斯拉夫文的礼仪经书，并命令隆重地将此等经书安放在圣玛利亚─马槽─教堂，即现在的圣母大殿的祭台上，并且推荐二圣的弟子晋升司铎。这样他们的努力结果非常有利。不过以后的阶段圣默道必须独自支撑，因为他弟弟病重，竟无法发愿也未及穿上隐修会会衣，于八六九年二月十四日死于罗马。

６．圣望默道忠于启禄在死前向他所说的话：「哥哥，我们分担了同一命运，耕作同一田地；我现在将结束我的一生。我知道妳非常喜爱圣山；但不要因为爱圣山而放弃你训导的工作。你在那里更能获得救恩呢？」（８）

圣默道被祝圣为总主教，管理古的巴诺义亚教区，他又被任命为「外邦人」（斯拉夫入民）的教宗特使，领有西尔弥乌重建主教区的教会衔。由于被控侵占他人的主教治理权，政治和宗教的复杂情况使默道的使徒工作中断，而被判坐牢两年。因教宗若望八世亲自的交涉而被释放。大摩拉维亚新的君主、斯瓦笃路克亲王，也对默道的工作表示敌视。他反对斯拉夫礼仪，向罗马表示怀疑新的总主教的正统思想。八八０年默道被召去罗马述职，将整个问题亲自向若望八世再作说明。在罗马，一切控告均被撤销，他求得教宗，公布「你的努力」（９）诏书，至少实质地恢复了若望教宗前任阿特里盎二世、对斯拉夫语礼仪所给予的特权。八八一年或八八二年，当默道去君士坦丁堡时，他从拜占庭皇帝及福济乌斯宗主教处，也获得了完全合法和正统的承认，当时福宗主教与罗马完全共融。默道一生的最后几年，主要埋首于翻译圣经、礼仪经书、教父着作，以及称为ＮＯＭＯＣＡＮＯＮ的教会法及拜占庭民法的集成。为了能继续他已开始的工作，他任命了他的弟子高拉特为其继承人。八八五年四月六日，他在为建立于斯拉夫人民中的教会服务任内逝世。

７．圣默道有远见的工作，他深刻而又正统的学说，他的平衡、忠贞、使徒热诚及宽宏大量，为他嬴得了罗马教宗、君士坦丁宗主教、拜占庭皇帝及年青的斯拉夫人民的数位亲王等的信任。如此他成了教会的领导者和合法的牧人，当时教会在那些国家中建立了起来。他与其弟启禄一齐为人们同声敬重，被视为是「来自天主和圣伯铎宗徒」（１０）的福音宣讲者和导师，也是新成立的教会与较古老的教会之间完全合一的基础。

为此，「男士和女士，谦卑的和有权势的，富人与穷人，自由人和奴隶、寡妇和孤儿，外方人和当地人，健康的与病人」（１１）蜂拥而来，一面流泪一面歌唱，陪伴这位善牧与导师到埋葬的地方，他曾经「在甚么样的人当中，就像甚么样的人，为的是用一切方法救一些人」（１２）。

说实在的，默道死后，这两位圣人弟兄的事业有了很大的危机，他们的门徒受很严苛的迫害，以致被迫放弃他们的传教田地。不过，他们所播下的福音种子并没有停止结果，他们把启示的真理带给新的民族的牧灵态度─同时尊重新民族的文化特色─为教会及后世的传教士：成了活的模式。


通谕（若望保禄二世）-三、福音的先驱-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

三、福音的先驱

８．启禄及默道两位弟兄依文化说是拜占庭人，但却成功地完全成为斯拉夫人的使徒。当我人以信德接受天主对祂所选择的人所要求的远离本乡，常是天主子民在世上发展和成长的先决条件。上主对亚巴郎说，「离开你的故乡、你的家族和父家，到我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源」（１３）。

圣保禄在小亚细亚特洛阿地方，夜间梦见一个马其顿人─欧洲大陆的居民─来到他面前求他去马其顿宣报天主圣道说：「请往马其顿去，援助我们罢！」（１４）

为这两位圣人来说，天主上智的声音是经由拜占庭的皇帝和君士坦丁堡的宗主教，向他们作了类似的劝言，要求他们往斯拉夫人处作传教士。为他们来说，为这一工作不但要放弃荣位，也要放弃默观生活。要离开拜占庭帝国并且长途跋涉，在那些在许多方面，与基于进步的国家组织的社会体制，以及高尚的深受基督宗教原则影响的拜占庭文化完全不同的人民中，为福音服务。教宗也曾三次向默道作同样的要求，派他到大摩拉维亚的斯拉夫人民中间，在巴诺义亚古教区的区域内作主教。

９．斯拉夫文的「默道传」用以下的话，报导了拉底斯劳亲王经由其使节向弥格三世皇帝所作的请求：「好多从义大利、希腊及德意志来的基督宗教的导师，以不同的方式教导我们。但是我们斯拉夫人，没有一个以可以瞭解的方式，引导我们走向真理并教导我们」（１５）。于是公斯当定与默道被邀前往。他们以深刻的基督徒精神，在此环境和其他相似的机会中的答覆，在公斯当定给皇帝所说的话中奇妙地表达了出来，「无论我身体如何的疲劳，我将高兴地到那地方去」（１６）；「为了基督的信仰，我欢欣地动身」（１７）。

他们传教命令的真理和力量，来自救赎奥迹的深渊，而他们在斯拉夫人民中的传福音工作，构成了救世主赋予教会到世界末日传福音使命的重要一环。这是基督的话在时间和具体环境中的实现，基督曾以十字架和复活的德能给宗徒们说过：「你们向一切受造物宣讲福音」（１８）；「所以你们要去使万民成为门徒」（１９）。这样做，斯拉夫人民的宣道者和导师受到圣保禄的使徒理想所领导，保禄说：「你们众人都藉对基督耶稣的信仰，成了天主的子女。因为你们凡是领了洗归于基督的，就是穿上了基督。不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个」。（２０）

这两位圣人弟兄不但非常尊重别人并且无私地关心人们的真正福利，他们也有把光明带给未来信徒所需的力量、明智、热诚和爱德，同时向那些人展示什么是好的，并提供他们为达到它的具体帮助。为了此目标，他们愿意尽量在各方面相似那些他们要把福音带给的人；他们愿意成为那些人民的一份子并在一切事上分享他们的命运。

  １０．就是为了这个理由，他们觉得很自然的在扰乱已组成的社团的一切冲突中，采取清楚的立场。他们把这些入民为了维护自己的身份而对抗新的罗马─日耳曼帝国的军事和文化的压力，并设法抵制他们觉得是外来的生活方式而必然遭遇到的困难和问题看作自己的困难和问题。这是东西双方天主教会之间，不幸正在扩张的分歧的开端，而两位圣贤传教士本人也被卷入。可是他们一直能保持完美的正统，并一直留意传承的宝库和接受福音的人民生活中的新因素。对立的情况往往使他们感到不安全和痛苦的复杂心情。但这一切并没有引起公斯当定和默道的知难而退。不了瞭、公开的恶意以及圣默这为爱基督而接受的监禁，都没有让他们放弃帮助斯拉夫人民，以及为他们的利益和普世教会的合一而服务。这是他们为了福音的流传、传教的事业、勇于追求新的生活方式和有效地把福音传给新兴的斯拉夫国家所应付出的代价。

为了福音传播，这两位圣贤弟兄─一如他们的传记所指─从事了翻译圣经经文的艰钜工作，他们从他们所懂的希腊文，译成在他们出生地边境定居的斯拉夫人民的语言。为了这件艰难而不寻常的事业，他们一方面应用他们自己的希腊语文和文化，也设法瞭解斯拉夫人民的语言、习俗和传统，忠实地解说在他们的习俗和传统中已有的和所表达的大志和人性价值。

  １１．为了将福音的真理译成新的语言，他们必须设法领悟他们想宣报天主圣言的对象们的内心世界，应用那些人觉得亲切的形像和概念。他们发现传教活动成功的主要条是，正确地把圣经的观念和希腊神学的概念，转译为完全不同的思想背景和历史经验。这是教理讲授新方法的问题。为了对这件事的合法作辩护并证明它的价值，圣默到首先与他的弟弟一起，后来单独地不迟疑答应去罗马的邀请，先是八六七年受尼古拉一世教宗邀请，后来是在八七九年受教宗若望八世的邀请。这两位教宗都会愿意把二圣在大摩拉维亚所教授的道理，与圣伯铎及圣保禄宗徒所传下给教会领袖主教区的相比较。

起先，公斯当丁与他的同工曾致力于造新的字母，为能以古斯拉夫语写出他们所宣报和阐明的真理，这样他们的听众能完全懂悟。努力学习语言和瞭解要带给他们信仰者的思想，实在是真正的传教士精神。他们以斯拉夫人民的需要和期望，作为自己的需要和希望的决心，也值得效法。他们慷慨地决心认同这些人民的、已为启示所净化和光照的生活和传统，使启禄和点道成为所有传教士的模范，这些传教士在各个时代接受了圣保禄的邀请，在甚么样的人当中就像甚么样的人，为了救大家。特别为那些从古至今，从欧洲到亚洲，以及今天在各大洲的传教士，他们辛苦工作把圣经和礼仪经文译成不同民族的现代语言，并以每一种文化自己的表达方式把天主的唯一圣言带给他们，使他们瞭解。

因爱而发的完美共融，使教会免除一切个人主义、民族隔离或种族偏见，以及国家主义的傲慢。这种共融应该提升人心完全自然的正当情操。


通谕（若望保禄二世）-四、他们树立了天主的教会-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

四、他们树立了天主的教会

  １２．可是我特别愿意强调，斯拉夫人使徒启禄和默道所采用的方法的特色是和平的方法，以此方法他们建立了教会，他们看教会是一个、圣的、普世性的，并依此观点去做。

即使斯拉夫教友比其他人都更把二圣看作是「斯拉夫心肠」的人，但是他们二人还是希腊文化的人并受拜占庭的熏陶。换言之，他们完全属于天主教东方的民间的和教会的传统。

在他们那个时代，在君士坦丁堡和罗马之间已开始出现某些分歧，以此作为分离的藉口，虽然同一个基督宗教世界的双方的悲惨分裂尚很遥远。斯拉夫人的福音传布者和导师启程到大摩拉维亚，他们深受东方天主教会丰富的传统和宗教经验的影响，这些传统和经验尤其是在神学教学和圣礼仪的举行方面更为显。

在拜占庭帝国境内的所有教会中，早就用希腊语举行圣礼。不过东方有几个国家教会的传统，如乔治亚和叙利亚，在礼仪中应用他们人民的语言，这是君士坦丁上级文化界所共知的。公斯当定哲学士也知道这些，由于他的研究和他与这些教会的教友们的多次接触，无论是在城里或是在牠的旅程中。

二圣弟兄都意识到这些传统的古老和正当，因而他们不怕在礼仪中用斯拉夫文，把它作为将天主的真理带给说此语言者的有效工具。他们这样做并无任何优越感或是权势，而是为爱正义，以及对正在发展中的人民的使徒热忱。

西方天主教会，在这些新民族移民后，曾将新来的民族与已存在而说拉丁语的入民合并起来，并且为了使他们合一，要大家应用罗马教会传来的拉丁语、礼仪和文化。这样所达成的划一，相对地给予年青而迅速发展的社会，一种力量和凝合力，有助于他们之间的团结以及在欧洲更有力的肯定。可以了解的是在这种情况下，意见的不同往往被视为是对尚不完整的团结是一种威胁。我人也可以了解想消除这些不同点，甚至想用压力予以消除的诱惑也很强。

  １３．在这一点上二圣弟兄所作是不寻常而出奇的，他们在如此复杂而又不安定的情况下工作，没有把无可否认的希腊语文和拜占庭文化的卓越，或他们所成长的并且较比亲切的进步的社会生活方式和习惯，硬加在他们宣讲的人民身上。由于他们要在基督内结合新信友的理想，他们把拜占庭礼仪富裕而又精细的经文，采用斯拉夫文，并将精细周到的希腊罗马法，适应新民族的理念和习俗。根据此种和协的计划，启禄和默道并未忽略他们的使命责任。他们指出了传统特权和大公会议条文所制定的教会权益。虽然他们是东方帝国的臣民，以信徒说是君士坦丁堡宗主教区的属下，他们感到有义务将他们的传教工作，同罗马教宗作报告。他们也把他们所宣告的和教授的教义，他们以斯拉夫语所写的礼仪书籍，以及他们向这些人民宣布福音的方法，呈教宗审查为能得到他的批准。

他们既然奉君士坦丁堡方面的命令执行任务，他们多少也设法与教会合一有形的中心─罗马宗座的交往，以肯定他们的使命（２１）。如此，他们建立了一个含普世性的至一、至圣、至公并从宗徒传下的教会。这在他们整个的做法上可以明白地看出。可以说耶稣大司祭的祈祷─使众人合而为一（２２）─是他们传教工作的座右铭，这符合圣咏作者所说：「万国啊！请赞美上主，万民哪！请歌颂上主。」（２３）为我们今天来说，他们的使徒工作也有大公主义的号召：邀请以和好的方式，重振启禄与默道以后严重损害了的合一，最先是东方与西方教会的合一。

来自撤洛尼加的二位圣人弟兄的深信，每一个地方教会要用它本身的资源来丰富天主教会的「圆满」，是与福音的思想完全符合，就是个别的基督教会的不同的生活条件，绝不可作为在表白唯一信仰和实践爱德中，不和谐、意见不合和分裂的理由。

   １４．我们知道，根据梵二大公会议的训诲，「『大公运动』是指适应教会各种需要与时代的要求，为推动基督徒的合一而发起和组织的各种活动与措施」。（２４）这样看来，把圣启禄和圣默道看作大公主义的真正先驱，并不为过。因为他们曾愿意，在属于同一个教会的个别团体之间，有效地消除或减少实在的或仅是外表的任何分裂。不幸在教会历史过程中所发生而可惜尚存的分裂，「不但明显的违反基督的旨意，令世人困惑，并且使向万民传报福音的神圣专业遭受损害」。（２５）

这二位圣人，尤其是默道由于他的主教职，对保持教会之间信仰的和爱的合一所显示的热诚，曾经有也一直会有极大的功劳。就是对君士坦丁教会与罗马教会之间，以及斯拉夫土地上所建立的教会之间的合一所作的努力。当我们注意到他们的任务是在公元八六三至八八五年之间达成的时候，他们的功绩更是伟大。因为那几年正是东方与西方教会之间出现并开始发生愈来愈严重的致命不和及剧烈的争论。这种分裂由于刚刚正式接受基督宗教的保加利亚，依属于何处的问题而更趋严重。

在此暴风时期，又因当时附近基督徒人民间的武装冲突，两位来自撤洛尼加的圣人，对完全合一的教会的正确教义和传统，保持坚决而警惕的忠诚，尤其是对「天主的训诲」和「教会的训诲」（２６），根据古代大公会议的条文，教会的架构以及组织就是建立在上述的训诲上。这种忠诚使他们能达成伟大的传教任务，并与罗马教会、君士坦丁堡教会及他们在斯拉夫民族中所建立的新教会，保持完全的属灵的和法定的合一。

  １５．尤其是默道，他宁可面对误解、冲突甚至中伤和身受迫害，却不愿丧失他忠于教会的榜样，并为了忠于他基督徒的和主教的责任，以及他面对与启廉被遣作传教士的拜占庭教会的义务。同时，他对罗马教会的义务；因为他是在「圣伯铎的地区」担任总主教职（２７）；另外他对在斯拉夫人的地方成长的教会的义务：他将此土地视为自己的本土，并在教会及政府前成功地保护它─深信其合法权益─特别维护古斯拉夫语的礼仪，以及在各国的教会所本有的基本的教会权利。

他像哲学士公斯当定一样，对反对牠的思想或牧灵创举以及怀疑他们合法与否的人常交谈。这样他为任何时代设法消除歧见的人常是导师，一方面尊重教会多采多姿的圆满，同时依照其创始人耶稣基督的意愿，教会常该是至一的、至圣的、至公而由宗徒传下的。此任务完全反映在第二届君士坦丁大公会议一五０位教长的信经中，那是所有基督徒不爱的信仰表白。


通谕（若望保禄二世）-五、教会的大公意识-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

五、教会的大公意识

  １６．不单是圣启禄及圣默道所宣报的教义的福音内涵值得特别强调。而他们在那些人民中所运用的教理讲授和牧灵的方法，为今日教会也是非常有意义和有教育意味的。那些人民未曾听到过用他们的语言举行神圣奥迹，也没有听过用完全适合他们思想的方法、和尊重他们生活的实际条件而宣报的天主圣道。

我们知道在二十年前，梵二大公会议主要任务之一是再唤醒教会自我意识，经由教会内部的革新，以及深切感受传教的新冲击，在各个民族及国家之间宣报救恩、和平及和谐，超越一切分裂我们星球的界限，此星球本是造物主及救主天主让整个人类共同居住的地方。在我们现代世界所累积的许多危险，无法使我们忘怀教宗若望二十三世的先知性眼光，他召开大公会议是要它深信，为教会的生活能准备并开始春天和重生的时期。

在有关普世性主题的声明中，大公会议指出：「所有的人都被邀加入天主的新民族。因此这个统一而惟一的民族，为满全天主圣意的计划，应向全世界万世万代去传布。因为天主从原始即创造人性为一个整体。待其子女分散之后，天主决定要把他们集合起来（参阅若十一５２）．．．．．．天主的子民─教会，为建设基督王国，丝毫不损及任何民族的现世福利。反而促进采纳各民族的优长和善良的风俗。采纳时即加以净化，加强与提升．．．．．．，此普世特点，是天主子民的美质，是主的惠赐．．．．．．由于此大公精神，教会的每一个部分向其他部分和整个教会贡献自己的优长。这样使全体及每一部分，大家彼此相通，在统一中共谋圆满而得增长」。（２８）

１７．我们可以不怕矛盾地说，这种传统的同时又非常现代化的教会的大公观点，有如以世界各种语言所行的不同礼仪，结合在唯一礼仪下的交响曲，或如许多不同声音所组成的优美合唱团，从全球各地在历史的每一时刻，为赞美天主响起了无数的音节、声调和旋律。这一观点特别符合启发哲学士公斯当定和点道的使徒和传教工作的神学和牧灵观点，此观点曾支持了他们在斯拉夫国家中的任务。

在威尼斯，面对那些对教会抱狭窄思想并反对这种观点的教会代表，圣启廉勇敢地辩护。他指出好多民族在过去曾引进而现在持有以他们自己的语言所写和举行的礼仪，如「阿美尼亚人、波斯人、阿巴斯奇人、乔治亚人、少克弟安人、哥德人、阿瓦人、第尔西安人、卡沙人、阿拉伯人、哥普特人、叙利亚人及其他」。（２９）

他告诉他们天主为所有的人升起太阳并降下雨水（３０），他说：「不是大家都呼吸同样的空气吗？你们不感到羞愧只指定三种语言（希伯来语、希腊语及拉丁语），而让其他的人民和种族成为瞎子和聋子！告诉我：你们这样做，是因为你们以为天主无法答应此事，或是祂猜忌而不愿意呢？」。（３１）为答覆他们历史的和逻辑的论证，启廉引用圣经的有灵感的基础：「让一切唇舌明认耶稣基督是主，以光荣天主圣父」；（３２）「普世都要朝拜你，向?歌颂，歌颂?的圣名」；（３３）「万国啊！请赞美上主，万民哪！请歌颂主。」（３４）

  １８．教会是大公的，是因为她在任何人类的环境下，都能介绍启示的真理，一方面保持天主启示内涵的不变，同时接触到每一个人和每一个民族的崇高思想和正当的期望。况且，每一个世代传给后代的整个祖业以及生命的无价之宝，形成了ＰＡＮＴＯＣＲＡＴＯＲ活马赛克的许多彩色石子，它到基督再来时才显示它的全部光彩。

福音并不把一个人、一个民族和一个国家或一种文化历代所承认并落实为真善美的一切，导向贫乏或消失。相反，福音努力汲取并发展这些价值：以慷慨和喜乐实行这些价值，以启示的奥妙和崇高的光照去成全它们。

主基督在教会的结构本身所铭刻的大公的具体幅度，并不是什么静态的，历史以外的，断然固定不变的。以某种意义说，此大公性是每日成长和发展的，就像相信由耶稣基督所启示，教会藉圣神的德能所宣讲的一体三位的天主的那些人一致信仰的新发现。这一幅度自然地出自彼此对每一个人和每一个大小国家的尊重─即兄弟之爱─，以及真诚承认信仰中弟兄们的优长和权利。

  １９．教会的大公性是表现在大家为了公益积极的一齐负责并慷慨约合作。教会在各地实现她的普世性是，以她自己的方法，以母亲的心接纳、结合并提升每一种真正人性的价值。同时，她努力在每一个地方并在历史中每一个时代，为天主争取每一个人，使他们彼此结合，并与天主一齐在真理和爱内合成一体。

在天主奥妙的计划和普世救恩史中，所有的个人、国家、文化和文明都有其地位，也担任本有的角色。这就是二位圣人弟兄的思想，他们说：「仁慈的天主（３５），愿意所有的人悔改而得救，并得以认识真理（３６），．．．．．．祂不让人类屈从软弱而失落，陷于敌人的诱惑。可是年复一年，祂时刻不停地慷慨赐予我们种种恩惠，从创世到今日一直如此：最初，经由祖先，然后籍先知，再藉宗徒和殉道圣人，以及在动荡的生活中祂所选的义人和圣师。」（３７）

  ２０．圣启禄及圣默这篇斯拉夫人民所翻译的福音讯息─从教会的宝库中明智地抽出「新的和旧的东西」（３８）─是以符合永恒真理的宣讲和教导传授的，同时也适应具体的历史环境。由于二圣的传教努力，斯拉夫人民才开始发现他们分享至圣圣三的永恒设计和世界得救的普世计划的圣召。同时他们也发现，在天父所造，圣子救世主所救赎以及圣神所光照的整个人类历史中服务的角色。由于这种为教会权威─罗马的主教及君士坦丁堡宗主教─所批准的宣讲，斯拉夫人民能感到，他们与世界其他国家一样，也是天主许给亚巴郎的后裔。（３９）这样，由于圣默这所创设的教会组织，以及他们对自己基督徒身份的意识，斯拉夫人在教会中有了他们的地位，现在也在欧洲的这一地区升高。因此，他们现代的后裔，非常感激并永远怀念这一位使他们与新旧约天主启示的伟大先驱相连的人：「在这些人之后，慈爱的天主在现代，为了我们这个民族的福利─先前未曾有人关怀过他─兴起了圣默道我们的导师，他的德行和奋斗可以媲美那些天主所喜爱的人」。（４０）


通谕（若望保禄二世）-六、福音与文化-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

六、福音与文化

   ２１．来自撤洛尼卡的二位弟兄，不但是古希腊拜占庭信仰的后继人，也是此文化的继承人。大家都知道此祖业为整个欧洲文化是如何的重要，也直接或间接地影响整个世界的文化。他们在斯拉夫人民居住的地区所担任的福音传布工作，涵盖了今日所称的「本地化」─福音降圭在当地文化中─，以及将这些文化引入教会生命之中的模式。

藉将福音落实在他们所传播福音的人民的文化中，圣启禄及圣默道，对这一文化或多种文化的孕育和发展，有很大的功劳。的确斯拉夫国家的多种文化的「伊始」和发展，应归功于从撤洛尼卡来约二位弟兄的努力。因为由于这二位弟兄为斯拉夫语言所创的字母，对所有的斯拉夫国家的文化和文学有基本的贡献。

此外，启禄和默道与他们的门生所翻译的圣书，给予古斯拉夫礼仪语言一种力量和文化地位，数百年来，不但成了教会的语言，也成了官方和文学的语言，以及大部分斯拉夫国家上级社会的共同语言，尤其是东方礼的斯拉夫人的语言。它也是斯拉夫本笃会士在克拉科大圣十字圣堂所用的语言。在此出版了此语言的第一批礼仪书本。到今日为止，在东欧及东南欧和西欧的某些国家，无论是天主教的或是东正教的、斯拉夫东方礼的拜占庭（君士坦丁堡）礼仪中，都用此语言。克罗埃西亚天主教罗马礼中也用此语言。

   ２２．在东方礼斯拉夫人的历史发展中，此语言有如拉丁文之于西方，扮演了重要的角色。它比拉丁语言用得更久上部分一直到十九世纪─同时对当地的文学语言的形成有更直接的影响，由于二者之间的密切血统关系。

由于对所有斯拉夫人民和国家的这些功绩，使圣启禄和圣默这所作的福音传布工作，常遗留在这些人民和国家的历史和生活之中。


通谕（若望保禄二世）-七、斯拉夫世界开教千年的意义和影响-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

七、斯拉夫世界开教千年的意义和影响

   ２３．第九世纪中叶圣启禄和圣默道的使徒和传教工作，可视为第一次向斯拉夫民的有效的福音传播。

此工作包括在许多不同的地区，但主要是集中在大摩拉维亚国。主要包括默道担任牧职的大城市，即摩拉维亚、斯罗瓦基亚及巴诺尼亚，此后者为现代匈牙利的一部份。他们使徒工作影响所及，尤其是默道所训练的传教士的影响广及西部斯拉夫其他团体，特别是波希米亚人。波西米亚ＰＲＥＭＹＳＬＩＤＳ王朝历史上第一位亲王（ＢＯＲＩＶＯＪ）大约是依斯拉夫礼受洗的。较后，此使徒行动也广及梭而保─卢沙西安族和南波兰地区。不过从九０五─九０六年大摩拉维亚没落时起，拉丁礼代替了斯拉夫礼，而波西米亚教会属勒琴斯堡及沙兹堡教省。值得一提的是十世纪中叶，在圣文才斯劳时代，尚有两种礼仪的掺杂因素，以及礼仪中两种语言的共存，印拉丁文和斯拉夫文。而且不应用当地语言是无法使人民接受基督的。也是在这种基础上，在波希米亚发展了基督宗教的术语，然后在波兰发展并坚定了教会的术语。在「默道传」内所提的维斯里特亲王，是有关波兰部落之一的最古老的引证。（４１）但这与有关在波兰地区设立斯拉夫礼教会组织的事没有足够的相关资料。

  ２４．公元九六六年波兰历史上第一个国王米艾思高的洗礼─他曾娶波希米亚杜勃拉夫卡公主为妻─主要是由波希米亚教会来完成，这样基督宗教是从罗马依拉丁礼而传到波兰。可是事实上波兰的开教是与远自撤洛尼卡来的二位弟兄的工作相连的。

在巴尔干半岛的斯拉夫人中间，二圣弟兄的努力所结果赏更是明显。由于他们的使徒事业，在克罗埃西亚已成立多年的天主教会因而更为巩固。

主要由于他们的弟子，因为从原来工作的地方被逐，启禄和默道的任务在保加利亚得以肯定而出奇地发展。在此应感谢奥克里特的圣格来孟，由于他，隐修生活的有活力的中心如雨后春笋，也是在此地启禄的字母得以发展。也是从此地，天主教传到其他地区，经由比邻的罗马尼亚而达到古代俄罗斯的基辅，再传到莫斯科东方。再过几年，即一九八八年，将庆祝基辅大公圣弗拉第弥领洗一千年纪念。

   ２５．因此名实相符的圣启禄和圣默道，很早就被斯拉夫人民大家庭，视为是他们教会和文化之父。在上述的许多地区里，虽然有过不同的传教士，第九世纪大部分斯拉夫人民中还保有异教的习俗和信仰。只有在这两位圣人所耕耘过的土地，或至少他们所准备过开发的地方，天主教正式地在后来进入斯拉夫人的历史。

他们的工作对欧洲基督徒共同根子的培育，贡献非凡，这些根子由于他们的力量和生气，成了最坚固的基础，因此真正想重振欧洲大陆合一的努力，不能忽略这一基础。

在斯拉夫人中间开教十一个世纪以后，我们清楚看出，来自撤洛尼卡的二弟兄的业绩，为斯拉夫人来说比任何分裂更深更强。基督宗教的双重传统─源自君士坦丁的东方和出自罗马的西方传统─在唯一教会的内部兴起，即使是在不同的文化基础上，对同样的问题有不同的处理。这种不同，当人们正确地了解其来源，并适当地估量其价值和意义时，那么只能富裕欧洲的文化和其宗教传统，况且能成为欧洲所期望的精神革新的基础。

   ２６．自第九世纪起，当基督宗教的欧洲浮现出新的面貌时，圣启禄和圣默道给我们提出了一个新的讯息，它为我们的这一时代非常的贴切。因为我们的时代由于宗教的、文化的、世俗的与国际性的许多复杂问题，正在寻求各种不同因素的实在团结和必要的合一。对这二位传福音者，可以说他们的特征是，他们对在东方和西方的普世教会共融的爱；同时在普世教会内，他们对在斯拉夫国家中正在形成的个别教会的爱。他们的榜样也邀请我们这一时代的基督徒共同建立起共融来。

不过圣启禄和默道的榜样最大的价值是在他们传教的行动方面。因为此行动是教会的基本任务，而在今天以上述的「本地化」型式传教更是迫切。这二位弟兄在执行其使命时不但完全尊重斯拉夫人已有的文化，而且与宗教一齐他们不断地且卓越地推行并发展此文化。同样今日古老的教会可以而且应该帮助年青的教会和人民，对他们自己认同并且成熟进步（４２）。

   ２７．启禄和默道就像东西双方传统之间的环或属灵的桥，使东西双方汇聚在普世教会唯一的伟大传统中。为我们来说，他们是东西双方姊妹教会合一努力的斗士和主保，为能经由祈祷和交谈，恢复完全共融的有形合一。有如我在访问巴里时说的「此合一不是合并，也不是熔解」。（４３）合一是圣神所赐给我们的，在真理和爱内的会晤。启禄和默道本人与其工作，都是唤醒所有的基督徒「向往团结」以及东西双方教会之间合一的特出人物。（４４）因为完整的大公性，每一个国家、每一种文化在普世救恩计划中，都有它扮演的角色。每一个个别传统，每一个地方教会应该对其他的教会和文化开放并留意，同时对普世及大公的共融留意开放，假如过于封闭目己，将陷于贫乏的危险。

由于启禄和默道本身的神恩，他们不但在基督徒宗教性的共融上，也在世俗和文化的团结上，为建设欧洲有决定性的贡献。即使在今天也没有其他方法能克服摧毁生命和价值的、威胁欧洲和世界的紧张、分裂和敌对。身为今日的基督信徒，就是要在教会和社会中建立起共融来。这要求我们对别人开放，彼此瞭解，并且准备经由文化和精神资源的交流与别人合作。

今日人类最基本的期望之一是恢复合一和共融，为能有真正合乎人的世界水平的生活。

教会意识到自己是人类救恩和合一的标记和圣事，宣布她准备完成其任务，此任务「由于此时代的环境而更显迫切，为使所有的民族，因不同的社会的、技术的和文化的连系下而更密切地团结在一起，同样也在基督内达到完全的合一」。（４５）


通谕（若望保禄二世）-八、结 论-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

八、结 论

   ２８．为此教会应该隆重而高兴地庆祝，第一位在罗马为斯拉夫人民而祝圣的总主教默道，以及牠的弟弟启禄使徒工作结束的一千一百周年，同时教会应追念这些人民的进入救恩历史并加入欧洲几世纪以来已经接受福音的国家的行列。每一个人都会瞭解我在此庆祝中的深厚的喜乐，我是第一个斯拉夫人在将近二千年后，被召登上先前为伯铎在罗所有的主教职位。

   ２９．「我将我的灵魂托付在妳的手中」：我们用这一句圣默道在临死前快要与他在信望爱中的祖先：圣祖、先知、宗徒、圣师及殉道者相聚时所说的话（４６），来追思他逝世一千一百周年。藉他的言语和生活的见证，因圣神神恩的支持，他不但为他的时代，也为后来的世代尤其是我们的时代，立下了结实累累圣召的榜样。

他在基督降生八八五年的春天的幸福「过世」（根据拜占庭的计时是创世后六三九三年），正当不安的云雾笼罩在君士坦丁城上空，而敌对的紧张正不断地威胁看许多国家的和平与生命，甚至威胁到连结东西双方教会的基督徒手足之情和其融。

在他的主教大堂，坐满了不同种族的信友，圣默道的门徒向奉献一生带给他们救恩、和平与和好讯息的已故牧人致敬：「他们用拉丁文、希腊文和斯拉夫文举行了礼节」（４７），朝拜天主并敬仰第一位在斯拉夫人中所建立的教会的总主教，他和他的弟弟曾以斯拉夫语向他们宣报了福音。此教会更形茁壮，当由于教宗的明白同意该教会有本地的圣统时，此圣统建基在宗徒的承继上，并保持与罗马教会和斯拉夫传教发源地君士当丁教会，在信德和爱德中的合一。

现在离他逝世已有十一个世纪，我愿意至少以心神临在上智愿圣默道结束他使徒生命的地方韦勒哈特（ＶＥＬＥＨＲＡＤ）：

─我也愿意在圣启禄埋葬的地方─罗马圣克肋孟大殿逗留祈祷；

─并在二圣，斯拉夫人的宗徒墓前，特别祈祷把他们精神的遗产托付给至圣圣三。

   ３０．「我将．．．托付在妳的手中」

伟大的一体三位的天主，我将斯拉夫国家的信仰祖产托付于你，请妳保持并祝福妳的这项事业！

全能的父，请你记得当时依你的旨意为这些人民和国家所来临的时刻，以及来自撤洛尼卡的圣传教士忠信达成的你的手耶稣基督托付给宗徒们的使命；二圣追随宗徒及宗徒的继承人的脚步，带给斯拉夫人所居住的土地，福音的光照，救恩的福音，并给他们作证：

─是人类的造主，你是我们的父而在妳内我们都是弟兄；

   ─藉你的子、永生的圣言，你使一切生存，并召叫人类分享你无尽的生命；

─你如此爱了世界，竟赐下了你的独子，为了我们人类并为了我们的得救从天下，并因圣神的德能在童贞玛利亚胎中降生而成为人；

─最后你派遣了刚毅和安慰的圣神，使每一个为基督所救赎的人，能获得天主子女的地位，并成为?所确切许给人类的同继承者！

天父，你在救赎事件中达到高峰的创造计划，涉及生活的人，包括他整个的生命和所有人民的历史。

圣父，请你俯听整个教会向你所作的祈求，并使那由于撤洛尼十卡二圣兄弟的使徒任务而认识并接受你真天主，并因洗礼而加入你子女神圣团体的人民和国家，继续没有阻碍地以热衷和信心接受福音的纲领，并在他们训诲的基础上去实现他们人性的潜能！

─愿他们依良知追随前妳的召叫，沿十一世纪前第一次指给他们的路而迈进！

─愿他们之屏于你圣子的国，绝不会被人视为是违背其世上祖国的福利！

─愿他们能私下并公开地赞颂你！

─愿他们能生活在真理、仁爱、正义和影响人心、团体、世界和整个宇宙的和平经验之中！

─愿他们意识到自己是人和天主子女的地位，能克服仇恨并以善征服恶！

也请赐整个欧洲，至圣圣三，因二圣弟兄的转求，让它更感到基督徒合一以及所有民族手足团契的必要，为能在克服误会和彼此的猜忌，并超越意识型态的冲突而有共同的真理感后，为全世界能成为公正并和平共存，彼此尊重而不侵犯自由的榜样。

  ３１．因此，我们求你全能的天主父，救续世界的天主子以及一切圣德的支持者和导师天主圣神，把昨日、今日和明日的教会，把在欧洲及全世界的教会托付于你。我把此财富，这个由许多不同的，新的和旧的天赋所组成的，许多不同子女所存放的共同宝物呈献给你？

整个教会感谢你，你曾召叫斯拉夫国加入信仰的团体，为普世教会有所贡献。特别身为斯拉夫人的教宗为此感谢你。愿此贡献不断富裕教会、欧洲大陆和全世界！希望教会在欧洲和今日世界永不衰退！希望教会绝不会在现代人跟前消失！我们愿意完全接受斯拉夫国家为教会和人类的精神产业所曾带来并继续带来的特有的和有价值的一切。整个教会意识到这个共同的宝藏，表示对他们在精神上团结一起，重申教会对福音的本有责任，因为教会被召也当在今日整个世界完成她的救恩工作，直至世界末日。回忆过去是必要的，为的是依据过去来了解现在而分辨将来。因为教会的使命常是抱看确切希望而指望将来的。

   ３２．将来！虽然依人性看，未来似乎充满了威胁和不可靠，我们以依赖的心将它置于你的手中。天父，同时呼求你圣子的母亲和教会的母亲的转求。以及圣伯铎和圣保禄徒，圣本笃、圣启禄和圣默道、圣奥思定和圣鲍义法及欧洲传道者的转求，他们以坚强的信望爱三德，向我们的祖先宣报?的救恩与平安。他们以精神的辛勤播种，开始建立了爱的文明以及基于你仰望的律法和圣宠助佑上的新秩序，这在世界末日将于天上的耶路撒冷，使一切和万民永生。阿门。

亲爱的兄弟姊妹们，我给你们宗座降福。

公元一九八五年（在职第七年）六月二日至圣圣三节于罗马

教宗若望保禄二世


通谕（若望保禄二世）-注 解-天主教图书中心--天主教文学,书籍,图书,书库

斯拉夫人的使徒

注　解

（１） 若望保禄二世「出色德行」牧函（一九八０年十二月卅一日）：宗座公报七三（一九八一）二五八─二六二页。

（２） 良十三「伟大圣职」通谕（一八八０年九月卅日），存良十三教宗公报（二）１２５─１３７页；参阅比约十一世「圣启禄」函（一九二七年二月十三日）致塞尔维亚─克罗埃西亚─斯洛法尼亚国及捷克共和国总主教及主教：宗座公报１９（一九二七 ）９３─９６页；若望廿三「壮丽大事」牧函（一九六三年五月十一日）致斯拉夫国教长们：宗座公报５５（一九六三）四三四─四三九页。保禄六世「古老贵族」牧函（一九六九年二月二日）纪念圣启禄逝世一千一百年：宗座公报６１（一九六九）１３７─１４９页。

（３） 保禄六世「和平使者」牧函（一九六四年十月廿四日）：宗座公报５６（一九六四）９６５─９６７页。

（４） 参阅「大摩拉维亚史料」卷三、一九六九年Brno版１９７─２０８页。

（５） 只存在少数的几个斯拉夫国家尚在七月七日庆祝。

（６） 参阅「公斯当定传」八章１６─１８：得撤洛尼人公斯当定友默道史料GRIVEC et TOMSIC编（一九六O年 ZAGREB 版）。

（７） 仝上十四章２─４。

（８） 默道传六章２─３。同上。

（９） 同（４）注。

（１０） 参默道传八章１─２。

（１１） 参默道传十七章１３。

（１２） 同（１１），参阅格前九２２。

（１３） 创十二１─２。

（１４） 宗十六９。

（１５） 默道传五章２。

（１６） 公斯当定传十四章９。

（１７） 公斯当定传六章７。

（１８） 谷十六１５。

（１９）玛廿八１９。

（２０）　迦三２６─２８。

（２１）教宗尼古拉一世的继承人，虽然他们关心有关启禄和默道的讲道和活动相悖的报告，当他们直接与二圣会晤后完全同意他们的作法。禁用或限制用新礼仪，主要是由于当时的压力，改变政治的同盟和需要维持和协。

（２２） 若十七２１等。

（２３） 咏一一七（一一六）１。

（２４） 大公主义法令４。

（２５） 大公主义法令１。

（２６） 默道传九章３；八章１６。

（２７） 默道传九章２。

（２８） 「教会宪章」１３。

（２９） 公斯当定传十六章８。

（３０） 参玛五４５。

（３１） 公斯当定传十六章４─６。

﹝３２﹞ 同上５８。

（３３） 同上１２。

﹝３４﹞ 同上１３。

（３５） 参咏一一二（一一三）４；岳二─十三。

（３６） 参弟前二４。

（３７） 公斯当定传一章１。

（３８） 参玛十三５２。

（３９） 参创十五１─２１。

（４０） 默道传二章１。

（４１） 参默道传十一章２─３。

（４２） 参梵二「教会传教工作」法令３８。

（４３） 若望保禄二世（一九八四年二月廿六日）于巴利圣尼古拉圣殿合一会晤中谈话；二号。

（４４） 同上一号。

（４５） 梵二教会宪章１。

（４６） 参默道传十七章９─１０；路廿三４６；咏卅一（卅）６。

（４７） 默道传十七章１１。


通谕（若望保禄二世）-一．引言-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

一．引言

Sollicitudo Rei Socialis

致主教、司铎、宗教家庭、教会的子女、一切善心人士

一．引言

1．教会的社会事务关怀是直接针对人与社会的真实发展，它尊重并促进入各方面的发展，教会就此经常以各种不同的方武表达她对社会事务的关怀。近年来，教会参与对社会事务的关怀之特殊方式之一，就是罗马教宗的社会训导，它以教宗良十三世颁布「新事」通谕（一八九一年五月十五日）作为首创，教会常探讨这个问题，并且有时配合这首篇社会事务通谕颁布的纪念日，发表各种不同的有关社会事务的文件以资纪念。

历任教宗从不忘在教会的社会教导的新观点上，加上新的光照。其结果，从教宗良十三世首创之卓越贡献开始，以及其继任的历任教宗在其上所加的丰富滋润，使这社会教导常是合平时代的教会训导主题。这是慢慢建立起来的，一如教会在耶稣基督所启示的圣言的圆满以及圣神的叻佑下（参照：若十四：9，26；十六13～15），她详阅那些展现在历史过程中人类的事迹。因此，教会运用理性的反省与人类科学的支持，设法要带领人们对自己担负建造世界的社会使命作一答复。

2．在教会之社会教导的大主体中之一部份，是由我们杰出的前任教宗保禄六世于一九六七年三月廿六日所发表的「民族发展」通谕。

假如我们注意到在一九八七年中，无论在教内或教外的一连串的纪念活动，就不难看出此一通谕的恒久不衰的价值。基于同样的想法，宗座正义与和平委员会曾致函天主教东方礼教会及圣公会的教长们，征询庆祝此通谕廿周年纪念的最佳方式，以发扬并充实其训导，若有需要，使它合乎时代。在廿周年之际，该委员会曾举办一个隆重的纪念大会，我本人曾亲自参加并致闭幕词。现在，为要答复上述通谕，我认为在一九八七年结束时，发表一篇阐明「民族发展」通谕主题的通谕，是很合适的。

3．藉此，我希望能达成两个重要目标:一方面是向教宗保禄六世此一历史性的文件及其训导致敬；另一方面，追寻这位伯铎继承者的芳踪，再肯定社会教导及其不断更新的连续性。事实上，连续性与更新更是教会的社会教导恒久弥新价值的具体证明。

这种双重幅度是教会在社会的领域中典型的形武。一方面，它是恒久不变的，因为在它的基本的启示上，在它的「反省的原则」，在它的「判断的准则」，在它根本的「行动指南」上，它都是一贯的，而最主要的是它舆主的福音密切相连。另一方面，它是常新的，因为它不断适应历史情况的改变及人类生活与社会生活不停的演变。

4．我深信这篇向六O年代的人及社会所颁布的「民族发展」论对八O年代后期的人而言，仍具其震撼人心的力量，通常是在目标的条件与人性发展的启迪之中，努力寻找现代世界的主要路线，而这些仍是力所未殆的事务。因此，在可能的范围内：我设法引伸它的讯息，使之适合目前这并不此廿年前缺少戏剧性的历史陆时刻。

众所皆知的，「时代」常维持一种持续性和不变性的韵律。今天我们已经感到时代的变化极快，尤其是我们居住在其中的世界，它的现象是多变而复杂的。因此，在过去廿年间，世界的变迁，虽亦保留某些基本的稳定性，但已经经历了明显的改变，也提供一些全新的观点。

这个时代的现阶段，在基督降生的第三个千年的前夕，是以普遍的期待作为表征的，它如同一个触动每一个人的「新将临期」。它提供我们更仔细研究通谕的内容的机会，以及它们未来可能的发展。

根据「民族发展」通谕所提示的建议，本文的目的是借着对目前世界所做的神学性的研究，需要对发展观念有更完全及更详细的反省。它的目的也是要提出一些可付诸实行的方法。


通谕（若望保禄二世）-二、「民族发展」通谕的根源-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

二、「民族发展」通谕的根源

5．当教宗保禄六世的「民族发展」通谕一出版，立即引起大众对此通谕的根源的注意。以整体及清晰的观点来看，其根源是在教会的社会性教导内的延续舆革新。因此，借着细心详读该通论，以期再发现它的多面性的训导，就构成了本文的主要脉络。

但首先，我愿意谈谈有关该通谕颁布的年代－－一九六七年。事实上，教宗保禄六世选择那年颁布这一篇社会通谕，是要我们想想它与一九六五年十二月八日结束的梵蒂冈第二届大公会议的关系。

6．我们应该看到此这个单纯年代更深层的一面，「民族发展」通谕以某种方 武说明它是将大公会议的教导付诸行动的一项文件。它不仅是大公会议文献延伸的参考数据，而也是由于教会和启发大公会议所流露的共同性的关怀－－特别是现代世界牧职宪章－－以特殊的方武统合并发展出教会的社会教导各种不同的课题。

因此，我们可以肯定，「民族发展」通谕是答复梵二大公会议的呼吁，现代世界牧职宪章所开端的：「我们这时代的人们，尤其贫困者和遭受折磨者，所有喜乐与希望，愁苦与焦虑，亦是基督信徒的喜乐与期望，愁苦和焦虑。凡属于人类的种种，在基督信徒心灵内，莫不有所反映。」（牧职宪章1）。这几句话说明了这伟大的大公会议宪章的基本意向，并开始注意那些处于贫穷与未开发地区中广大人群的现实情况。

「贫穷」与「未开发」，换句话说就是今天的「愁苦与焦虑」，「尤其是那些贫困者的愁苦与焦虑」。面对这无边的痛苦与苦恼，大公会议期望为人们树立喜乐与希望的远景。教宗保禄六世的「民族发展」通谕具有同样的目的，并完全忠实于大公会议的精神。

7．该通论的主题与教会伟大传承的社会教导相配合，并直接地表达了大公会议，特别是现代世界牧职宪章中祈发历的教会的新观念及丰富的内涵。

关于「民族发展」通谕的内容及主要思想，应该强调以下各点：教会该意识到她本身的职责，尤其是对「人性所具有的专长」，「细查时代讯号并在福音的光照下去诠释这些讯号」；同样教会也意识到它「服务」的使命，一种有别于国家政府之功能的使命，既使是在她关怀人们的具体情况；注意同样的人们遭致显著不公平的情况；肯定大公会议的训导，忠实阎应数世纪来，教会关于「物品普遍目钓」的传统；对于有助于人类释放的文化与科技文明表示赞赏，但也注意它们的限度……最后，在通论的主要主题－－「发展」这个特殊的主题上，坚持较开发的国家有其不可推诿的责任去「帮助开发中的国家」。该通谕所提出的发展的观念是直接来自现代世界牧职宪章所面对这同样问题的观点。

这些与其它外在与牧职宪章相同的观点使人得到的结论是：该通谕表明它本身是大公会议在社会事务中，关于民族的发展与未完全发展的特别问题的一种具体行动。

8．以上简短的分析可帮助我们对这通谕的根源有较透澈的认识，可以三点说明： 首先，该通谕是以教会文件体裁写成的，由天主教会最高权威所颁布，是向教会内部的人员和「一切善心人士」发言的，乍看之下，似乎只谈论「经济」和「社会」，民族的发展。「发展」一词是取自「社会」和「经济」学的词汇。从这一观点看，「民族发展」通谕是直接衔接那篇谈论「工人情况」的「新事」通谕。从表面上看来，这两个主要思想对那是个宗教团体的教会而言，是无相干的，－－而且「发展」比「工人情况」更甚。

在良十三世的通谕的延续中，我们必须承认教宗保禄六世的文件特别强调与「发展」有关的问题的伦理与文化的特色，以及教会介入这个园地的合法性和必须性是有其功劳的。

更进一步，教会的社会教导再次表明它的特色是对于个人和社会生命的天主圣言的实践，正如世上的事物与之相关而提供「反省的原则」，「评判的标准」以及「行动的指南」。我们可以在教宗保禄六世的通谕中，找到这三个基本要素和一个有效的具体方向，就是道德行为。

因此，教会关怀「民族的发展」时，她不应被指责为偏离自己所能胜任的工作园地，而且更不能放弃她得自上主的命令。

9．「民族发展」通论的根源的第二点就是表现在它对那些一般所谓的「社会问题」的胸襟的开放。

其实，教宗若望廿三世的「慈母与导师」通谕已进入到这较宽广的外貌，而大公会议也在牧职宪章中作了相同的回响。无论如何，教会的社会教导尚未能明确肯定社会问题须有一个世界性的幅度，而这个肯定和它相关的分析也没有如同教宗保禄六世在他的通论中所做的一样，作出「行动的指南」。

这样的一种明显的表达立场，提供那要特别指明的内容一个巨大的财富。

最重要的是可免除一种被误解的可能性。承认「社会问题」虽具有世界性的幅度，并不是说它失去它的敏锐性或是它的国家性与地方性的重要性。相反地，它要指明在一个国家或地区的工业企业的问题，或是在工人的问题以及工会的问题被视为是与他国毫无相千的单独事件。相反地，它们愈来愈受超越地区与国界的因素的影响。

从经济的观点看，不幸的是开发中的国家远多于已开发的国家；缺乏物资与需要由发展来服务的广大人远多于那些拥有物资与服务的人。

因此，我们面临严重的物资分配不均，利益分享不平的难题，而这些物资及利益原本是为每一个人所享用的。而这种情形的发生并不是由于有需要的人民的过错，整体地说，甚至也不是那不可避免的自然缳境因素影响所致。

在说明社会问题需要有世界性的幅度，保禄六世的通谕首先提出的是一个道德事实，其基础在于对事实的客观分析。通谕提到「每一个人必须意识到」这一个事实（「民族发展」3），特别是它与人的良心有直接关系，而良心却是伦理决定的根源。

在这种架构上，「民族发展」通谕的根源并未太致力于社会问题的肯定上，历史性的特色，以及其普遍性，而在于对这件事实的伦理评估。因此，把政治领袖，富有国家的公民，尤其如果他们是基督徒，都认为是「个人」，他们都负有道德责任，依照每人所负责的程度大小，在个人的决定上及政府的决策上要考虑，社会问题之普遍性的关系，在他们的行为与那广大民众的贫穷和未完全开发之间的相互依附的关系。教宗保禄六世的通谕更简明地将这道德责任解说为「团结的责任」（「民族发展」48）；虽然世界的情况已有不少的变迁，但是，这种肯定在今天仍如在撰写通谕时一样具有同样的力量与效力。

另一方面，若不由这个道德观点的路线来看，既使仅由普遍的相互依存关系的观点来看，「民族发展」通谕的根源仍建立在这个有明显变化的「发展」的特有观念之基本看法上。真正的发展不能只在于财富的累积，以及获得大量的物资及服务，若无适当顾及人的社会，文化以及精神层面的需要，虽然投下大笔资金，在发展上也毫无所成。

10．第三点，该通谕对教会社会教导的贡献，在于它提供其对发展的观念有极特殊的观点和全面性。这个原始性可在该通谕结论中的一句话，这句话被认为是通谕的摘要，也是它的历史性的话语：「发展是达成和平的新名称」（87）

其实，假如社会问题需要世界性的幅度，是因为唯有在那层面上，正义的要求才能得到满全。忽略正义的要求，有可能会引起那些遭受不正义的牺牲者们要引发暴力的诱惑，正如许多战争的缘起一样。民众被排拒在获得物资公平分配之外，而这些物资原本是大众所共有的，他们将自问：为什么不以暴力对付那些先以暴力对待我们的人呢？假如在世界分裂为不同意识型态集团－－一九六七年已存在着这种分裂－－及经济和政治相互影响情形下来看这种情况，则危险性会更大。

该通谕的第二论点可补充其为第一论点的历史韶份，通谕中提到：我们如何认为这种事实为正当的；将应该用于增进民族发展的大笔经费，却用来作为增添个人或团体的财富，甚至于用来扩充军备，这种在已开发国家和开发中国家屡见不鲜的情况，实已混淆了真正优先的意义，甚至于这种情形所产生更严重的困难就是：经常在移转资金的背后，就是取消对有需要的国家的帮助。假如「发展是达成和平的新名称」，那么，战争与备战都是全面的民族发展的主要敌人。

在教宗保禄六世的这种说明的光照下，我们要重新研究「发展」一的观念。当然这并非只限于在增添物资，以满足人的物资需求，而忽略许多人的受苦，而造或个人的自私和国家的首要动机。诚如圣雅各布书信中所提醒我们的：「你们中间的战争是那里来的？争端是那里来的？岂不是从你们肢体中战斗的私欲来？你们贪恋而得不到」（雅四1～2）。

    相反地，在一个以关心大众共同福利或关心精神及人性发展为治理原则的世界里，不再为个人利益而你争我夺，代之而起的正是由一个在人之中有更完善正义所缔造的和平。

    从现代大家对尊重正义及建立真正和平两者之间的敏感度来看，该通谕的基本要素也具有永久及当前的价值。


通谕（若望保禄二世）-三、对当今世界的探讨-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

三、对当今世界的探讨

11．因着它的崭新的待色，「民族发展」通谕在当时获得了极大的称赞。我们今天所居住的社会现况已不能与廿年前的情况相提并论。因此，现在我要简短叙述一下当前世界的某些特点，再度以「民族发展」的观点来发挥保禄六世通谕的训导。

12．首先我们注意到，那些为发展的希望，在当时是很有生命力，如今似乎却难以实现。 关于这一点，通谕本身并没有看错。它的言词，巨大旦在当时也相当戏剧性，限制其本身在强调情况的严重性和在大众的良知前，指出在参与解决问题上，众人都有极迫切的责任。在当时，曾流传一种广泛的乐观主义，认为只要提供支持，协助他们走向工业化的过程，就可解决较贫穷的民族的经济萧条。

在那段历史的环境中，每个国家在上述的努力下，联合国推动了两个为期十年的「发展」计划（译注：第一期为1960～1970，第二期为1970～1980，目前正在进行第三期计划，由1980～1990）。事实上，这些双边与多边计划的目的是要帮助许多国家，其中一些早巳独立，而大部份的则是刚走出殖民时代过程而独立的国家。在教会方面，她深感有责任对这新的情况所衍生的问题作深一层的了解，并希望借着她宗教与人性的启发支持他们的努力，以期给予这些新兴的国家「灵魂」及有效的助力。

13．我们不能说这些各种不同在宗教、人性、经济以及技术上的努力是徒劳无益的，因为他们已获得某些成就。但一般说来，在不同因素的考虑之下，我们不能否认，从发展的角度来看，目前世界的现况却显示相当负面的印象。

因此，我希望唤起大家在排除其它特殊现象，要注意这些一般明显的迹象。不必分析某种征象及统计数字，已有足够的事实让我们面对一群不可胜数的人－－－包括孩童，成人和老人－－换言之，真实而唯一的「人」，他们正在无法承担的贫穷中受煎熬。由于这个事实，成千果万的人失去了希望，在世界有许多地区，他们的情况更形恶化。面对这些全面贫穷与需要的悲惨事件，其中正生活着我们许许多多的兄弟姐妹，这也正是主耶稣基督亲自要以玛窦福音廿五章的话质问我们的问题（参阅玛廿五31～46）。

14．我们所观察到的第一个负面现象星所谓已开发的北方与开发中的南方彼此存有及正在加深的鸿沟。这种地理名诃只是指示性而已，因为，我们不能忽略无论在已开发国家或在开发中的国家里，财富的界线和贫穷的问题总是存在于其社会中。事实上，一如在富有的国家中，存在的有社会的不平等所延展到贫穷的层面，同样在低度开发国家中，我们常能看到令人惊讶的自私及财富的炫耀。

世界的某些地区，尤其是已开发的北方能获得大量的物资及服务，而在南方却是令人无法接受的迟延，尤其在这地缘政治领域更是大部份人类所居住的地方。

看看所有这些不同的现况－－粮食的生产与分配，卫生健康与房屋，饮水供应、工作环境(尤其是妇女的工作环境)，平均寿命，其它经济与社会指数－－一般而论，无论其内在的情况或与较开发国家数据相比，都是令人失望的。「鸿沟」一词又自然地出现在我们的脑海里。

或许这个字并不能适当地说明事实的真相，因为它可能给人一种固定现象的印象。情形并非如此。近年来，已开发国家与开发中国家的发展步调各不相同，它拉长了他们彼此间的距离。因此，开发中国家，尤其是最贫穷的国家，发现自己正处于极严重落后的状况中。

我们也应该加上各民族间文化及价值体系的差异，这种差异性未必常能与经济发展配合，但却能助长造成彼此间的距离。这些因素使得社会问题更趋复杂，尤其是这个问题还具有普遍性的幅度。

当我们观察这被「鸿沟」所分割的世界时，是可注意到每一部份都在自己的成就中走自己的路，因此，我们能了解目前描述在我们唯一世界中各个不同世界的用语：即第一世界，第二世界，第三世界和有时所称的第四世界(译注：极落后地区)。这种说法虽不能明显地将所有的国家彻底的分级，但却深具意义：他们是一种普遍的感受的记号，即世界的一体性，也就是，人类的一体性，已受到严重的危害。这种特殊用语，除了有它的多少客观价值外，无疑地更隐含着一些道德内容，面对这些，身为「全人类团结的圣事或标记」的教会（教会宪章）是不能无动于衷的。

15．无论如何，如果在未完全开发者「经济和社会指数」上不加上那些同样是负面的且甚至更有影响性，如文化层面等等之其它的指数时，上述的情况，我们则无法窥其全貌。这些就是文盲，不易或不可能接受较高的教育，无能力参与自己国家的建设，各种不同形式的剥削以及个人在经济、社会、政治甚至于宗教上的迫害，个人权利的剥夺，各种不同形武的歧视，尤其是种族歧视。如果在较为开发的北方地区街有这类事情发生，那么无疑地，在开发中的国家及落后地区则更屡见不鲜，若想将它们根除，必定更为困难。

我们应该注意到在今日的世界上，在其它权利中，「经济的主动权」常是受到压制的。然而这种权利不仅为个人是重要的，为公共利益也是不可少的。经验告诉我们，否认这项权利，或以令人置疑的，在社会上人人「平等」的说法来限制这项权利，会减低，或者实际上是绝对破坏「主动」的精神，那是说破坏国民的创造主体性。其结果是不会产生真平等，而是一种「齐头平等」。取代创造的主动就会出现被动，一种依赖和屈服在官僚体制，如同是唯一「发号司令」和「决策单位」的体系－－这不仅是「拥有者」－－全部物资的拥有者和生产的机构，迫使每一个人处于近乎绝对的依附地位，如同在资本主义中无产阶级工人传统性地依附资本家一般。这种情况激起挫折感和自暴自弃而且迫使民众选择离乡背井，移居他国，甚至于喜爱一种「心理」移民的心态。

这种情况以「个别国家权利」的观点，也有它的后果。事实上，常发生的是一个国家的主体被剥夺，就是说，它的主权，它在经济、政治社会和某一程度上的文化意识上的主权被剥夺，因为在一个国家团体中，这些生活的幅度是互相关连的。

我们要再次强调，没有任何一个社会集团，例如一个政党，有权霸占独占性的领袖的角色地位，因为它将破坏社会以及每个国民的主体性，诚如在各种不同形式《的集权主义下所发生的情形一样。在这种惘顾所有反对声浪及口头承诺的情况下，个人皆沦为「附属品」。

在此，我们也要加上的一点就是，在今天的世界里仍存有许多其它形式的贫穷。难道不是在某些方面的匮乏或被剥削的情形也应称为贫穷吗？否认人权或限制人权－－一如宗教自由权，参与建设社会权，集会结社权，或是在经济事务的主动权－－这一切权利被剥夺对人性的伤害不是此在物资上的匮乏更严重吗？而发展是否也应注意到在人性层面上包含全面确保这些权利的真正发展吗？

简言之，诚如「民族发展」通谕廿年前所指出的，现代的「未开发」不仅是在经济上，也在文化、政治以及人性上的。因此，在这点上，我们必须反躬自问，是否在今天这种悲惨事实－－至少部份悲痛的事实－－是由于以经济为主的狭隘的发展观念所造成的结果。

16．在过去廿年中，已开发或开发中国家，以及国际组织为改善情况或至少为治疗某些症状，虽然作了一些值得赞许的努力，但是我们应该注意到的是，整个情形却明显地恶化。

我们要对由于不同因素所造成的这种衰落的情形负起责任。其中最明显地，无疑的是开发中国家本身严重的不尽责的情形，以及特别是那些握有经济和政治权力的部份。我们也不能坐视不问已开发国家的责任，它们通常不感到－－至少以适当的方式－－有责任帮助那些与他们本身所属的富庶世界分开的国家。

再者，我们该谴责经济、财政及社会机械论的存在，虽则它们是受人操纵，但经常不受人控制，因此常强化这种情况：少数得财富而其它的人沦为贫穷。这些机械论，直接或间接地为较开发国家所利用，以它们特有的功能为操纵它们的人造就利益。因此到最后它们就扼阻或支配了低开发国家的经济。下面我们要对这些机械论在伦理道德的观点下做详细的分析。

「民族发展」通谕已预见在这种制度下，富者愈富，而贫者愈贫的可能性。而所谓「第四世界」的出现正是这个预测的明证。

17．虽然世界性的社会呈现分裂的迹象，且以惯例性的名称:第一，第二，第三甚至第四世界来表明，但它们仍然密切相互依靠。当这种相互依赖关系与它的伦理需求分开时，将会对最弱者造成悲惨的后果。的确，诚如一种内在动力的结果，及在那可称之为邪恶的机械论的推动下，这种相互依存的关系对富有的国家也产生负面的影响。就在这些富有国家里，我们看到，虽则规模不大，这种未开发的特殊现象。因此，明显的是「发展」或是成为世界上各方面所共同分享的，或既使在被称为不断进步的地区，一样要走进一种退化的过程。这点正告诉我们大部份关于「正确发展」的意义，除非全世界所有的国家全部参与，否则就没有真正的发展。

在逐渐影响已开发国家之「未完全开发」的特殊讯号中，特别有两项是揭示一个悲惨的现况。首先是房屋危机。在联合国所宣布的国际庇护无家者的那一年中，为了要唤醒每一个人的良知，并寻找对这严重问题及其对个人、家庭及社会之负面影响的解决之道，我们曾集中注意那数以百万计缺乏适宜居所或根本无住处可言的人身上。

缺乏房屋已是普遍的经验，而其原因是来自日渐扩大的都市化的现象。既使高度开发的百姓呈现出个人及家庭为求生存而挣扎的悲惨情况，头上无屋顶可言，或仅顶着一片无法称为屋顶的遮掩物之现象。

缺乏房屋，其本身是个极为严重的问题，应该视之为经济、社会、文化或人性方面之匮乏的标记及整个一连串问题的总合。对于这问题的延伸，我们必须承认我们距离正确的民族发展有多远。

18．在大多数国家中另一个共同现象就是失业与未充分就业的问题。 每一个人都看出在工业化国家中这一问题的真实性及与日俱增的严重性。当在开发中国家，由于其高人口成长率及大量的年轻人，这个问题已发出警报，而在高度经济发展国家中，工作的来源似乎正在萎缩，因此就业的机会正在减少而无增加。

这种现象亦然，以其一连串的对个人与社会负面影响，其范围由受羞辱直到失去无论男女皆有的自尊，使我们应该严肃地对过去廿年来所依循的发展模武产生疑问。在此「人的工作」通谕中有极洽当的说明：「它必须强调，此发展中的构成因素，以及根据正义与和平的精神去达成此发展的适当途径（教会所宣讲的，并且不断向众人和众民族的天父所祈求的，也就是这种正义与和平的精神）是不断重新评估人的工作，无论是对工作的客观目标方面，或是工作的主体－－人－－的尊严方面。」（18）。另一方面，「我们受到极大困扰的事实所打击，就是广大的失业人……毫无疑问的，这项事实显示在个别政治集团中，以及它们在世界层面的关系上，在工作与就业的组织上产生错误，尤其在最困难及最重要的社会观点上产生错误。」（同上）。

由于第二种现象与第一种现象一样，在本质上是普遍性的，并且具有扩展性，因此是一种国家的负面标记，以及我们今天所见到的各民族发展的特性。

19．最能表达目前这时代特性的第三种现象，虽然并非到处可见，但无疑地显示已开发国家与低度开发国家之间的相互依赖关系，那就是国际债务问题，为表示对此问题的关怀，宗座正义与和平委员会曾发表一份文件。

在这点上，我们不能否认这个早在「民族发展」通谕中已预见到，日趋严重的国际债务问题与民族的发展之间的密切关连。

促成开发中的民众接受由其它国家所提供的大笔资金的理由是希望投资在发展计划中。因此，这笔实际上是以贷款方式所获得的资金，可被认为对发展有所贡献，虽然或许有些不明智，甚至有时过于轻率，但是却为大家所期盼，而其本身也是合法的。

债务国及国际金融市场的情况都在改变、被选为对发展有贡献的工具已经转变为一种反生产机械论。这是因为债务国为减轻他们的债务，发现他们必须将所需的资金出口，以改善或至少维持他们生活的水平。同样，也是因为他们不能获得新而相等的必要的财务援助。

经由这原先要为民族发展提供服务的机械论，如今却成为发展的阻力，而且在很多个案中的确成为加重未开发的局面。

诚如宗座正义与和平委员会最近所发表的文件显示，这些观察应该使我们对各民族间相互依赖关系之伦理特性予以反省。依照同样的路线，在同样的伦理原则的启示中，这些观察也应该使我们对在发展中的合作，所作的要求及条件予以反省。

20．假如在这点上，我们调查在发展过程中这些严重延误的原因，此种延误是与「民族发展」通谕所标示的正相反，而该通谕已经激起很大的希望，我们的注意力要特别集中在今天的情况的政治因素上。

面对复杂的因素，我们无法在此期望能做出一个可理解的分析。无论如何，我们不能忽略自第二次世界大战后所存在的政治现况的惊人的事实，此一事实被视为民族发展运动的冲击力。

我所指的是两个对立的政治集团的存在，即是大家所熟悉的东、西的两个集团。采用这种形容方式的理由，不仅纯属政治性，而且也是与「地缘政治」因素有关。这两个集团的任何一个都设法吸收或聚集其它国家或一群国家，以不同程度附属于这个集团，或参与这个集团。

首先是政治上的对立，因为每一集团本身都认同于一种治理社会及权力运作的制度，这种情形使它与其它国家不能共存。政治上的对立是来自更强的意识型态上的对立。

存在西方的制度，从历史角度来看，是受在上一世纪与工业化一起发展的自由资本主义的启发而产生的。存在于东方的制度是受马克思集权主义的启示，该主义来自对历史特殊研究之后，对无产阶级的情况的诠释。在经济层面上，这两个意识型态，在对人及人的自由，和他的社会角色上，曾提出且继续推动两种完全相反的劳动组织，所有权的结构，尤其是指所谓的生产方式。

由于各自发展对立的制度及权力的中心，每一个集团有自己的宣传和思想灌输的方式，是不可避免的，相对的意识型态发展成不断增长的军事对抗，升高两个武力集团，彼此间的猜疑及充满畏惧对方的强盛。

因此，国际间的关系也受到这种「集团的逻辑」及各自的「势力范围」的影响。这两个集团的张力始于第二次世界大战末期，已控制了世界达四十年之久。有时以「冷战」的形式出现，有时以「替代战争」，借着地区性冲突的操纵而出现，有时则以发动公开而全面战争为恐吓，使人们的心处于悬疑痛之中。

虽然目前这种危险似乎已经降低，但是并没有完全消失，虽然已初步达成协议要毁灭某种核子武器，但两大集团的存在及对立仍是一件真实而令人担忧的事实，仍然为世界的面貌涂上颜色。

21．这种情况特别对开发中国家的国际间关系带来负面的影响。诚如我们所知，东西两方的紧张并不在于两者处于两种发展的不同层面上的对立，而是在于两种对个人及民族发展的观念上的对立，两者在观念上都有缺陷，都需要彻底的修正。这种对立已移转到开发中的国家里，因而更加深北方舆南方已存在的经济鸿沟，这是两种世界的差距所造成的结果，即开发较多的和开发较少的两种世界。

这就是教会的社会教导对自由资本主义及马克思集权主义采取批判态度的理由。因为以发展的观点看，问题便自然地出现了：为要协助或促进在现代社会中的每个人和民族达成真实而完整的发展上，这两种制度能以何种方式并在何种范围内而有所改变，并能合乎时代呢？事实上，这些改变和合乎时代是很急迫的，并且是普遍性发展的主要因素。

最近获得独立的国家和那些要建立属于自己的文化及政治特色的国家，以及需要所有较富有和较开发的国家的有效及公平无私的援助的国家，都发现自己被牵涉在内，甚至有时竟完全被卷入意识型态的冲突中，而不可避免的更造成内部的分裂，甚至在某些个案中竟演变成全面的内战。这是因为原本为发展所作的投资和援助，常常因为它们原本的目的改变而转为用来支持冲突，这些投资及援助原是为使这些国家受益，而今却适得其反。许多这些国家愈来愈觉悟到自己有沦入新殖民主义的危险之中，并且设法从中逃避。这种觉悟由于不顾及困难，不稳定以及矛盾而促使产生国际不结盟国家运动，从积极的一面来看，此运动要以有效的方式证实各民族有自我认同的权利，自我独立和安全，并在平等与团结的基础上，有权分享为众人而备有的物资。

22．在这些思想的光照下，对过去廿年的情况，我们轻易得到一幅较清晰的图像，并对在北半球的冲突，即东西方之间的冲突有更深入的了解，这些冲突正是使南方陷于困难或停滞状况的重要原因。

开发中国家，原想成为自主的国度，而致力于朝向一个公平分享为众人所共有的物资与服务的进展中，反而成为一部机器的一部份，一个巨大轮盘中的小齿轮。这种现象通常在社会广播媒体的园地也是如此，因为作为媒体的中心都设在北半球，因此常未能考虑到这些开发中国家的优先性及困难或尊重他们的文化因素。他们惯常强行加入一个对生命和人的错误看法，因此使得因应真正发展的需求遭致失败。

两大集团均以自己的方石蕴育着一种倾向于帝国主义，诚如一般所说的，或是倾向于不同形式的新殖民主义：诚如近代历史所教导的，是一种易于陷入其中的诱惑。

这种不正常的现象，是由于战争的结果和一种令人难以接受的对所谓「安全」遭到歪曲的关怀所引起的，后者更是窒息了要推动为人类的共同益处所努力的共同合作，也特别对那些爱好和平的民族造成伤害，使他们丧失了享用共有物资的全权。

在这方面我们看到，世界目前的分裂对那些开发中国家和不进步的国家想要真正的改变他们未开发的情况确是一项直接的阻碍。然而，民众并不常向他们自己的命运低头。再者，由于军备的花费和官僚制度以及内部的无效率所窒息的经济需求，现在似乎有需要一个可以缓和已存在的对立情势并使之更易于开始一个有效的交谈和致力和平的真诚合作的过程。

23．「民族发展」通谕声明指出:用于制造武器的资源及投资应该用来减轻极贫困民族的痛苦，并提出迫切的呼吁致力克服两大集团之间的对立。

今天的事实是这些资源都被这两大集团用来如何使自己能征服对方以确保所谓「自己的安全」。在历史、经济、政治上有可能担任领导地位的国家，就因这种基本上有缺陷的牵强附会的理由所阻而不能适当尽他们对那些渴望完全发展的民族的利益当尽的团结的责任。

这正是该说话的时刻－－而且并不夸张－－在各个国家中，具有领导地位的国家，是那些有可能并愿意广泛及慷慨地为共同利益尽心力的国家。

假如一个国家多多少少自愿陷入自我关闭的诱惑中，而未尽做到一个在这一集团中较高地位的责任，则在明显的伦理责任上有严重的缺失。这在历史中曾出现过类似这种的情况，由此信友能分辨天主的圣意，弛利用这些国家致力于他们的计划中，使人明了它们的计划只不过是「徒劳而无益」而已（参阅圣咏33/32：10）。

当西方给人印象是醉心于成长的形武及自私的孤立，而东方似乎忽略其在参与减轻人类痛苦之使命上应有的责任时，因此我们抗议的不仅是一种对人性合法的期待的背叛－－一种无法预知后果征兆的背叛－－而且也抗议一种真正背弃道德责任的行为。

24．假如武器的生产在目前世界上对于关心人类真正需要及用以满足其需要的就业问题上造成严重的困扰，那么军火的买卖就要受到同等的谴责。确实，关于后者，我们必须加上一点，郎道德的判断是较严重的。众所周知，这是一种没有国界的贸易，它甚至能越过两大集团的障碍。它知道如何克服东西方之间的分裂，而更重要的在南北之间对立这一点上－－这是最严重的－－就是将其方法伸展到南半球不同的地区中。因此我们面对一种奇特的现象：经济援助和发展计划遭到无法超越的意识型态的障碍，以及关税和贸易的限制，而无论来自何方的武器销售却在全世界享有完全的自由。诚如宗座正义与和平委员会最近所发表有关国际债务的文件指出的，人人都知道，在某些个案里，由已开发国家贷出的资金，在未开发的世界里，却被用来购买武器。

假如在武器销售之外，我们加上因惊人的核子武器储存量所代表的极大及普遍性的危险性，逻辑的结论似乎是这样的：在目前的世界里，包括经济世界，最显著的现象是要更快的把我们导向死亡，而不是一个如同「民族发展」通谕所正视的，可引导所有的人进入更「人性」生活之真正发展的关坏。

这些事务的情况的后果可在这个由现世代的不平衡及冲突所象征的化脓的伤口可见一斑：成千累万由于战争，天然灾害，各种形武的迫害和歧视使他们失去家园，家人、工作和国家所造成的难民。这一大群人的悲剧反映在男人、女人和孩童的绝望的脸上，因为他们已无法在一个分裂而又不友善的世界上找到自己的家园 。 我们也不能闭目不顾今天世界痛苦的伤口：即恐怖主义的现象。对于恐怖主义，我们所了解的是其意图不分皂白的杀人和毁坏财物，并制造恐怖和不安的气氛，通常包括俘虏人质的事件。甚至于当某些意识型态或渴望创造一个更美好的社会都引用这种非人性的行为作为动机，恐怖主义的行为是无法辩白的。诚如今天所发生的，甚至这种导致滥杀及绑架那些与任何冲突皆无千的无辜民众的决定和行动，以对某种诉求作宣传目的更无法辩白。尤为甚者，当这些恐怖行为的本身变成目的时，屠杀只是为要杀害某些人而已。面对这种恐怖和痛苦，几年前我已讲过的话仍具有真实性，我愿意再重复一次：「基督信仰禁止以仇恨的方法，以屠杀无抵抗力的人民，以恐怖主义的手段来寻求解决之道。」

25．在这点上我们必须谈谈一些有关「人口统计的问题」，而今天我们所要讲的方法是，随着保禄六世在「民族发展」通谕中所说的以及我本人在「家庭团体」劝谕中所提出的声明所说过的问题。

我们不能否认人口问题的存在，尤其在南半球，它已为发展造成一些困难。我们必须立刻加上一句，即在北半球的人口问题其本质正是相反的：在这里大家所关心的是出生率的下降，反映在民众的年龄上的，甚至无法从生物学上得以复苏。就事情的本身，这可以成为发展的阻碍。正如所说的这些困难都是来自人口成长，这是不正确的，同样也不能证明所有的人口成长无法与正当的发展共存。

另一方面，令人吃惊的是看到在许多国家里，政府在着手有计划的限制生育，这不仅违背这些国家本身的文化和宗教特性，也违反真正发展的本质。通常的情形是这种计划都是来自外来的压力与财务关系的结果，而在某些个案中，这是获得财务和经济援助以及支持的条件。在任何事件中，充满着一种完全缺乏尊重参与者选择的自由，而使男人和女人常屈服于无法忍受的压力之下，包括经济压力，目的在迫使他们向这种新形态的迫害低头。遭受这种虐待的往往都是最贫穷的人，有时这种情形导致种族偏差论的主张，或是与推动种族偏差论者一样推动优生学。

这一项该受最严厉的谴责的事实，也是真正人性发展的错误及邪恶的思想的标记。

26．这种对在现今世界中发展的实际情况所作负面的概要了解，如不提及也同时存在的积极面，则是不完整的。 第一个积极点是全面的觉醒，是庞大数字的男女对他们自己和每一个人的尊严的觉醒。例如，这种觉醒是表达在更积极地关怀:人权应受到尊重，和在于更强烈地反对暴力。这种积极行动的标记之一是许多新近成立的私人组织，有些具有世界性的会员，这些组织几乎都以最大的关怀和可称赞的客观性在这种敏感的园地上，全力以赴监视国际间所发生的事务。

在这一层面上，我们应承认是四十年前由联合国所颁布的人权宣言所带来影响。它的存在及广被国际团体的接受。都是一个日渐成长性的觉醒的标记。

我们所讨论的觉醒不仅只适用于个人，对国家和民族也适用，因为它们（国家、民族）是有特殊文化认同的个体，都是对于他们珍贵的传统之保存，自由使用及推行极为敏感的。

同时，在一个被分割及被各种形态的冲突所包围的世界里，一个基本相互依赖的信念日益增长，并且更觉察到有彼此「团结」的需要，这种「团结」接受相互依赖，并将它转移到道德的层面。或许今天的人此过去任何时代的人更认清他们的命运是息息相关的，如果要避免可能的大难临头，他们必须共同维护自己的命运。从深深的痛苦、畏惧，逃避现实的现象如吸毒等这些现世界典型的现象中，已慢慢地涌现这个观念就是：我们所渴望的美善与幸福，若没有大众共同的努力与献身，是无法获致的，无人可例外，并要捐弃任何个人的自私。

在此，我们也必须提出，在惘顾一切而用堕胎与安乐死来摧毁生命的诱惑之后，一种对生命的尊重的迹象已成为共同对和平的关怀，伴随着一种觉醒而感到和平是不可分割的。和平是为大家的，否则便无和平可言。和平要求对正义的确实尊重，并公平分施真正发展的成果。

在今天的这些积极的讯号中，我们也必须要提到的，是对资源有限的意识，和需要对自然界的完整舆周期之尊重，以及在计划发展必须同时考虑这些事实，而不是鼓吹发展的理想而伤害大自然。这就是今天所谓的「生态关怀」。

承认从政者、政治家、经济学家、工会会员、科学家以及国际官员他们的慷慨的献身工作是正确的，他们之中有不少人受到宗教信仰的感召，为解决世界的病症牺牲小我，以各种方式付出自我，为使更多的人享受和平的益处及名实相符的生活方式。

庞大的国际组织及为数不少的地区性的组织在这方面已有不少的贡献。他们共同的努力使更为有效的行动成为可能。

也由于这些贡献，有些第三世界的国家，无论其负面的负担有多少，终能成功地达到某些程度的粮食的自给自足，或已达到某些程度的工业化，使本国人民能有尊严的活着并保障了这些人民的就业机会。

因此，在现时代的世界里，不是一切都是负面的，也不应是如此的，因为天父以慈爱照顾我们每日的需要（参阅：玛六25～32；十23～31；路十二6～7，22～30）。的确，我们所提到的正面价值证明一个新的道德关怀，尤其是有关尊重人类的问题，例如发展与和平。

这一件事实促使我根据保禄六世的「民族发展」通谕的思想路线，将我的思想转向民族发展的真正本质，藉此对该通论之训导表示敬意.


通谕（若望保禄二世）-四、正确的人性发展-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

四、正确的人性发展

27．「民族发展」通谕要我们对当前的世界所做的探讨，引导我们首先注意到「发展」不是一项直线前进的过程，好像是自动而毫无限制的一样，似乎只要给人类某些条件，他便能快速地朝向某种无限的完美前进。

这种观念是与「进步」的概念有关，它是出自启蒙运动的哲学内涵，而非特别用在经济及社会意义上的「发展」概念，现在大家对这概念产生极大的怀疑，尤其从两次世界大战的悲惨经验后，有计划的和局部的达成摧毁整个民族，以及核子武器危险的阴影笼罩人心。一种狂妄的机械论的乐观主义已被对人类命运的有根据的焦虑所取代。

28．无论如何，与「发展」一词相关连的「经济」观念也同时面临危机。事实上，今天大家更了解，即使为了大多数人的利益，而只堆积财富及服务，已不足以实现人类的幸福。甚至以近代科技所提供的许许多多真实的益处，包括计算机科技，也不能使人从各种形式的奴役中获得自由。相反的，近来的经验告诉我们，除非所有具体的资源和人所能控制的潜能都受道德伦理意识以及朝向人类真正益处所引导，否则就会轻易地对人造成伤害。

对现时代所做的这个令人困惑不安的结论应该给我们一些指示:与那本身不可接受的不健全发展的痛苦情况相提并论，我们也发现我们自己去对抗一种所谓「超级发展」的形式，这同样是令人无法容忍的事，因为，与前者一样，它与人的美善与真正的幸福是背道而驰的。这种超级发展，是一种用以使某些社会群体在物资方面得到格外的收益，轻易地使人沦为「占有」及立郎满足的奴隶，除了不断的增加及不断地用所谓「更好的」来取代现有之外，没有其它理想。这就是所谓的「消耗」和「消费主义」的文明，它包含许多「丢弃」及「浪费」。一件被拥有的物品，现在被某件所谓更好的所取代而被丢弃，且从不想它本身可能有的持久的价值，也不会去想某些更穷的人。

我们每一个人都有过这种盲目屈服于纯消费主义的悲惨后果的第一手经验：最显著的是愚昧的物质主义，同时也是一种根本的不满足，因为人很快就学到－－除非他对大众潮流及不停出现的产品的诱惑有免疫－－拥有的愈多，想要的也愈多，或许甚至他已经窒息了，但他的更深的渴望仍得不到满足。

教宗保禄六世的「民族发展」通谕指出在今天所强调的「是（存在）」和「有」 之间的差异，这早先已在梵二大公会议中，有过特别的谈论。拥「有」物品并不能使「人」这主体达到完美，除非它能助人迈向成熟，并使人之所「是」更为丰富，即是，除非物品能有助人实现人的使命，否则对人一无是处。

当然，「是」与「有」之间的差异，郎在于拥有大量或是取代物资上与「是」的价值之间的相比，没有需要演变成一种矛盾。当今世界最不公平之一的事实就是：少数人拥有极多的物品而许多人却几乎一无所有。这是财物与服务的分配极为不均的现象，尤其这些财物与服务原是属众人所共有的。

真实的情况是这样的:一些拥有大量财物的少数人，并没有真正在「是」上成功，因为，由于价值系统的颠倒，他们被「拥有」的崇拜所阻挠；而另外一些只拥有少数财物或一无所有的多数人，他们却由于缺乏生活上的必需之物品而无法实现基本人性的使命。

令人垢病的不是在于「拥有」财物本身，是在于「占有」而不关心他所有财物的质量与价值等级的顺序。质量与等级是出自物品的属性，及它们使人之所「是」和实现他真正使命的效力。

由此可见，「发展」虽然有其必要的经济层面，因为它必须供给世界庞大数字的居民必须的财物使他们能有所「是」，但「发展」并不只限于此一层面。假如它只限于此，它反而伤害它所造福的人。

教宗保禄六世在其通谕中描述完全的「发展」的特征是一种「更人性」的发展，并且能协助人无论男女履行其人性的使命而不否认经济上的需要。

29．「发展」并不只在于经济的层面，它必须是按照「人」的真实性及其在历史中的使命，即是按照人的内在幅度来予以衡量和指引。无疑地，它需要受造的物品及工业产品，那些因科技的进步而获致日益丰富的工业产品。而日见丰富的物品不仅是要迎合人的需要，也打开了新的远景。滥用物品的危险及表面化的人为需要，决不应该阻挠我们关心新的物品和在我们控制下的资源以及对它们的使用。相反的，我们应该视它们为天主的恩惠及作为我们对人的使命的答复，这个使命要在基督身上完全实现。

然而，要达成真正的发展，我们决不能忽略这个幅度，就是人的特殊本质，即是他是天主按照祂的肖像所造成的(参阅：创一26)。具有肉体与精神的本质，在创世纪第二章的描述中则用两种元素作为象征；一是土，天主从而形成了人的身体，一是生命的气息，天主将它吹入人的鼻孔中（参照：创二7）。

因此，人与其它的受造物有一些类似：他被召来使用它们，并且置身在它们之中。如同创世纪所记载的（参阅创二15），他被安置在乐园中，负有责任去耕耘与看守它，人高于一切其它的受造物，这些受造物是在天主的安排下受人的管辖(参阅创一25～26)。但人则必须服膺天主的旨意，他给予人使用及管理万物的限度（参阅创二16～17），正如他许诺人不死不减（参阅创二9；智二23）。因此，由于人是天主的肖像，他也与天主有真正密不可分的关系。

基于这段圣经的教导，「发展」不能只在于使用、控制、以及不加分辨的占有一切受造的物品及工业产品，而是辅助人在拥有、控制及使用受造物时显出其本身是天主的肖像之一面，和他达成永恒不死的使命。这就是人类的「超越的事实」，是一件从起初由一男一女所分享的事实(参阅创一27)，因此，基本上是具有社会性的。

30．因此，根据圣经的教导，「发展」的观念不仅是「俗人的」或「俗世的」，从它自身所具有的社会经济幅度看，也可被视为以现代的方式表达人的使命的基本幅度。

事实是这样的，当人尚未受造之时，一切都是停滞不动的。圣经对于「人」的第一个描绘是他是一个受造物和天主的肖像，就是以构成他的根源及他与天主的关系来界定他最深层的实体。但这所有的一切都是天主种植在人－－男和女－－之中的种子和种子的要求，就是人要以个人的方式和配偶的方式去完成的特殊使命。这使命就是「要治理」其它的受造物，「要耕耘乐园」。这一切都要在服从天主法律的范围内完成，因此，人应尊重他所接受的肖像，这肖像是专属于人的且做为达成完美的工具之治理权的明显基础（参阅：创一26～30；二15～16；智九2～3）。

人一旦不听从天主且拒绝服从他的法律，大自然也不顺从他而不再承认他为「主人」，因为他在自己身上沾污了天主的肖像。人的拥有权和对受造物的使用权仍然有效，但在犯罪之后，这方面的使用上就变为困难且充满痛苦（参照：创三17～19）。

事实上，创世纪随后的章节告诉我们加音的后代子孙建造了「一座城市」，他们从事畜牧(羊等)，从事艺术工作（音乐）及技术技艺（制造铜铁器具）；就在同时，人们就开始呼号上主的名（参阅创四17～26）。

既使在人犯罪之后，圣经所描述的人类的故事仍是一则不断有所成就的故事，虽然人对成就常发出疑虑，并受到罪的威胁，但仍是一再地，扩大并延伸地答复天主自始就给予人类的神圣的召叫(创一26～28)而写在他们所领受的「肖像」上。

至少对那些相信天主圣言的人，我们可合乎逻辑地做以下的结论，即是现时代的「发展」可此照是创世纪开头的故事的那一片段，这是一个由于违背天主圣意而不断陷入危机的故事，尤其是偶像崇拜的诱惑。但是，此「发展」基本上与第一前题相符合。任何人想以艰难的奋斗和需要不断的努力，或简单地因经验到遭致失败需从头开始为理由，而拒绝这项既困难又高贵的使命来改善个人整体和全人类的命运，这个人就是违反天主、造物主的旨意。关于这点，我在「论人的工作」通论中曾提出：人在工作中所负的使命，目的在强调人是「发展」的主人（参阅「论人的工作」4）。

的确，我们的主耶稣亲自在塔冷通比喻中，强调加给那个将所接受的银子埋起来的仆人的严厉处分是：「可恶懒惰的仆人，你既知道我在没有下种的地方收割，在没有散布的地方聚敛……所以你们把这个『塔冷通』从他手中夺过来，给那有了十个『塔冷通』的」（玛廿五26～28）。这比喻告诉我们，谁接受天主的恩惠就必须使它结出果实，要「播种」和「收割」。假如我们没有这样做，既使是我们所有的都将被夺去。

深刻地研究这些严厉的话将使我们更有决心忠于职守，这为今天的每一个人都是迫切的，共同为别人的：「完全发展」而努力：「整个人和所有的民族的发展」（论民族发展）42）。

31．对基督救世主的信仰，一旦从发展的内在本质获得启迪，也会在共同合作的工作上引导我们。在圣保禄致哥罗森人书信中，我们读到基督是「一切受造物的首生者」，「一切都是借着他，并且为了他而受造的」(哥一15～16)。事实上，「万物都聚集在他内」，因为「天主乐意叫整个的圆满居在他内，并借着他使万有与自己重归于好」(哥一19～20)。

自永远便在基督身上－－圣父完全的肖像－－开始的，并在这位「死者中的首生者」身上达到顶峰的神圣计划的一部份，就是我们自己的历史，是用我们个人和集体为提升人类生存条件以及克服不断涌现在我们人生的道路上的阻碍所做的努力来刻画的历史。因此，它预备我们去分享「居住在主内」的圆满，而基督是与「他的身体－－教会」相通的（哥一18；弗一22～23）。同时，那常企图陷害我们，并威胁我们人类成就的罪恶也被征服了，并为基督所达成的「和好」所救赎（哥一20）。

开阔的远景呈现在眼前。「无限进步」的梦想重现，由基督信仰所创造的新貌彻底改变的进步，向我们保证，进步是可能的，因为天主圣父在起初就决定使人分享祂在由死者中复活的耶稣基督身上的光荣，「在他内，借着他的血，我们获得了救赎……罪过的赦免」（弗一7）。在他身上天主要征服罪恶，使它成为对我们有益的力量，它远超过进步所能达到的。

因此，当我们在未开发与超级开发之晦暗暖味与缺陷之间挣扎时，我们可以 说，有一天，当主基督把「天国交给天主圣父」时（格前十五24），「这可朽坏的身体将穿上不可朽坏的；这可死的，穿上不可死的」(格前十五54)，并且一切相称于人的工作及行为都将获得救赎。

再者，信仰的观念很清楚指出迫使教会关怀「发展」的问题的理由，是在于认为这些工作是教会牧灵工作的职责，并催促所有的人思考正确人性发展的本质和特征。借着教会的献身工作，一方面她渴望为天主的计划服务，即是使一切事在基督内得到圆满（哥一19）且与祂的身体相通；而另一方面，她也渴望答复她成为「圣事」的基本圣召，就是说她是「与天主密切结合的工具与记号并且是与全人类团结的工具与记号（教会宪章1）。

有一些教父受到这种观念的启发，而以原本的方式发展出关于历史的意义与人类工作的概念，以工作是指向超越这意义的目标并常以它与基督救赎工程的关系予以定义。换言之，我们可以在教父们的教导中发现一个对历史和工作抱乐观的看法，即是人类真实成就的永恒价值，只要它们是为基督所救赎并朝向预许的天国迈进。

因此，教会部份训导和大部份早期的实践都显示教会，－－包括圣职人员以及各阶层的成员－－都深信其使命所加予的责任是减轻远近的人的痛苦，这不仅是出于她的「富裕」，也是出于她的「需要」。面对贫困者的情况，我们由于喜爱教会过多的礼仪用器及在礼仪上昂贵的装饰而忽略贫困者，相反的，为要提供贫穷者饮食、衣服、房屋，教会有义务变卖这些东西。诚如前述，我们在财物权利范围内，在「有」与「是」之间所提出的一种「价值体系」，尤其当「拥有」的少数人会损害许多的「存在」时。

在他的通谕中，教宗保禄六世站在这个来自梵二牧职宪章的启示的训导路线上。对我而言，我愿再强调这项训导的严肃性和急迫性，我祈求天主赐给所有的基督徒力量，能忠实地付诸实行。

32．投身于「民族发展」并不只是个人的职责，更不是一个个人主义的行动，似乎想藉个人单独的努力就能达成。这是一项职责，无论男女每一个人，甚至于社会与国家都要负起此项责任。尤其是天主教会和其它教会以及教会团体更有责任，在这一方面，我们全心愿意与他们合作。就是说，正如我们天主教徒邀请我们基督徒的兄弟姐妹来分享我们已开始的工作，同样，我们也准备好在他们的工作上与他们合作，并且欢迎来自他们的邀请。在追求完整人性的发展上，我们也可以与其它宗教的成员合作，一如事实上在不同的地区所做的。

在全人发展和每一个人的发展上的合作，事实上是全体对全体的责任，应该由世界的四部份来共同参与：东方和西方，北方和南方；或者是，如今天我们要说的，由这不同的世界来参与。相反的，假如人们想达成「发展」只在于一个部份，或只在于一个「世界」，他们会以别人付出的代价来从事工作；而且，特别是他会忽视别人，因此他们的「发展」会变成夸张的和被误导的。

民族与国家也有权利达到他们的全面发展，诚如前面已说过的，这种发展包括经济与社会的层面：也应包括个别文化的特色和对超越的开放。更不能假藉「发展」的需要，而将自己的生活方式或宗教信仰强加之于他人。

33．任何形式的发展，只要它不尊重亦不推动人权－－个人及社会的，经济和政治的包括国家和民族的权利－－皆不得称之为适合人的发展。

今天，或许更甚于过去，我们更可清楚地看到，局限于经济因素的发展的内在矛盾。这种发展容易将人及其最深的需要放置在经济计划和私人利益的需求之下。

在正确的发展与尊重人权两者之间的内在关连再度揭示「发展」的伦理特性，即是：人的真实提升，是与每人本性及每一个人的历史使命一致，而不是在于获得大量物资和更好的服务，或具有完美的机构。

如果个人和团体不确实尊重基于人性尊严和每一团体的特有意识的伦理、文化及精神需求时，从家庭和宗教社会开始，然后到其它所有的－－物资的效益，用在日常生活上充分的科技资源，某些水平的物质享受－－将证实为不能满足的而最后更是不足挂齿的。主基督在福音中已清楚地讲到这一点，当他叫大家注意真正的价值体系时他说：「人纵然赚得了全世界，却赔上了生命（灵魂），为他有何益处？」（玛十六26）。

配合男女老幼的个别需要，尤其为那些积极参与发展过程者和负有责任者而言，真正的发展是对所有的人和每一个人的权利价值的觉醒。它同样需要尊重每一个个人能充分使用由科技所提供的利益之权利的觉醒。

在每个国家的内部层面上，尊重所有的权利占很重要的地位，特别是：存在于每阶段的生存权利；作为社会基层团体，或「社会的细胞」的家庭的权利；合平正义的就业关系；一切政治团体生活的固有的权利；以人类的超越使命为基础的权利，始于每人有信奉宗教的自由权。

在国际层面上，就是国与国之间的关系层面，或以今天的说法，就是不同「世 界」之间的关系，必须完全尊重每个民族在历史文化上的特性。诚如在「民族发展」通谕已经提到的，承认每一个人平等的权利，「能共同坐在同一餐桌上」，而不要有人如拉匝禄那样的躺在门外，「只有狗来舐他的疮痍」（路十六21），这也是同样重要的。民族与个人两者必须享有基本平等，这是联合国宪章的基础：例如，平等是所有分享完全发展过程的人的权利的基础。

为达到纯正的发展，它必须在「团结」与自由的架构下完成，不能因任何借口而牺牲其一。当共同需求的真理顺序与合乎人性的善受到最严格的尊重，发展的伦理特性和它的必要的推展也会受到重视。再者，被教导视人为天主的肖像的基督徒，受召叫来分享天主本身的真理与美善，他们并不了解，献身于发展，其方式是要排除只对这独特「肖像」的关心与尊重。换言之，真正的发展必须植根于爱天主及爱邻人的基础上，并且必须协助推展个人与社会之间的关系。这就是教宗保禄六世常说的「爱的文明」。

34．发展的伦理特性不能排除对古希腊人称之为「宇宙」的自然世界所构成之「存有」的尊重。这些事物也要求受尊重，基于三项值得我们细心反省的想法。

第一点是适切的唤醒人们对这件事实有更大的觉醒，就是人不能只照自己所愿，依照经济上的需要，而任意使用不同类别的事物，无论是活的或是非灵性－－如动物、植物，自然界的元素。相反的，人必须注意每一对象的本性和它们在井然有序的系统中，尤其在「宇宙」中，彼此之间的关连。

第二点或许更为急迫，就是要意识到自然资源的有限，诚如所说的，有些资源是不能再生的。以绝对的主权，并认为资源是用之不尽的，这种态度严重危害了资源的效益，不仅影响目前的世代，更影响未来的世代。

第三点是直接反映某些发展型态的后果，在工业区内生活质量的课题。我们清楚地知道无论直接或间接的工业化的结果，通常是环境的污染，对居民的健康已构成严重的后果。

这是很明显的，发展，支配它的计划，和使用资源的方法都必须尊重伦理的要求。无疑的，后者之一就是要限制对自然世界的使用。造物主赋予人类的治理权，不是一项绝对的权力，更不是说有「使用和滥用」的自由，或随人之喜好任意处置物品。在起初造物主就定了这个限制，以「不许吃这树上的果子」（创二16～17）来表达此限制的象征意义，它清楚地说明，面对自然的世界时，我们不仅要服从生物学的法则，也要服从伦理法则，那是不得任意冒犯的。

发展的真正观念是不能忽视对自然界元素的使用，资源的再生能力和任意工业化的后果－－这三方面的顾虑使我们的良心对发展的伦理幅度有所警惕。


通谕（若望保禄二世）-五、现代问题的神学观-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

五、现代问题的神学观

35．于发展具有基本的伦理特性，很明显的，发展的阻碍同样地也有一个伦理特性。假如自从教宗保禄六世的「民族发展」通谕颁布之后的年代里，并没有多少「发展」，或只有很少，不正常的，甚至是矛盾的发展，其原因不只是经济的。诚如我们说过的，政治动机也参加在内。因为要决定民族发展的快或慢，本身就含有政治上的特性。为解决早先已提过的错误机械论而代之以更合乎正义和与人类共同利益有一致性的「新」机械论，我们是需要一个有效的政治意愿。不幸的是，在分析这种情况之后，我们得到的结论是这种政治意愿并不够强烈。

在一篇像这样的具有牧灵性质的文件里，一个只局限在对于未完全开发的经济和政治因素（以及所谓的超级发展）的分析是不完整的。因此，是有必要提出伦理因素，这些因素，在尊重每一个能负责的个人行为的前提下，会以某种方式介入而使发展的进度缓慢并阻碍它的全面达成。

同样，一旦科技资源成为有效益的，它们应可借着必要而具体的政治性的决定，帮助各民族走上真正发展的道路，发展的主要障碍只有用基本的伦理决定来解决。对有信仰的人而言，尤其是基督徒，这些决定将因着天主恩宠的助佑而得自于信仰原则的启发。

36．因此，重要的是要了解：一个为严格的意识型态的政治集团所分割的世界，并且在其间是以不同形式的帝国主义的支配来取代相互依赖和团结的世界只能是一个屈服在罪恶结构下的世界。整个这些清极负面的因素正在与普世共同利益的真正觉醒，以及推展公益的需要相对抗，在个人和机构中，都予人制造一种极难克服的阻碍的印象。

假如目前的情况可归纳由不同种类的困难所造成的，我们在此谈论「罪的结构」是适宜的，诚如我在「和好与补赎」劝谕中所说的，这「罪的结构」是根源于个人的「罪」，因此，它常与引进这些结构，结合于结构且使之难以移动具体的个人。故此，它们日渐壮大、扩展，而成为其它罪恶的渊源。因而影响人的行为。

「罪」和「罪的结构」是一些我们很少运用在现代世界情况上的种类。然而，除非我们能说出那些加给我们痛苦的罪恶根源，否则，我们对眼前的罪恶事实，不易有深刻的了解。

我们当然可以谈论「自私」、「浅见」、「错误的政治估计」、「草率的经济决 策」。而在每一种评估中，我们可以听到一种伦理与道德本质的回响。人的条件就是如此，只要对个人的行为及疏忽之处作较深入的分析，都可以不加暗示的以一种或多种方法达到一种伦理本质的判断或证明。

这种评估本身是正面积极的，尤其是如果它是前后一致的，它是以对天主的信仰及祂的法律为基础的，因为这法则是要人行善避恶。

在社会政治的分析和对「罪」和「罪的结构」的正式说明之间是有区别的。根据后者的观点，就进入到谈「天主圣三的旨意，他对人类的计划，天主的公义和天主的仁慈。富于仁慈，人类的救主，主及赋子生命的天主」，要求人类以明确的态度表达他对他的邻人的行动或疏忽。这里我们可以从旧约中「十诫」的「第二面版」上得到明证（出二十12～17；申五16～21）。不遵守十诫就是得罪天主及伤害近人，并且将罪的影响及因此而造成的阻碍带入世界，此二者给世界带来的后果远超过个人的行为及短暂的生命。这个也干扰民族发展的过程，因此，发展的迟延与缓慢必须在这个光照下予以判断。

37．这种具有宗教性质的一般性分析，是可以加上许多其它的观点来证明在违犯天主的旨意，有益于邻人以及两者所构成的「结构」的行动和态度之中，有两种是相当典型的：一是对利益的消费欲望，另一个是「权力欲望」，是期望将自己的意愿强加在别人的身上。为更使这种态度凸显，我们可以加上「不惜代价」一词。换言之，我们正面临人类态度的绝对化以及其可能带来的后果。

正因为这些态度可单独存在，也可分开；然而，在今日世界里，它们却是密切结合的，且两者之一却握有权势。

明显地，不仅是个人会沦为这种双重罪行的牺牲品；国家和政治集团也可能导致如此。它更易将我所说的「罪的结构」引入其中。假如以这种伦理标准来探讨某种形式的「现代帝国主义」，我们将会看到隐藏在后面的某些决策，表面上是基于经济或政治的理由，却是不同形武真正的「偶像崇拜」:金钱、意识形态、阶级、技术。

总之，我以尊重民族发展的态度，愿意提出这上述的分析，目的是在指出我们所面临的「罪恶」的真实本质：这是一个关于伦理的罪恶问题，是导向「罪的结构」的多种罪行的结果。在人类行为的层面上，以这种方式来诊断罪恶，特别是要认同该遵循的道路以战胜罪恶。

38．这条道路既漫长而又复杂，并且不断地受到威胁，原因是人的决定和成就，其本身就是脆弱的，以及外面环境的变化无常。然而我们必须要有勇气走上这条路，只要在这条路上迈上几步或完成某些路段，就有勇气走完全程。

在这些反省中，主要的是，决定出发或继续旅程是涵盖着一个伦理的价值，凡有宗教信仰的男女将它视为是天主圣意的要求，且是绝对有约束力的道德的唯一真实基础。

我们希望既使没有任何宗教信仰的人也能确信阻碍完整发展不只是经济性的，也在于人可以使之成为绝对价值的更深层的态度。因此我们希望所有的那些或多或少负有使他们的邻人度更合乎人性的生活的责任的人，无论是否有宗教信仰，都能觉察到最迫切的需要是改变人内心的态度，这些态度是表现在每一个人与自己，与近人，甚至与最远的人类团体，以及与自然界的关系；这所有的一切皆在更高的价值观点下，例如共同利益，或是引用「民众发展」通谕适当的表达来说明，就是「个人与全体民族」的完全发展。

对基督徒以及那些所有承认「罪」的正确神学意义的人而言，以圣经的语言来讲，行为或思想或生活的方式的改变就称为「悔改」（谷十三3、5；依三十15）。 这种「悔改」特别是限定于对天主的关系，对所犯的罪，对罪的后果之关系，因此是对自己的近人，无论是个人或一个团体的关系。是天主，「掌权者的心都在他的手中」而且依照他的许诺且以圣神的德能将所有人的心「铁石的心」转变为「血肉的心」（则三十六26）。

在通往渴望的悔改的道路上，迈向战胜发展的伦理阻碍的道路上，我们可以在个人与国家之间指出逐渐对相互依赖的觉醒的积极和伦理价值。事实上，在世界上不同地区的人感觉到他们个人会因在遥远的国度，甚至在那些他们从未到过的国家，在人权方面的不正义和暴行而受到影响，这是一件转变为觉醒事实的明显标记，因此要求有一个伦理内涵。

最重要的是「相互依赖」的问题，是指在当今世界上，在经济、文化、政治、和宗教因素上，有一种决定彼此关系的体制，并可视为伦理范畴而予以接受一旦「相互依赖，一是以这种方式被认同，那么正如伦理与社会的态度是一个「德行」，其相关的响应就是「团结」。因此这不再是对远近许多不幸者的空洞的同情或是肤浅的哀伤。相反的，却是一项将自己献身于共同利益的坚决而持续的决心；即是献身致力于每一个人的和整体的利益，因为我们大家都是要为众人负责的。这种决心是建立在坚信阻碍完全的发展就是对利的渴求和权势的追逐，如我们曾说过的。这些态度和「罪的结构」只能──先要有天主恩宠的助佑－－以完全相反的态度予以克服；一种随时就绪地献身致力于近人的益处，以福音的意义表达，就是为他人而「丧失自己」而非剥削他人，为他人的益处「为他服务」而非压迫他（玛十40～42；廿25；谷十42～45；路廿二25～27）。

39．当每个社会中的社会成员视对方为真正的人时，「团结」才能有效的实现。 凡具有较大影响力的人，由于他们较能分享财物和公共服务，应该感到对较弱者负有责任，并且已准备要与他们（较弱者）分享他们自己所拥有的一切。而那些较弱者，在他们的方面，在同样的「团结」的精神上，不应采取一种完全被动的态度，或抱持一种对社会结构具有破坏性的态度，而应在他的权利范围内，从事他们能为公益能尽的一己之力。中介团体，在他们的一环，不应自私自利坚持他们特定的利益，而是要尊重别人的利益。

在现今世界中的一些积极讯号是穷人彼此之间「团结」的意识的逐渐觉醒，他们努力彼此互相的支持，而他们在社会事件上的公开行动，不依赖暴力，在无效率和腐败的公共权威面前，提出他们本身的需要与权利。教会由于她本身伟福音的职责，深感她被召叫要站在「穷人」的身边，分辨他们的请求是否合乎正义，并且在不失去在共同利益的情况中团体利益的前提下，协助他们满足其需要。

同样的标准可用模拟的方武，应用在国际关系上。「相互依赖」必须转变为根据凡受造之物均为大家所共享之原则上的彼此之「团结」。就如原料经过制造过程所得到的工业产品以及工作的成果，必须平均地为公益服务。

那些凌驾在各种形式之上的帝国主义，以及决心为保护自己霸权的富强国家，必须对其他国家具有伦理责任感，如此，才能建立一个以民族平等为基础以及对各民族合法差异之必要的尊重的真正国际体系。在经济上较弱的国家，或那些街处在仅能维生的国家，借着其它民族和国际团体的协助，而能以自己种族及文化的宝藏为共同的利益提供他们的贡献，否则这些宝藏将永远丧失。

团结能协助我们正视「其它的人」无论是个人、民族或是国家－－不能看待他们如同是一种工具，带有工作的能力和可以廉价剥削之强壮的劳力以及一旦失去利用价值时可任意抛弃的劳力，而应看待他们是我们的「近人」，是我们的一个「助手」（创二18～20），他们与我们具有同等的地位，同被天主所邀请来分享生命的筵席。因此，个人与民族的宗教意识的再觉醒是极为重要的。

因此，对他人的剥削、压迫及毁灭是须排除的。在目前这被分为两大对立之政治集团的世界里，这些共同制造战争的危机及对个人安全的过分担忧的事实，常常危害到那些位于所谓「受影响的地区」或「安全地带」之弱小国家的主权，决策的自由，甚至领土的完整。

「罪的结构」及其所制造的罪都是基本上违背和平与发展的，因为在教宗保禄六世的「民族发展」通谕中，以我们最熟悉的表达称：「发展是『和平』的新名称」（民族发展通谕87）。

以这种方武，我们所提出的「团结」就是通往和平同时也是通往发展的途径。除非世界的领袖都认清楚，相互依赖本身要求放弃政治集团，牺牲所有经济、军事或政治的帝国主义的形式，并将彼此的不信任转变为互相的合作，否则世界的和平是难以想象的。尤其是在个人与国家之间的「团结」行动。

我所景仰的前任教宗比约十二世的名言是：和平是正义的果实。今天我们可以在圣经的启示中，以同样的语句及同样有力的表达说：和平是团结的果实（依卅二17；雅三18）。

借着致力于社会及国际的正义，但也透过喜爱结合以及那教导我们生活在一起之德行的实践，以便共同以给与受来建立一个新的社会及更好的世界，如此，人人所渴望的和平一定能达成。

40．团结无疑的是基督徒的美德。前文中我们已谈过许多团结与爱德之间的关连，而爱德正是基督徒明显的标记。（若十三35）。

在信仰的光照下，团结本身就是基督徒完全的感恩、宽恕以及和好的特殊幅度。我们的近人不只是一个具有其自己的权利以及他与别人皆有的基本平等的一个人，而是成为天主圣父的生活的肖像，为耶稣基督的宝血所救赎，以及被安置在圣神永恒行动下的人。因此，既使我们的近人是仇人，我们也要爱他，要以主基督爱他的爱来爱他；且为他的缘故，我们得随时准备为他牺牲，甚至是最小的一个：为兄弟献上自己的生命（若壹五16）。

在这一点上，意识到天主是我们共同的天父，我们在基督内同为兄弟姐妹－－「圣子内的天主子女」－－以及圣神的临在和赋予生命的行动将带给我们对世界的展望一个新的诠释标准。在人与自然的坚强及密切的环结的上面，我们看到了一种人类「合一」的新模式，而此模武也启发了我们的「团结」。这种至高的「合一」的模式，是三位一体天主的生命反映，是我们基督信徒所谓「共融」的意思。我们已指出：这种特殊的基督信徒的共融，藉上主的助佑所特别保存，所拓展以及所充实，是教会成为「圣事」之使命的灵魂。

因此，「团结」必须在个人、国家以及国际社会的层面上，担负起它在达成天主计划的角色。我们前面说过的「罪恶的机械论」和「罪的结构」只有借着教会所呼吁且不厌其烦所推动的人性与基督信徒的「团结」的实践，才有被克服的可能。只有这个方法，这些积极的力量才能充分发挥在发展与和平上。

教会列品的许多圣人为这种「团结」做了极好的见证而在目前困难的环境中，他们可以做我们的榜样。其中我愿提出圣伯铎克拉佛和他在印地亚斯的喀他基纳为奴隶服务的事迹，和圣玛西米利安玛利亚柯比，他在波兰的奥奇维兹集中营，以自己的生命换取一位素不相识的囚犯的生命。


通谕（若望保禄二世）-六、一些特殊指南-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

六、一些特殊指南

41．诚如教宗保禄六世在他的「民族发展」通谕中已证实的，对于「未完全开发」的问题，教会不能提出「技术性的解决之道」。因为教会不提出经济和政治的体系或方案，也不表示她偏向那一方，一旦人的尊严获得尊重与促进，教会就能获得所需的空间，在世界上执行她的职责。

然而教会是「在人性方面的专家」，而此项专长使她必须将她的宗教使命延伸到其它的领域中，在这些领域中人们要努力地去寻找那只有合乎人性尊严才能在这世界上得到的相关性的幸福。

追随我前任教宗们的芳表，我必须重复一点，凡影响个人及民族尊严的事，诸如正确的发展，都不能使之降为一个「技术性」的难题。若是如此，发展的真实内容将会是空洞的，而且对那些视发展为服务的个人及民族而言，这将是一种背叛的行为。

这就是今天的教会，一如廿年前以及未来的教会，对正确的发展的本质、情况、条件、目标包括它的阻碍有话要说的理由。教会以这种方式完成她福音传播的使命，因为当教会宣扬基督的真理，对教会本身及人，在具体的环境中实行这项真理时，她为发展的急迫难题提供她第一个解决的方法。

教会以她的社会教导作为达到这目的的工具。在今天困难的情况中，对于教会教导所提出的「一套反省的原则，判断的标准和行动的指南」之更确切的领悟以及更广泛的流传，在促使人们对所面临的问题之正确认识及最佳解决的方法上有很大的帮助。

因此，我们立即看出，我们所面临的都是些伦理的问题；而在发展的问题的分析上，或在克服目前困难的种种方法上，都不能忽视这个基本的幅度。

教会的社会教导不是介于「自由资本主义与马克思集权主义」之间的「第三种方式」，也不是在不相违背的解决方法中之可能的替代方法：教会的社会教导有它自己的领域。它不是一种意识型态，而是在社会与国际的秩序中，在信仰及教会传统的光照下，对人的存在之复杂事实作仔细的反省之结果的精确而有系统的说明。其目的在解说这些事实，确定这些事实在对人与人的使命上，是否与福音教导是一致的。此种使命是地上的，同时是超越的；因此它的目的是在指导基督信徒的行为。因此，它所属的领域，不是属于意识型态，而属于神学的，特别是伦理神学的。

讲授与传扬教会的社会教导(教义)是教会传播福音的使命之一。由于这教导的目的在于指导人的行为，其结果就是按照每人的角色，使命以及环境而「献身于正义」。

谴责罪恶和不正义也是在社会中传福音的使命之一，这是教会先知角色的一面。但是，我们应该清楚地知道，宣传福音是比谴责罪恶重要得多，后者不能忽略前者，因为前者给予更高动机的真正稳定和力量。

42．今天尤甚于往昔，教会的社会教导必须在合乎梵二大公会议的路线上，最新的各种通谕，尤其在我们所纪念的这个通谕－－民族发展－－的路线上，向国际情势开放。因此，在这光照下，我们不认为是多余的再检讨并更进一步的澄清近几年来教会训导当局所论述的主题及指南。

在此，我愿意提出其中的一点:选择穷人或特别关爱穷人。这是一种选择，或是一种实践基督徒爱德的首要的特殊方式，整个教会的传统都为此作证。它影响每一个基督徒的生活，因为他们效法基督的生活，然而它同样地可以应用在我们的社会责任上，在我们的生活态度，以及在有关拥有及使用财物的合理决策上。

再者，从今天社会问题所带来的世界性幅度来看，特别关爱穷人，和它所启发我们的决定，不得不包含大批的饥饿者，贫困者，无家可归者，无法获得医疗照顾者，尤其是那些对于未来感到绝望者。不考虑这些事实的存在是不可能的。忽略这些事实，就像是变成那佯装不知道乞丐拉匝禄躺在自家门外的「富人」一样（路十六19～31）。

我们每日的生活和我们在政治及经济方面所做的决定必须注意这些事实。同样地，国家领袖以及国际机构的首领应常牢记在心，因为真正的人性幅度该是在他们的发展计划中占优先的地位，他们不应忘记日益增长的贫穷现象的优先性。不幸的是，贫穷的人数不但没有减少，反而增加，不仅在低度开发国家是如此，而且，不无感到耻辱的，在较开发的国家亦复如此。

再次说明基督徒社会教导的特殊原则确有必要：这世界的财物原本就为大家所共有。私产权是合法且是必要的，但是私产权并不减低这个原则的价值。事实上，私有财产是处于「社会抵押」之下，即是私产本身具有社会功能，其基础在于财物普遍终向的原则，且藉此原则，私产得到其公正的地位。同样，在关怀穷人上，我们不应忽略一些特殊形式的贫穷，郎是失去基本人权，特别是宗教信仰的自由权，和经济开创自由权。

43．推动对穷人的关怀－－用极有意义的名称来表达：他们是「上主的穷人」－－必须在所有的层面上将它转变成具体的行动，直到这种关怀决定性地获得一连串必要的改善。每一地区的情况将会显示何种改革是最迫切的，以及要如何达成这些改革。但是，诚如我们说过的，我们不能忘记那些因国际的失衡状况所构成的需要。

在这一方面我要特别指出：国际贸易制度的改革，此制度已作为保护主义的担保和增加双边主义；世界货币和金融制度的改革，此制度今天已被公认为不合实际；技术交流的问题以及技术适当使用的问题；在国际司法秩序的范围内，对现存的国际组织的结构之必要的检讨。

今天的国际贸易制度通常鄙视开发中国家的年青工业产品和使原料生产者失去自信。此外，也存在着一种国际劳力区分的现象，缺乏有效劳工法律或无能力实施劳工法律的国家的低成本产品，被卖到世界其它的地区，使那些与这种形式的产品订约的公司获取可观的利润，这种情况是不分国界的。

世界货币及金融制度已显然的由于汇率及利率的过度波动，伤害了贫穷国家的支付平衡及负债的情况。

技术的体制及其转移在今天已构成国际交流之重大问题之一，以及由技术转移而产生的严重伤害的理由之一。通常的情况都是开发中的国家未获得所需要的技术或只得到无用的技术。

根据许多人的看法，国际组织似乎已到达对其本身的在运作方式，运作花费以及效率上需要作仔细的回顾及可能的修正的阶段了。明显的，这种精细的过程若无大家共同的合作是无法达到效果的。这需要预先能克服政治上的敌对，并以放弃控制这些国际组织的欲望为前提，因为这些国际组织的存在只为公共利益。

目前存在的机构和组织已为民族的利益尽了心力且成绩斐然。然而，人类今天却在其真正的发展上面临新的而且更艰难的局面。在整个世界的社会、经济和文化上的服务方面，需要一个更严密的国际秩序。

44．发展最主要的是在需要发展的国家的这方面，要具有开创的精神。每一个国民负起自己的责任，不要期待由较善意的国家获得每样东西，而要与相同处境的国民合作。每人必须发现并善用自己的自由领域。每个社会应有答复自己社会中的需要之开创能力。同样，每一个社会要实现其真正的需要以及向它要求响应的权利与义务。民族发展开始和最适切的完成是在每一个人的献身于自身的发展，在与他人的合作。

因此，发展中的国家本身应尽可能的，借着拓展更广的文化领域及信息的自由流传，来增强每个国民的自我肯定是很重要的。诚如「民族发展」通谕所提示的，任何推动读书写字能力的计划，及完成与加深基本教育，这都是对真正发展有直接的贡献。这些目标在世界上许多地区距离达成仍相当的遥远。

为能踏上这条路，国家本身要依照它们的国民的特殊条件，地理环境及他们的文化传统来制定国家的优先，并清楚地认识本身的需要。

有些国家通常为能维持每日生活基本需要，而需要增加粮食生产。在现代世界里，饥饿夺走了许多生命，尤其当中许多是非常幼小的生命，不少例子显示，有些并非很开发的国家，它们却能达成粮食自给自足甚至还成为粮食出口国。

有些国家需要改革一些不正义的结构，特别是他们的政治机构，为能以民主和共同参与性的政府来代替腐败，独裁及权威性的政府。这是一个我们希望能广传和日见茁壮的过程。因为一个健康的政治团体－－可使国民在法律的规条下以及在对人权的尊重和推动下，能自由而负责的参与公共事务－－是个人与全体人民全面发展的必要条件及确实保证。

45．上述各点若无大家全体的合作是无法达成的－－尤其是国际团体－－在这种「团结」的架构上，包含每一个人，要以那些最被忽视的先开始。但是，发展中国家本身有义务在他们之间实行「团结」，并与世界上最有需要（最贫穷）的国家「团结」。

这是我们所渴望的，例如，那些处在相同地理环境的国家应该建立不同形式的合作，这可使他们减少对较强大的生产者的依赖；他们应该对该地区的产品开放强界；他们应该检讨该如何使他们的产品能相互的弥补;他们应该联合建立那些一旦各自分立就无法发挥效能的服务机构；他们应该将这种合作延伸到货币及金融的领域里。

在这些国家里「相互依赖」已成为一项事实。承认此一事实，以这种方法可使它更为可行，郎要提出一项替代过份依赖较富有和较强大的国家的方法，即作为希望发展的一方，不逼迫任何一方，而去发现并善加利用本国的潜能。同属于一个地理环境区域的开发中国家，特别包括那些所谓「南方」的国家，应该可以和在这些国家的深厚友谊中建立基于平等、自由以及共同分享参与之标准的新的区域组织，这是已可看到极具希望的结果。

全球「团结」的基本条件是自主和自由的自我抉择，在上述的机构中亦应如此。但是，「团结」同时也要求随时准备接受为整个世界的团体的益处而作的必要牺牲。

46．民族与个人渴望获得自由:他们寻求完全的发展正表示他们渴求能克服许多使他们无法享受一个「更合乎人性生活」的阻碍。

近来，在「民族发展，」通谕颁布之后的这段期间内，在世界的某些地区，尤其是拉丁美洲，已出现一种面对贫穷及未完全开发的课题的新方法。这项努力是使「释放」(「解放」)作为基本范畴和行动的首要原则。教会训导当局已经适切指出它的正面的价值，同时也明示其偏差及因偏差所能造成的危险，这些危险会对信仰造成伤害以及与这种神学反省及方法的形式相关连的信仰危机。

我们适当再加上一句话，就是从各种奴役个人与社会的形式中释放出来的渴望，是件高贵且合法的事。事实上，这是发展的目的，或说是「发展」与「释放」之间的密切关连。

仅在经济层面上的发展不能使人获得自由；相反的，它将以奴役他人作为结局。不包含人类社会的文化，超越和宗教的幅度的发展，甚至忽略这些幅度的发展，对正确的释放是少有教导性的。人类只当他们在完全的权利和义务上有完全的自主权时，才是完全自由的。对整体的社会而言，亦是如此。

在通往正确释放的道路上，必须克服的主要障碍是罪，和因罪的增加和扩散所构成的结构。

基督用以使我们得享自由的恩宠，鼓励我们成为众人之仆。因此，发展与释放的要落实在「团结」的实践，过程要落实在「团结」的实践上，就是说在对近人的爱及服务，尤其是对于最贫穷者：「若无真理和爱，释放的过程将导致自由的死亡，这种自由将失去一切的支持」(教廷信理部发表之基督徒的自由释放训言24，一九八六年三月廿二日)。

47．在近几年来悲惨的经验以及目前之主要的负面情况中，教会必须坚决地肯定有克服那些或因过度或因缺乏而横阻在发展的路上之障碍的可能性。教会必须肯定她对真正释放的信心。这种信心和这种可能性毕竟是建立在教会对于天主的许诺的意识上，这个许诺保证了我们的历史并不是一个自我封闭的历史，而是对天主国开放的历史。

教会对人也抱有信心，虽然她知道人会作恶。因为教会清楚地了解，不管是罪的遗传和每人都会犯罪，在人身上仍存在着足够的特质与能力，即存在着基本的「美善」（创一31），因为他是造物主的肖像，被安置在基督救恩的影响下，他在某种程度上，「与每一个人结合在一起」，又因为圣神的有效行动「充满整个大地」（智一7）。

因此，对于失望或悲观或惰性皆无正理而言，虽然此三者皆令人感到悲伤，但是，我们必须说，人能因自私和过度的物欲及权力欲而犯罪，人也能不关心那些处于因畏惧、犹豫不决及基本上更是懦弱而造成「未完全开发」的情况下的人之迫切需要。的确，我们蒙受召叫，有责任面对这迈人公元两千年前的最后十年所带来的非常的挑战，也因为目前的危险威胁到每一个人:世界性的经济危机，不分国界的战争，无胜负之分。面对这样的一个威胁，在富人和富有的国家与穷人和穷人的国家之间的区别，是没有多少价值的，除非那些较富有的和能做更多的愿负起更大的责任。

然而，这并不是唯一也不是最重要的动机。人的尊严正濒临危险，造物主将维护及促进人的尊严的职责委托给我们，而为此在历史中每一时代，任何男女都应严格负起责任。诚如已有许多人多少已清楚地意识到目前的情况似乎不合乎人的尊严。每一个人都被邀请来参与这个和平运动，一个为各种和平的方法所指引的运动，为着要维护在和平中的发展，为着要确保大自然及我们周遭的世界。教会也深深地感到自己涉入其中，并希望圆满达成使命。

因此，追随教宗保禄六世和他的「民族发展」通谕的榜样，我诚挚而谦逊向每一个人，毫无例外地向每一个男人与女人呼吁。我希望他们确信目前情况的严重性，以及每一个人本身的责任的重大－－并且以他们个人和家庭的生活方式，以他们对资源的使用态度，以他们的公开活动，对经济和政治决策的贡献，个人对国家及国际事务的投入－－以及因团结与选择对穷人的爱所启发之实现的程度而定。这就是目前的现况及人性尊严的要求，因为人是造物主、天主不可毁灭的肖像，而天主与我们每一个人相似。

在这种献身上，教会的子女必须成为他人的模范及指导者，因为他们被召而遵从耶稣自己在纳匝肋的会堂中所宣讲的教训:「向贫穷者传报喜讯……向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」（路四19～19）。诚如最近世界主教会议再次肯定的平信徒的角色，我们在此强调男女平信徒卓越的角色是很适宜的。他们的使命是以基督徒的献身精神使现实的一切富有生命，藉此，他们表现出是基督的证人及正义与和平的推行者。

我愿意特别呼吁借着圣洗圣事，及宣示同一信仰的人士，与我们真正的共融，既使是仍不完美的。我确信他们对本通谕中所表达的关怀及启发这关怀的动机将会感到熟悉，因为这些动机是受耶稣基督福音所启示的。在此，我们发现一个新的邀请，共同为人的尊严作证，人是天主所造，为基督所拯救，被圣神所圣化，并为天主所感召，遵照人性的尊严，生活在这个世界上。

同样，我向犹太人呼吁，他们与我们一起共同分享「信仰之父」亚巴郎的家业，以及旧约的传统，我同时也向回教的弟兄呼吁，他们如同我们一样，信仰公义仁慈的天主。我也向世界各大宗教的信徒发出相同的呼吁。

去年十月廿七日，在圣方济出生地－－亚西西城所举行的会议，其目的是为和平祈祷及我们献身致力于和平－－每一个人在忠实于他自己的宗教信仰下，显出有多少的和平，并且，作为它的必要条件，和平与全人和全民族的发展都是属于宗教的事务，以及要完成此二者，全在于我们忠于作为有信仰的男女之信仰的使命。总之，是依靠天主。

48．教会清楚地了解，现世的成就无法与天主的国相提并论，但是，这一切的成就只是反映及预示天国的光荣，这个是在历史的末期，当主耶稣再来时，我们所期待的天国。但是，总不能以等待为理由，而缺乏对他人在他们的具体情况中以及在他们的社会、国家及国际的生活中的关怀，因为前者是以后者为条件，今天更是如此。

然而在历史所给予的时刻里，这些不完美而又短暂的事物，能够而且应该在每一个人的通力合作下并藉天主的恩宠而完成，为的是使人生活更合乎「人性」，而不失落也不会徒劳无功。这是梵二大公会议的训导，在牧职宪章之启迪人心的字句中：「我们在天主的神内，并依循天主的命令，在此世宣扬了人性尊严，兄弟共融及自由－－这些源出于人性及人类努力的成果之后，当基督将『永恒而普遍的神国，真理及生命的神国……』交父还天主圣父时，我们要再度看到这些美妙及成果。但那时这些美妙及成果，将是毫无玷污而光辉夺目的。这神国业已存在于世，不过尚隐蔽在奥迹内」（牧职宪章39）。

天主的国呈现在我们当中，首先是在举行圣体圣事中－－主的祭献－－。在这圣祭中，大地的产物及人类双手的成果－－面饼和酒－－因圣神的德能和主礼者的言语，奇妙地但真实地和实体地转变为主耶稣基督的体和血，祂是天主之子和玛利亚之子，借着他，圣父的国度已经临在我们中间。

世上的物品及我们双手的工作－－面饼和酒－－为天国的来临服务，因为上主借着他的圣神，将一切带入他自己身上为将他自己献给天父，并连同他自己将我们奉献而成为一个新的「他唯一的祭献」，它是天国的预象并宣扬天国最后的来临。

因此，吾主藉圣体圣事－－圣事和祭献－－使我们与他结合，他以强于任何自然结合的力量，把我们与他及与彼此结合为一；因此结合，他派遣我们进到全世界，借着信德与工作为天主的爱作见证，既使在这晦暗不安的时代里，准备他的国度的来临，并预先参与它的行列。

所有参与感恩祭的人，都蒙天主召叫借着这种圣事而发现我们在世界上致力于发展与和平之行动的深刻意义中获得力量;并以能更慷慨的投身于此行动，效法基督的芳表，他在这圣事中为祂的朋友舍掉自己的生命（若十五13）；我们个人的献身，如同基督的奉献一样，并与基督的献身结合，不但不会徒劳而且将获致丰硕的成果。

49．我发起圣母年，其目的是要天主教信友愈来愈仰赖玛利亚，她在信仰的旅途上曾走在我们前面，并且以母亲的情怀，在她的圣子，我们的救主前，为我们转祷。我愿将这个现代世界的困难时刻，以及人们正致力于我的前任教宗保禄六世所倡导并提出的真正的民族发展的贡献上，以极大的牺牲所做与正要作的努力，全托付于她和她的代祷。

为配合世世代代基督徒的热忱，我们将困难的个人情况托付给至圣童贞，因而她可将这些问题放置在她圣子面前，恳求祂减轻和改变它们。我们也要把社会的情况及国际性的危机托付给她，在这些令人担忧的贫穷、失业、粮食的短缺、武器竞赛、蔑视人权，地区性或全球性冲突的情况或危险等方面。以孝爱的精神，我们希望将这一切放在她仁慈的目光下，再次以信心和希望重复古代的对经：「天主至圣之母，求妳不要看轻我们于急难中的恳求，并在一切危险中援救我们，啊，光荣的至圣童贞女」。

至圣玛利亚，我们的母亲与母皇，是她转向她的儿子说：「他们没有酒了（若 二3）。她也是一个赞美天主圣父的人，因为「他从高座上推下权贵，却举扬了弱小卑微的人；他曾使饥饿者饱飨美味，却使富有者空手而回」（路一52～53）。她慈母般的胸怀延伸到世人生活的个人与社会的层面。

在至圣圣三之前，我将此通谕托付给玛利亚，我邀请所有的人要反省并主动地献身于促进真正民族发展的工作，诚如在弥撒感恩祭的集祷经为这个意向所祈求的：「圣父，你称赐给一切民族一个共同的源始，也愿意聚集他们在称内形成一个大家庭；恳求你以你圣爱之火充满他们的心，并激发他们对兄弟姐妹维护正义的渴望。以分享你所赐予的资源，使我们能确保每一个人的正义与平等，消除一切分歧并以爱与和平建立一个人性的社会」（为『民族发展』弥撒的集祷经）。

最后，以上是我以我所有的兄弟姐妹的名义所要求的，我以特别的祝福降福他们，作为问候及祝福的标记。

一九八七年十二月卅日，发自罗马圣伯铎大殿，时值在任第十年。

教宗若望保禄二世


通谕（若望保禄二世）-「社会事务关怀」通谕的本地响应 －张春申-天主教图书中心--天主教文学,书籍,图书,书库

论社会事务关怀

「社会事务关怀」通谕的本地响应 －张春申

「社会事务关怀」通谕的本地响应　　　　张春申

    一九八七年十二月三十日，现任教宗颁布了「社会事务关凄」（以下简称「社关」通谕），这是他至今发表的第七封通谕。此通谕纪念教宗保禄六世在一九六七年三月二十六日，颁布的「民族发展」通谕二十周年；但是另一方面也与他自己另一封称为「工作」通谕的内容互相补充。工作是社会问题的关键，至于发展，是民族问题的关键。

「社关」通谕纪念「民族发展」通论，表示教会的社会思想是在唯一的生活传承中，绵延而下，基于同一福音讯息。不过在二十年的世事演变中，教会常有推陈出新的思想。事实上，「社关」通谕清楚表示，二十年之后的世界现况显出更为恶劣，教宗为此列举一连串严重的社会问题。同时，通谕除了消极现象之外，也指出现代世界的积极因素。

恭读这封篇幅极长的通谕之后，我们不拟去作整个的介绍；刘总宗蒙席在《教友生活周刊》，自一九八八年三月十七日起，连续数周，已经发表了通谕的简介。我们根据台湾经验，只想自通谕中提出一个观念，作为反省的出发点；那便是团结关怀（Solidarity）。对此，我们分为三段来阐述：一、通谕指陈的团结关怀；二、教宗若望保禄与团结关怀；三、台湾教会与团结关怀。

一、通论指陈的团结关怀 在「社关」通论的第五部份：现代问题的神学反省」中，教宗提出了团结关怀的观念。

「民族发展」通谕颁布之后的二十年中，人类的发展显出的消极多于积极成就，「社关」通谕对此现象自经济与政治两面分析了种种阻碍，最后觉得必须进入伦理层面，揭露出经济和政治上负责决定者的罪恶，以不因此造成的罪恶结构。

经济和政治两面的分析是根据现象，观察结果，发现阻碍发展的来源，直接是牵涉不上「罪恶」和「罪恶结构」的；普通只会谈到「个人主义」、「短视」、「错误的政治打算」，或「草率的经济政策」。但教宗认为这些名词无不含有伦理因素，因此神学应当对此发言。原来这些名词所指的个人或团体身上，可以发现二个重要因素，就是惟利是图的意愿和对持力的欲望，以能控制他人。从伦理观念而论，这便是「罪恶」，也是「罪恶结构」的来源，因为二个重要因素「绝对化」了利润和权力，相反按照天主肖像所创造的人。由此可见，民族发展问题也是伦理问题。二十年来，发展受到阻碍，根据神学分析来看，乃是出于罪恶，罪恶产生了罪恶结构。

于是教宗在「社关」通谕中，为了民族发展提出悔改之道，俾能人与人、国与国之间的「相互依存」（interdependance）意识提高，因而造就现代世界人类在经济上、文化上、政治上、宗教上彼此不可或缺的关联。一旦这种人类的相互依存被肯定，则会出现「团结关怀」的美德。有关团结关怀，教宗认为：「它并不是对周遭或远处受苦人的空洞同情或表面怜悯，而是坚定的、持久的决心:为公共福祉努力工作，就是为每一个人与所有人的福祉工作，因为我们每人都对全体人类负有真正的责任。这种决心植根于一种坚定的信念，深信人的全面发展已被追求利润及醉心权力所碍。这种唯利是图和追求权力的心态及『罪恶结构』祇能以完全相反的心态来克服──当然还要依赖天主恩宠的协助，就是为他人的福祉而消耗自己的心态，常准备着为他人『丧失自己』，而不去剥削他人，为『他人服务』，而不为自己的利益去压迫他人（参阅：玛十40～42；二十25；谷十42～45；路二二25～27）」（通谕38）。

神学分析指出发展的阻碍是罪恶和罪恶的结构，克除阻碍的伦理德行须是相互依存和团结关怀。通谕也深信伦理德行会影响经济、社会、政治而推动民族发展。基于团结关怀，富人将意识到对穷人负有责任而与他们分享；穷人将不会采取纯粹消极与破坏态度，将为大众福祉做好他所应做的。也基于团结关怀，富裕和强大的国家应该摆脱任何形式的帝国主义以及野心的霸权，而建立以民族平等为基础，并尊重各民族不同特性的国际体制。经济贫弱的国家在国际团体的协助下，把他们的人性及文化产业作为对公共福祉的贡献。

团结关怀是教会、「人性的专家」为民族发展所提供的观念。它与若望宗教的「爱」有着许多共同点，反映出天主圣三的亲密生活，称之为「共融」（Communion）。

二、教宗若望保禄与团结关怀

团结关怀与教宗的波兰经验似乎具有密切关系，我们立刻想起的是团结工联，这是波兰劳工组织。它与波兰共党政府不断地对立而又试着以交谈来解决问题。团结关怀是富有推动力的名词。最近一次教宗访问祖国时，他自己戏剧性地控制这个名字从他口中呼出，直到高潮时间来到时，他一声：团结关怀，波兰群众如痴如狂地联合在一起。

在「工作」通谕中第8号中，这个名词再三出现，呼吁工人团结和共同行动，同时又声明绝不可封闭、不与别人交谈和合作。在同一通谕中，教宗说：「因同一职业而团结起来的人，为了确保工人权利而活的合理努力，应该常常注意到本国一般经济情况的限度。工会的要求不能变成一种团体的或阶级的『自私』……。为了确保一个体的权利而进行的社会行动，应该顾全大体」（20）。

「社关」通谕中，团结关怀这名词，已经提升到伦理层面，作为粉碎民族发展之阻碍的道德力量。

其实，教宗若望保禄在一九八六、一九八七，连续二年元旦的和平书讯中，都把团结关怀的观念向世人提供出来。八七年的书讯中，再以重述八六年书讯中所说的：「我们委身于新的团结关怀，人类家庭的团结关怀……新的相互关系，所有人类的社会性之团结关怀。」（2）

三、台湾教会与团结关怀

三十多年来，台湾在强人领导下，无论在经济、政治、教育、文化等等方面，维持谋求自身之安全与反共复国之期望。在戒严令的阴影下，创造了经济上的奇迹、政治上的安定、教育上的普及、文化上的保卫传统。但是消极因素面也有不少，笼统地说，即是民主自由、平等正义的不振。这一切毋庸多赘。而二年多以来，也即解严之后。在民主化自由化的声浪中，明显地产生社会脱序现象。简单说来，它便是「社关」通谕中指出的阻碍民族发展的二个重要因素：唯利是图的意愿和权力控制的欲望。今日台湾在经济和政治层面上的纷乱现象，在神学分析下，无不与这二个因素有关；虽然经济学家和政治学家尚能各做分析，但是在触及自由抉择的伦理层面上，我们不但能够指出罪恶，甚至看到正在形成之新的罪恶结构，因此更加看出教宗「社关」通谕的时代性。

台湾天主教面对解严之后的环境，曾在福传大会的宣言中说:「在热烈反应与普遍支持中，台湾两年以来的民主化、自由化与现代化成了福传大会的时代讯号。我们发现这是一个向外传福音的时机：它要求教会更清楚地发表福音性的立场；它指出教友在现代世界中的新责任；它更加推动天主的启示与现代中国文化的融合与会通」（12）。

依我们看来，「社关」通谕，尤其其中标榜的团结关怀，正是福传大会之后，台湾教会的福音性立场，与教友在今日台湾的新责任。按照通谕的灵感，教会作为超越政党、超越市场的团体，必须呼吁政治竞争，彼此尊重，一起为人民福祉着想；市场谋利，给人一条生路，共同建设社会团体。否则，脱序的台湾社会不知将何去何从。

「社关」通谕颁布将近两年后的今日，对它作此间应，显得非常简单而不配，只希望响应的微弱响声，传人教会耳中，再次研讨这封通谕，我们相信它会为台湾教会指出一个时代性的、前瞻性的传福音的方向。


通谕（若望保禄二世）-前言-天主教图书中心--天主教文学,书籍,图书,书库

论救主之母

前言

Redemptoris Mater

论「救主之母」通谕─旅途教会生活中的圣母─

可敬的弟兄和亲爱的子女们！ 　　祝你们健康并给予宗座降福

  前言

1　 救主之母在救恩计划中有其确切的地位，因为「当时期一满，天主就派遣自己的儿子来，生於女人，生於法律之下，为把在法律之下的人赎出来，使我们获得义子的地位。因为你们是天主的子女，他派遣了自己儿子的圣神，到我们心内喊说『阿爸、父啊！』」（迦四4～6）。

  梵二大公会议以这几句圣保禄的话，开始论圣母篇○1，我也愿意以这几句话，开始我反省对圣母在基督的奥迹中的角色，和她在教会生活中积极而又模 的临在。因为这几句话是同时颂扬父的爱、子的使命、圣神的恩赐、女人的角色，因为救主自她出生，同时也称颂在「时期一满」的奥迹中，我们成为天主义子的身份○2。

    「圆满」是指天父自永 派遣其子的固定时刻，「使凡信他的人不至丧亡，反而获得永生」（若叁16）。这是指圣言「与天主同在……圣言成了血肉，寄居在我们中间」（若一1，14）并使他成为我们弟兄的幸福时刻。这是指圣神将满溢的恩宠，倾注在纳匝肋的玛利亚身上的时刻，在她童贞的怀中孕育了基督的人性。这「圆满」是标示永 进入现时的时刻，已得到救赎并充满基督奥迹的时间，从此成了「救恩的时刻」。最後，此「圆满」表示教会行程的无形开始。在礼仪中，教会敬礼圣母为教会本身的开始○3，因为在始胎无原罪的事件中，教会看到了逾越节的救恩圣宠，投射并预先赋予她最尊贵的成员。尤其在圣子降生一事上，教会发现基督与玛利亚结合而不可分：他是教会的主和元首，而她以吐露新约中第一个「尔旨承行」，而成为教会身为净配和母亲的预像。

2　 教会为基督的临在（玛廿八20）所坚强，她在今世走向世代的终结，并去会晤将要来临的主。但是在此旅途中－我愿立刻强调－教会沿着童贞玛利亚已踩过的路前进，「圣母在信仰的旅途上前进，忠实地保持了她和圣子间的契合直到十字架下」○4。

   我引证教会宪章这几句非常富裕而又唤醒人的句子，它们在教会讨论基督之母教义的结论部分，提供了明晰的综合，教会敬仰圣母为自己亲爱的母亲，也是自己在信望爱叁德中的模 。

   大公会议後不久，我的前任教宗保禄六世决定进一步地谈论至圣童贞。在他「基督之母」通谕及以後的「伟大标记」和「圣母敬礼」劝谕○5中，他说明了基督之母在教会所接受的特殊敬礼的基础和标准，以及不同形式的圣母敬礼－礼仪的、民间的和私人的－这都符合信仰的精神。

3　 让我再次提出此主题的情况，是即将来到的公元二千年的远景，在此耶稣基督诞生二千年喜年中，我们的目光同时也转向其母亲。近年来，有许多意见建议在此二千年前，举行圣母诞生的喜年也是很适当的。

    事实上，即使无法确定圣母诞生的确切年份，教会却一直意识到，玛利亚在基督以先，出现於救恩史的地平线上○6。这是事实，当「时期一满」真正临近时－厄玛努尔救世的将临期－自永 即被定作耶稣母亲的，已在世上存生。她是基督来临的「先驱」，每年在将临期的礼仪中反映出来。因此，假如我们把基督降生第二个两千年尽头到第叁个千年开始的这几年，与古代历史中等待救主的时刻相比较，很可了解在此时期我们愿特别转向圣母，她是在将临期等待的「黑夜」 开始像真正的「晓明之星」般发光。因为正是此星星与「曙光」一起，导引太阳的升起，玛利亚自无玷始胎起，导引救主的来临，人类历史中「义德太阳」的升起○7。

   她在以色列中间的临在－这种在其当代人心目中几乎不为人注意的微妙临在－在永生之主面前明白地闪耀，天主将有关整个人类历史的救恩计划，让此隐密的「熙雍女子」参与（参索叁14；匝二14）。很有理由，在此千年尽头，我们基督信徒知道至圣圣叁上智计划是启示和信仰中心的人，觉得需要强调基督之母在历史中的独特临在，尤其是在接近公元二千年的这最後几年中。

4　　梵二大公会议为此以「论基督及教会奥迹中的天主之母」的教义，准备我们。假如像大公会议所宣布○8的「唯有在降生成人的圣言的奥迹中，人的奥迹才得明了」是真的，那麽此原理应该特别应用在出等的「人类的女子」，成为基督之母的特殊「女人」身上。只有在基督的奥迹中，她的奥迹才得完全明了。如此，教会曾设法从最初来解释：降生的奥迹使她能深入并且更了解降生成人圣言之母的奥迹。厄弗所公会议（四叁一年）对阐明此事非常重要，因为在此公会议中，令基督信徒非常高兴，隆重钦定玛利亚天主之母的真理是教会的信德真理。玛利亚是天主之母（THEOTOKOS），由於圣神的德能，在她的胎中怀孕了耶稣基督，并将他带进了世界，他是与父同体的天主之子○9。「天主圣子降生成人……生於童贞玛利亚……真成了我们中的一员」○10。如此，经由基督的奥迹，在教会信仰的地平线上，圆满闪耀着他母亲的奥迹。於是，玛利亚天主之母的信理为厄弗所公会议和教会，好似为圣子降生的信理盖了印，因为圣子降生，圣言真正取了人性与天主第二位结合，却不废除人性。

5　 梵二大公会议在基督的奥迹内申述玛利亚，也找到加深了解教会奥迹的途径。玛利亚身为基督的母亲，特别与教会结合在一起，「此教会由主建立为他自己的身体」○11。大公会议文句将教会的真理阐述为基督的身体（依保禄书信的训导），是很有意义的，此与天主子的真理非常接近「他因圣神的德能，生於童贞玛莉亚」。圣子降生的事实，在教会－基督身体－的奥迹中获得延伸。我们无法在想圣子降生的事而不提起玛利亚、降生圣言之母。

   不过，在这些反省中，我愿首先思考「童贞圣母为了忠实地保持她和基督的契合而所走的信仰旅程」○12。这样，使天主之母与基督以及与教会的「双重关系」，有了历史性的意义。这不仅是童贞圣母的生平、她个人信仰旅程和她在救恩奥迹中「最好的一份」的问题，而是整个天主子民的历史，所有参与同一「信仰旅程」的人的问题。

   大公会议在另外一段中表示玛利亚「因其信德、爱德以及与基督完美的结合，提前成了教会的典型」○13。这「提前」为形象或典型，是与教会亲密的奥迹有关，因为教会在其本身结合了母亲与童贞－如圣母一样－的特性，实现并完成她救人的使命。她是童贞「保存着对其净配完整而纯洁的忠诚」并且「成了母亲」，因为「她带给圣神所孕育而生於天主的儿女，以新而不朽的生命」○14。

6　这一切都在伟大的历史过程中完成，可比作「旅程」。信仰的旅程指出内在的历史，即心灵的历史。但这也是所有人的历史，在世受虚幻无常的支配，而且是历史幅度的一部分。在以下的反省中，我愿意集中於现在，它本身尚非历史，不过不断地在形成历史，救恩的历史。此处打开了广阔的远景，在其间，圣童贞玛利亚继续走在天主子民的「前面」。她特殊的信仰旅程，为教会，无论是个人或是团体，为各民族及国家，为整个人类，常是仿效的根据。的确这很难衡量其界限。

  大公会议强调天主之母已经是教会的末世性的完成：「教会在至圣童贞身上，已经达到了她那无玷或无皱纹的地步（弗五27）」；大公会议又说「基督的信徒们却仍在努力克服罪恶增进圣德，因此，他们仰瞻玛利亚，她是照耀整个被选者团体的德行的楷模」○15。信仰的旅程不再属於天主圣子之母：因为圣母已在天堂在其圣子左右受光荣，她已跨越了信仰与「面对面」（格前十叁12）的神视之间的门限。同时，在此末世性的完成之中，玛利亚为那些尚在信仰旅途中的人，仍不断地成为「晓明之星」○16。假如他们在今世仰望圣母，他们这样做是因为「她所生的儿子，由天主立为众弟兄中的长子（罗八29）」○17，也是因为在这些兄弟姊妹的「重生和发展中，她以母爱协助完成」○18。


通谕（若望保禄二世）-第二部分 在旅途教会中心的天主之母-天主教图书中心--天主教文学,书籍,图书,书库

论救主之母

第二部分　在旅途教会中心的天主之母

一． 天主子民──教会临在於世界万邦中

25　「教会是『在世界的迫害与天主的安慰中，继续自己的旅程』○52，宣报主的苦架和死亡，以至其重来（参格前十一26）」○53。

「犹如在旷野中旅行的以色列民族已经被称为天主的教会（艾下十叁1；参户廿4；申廿叁1等），同样，在现世的旅程中，追求未来永存城邑的新以色列（参希十叁14），也被称为基督的教会（参玛十六18），就是基督用自己的血所获得（宗廿28），又以其圣神所充满，并以组织有形社团的适当方法所建立的教会。天主号召了那些信仰耶稣为救世主、为统一与和平本源的人，组成一个教会，成为有形的圣事，给每个人和全体带来拯救性的统一」○54。

梵二大公会议谈到旅途的教会，与旧约中流亡在旷野的以色列相比拟。旅程也有外在的特性，在历史的某一地点和时刻是有形可见的。因为教会「应向全球各区发展，并渗入人类的历史中」，可是同时「她超越时代和空间」○55。但是她的旅程的主要特性是内在的：是信仰的旅程，以「复活基督的德能」○56，在给予教会为无形的护慰者（参若十四26；十五26；十六7）圣神内的旅程：「在考验和苦难中前进，因主所许圣宠的力量而得到鼓励……使她在圣神的推动下，不断地革新自己，使能从苦路进入不会没落的光明中」○57。

就是在这个有空间及时间的教会旅途中，尤其是在人灵的历史中，圣母以「有福的因为她信了」，以及在信仰前进者的身份而临在，不像其他的造物她在基督的奥迹中分享。大公会议说「玛利亚在救恩的历史中处於重要地位，在她内似乎集合着也反映着信仰的重要真理」○58。在所有信友中，她像是面「镜子」，以最深切和清澈的方法，反射「天主的奇事」（宗二11）。

26　为基督建基於宗徒之上的教会，完全意识到圣神降临日天主的奇事，当那些集合在晚餐厅的人「都充满了圣神，照圣神赐给他们的话，说起外方话来」（宗二4）。从那时起，开始了信仰的旅程，教会在个人和各民族中的旅程。我们知道，在此旅程的开始，圣母就在。我们看到她在晚餐厅与宗徒们一起「求赐圣神的恩宠」○59。

以某种意义说，她的信仰旅程较长。圣神早已降临於她，她在天使报喜时成了圣神忠信的净配，欢迎真天主的圣言，奉献「理智与意志的信从，甘心顺从由天主而来的启示」，确实藉「信仰的服从」○60，完全把自己托付给天主，为此她回答天使说：「看，我是主的婢女，愿照你的话成就於我吧」。在晚餐厅祈祷的圣母所作的信仰旅程，比在那边集合的人的旅程较长：玛利亚「走在他们前面」，「为他们开道」○61。在耶路撒冷圣神降临的时刻，由在纳匝肋的天使报喜及十字架的时刻所准备。在晚餐厅，圣母的旅程与教会的信仰旅程相会。如何相会呢？

在晚餐厅内作祈祷，准备在领受圣神後，去「全世界」的人中间，有些人是耶稣在以色列开始他的任务起，逐步被召叫的。其中十一人被选为宗徒，而耶稣把他从父所接受的使命，传给他们。「有如父派遣了我，我也派遣你们」（若廿21）。他在复活後，这样对宗徒们说的。四十天後，在他回到父那 去以前，他说：「当圣神降临於你们身上时……你们要直到地极为我做证人」（参宗一8）。此宗徒们的使命，在他们离开耶路撒冷晚餐厅时开始。教会从此诞生，并藉伯铎和宗徒们，为被钉死而复活的基督所作的见证而成长（参宗二31－34；叁15－18；四10－12；五30－32）。

玛利亚没有直接领受此宗徒的使命。当耶稣将此使命授给宗徒们时，圣母不在他派遣「去向万国宣讲」（参玛廿八19）的人中间。可是她在宗徒们准备在真理之神来临时，接受此使命的晚餐厅内：她和他们在一起。在他们中间，圣母以被钉而复活的基督「耶稣的母亲」（参宗一13－14）的身份，「专务祈祷」。而这第一批以信仰视「耶稣为救世主的」○62，知道耶稣是玛利亚之子，她是耶稣的母亲，因此她从耶稣降生成人及诞生的时刻起，圣母已是耶稣奥迹的唯一证人，此奥迹在他们的眼前展示，而在十字架上和复活时得以肯定。为此从一开始，教会经由耶稣而「注视」圣母，就像教会经由圣母而「注视」耶稣一样。为当时和世代以来的教会，圣母是耶稣童年和在纳匝肋隐居生活的特有证人，她「把一切存留心中，反覆思索」（路二19；参路二51）。

可是尤其是，在当初和世代的教会中，圣母曾经是，现在还是那「有福的，因为她信了」的一位；她是第一个信的。从天使报喜和圣母怀孕，从耶稣生在白利 的马棚 ，圣母在她母性的信仰旅程中，亦步亦趋地追随耶稣。在他纳匝肋的隐居生活中跟随他；在耶稣离开家後，开始在以色列「行和教」（参宗一4）时，也跟随他。尤其在加尔瓦略山悲惨的经验中跟随他。现在，当圣母在教会萌芽期与宗徒在晚餐厅中，她从天使报喜所生的信德，得以肯定。天使当时给她说：「你将怀孕生子，你要给他起名叫耶稣，他将是伟大的……他要统治雅各家直到永远；而他的王国万世无疆」。在加尔瓦略山所发生的事，使那承诺陷於黑暗，但是即使在十字架旁，圣母的信德没有衰退。她还是像亚巴郎一样「在绝望中仍怀着希望」（罗四18）。但唯有在耶稣复活後，那希望才显露其真面目，而许诺才成为事实。因为耶稣在回到父那里去以前，曾对宗徒们说：「你们去使万民成为门徒……看，我同你们天天在一起，直到今世的终结」（参玛廿八19～20）。那由於复活而启示自己的，他是死亡的征服者，他是拥有天使所说「万世无疆」的王国的。

27　在教会初期，在耶路撒冷圣神降临日开始的信仰的长途旅程中，圣母与那些是「新以色列」的子民在一起。她在他们之中是基督奥迹的特殊见证。教会与圣母一起专务祈祷，同时「以成了人的圣言之光，瞻仰圣母」。常是如此。因为当教会「更密切地进入圣言降生的奥迹中」，她会以深刻的崇敬和虔诚思念基督之母○63。玛利亚与基督的奥迹不可分，而她自教会初期，自教会诞生之日起，就属於教会的奥迹。在教会起初怎样，以及教会世世代代在万国中应该继续如何的基础上，我们找到那「信了由上主传於她的话必要完成的」（路一45）。正是玛利亚的信仰，刻划出天主在耶稣基督内，与人订立的新而永久的盟约的开始；圣母英勇的信仰「超前」教会的宗徒见证，并一直留在教会心中，像天主启示的特别祖业般隐藏着。所有在世世代代接受教会宗徒性见证的人，分享那奥秘的祖产，也分享圣母的信仰。 　　依撒伯尔「她信了的是有福的」这句话，也在圣神降临日陪伴圣母；世世代代，只要藉教会宗徒性的见证和服务，在基督救恩奥迹知识传到的地方，都陪伴圣母。这样谢主曲的预言实现了「万代的人都要称我有福；因为全能者给我作了奇事，他的名号何其神圣」（路一48－49）。因为基督奥迹的认识，引我们赞扬他的母亲，特别是以天主之母的敬礼。但是这种敬礼常包括对她信仰的祝福，因为纳匝肋的童贞女，根据依撒伯尔的话，她之成为有福的，是由於此信仰。在那些世世代代世上不同的民族和邦国中，以信仰接受降生圣言及世界救主基督奥迹的，不但敬礼圣母并以信赖之心求圣母帮助外，他们还在她的信仰中寻求他们自己信仰的支持。就是这种生动的分享玛利亚的信仰，决定了她在全球天主新子民教会旅程中的地位。

28　如大公会义所说「玛利亚深刻地出现在救恩的历史中……当她受到歌颂和敬礼时，她号召信友们接近她的圣子及其牺牲，并接近天父的爱」○64。因此圣母的信仰，根据教会宗徒性的见证，多少继续成为旅途中天主子民的信仰：个人和团体的信仰，各地方和聚会的，以及教会现有的不同团队的信仰。这是同时经由理性和心灵传授的信仰。因为祈祷而获得并再获得。因此「教会在她宗徒事业上，也应注视圣母，她因圣神受孕，以童身生了基督，这样使基督藉着教会，得以也在信友们心中诞生并成长」○65。

今天，既然在信仰的旅程中，我们迫近基督降生第二个二千年的末尾，教会藉梵二的训诲，要我们注意教会对自己的看法，因为「她是世上万邦中的一个天主子民……」。她要我们记得，「散布於全球的信友在圣神内彼此互通共融」○66的真理。因此我们可以说，在此团契中，圣神降临的奥迹不断地在完成。同时，主的宗徒和门徒，在全球各国，「与玛利亚耶稣的母亲一起，专务祈祷」（宗一14）。既然他们世世代代是不属於这世界○67的「王国的标记」，他们也意识到在世上，他们应该把所有赐给他作为产业的万邦，集合在此「王」身旁（参咏二8），因为天父给了他「其祖先达味的御座」，使他「统治雅各伯家直到永远，他的王权没有终结」。

在此守望之时，玛利亚由於那使她从天使报喜起成为有福的信仰，临在於教会的使命中，临在於教会将圣子的国○68引入世界的工作中。

玛利亚的这种临在，今日有多种不同的表达，就如教会有史以来所有过的。圣母临在的领域也很广泛：如经由信友个人的信仰和虔诚；经由教友家庭即「家庭教会」、堂区及传教团体、修会及教区的传统；经由富丽吸引人的伟大圣殿，那 不仅个人或地方小队伍，有时整个国家及社会，甚至整个大洲设法在那 会晤主的母亲，她是有福的因为她信了，她是第一位信友因此成了厄玛努尔的母亲。这是巴力斯坦－所有基督徒的精神家乡的讯息，因为那是世界救主和其母亲的家乡。这是罗马和全世界许多教堂的讯息，多少世纪以来，由於基督徒的信德而建 起来的。这是瓜大鲁贝、露德、法蒂玛和在许多国家的其他朝圣中心的讯息。在这些中心之内，我怎麽会忘记提到我自己祖国的雅斯那高拉呢？我人可能谈到特殊的「地理的」信仰和圣母敬礼，包括天主子民想会晤天主圣母的这些朝圣地，为了在那「信了的」母亲的慈光下，找到自己信德的坚强力。因为在圣母的信德内，首先在天使报喜时，最後在十字架旁，重新打开了人类心中的内在空间，是天父「以种种属灵的祝福」能予以满足的。这是「新而永久的盟约」○69的空间，并且一直在教会内存在，「教会在基督内，有如一件圣事，是与天主亲密结合，以及全人类彼此团结的记号和工具」○70。

圣母在天使报喜时以「天主的婢女」所宣示的信德，以及她不断地走在天主子民在世旅程前面的信仰，教会「有活力而不断地努力，使全人类……都回归在基督元首之下，集合於他的圣神之内」○71。

二、教会的旅程和所有基督徒的合一

29　「圣神在所有基督的门徒中，激起希望，使大家按照基督所规定的方式，和平地统一在一牧一栈内」○72。教会的旅程，尤其是现时代，显示大公主义的记号：基督徒在寻求方法，以重振基督在受难前夕，为其门徒向父所祈求的合一：「愿他们合而为一；就像父，，在我内，我在在内，愿他们存留在我们内，为使世界相信是是派遣了我」（若十七21）。因此，基督门徒的合一，是所给的伟大标记，为使信仰在世界照耀，因为分裂成了丑闻○73。

由於愈来愈清楚及广泛的意识到，所有基督徒达成合一的迫切需要，大公运动在天主教会方面，在梵二大公会议的工作中，找到了最高的表达：基督徒应该在他们本身，以及他们的每一个团体中，加深「信德的服从」，而玛利亚正是第一个而且是最灿烂的榜样。因为她「在此人世照耀……为旅途中的天主子民，有如确切希望与安慰的记号」，「本届神圣大公会议，感到非常的欣慰，因为在分离的弟兄中，也有人对天主及救主之母表示应有的尊敬，尤其是东方教会人士」○74。

30　基督徒知道要真正恢复他们的合一，唯有基於他们信仰的合一。他们应该解决有关教会的奥迹和职务的教义的许多出入，以及圣母在救世事业中的角色等○75。天主教会与西方教会和教会团体○76已开始的交谈，在稳健地集中於救恩奥迹中这两项不可分的重点。假如圣言成人的奥迹，能使我们一瞥天主之母的奥迹，反之，假如瞻仰天主之母，使我们对降生的奥迹，有更深刻的了解，那麽对教会的奥迹，以及圣母在救恩事业中的角色，也应该这样说。由於对圣母及教会的深刻研究，彼此相互阐明，热切想做耶稣告诉他们的事的基督徒－有如圣母所推介的（参若二5）－能够一起在「信仰的旅途」中迈进。尚是此旅途模 的玛利亚，要领导他们走向合一，这是他们唯一的主所愿意，以及那些仔细聆听今日「圣神向所有教会所说」（默二7；十一17）者所愿意的合一。

目前，有希望的记号是，这些教会和教会团体，与天主教会，在基督信仰的基本点上，包括与童贞玛利亚有关的事上，正在寻求协议。因为他们也承认她是主的母亲，也主张这是我们对基督，真天主亦真人信仰的一部分。他们瞻仰在十字架旁的圣母，接纳爱徒为她的子，而那爱徒又接纳她为其母亲。

因此，为什麽我们不一起注视她为我们共同的母亲，她为天主的大家庭祈祷合一，她并且领先我们大家以信仰作证唯一的主，天主子，因圣神降孕生於玛利亚之童贞呢？

31　另外，我愿强调如何天主教会、东正教会和东方古老教会，由於对天主之母的爱和颂赞，而感到结合在一起。不单是「基督信仰有关叁位一体、天主圣言由童贞玛利亚降生的基本信理，是在东方召开的大公会议所制定的」○77，同时在他们礼仪敬礼中「东方教会以美妙的赞词，向卒世童贞玛利亚……天主的至圣母亲歌颂」○78。

这些教会的弟兄们，曾经历过复杂的历史，但是最显着的常是他们对基督徒的投入和使徒工作的热切愿望，虽然常受迫害甚至流血。这是对主忠诚的历史，一种真正的在时空中的「信仰旅程」，在此旅程中，东方教友们常以无限的信心注视天主圣母，以赞颂庆祝她，以不断的祈求呼求她。在他们多难的教友生活的困苦时刻中，「他们投奔到她的护佑下」○79，深知她会大力助佑。凡宣信厄弗所公会议教义的教会，宣报童贞女是「真正的天主之母」，因为「我们的主耶稣基督，依天主性自永 生於圣父，最後为了我们并为了我们的得救，依人性生於童贞玛利亚天主之母」○80。希腊教父及拜占庭传统，在降生的圣言中瞻仰童贞圣母，曾试图深入结合玛利亚天主之母与基督，以及与教会的关系：童贞圣母常临在於救恩奥迹的整个事实中。

歌普特及衣索匹亚传统，是由亚历山大城圣启廉，将瞻仰圣母的奥迹引入，而他们却以豪爽有诗意的歌词庆祝圣母○81。叙利亚圣义 的诗才－号称「圣神的抒情诗」，不停地歌颂圣母，在叙利亚教会的传统中留下了常存的特点○82。

在他天主之母的赞词中，阿尔美尼亚的杰出人士－纳来克的圣国瑞－，以有力的诗意沈思圣言降生奥迹的不同层面，每一点都是他歌唱和赞美童贞玛利亚－圣言降生成人的母亲－无上尊位和美丽的机会○83。

因此我们并不讶异，为什麽玛利亚在古代东方教会的敬礼中，占有优越的地位，有那麽多的庆节和赞美诗。

32　在拜占庭的礼仪中，在日课经的每一时辰，对圣母的颂赞，都与圣子的颂赞相连，同时与经由圣子、在圣神内献於圣父的颂赞相连。在圣金口若望的感恩经中，在圣叁颂後，会众立刻歌颂天主之母说：「这实在是理所当然的宣报 是有福的，噢天主之母， 是最有福的、至洁的我们天主的母亲。我们颂扬 ， 比革鲁宾天使更可崇敬，比色辣芬天使更应受光荣。 没有失落 的童贞，生了天主的圣言。 真是天主之母」。

在每次举行感恩礼时都献给圣母这些颂赞，塑成了信友的信德、虔诚和祈祷。数世纪来，它们渗入了他们的整个灵修观，在他们内促进对「至圣天主之母」的深刻敬礼。

33　今年是第二届尼西大公会议（七八七年）的一千二百周年。此会议为了解决众所周知的有关圣像敬礼的争议，根据圣教父们及教会的普遍传统，决议可以在圣堂、家庭及路旁与十字架一起受信友敬礼的是，天主圣母、天使及诸圣人的像○84。这种习尚在整个东方以及西方，一直保存到现在。圣母像在圣堂和家中受到敬重。圣母像有很多种式样：她是天主的宝座，怀着主并将主给予人类(THEOTO'　KOS)：她是导向基督和显示基督的(HODEGETRIA)；以转求姿态作祈求状，是信友旅程中直到主的日子的天主临在的记号(DEESIS)；以其外氅保护人民的护慰者(POKROV)，或如慈祥的童贞女(ELEOUSA)。她往往手抱圣子婴孩耶稣：是因子的关系而光耀母亲。有时她以温柔(GLYKOPHILOUSA)怀抱耶稣；有时，圣母是天使般形状，表面看来是全神贯注地在瞻仰历史的主宰（参默五9～14）○85。

也应提出弗拉提米的圣母像，她还继续陪伴古俄罗斯的人民的信仰旅程。这些崇高地方皈依基督信仰的一千周年将近：是纯 人民、思想家和圣贤的家乡。各种不同名号的圣像，尚在乌克兰，白俄罗斯及苏俄受到崇敬。这些圣像为那民族的信仰和祈祷精神作证，他们意识到天主之母的临在和保护。在这些圣像上，童贞圣母闪耀如天主美貌的形态、永 智慧的圣所、一位在祈祷的图像默观的模 、光荣的形像：她即使在世上生活之时，已拥有人理解所无法达到的属神的知识，并且藉信德她达到了最高的知识。我也提示晚餐厅圣母的像，与宗徒们一起祈祷期待圣神：难道她不能成为，所有以弟兄般的交谈，愿意加深他们信仰的服从者的希望记号吗？

34　如此建立在教会伟大传统的不同形式的丰富赞颂，可以帮助我们提早使教会再次用她的「两个肺」－东方与西方－充份呼吸。有如我常说的，今日这件事愈来愈迫切。这能有助於已在进行中的天主教与西方○86的教会和教会团体的交谈过程。也能成为旅途中的教会，更完美地歌唱并活「谢主曲」的方法。

叁、旅途教会的谢主曲

35　在教会目前的旅程中，她致力於重振所有信基督的人的合一，为表示服从那位受难前为合一祈祷的主。「教会像在外地作客，在世界的迫害与天主的安慰下，继续自己的旅程，宣扬主的苦架与死亡，直到他再来」○87。「教会在考验和苦难中前进，因主许给她的圣宠的德能而得坚强，使她在人性的懦弱中不失其完美的忠贞，保持作为她主的净配；在圣神的推动下，她不断革新自己，俾能经由十字架，她能进入不会没落的光明中」○88。

童贞圣母一直不断地陪伴天主子民的信仰旅程走向光明。这特别在「谢主曲」（MAGNIFICAT）中显示出来，此曲是在访问依撒伯尔时，从圣母信仰的深处流露出的，它世世代代在教会内，不停地回响。这在每天晚祷礼仪中，并在其他个人和团体的许多敬礼中颂念就可证实。

  「我的灵魂颂扬上主， 　我的心灵欢跃於我的救主天主。 　　因为他垂顾了他卑微的使女， 　　今後万代的人都要称我有福。 　全能者给我作了奇事。 　他的名号何其神圣。 　　他对敬畏他的人们， 　　广施慈爱，千秋万世。 　他运用手臂，大施神威， 　把心高气傲的人击溃。 　　他从高位上推下权贵， 　　却提拔了弱小卑微。 　他使 饿者饱飨美味， 　却使富有者空手而回。 　　他扶助了他的仆人以色列， 　　因为他常念及自己的仁慈。 　正如他曾应许我们的祖先， 　永久眷顾亚巴郎和他的家族。」（路一46－55）

36　当依撒伯尔问候她这位来自纳匝肋的年青亲戚时，玛利亚以谢主曲予以答覆。在她的问候中，依撒伯尔首先称玛利亚是「有福的」因为「她胎中的儿子」，然後称她「有福」是因为她的信德（参路一42、45）。这两次祝福直接暗示天使报喜。现今访亲时，当依撒伯尔的问候，为那顶点时刻作证时，玛利亚的信德有了新的意识和新的表达。那在天使报喜时，隐藏在「信仰的服从」深处的，现在说出来就好像清晰而给予生命的，属神的火焰。玛利亚在表姊家门口所用的话，是有灵感的信仰表白，她对启示的话的答覆，是她整个人以宗教的和有诗意的对天主的颂扬所表达出来的。以这些高超的话，这些话一方面很简单，同时完全得自以色列民族的圣经的灵感○89，圣母个人的经验、心灵的超拔而流露出的。在这些颂词中，放射出天主奥迹的光芒；他不可名言的圣德的光荣，无法挽回的永 之爱，进入了人类的历史。

玛利亚是第一位分享天主的新启示者，和天主的新的「自我给予」者。因此她宣报：「全能者给我作了奇事，他的名号何其神圣」。她的话反映出很难表达的神乐：「我的心灵欢跃於我的救主天主」。的确「有关天主及人类得救的深奥真理，在基督内为我们成了清楚的了，他是全部启示的中介和圆满」○90。在她的颂扬中，玛利亚明认自己处於基督的这种圆满之中。她意识到那给祖先们所作的许诺，首先是许给「亚巴郎和他的家族的」，在圣母身上已经完成。因此她意识到，在她－基督之母－内所汇集的是整个的救恩计划，在此计划中那盟约的天主，已表示他「千秋万世」「念及自己的仁慈」。

37　教会从一开始就模仿天主之母的世间旅程，她不断跟圣母唱谢主曲。从天使报喜和圣母的信仰深处，教会引申有关天主盟约的真理：全能天主为人作了「奇事」：「他的名号是圣的」。在谢主曲内，教会看到人类世间历史开始时所有的罪的根子，即对天主不信及「小信德」的罪。面对「谎言之父」在厄娃心中播下的「猜疑」，传说惯於称作「新厄娃」○91及「生者之母」○92的玛利亚，大胆地宣报有关天主的无法隐藏的真理：圣而全能的天主，从起初就是一切恩宠的泉源，他在圣母内，也在整个宇宙内，「作了奇事」。在创世时，天主使一切存在。在造人时，天主以特殊的与其他受造回然不同的方法，给予人他自己的形象和模样的尊严。况且，依他的意愿，天主在子内自我给予，不计人的罪恶：「天主竟这样爱了世界，甚至赐下了自己的独子」（若叁16）。玛利亚是这个奇妙真理的第一个见证，此真理将经由圣子「所行所教」（参宗一1）圆满完成，且藉他的十字架和复活正式完成。

往往「处於考验和迫害」的教会，不断与圣母一起背诵谢主曲，她为天主真理的德能所支撑，在困难中以特殊而又纯 之情宣报此曲。同时，由於这对於天主的真理，教会愿意在困难中，散发光明，有时使人类今世的生存混乱。因此，教会在临近基督降生第二个两千年末期的旅程中，要重申她使命的承诺。 教会在追随那说他自己是「为上主傅油向贫穷人宣报喜讯」（参路四18）的，世世代代在寻求，今日还在寻求完成此使命。

教会特爱穷人。在谢主曲中美妙地描写出来。纳匝肋的童贞女所歌颂的盟约的天主，也是那「从高位上推下权贵，提拔弱小卑微的，……使 饿者饱飨美味，使富有者空手而回的，……把心高气傲的人击溃……对敬畏他的人，广施慈爱，千秋万世」。圣母深深地沉浸在「雅威的穷人」的精神内，此雅威的穷人在圣咏 ，从天主期待救恩，完全信赖他（参咏二十五；卅一；卅五；五十五首）。玛利亚真正宣报「贫穷人的默西亚」的来临（参依十一4；六十一1）。根据圣母的心，根据她在谢主曲所表达的信仰深度，教会更有效地自我更新，意识到天主救人的真理，有关天主是一切恩赐的泉源的真理，无法从他更爱贫穷和卑贱者的表示分开；这种在谢主曲所颂扬的爱，以後在耶稣所言所行中表达出来。

因此教会不单意识到－目前这种意识越发生动－谢主曲内所包含的讯息的两个因素，不能分开，同时有义务小心维护生活天主的圣言中，「贫穷」和「支持穷人要求」的重要性。这些是与基督宗教自由和解放意义，密切相连的事情和问题。「玛利亚完全隶属於天主，完全导向天主，而且在她圣子一旁，她是人类及宇宙的自由和解放，最完美的形像。教会应以她为母亲和模式，为能了解教会本身使命的完整意义」○93。


通谕（若望保禄二世）-第叁部分 圣母中保-天主教图书中心--天主教文学,书籍,图书,书库

论救主之母

第叁部分　圣母中保

一． 玛利亚──主的婢女

38　教会知道并与圣保禄一起训导只有一个中保：「因为天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，他奉献了自己，为众人作赎价」（弟前二5－6）。「玛利亚之为人类慈母的地位，丝毫不遮掩或削减基督为唯一中保的意义，反而显出其力量」○94：是在基督内的中保。

教会知道并训导「荣福童贞对人类所有的任何救恩影响……是来自天主的心愿。来自基督的丰富功绩，依凭基督的中保身份，完全从属於此，并从而吸取其全部力量。这些影响丝毫不妨碍信友与基督之间的直接契合，反而促成之」○95。此得救恩的影响，是为圣神所支持，就像当时圣母开始为天主之母时，圣神庇荫她，同时圣神不断地支持圣母对其圣子的兄弟姊妹们的关怀。

的确，圣母的中保是与她的母性紧密相连的。它含有特殊的母亲特性，这与其他受造的中介不同，他们是以不同而又附带的方式，分享基督的唯一中保。虽然圣母的中保也是一种分享的中介○96。事实上，一方面是真的「任何受造物都不能与降生成人的圣言及救主相提并论」，同时「救主的唯一中保身份，并不否定却促成受造物之中，由同一源头分享的多种合作」。这样「天主的唯一美善，实际上是以不同方式传授给他的受造物的」○97。

梵二大公会议的训导，指出玛利亚中保的道理是「分享基督自己的中保的唯一泉源」。它说：「教会毫不犹豫地公开承认玛利亚的从属身份。教会对此不断地经验到，并劝教友珍爱它，为使教友在此慈母的鼓励下，帮助他们更亲密地与中保又是救主的相契」○98。此身份是特殊而又不寻常。这是从她身为天主之母所流露出，唯有依此母性的全部真理，在信德中才被了解和生活。因为由於天主的选择，玛利亚是与父同体的圣子的世上的母亲，他救赎工程中「慷慨的伴侣」，「在圣宠的境界内，她是我们的母亲」○99。此身份成了圣母参与基督救恩奥迹及教会奥迹的实在幅度。

39　从此观点，我们应该再观察救恩计划中的基本事件，即天使报喜时的圣言降生成人。极有意义的是，圣母承认天使所说的至高者的意愿，并顺从其德能说：「看，我是主的婢女；愿照你的话成就於我吧」（路一38）。此第一个顺从唯一中保「天人之间的耶稣基督的中保」，是纳匝肋的童贞女接受母职。圣母同意天主的选择，藉圣神的德能而成为天主子的母亲。可以说此同意为母，尤其是她因守童贞将自己全献予天主的结果。圣母接受了被选作天主子之母，为净配之爱所引导，此爱是一个人整个「献身」於天主。由於此爱，圣母愿意常常并在一切事上「献身於主」，度童贞的生活。「看，我是主的婢女」这句话，表示从一开始她就接受了，并且了解了她自己的母性是整个的自我奉献，把她自己奉献为至高者救世的计划而服务。最後，她的生活是以她全部母性，分享其子耶稣基督的生活，以她的圣召与童贞相配合的方式。

完全为她身为「上主婢女」净配的态度所渗透的玛利亚的母性，成了那中保的首要的幅度；教会承认并宣报圣母的中保职（注：100），并不断地「向信友们的心推 」，因为教会对圣母有极大的信心。因为应该承认，首先是天主永生的父自己，他信赖纳匝肋的童贞女，在降生奥迹中将自己的圣子给予她。她被选为天主子的母亲的高职与尊位，在本体论的层面，被解释为在圣言的位格中天主性与人性结合的事实。作为天主子的母亲的基本事实，自一开始就是对基督本人、她的事业和他整个使命的完全开放。「看，是我主的婢女」这句话，证实圣母心灵的开放：她完美地在她身上，把对童贞的爱与母性的特有的爱结合起来，两者合而为一并且融合在一起。

为此缘故，玛利亚不但成了人子的「保姆」，也是默西亚和救主的「崇高的伴侣」（注：101）。就如我所说，她在信仰的旅程中迈进，而且在此走向十字架下的旅程中，同时以她的行动和痛苦，用她母性的合作陪伴救主的整个使命。在这与她的子救主的事业合作的道路上，玛利亚的母性本身，也有了特殊的改变，越发感染到对基督的使命所指向的众人有「炽热的爱」。藉此炽爱，本想与基督合一达成「人灵的超性生命」的重建（注：102）者，玛利亚以她的方式，介入「天人之间」的唯一中保，就是基督耶稣人的中保。假如她是第一个在心内体验到此唯一中保的超性结果－在天使报喜时她得到「充满恩宠者」的问候－，那麽我们应该说，藉此恩宠的充满及超性生命，她特别被安排与基督－人类救恩的唯一中保－合作。而这项合作正是此从属於基督中保的中保。

在圣母的方面，我们有特殊而又出色的中保，是基於她的「充满恩宠」，这在她「上主婢女」的完全同意下表示出来。为报答他母亲内心的同意，耶稣基督更将她准备完美，成为所有人民「在恩宠境界中的母亲」。这至少间接的在对观福音的某些章节中显示出来（如路十一28；八20～21；谷叁32～35；玛十二47～50），在若望福音更明显（如二1～12；十九25～27）,这我在上面已提过。最有力的是耶稣在十字架上向圣母及若望所说的话。

40　在耶稣复活和升天的事件以後，圣母与宗徒们一齐进入晚餐厅，期待圣神降临，她是以已受光荣之主的母亲的身份在那边。她不但是那位「在信仰旅程中前进」的人，并且忠信地坚持与她圣子结合「直到十字架」，也是「上主的婢女」为圣子以母亲身份，留给童年教会中的：「看，你的母亲」。如此在圣母与教会之间，开始发展一种特殊的关系。因为童年教会，是其圣子的十字架和复活的成果。从一开始圣母就毫无保留地，将自己献身於圣子和其事业，不可能不从一开始，就将母亲的自我奉献赐给教会。在她圣子走了以後，她的母爱留在教会有如母亲的中保：为她所有的子女转求，圣母协助其子、世界救主的救世工作。实际上大公会议指出「在圣宠的境界 ，玛利亚为母亲的职分……将延续不断，直到所有被选者获取荣冠」（注：103）。由於圣子的救恩的死亡，上主婢女的母性中保有了普世的幅度，因为救恩工作是涵盖整个人类的。这样特别显示出，基督在「天主与人之间」唯一而普世中保的效力。圣母的协助，以从属特色，分享救主－唯一中保－的中保的普世性。这在以上引证的大公会议的话中说得很清楚。

「她升天以後，并未放弃她这项救世的职分，却以她频频的转求，继续为我们争取永 的救恩」（注：104）。以这种首次在加里肋亚的加纳所表示的「转求」特性，圣母的中保，在教会和世界的历史中延续。我们念到说玛利亚「以她的母爱，照顾她圣子尚在人生旅途中，为危险和困难所包围的弟兄们，直到他们被引进幸福的天乡」（注：105）。这样，圣母的母职在教会内不断地以转求的中保职为延续，而教会表示对此真理的信仰，「以保护人、援助者、辅佐者及中保的头衔」（注：106）而呼求圣母。

41　藉她从属於救主的中保职，玛利亚以特殊的方式，对世上的旅途教会与含有末世性及天堂实体的诸圣相通的结合，大有贡献，因为她已经「被举升天」（注：107）了。碧岳十二世所钦定的圣母升天的道理，为梵二大公会议所再次肯定，表达了教会的信仰：「被保全未染丝毫原罪污点的无玷童贞，在结束了人间的寄居後，身灵一同蒙召升天。被上主擢升为宇宙王后，使她和她圣子、万君之主（参默十九16）、罪恶与死亡的征服者，更形相似」（注：108）。在此训导上，碧岳十二世是与传承相延续，在教会的历史中，无论是在东方或是西方，都能找到许多不同的表达。

因被举升天的奥迹，在玛利亚身上正式地完成了，世界救主及复活之主基督唯一中保的一切效果：「在基督内众人都要复活。不过各人要依照自己的次第：首先是为初果的基督，然後是在基督再来时属於基督的人」（格前十五22～23）。在圣母升天的奥迹中，表达出了教会的信仰，根据此信仰，玛利亚是「以一种紧密而不可解除的联系和基督相契」，因为，假如身为童贞和母亲的她，在他第一次来临时特别与基督相契，这样由於她不断与基督的合作，她也要与他相结合，期待第二次来临；「由於她儿子的功绩，她在一种特别优越的方式下获得救恩」（注：109），在基督第二次来临时，她也有仁慈中保的母亲职分，那时所有属於基督的人「都要复活」，那时「最後被毁灭的就是死亡」（格前十五26）（注：110）。

与经由蒙召升天而受举扬的尊贵「熙雍女子」（注：111）相连的，是圣母永受光荣的奥迹。因为基督之母，受擢升为「宇宙的王后」（注：112）。在天使报喜时自称「上主婢女」的她，一生忠於此名字所表达的。如此她重申自己曾是基督的真正「弟子」，基督一直强调他的使命是服务：人子「来不是为受服事，而是服事人，并交出自己的生命，为大众作赎价」（玛二十28）。这样，玛利亚成了第一位「在他人身上服务基督的人，以谦逊忍耐把他们导向基督君王，这样服事基督等於称王」（注：113），而她完全获得了，基督的门徒所有的，「王家自由的地位」：服事等於称王！

「基督曾经服从至死，为此而被天父举扬（参斐二8－9）。如此他进入了他的光荣王国。万物都屈服於基督，将来基督还要把自己和一切受造物屈服於天父之下，好让天主成为万物中的万有（参格前十五27－28）（注：114）。上主婢女玛利亚分享了圣子的王国（注：115）。服事的光荣，不断地成为她王者的举扬：被举升天後，她不停地作救恩的服务，表示她母亲般的中保职，「直到所有被选者获得荣冠」（注：116）。在人世「忠诚与其圣子保持结合直到十字架」的她，继续与基督保持合一，而今「万物都屈服於他，直到他把自己和万物屈服於天父之下」。在蒙召升天时，圣母似乎是被整个诸圣相通的事实所涵盖，而她在光荣中与圣子的结合，是完全指向天主国的真正圆满，那时「天主将成为万物中的万有」。

在此阶段，玛利亚母亲般的中保，并不中断从属於那唯一的中保，一直达到「时期一满」，即「一切万物总归於基督」（参弗一10）。

二、玛利亚在教会及每一位基督徒的生活中

42　与传承相连结，梵二大公会议对基督之母，在教会生活中的角色，带来新的见解。「荣福童贞，以其和圣子救主相契而身为天主之母的这一恩赐……又以其特别享有的恩宠及职分，而与教会有密切联系：天主之母，因其信德、爱德及与基督的完美结合，她是教会的形象」（注：117）。我们已经指出，圣母如何，从一开始，就与宗徒们一起期待圣神降临，并且如何因为「她信了是有福的」，她藉信德世世代代临在於旅途的教会中，而且是不会让人失望的望德的模 （参罗五5）。

玛利亚曾经相信上主给她所讲的话必要实行。身为童贞，她相信她会怀孕生子：「圣者」、称为「天主之子」、「耶稣（天主救主）」之名的。身为上主的婢女，她完全忠於圣子本人和其使命。身为母亲，「因为她有信心、能服从……在人间生了天父之子。她未曾和男子接触，是因圣神庇荫而完成」（注：118）。

因为这些理由，圣母在教会内「受到特别的尊敬。从很古的时代，荣福童贞玛利亚，已被尊以「天主之母」的荣衔。在一切危难急需中，信友们都呼求投奔她的护佑」（注：119）。这种敬礼相当特殊：本身具有并表达，基督之母与教会之间的深切关连（注：120）。童贞又是母亲，玛利亚为教会常是一位「模 」。因此可以说，尤其在这方面，作为模 ，或形像，圣母在基督的奥迹中，也常在教会的奥迹中。因为教会「也被称为母亲和贞女」，而这些名称有深刻的、圣经和神学的精义（注：121）。

43　教会「藉忠实接受天主的圣道而自己成了母亲」（注：122）。犹如圣母在天使报喜时，由於接受天主所启示她的话而首先信了，并且由於在她的一切考验中直到十字架下，保持忠於此圣道，教会在忠实接受天主的圣道时，也成了母亲，「以她的讲道和圣洗圣事，把圣神所孕育、天主所产生的儿女，产生新而不 的生命」（注：123）。教会的这种「母亲」特性，为外邦人的宗徒，以非常活的方式表达出来，他说：「我的孩子们，我愿意为你们再受产痛，直到基督在你们内形成为止！」（迦四19）。圣保禄的这些话，含有初期教会意识到她自己的母性的有趣标记，与教会为人类所作的使徒工作相连。这种意识，使教会能看出她的生活和使命的奥迹，是依圣子母亲的榜样为模式，而圣子是「众多弟兄中的长子」（罗八29）。

可以说教会从圣母也学到本身的母职：教会承认自己使命的母性幅度，是与她圣事本质相连的，「默观圣母深奥的圣德，仿效她的爱德，以及忠信实践天父的旨意」（注：124）。假如教会是与天主亲密结合的记号和工具，由於她自圣神领受生命而有的母职，她「生产」人类的子女，使他们在基督内得到新生命。因为，就如圣母为降生的奥迹服务，教会常常藉恩宠，为成为天主义子的奥迹服务。

同样，追随圣母的芳踪，教会保持童贞忠於其净配：「教会也是童贞，因为教会纯洁完整地，保存着对基督净配的忠诚」（注：125）。因为教会是基督的净配，从保禄的书信（参弗五21－33；格後十一2）明显看出，且从若望的着作找到名号：「羔羊的净配」（默廿一9）。假如教会身为净配「保持对基督忠诚」，这种忠诚在圣保禄的训诲中，成了婚姻的形像（参弗五23－33），同时也成了「为了天国」而独身，守童贞而献身於天主，完全献身於主的模 （参玛十九11－12；格後十一2）。正是这种学习纳匝肋童贞女的守贞，是特殊的属灵多产的源泉：是在圣神内的母性的源泉。

可是教会也忠於得自基督的信德。追随圣母的芳表，她曾将有关天主子的事默存在心中（参路二19、51），教会受托保存天主的道，以分辨和智慧探索圣道的富藏，为能在每一个时代，在全人类前作忠信的见证（注：126）。

44　设若玛利亚与教会之关系是一种模 ，教会与她很密切，且设法相似她：「效法其主的母亲，并靠圣神的德能，她以童贞的纯洁保持完整的信仰、坚固的希望及诚挚的爱情」（注：127）。为此圣母是以模 身份，临在於教会的奥迹中。

可是教会的奥迹，也在於使人民得新而不 的生命：这是她在圣神内的母性。因此，圣母不但是教会的模 和形像；她更远超乎此。因为「以母爱她帮助慈母教会子女的诞生和成长」。教会母职之完成，不但是依照天主之母的模 和形像，也靠圣母的「帮助」。教会从此帮助中汲取很多，就是说从玛利亚的特徵－母亲的中介中，就她在世时已帮助教会子女的重生与成长而论，她是天父「立为众弟兄中的长子」（注：128）的圣子的母亲。

有如梵二所说，她是以母爱（注：129）帮助教会的。在此我们感到，耶稣在十字架上，向圣母所说的话的价值：「女人，看，你的儿子」，并向门徒说：「看，你的母亲」（若十九26－27）。有一些话是指定圣母在基督门徒生活中的地位的，而这些话－如我所说－表达救主之母的新母性：自世界救主的逾越奥迹核心所生的，属灵的母性。这是恩宠领域的母性，因为它央求圣神的恩惠，她培育天主因基督的祭献所救赎的新子女：在圣神降临日，圣母与教会一起领受的圣神。

在圣宴－救恩奥迹的礼仪庆典－中，基督徒特别意识并经验到圣母的母性，在圣宴中，基督－圣母所生的真正身体－临在。

基督信徒的虔诚，常常很正确地把圣母的敬礼，与感恩礼的崇拜密切结合起来：这是事实，在西方和东方的礼仪中，在修会团体的传统中，在现在灵修的运动中，包括青年的运动在内，以及圣母朝圣地的牧灵作法中可以看出。圣母导引信友到圣体圣事。

45　母性的本质是关於人。母性常是建立在两个人之间的唯一无二的关系上：在母与子及子与母的关系上。即使一个妇女是很多子女的母亲，她个人与每一个子女的关系，是母性的要素。因为每一个孩子，都是以独一无二的方法产生出来，这为母与子双方都是如此。每一个孩子都同样为那母爱所呵护，在此母爱上，孩子发展并成熟成为一个人。

可以说「恩宠领域」的母性，保有「本性界」母与子之间结合特色的类比。根据此事实，更容易了解为什麽在加尔瓦略山基督的遗嘱中，他母亲的新母性是以单数，向一个人说的：「看，你的儿子」。

也可以说这几句话完全表达，基督门徒们的生命中圣母的幅度。这不但对若望来说是真的，他当时站在十字架旁，与他老师的母亲在一起，为基督的其他的门徒，每一个基督徒来说也是真的。救主把自己的母亲托付给那门徒，同时将圣母给门徒作为母亲。成为人祖业的玛利亚的母性，是一种恩惠：是基督亲自给每个人的恩惠。救主把圣母托付给若望，因为他把若望托给圣母。在十字架旁，开始将人类特别托给基督的母亲，这在教会历史中，以不同的方式一直在实行和表达。这同一宗徒和圣史，在记载耶稣在十字架上向其母亲和宗徒所说的话後，加上一句话：「就从那时起，那门徒把她接到自己的家 」（若十九27）。这句话确实是指，儿子的任务交给了那门徒，而他负起了照顾他敬爱的老师的母亲之责任。既然圣母赐给了个人作为母亲，即使间接地，可是一切都表示一个孩子与其母亲的亲密关系。这一切都可以包含在「托付」这句话内。这种托付是对一个人爱的回答，特别是对一个母亲的爱。

基督徒生命中圣母的幅度，特别是经由以儿女身份托付给基督之母表达出来，这是因救主在加尔瓦略山所给的遗嘱而开始。基督徒像若望宗徒一样，以儿女之情将自己托付给圣母，「接」基督之母「到自己的家中」（注：130），把圣母导入他内心生活的一切，就是他人性的和基督徒的「我」：他「接她到自己的家 」。这样基督徒设法深入那「母爱」，因此母爱，救主的母亲「照顾她圣子的弟兄们」（注131），藉基督的圣神的德能，按适合於每个人的恩宠，「在他们的重生和发展上，圣母尽合作之职」（注：132）。也就是如此实行了在圣神内的母职，就是在十字架下和在晚餐厅内，成了圣母的任务的。

46　这种儿女的关系，孩子对母亲的自我托付，不但在基督内开始，也可以说正式地指向他。圣母可以向每一个人，继续说她在加纳所说的：「他吩咐你们什麽，你们就做什麽」。因为基督是天主与人之间的唯一中保；他是「道路、真理和生命」（若十四6）；他是天父赐给世界的，使人「不至丧亡，反而获得永生」（若叁16）。纳匝肋的童贞，成了天父救恩的爱的第一个「见证」，她也愿意时时处处成为救恩的谦卑婢女。为每一个基督徒，每一个人，圣母是那第一个「相信的」，正是因为她身为净配和母亲的信仰，她愿意为所有如儿女般把自己托付於她的人工作。众所周知，她的儿女愈保持这种态度，圣母愈接近他们，引他们到「基督不可测量的富藏」（弗叁8）。同样地，他们愈来愈清楚地承认人完美的尊严，以及人的圣召的正确意义，因为「基督……充份地启示人之所以为人」（注：133）。

基督徒生活的圣母幅度，对妇女及她们的地位，有其特别的重要性。的确，女性与救主的母亲，有特有的关系，这在他处可深入研究。这里，我只想指出纳匝肋圣母的形像，照亮了女性，因为天主在圣子降生的崇高事件中，把他自己交托给妇女的职务，自由而积极的职务。可以说，妇女们瞻仰圣母，可在她身上找到，以尊严度女性的生活，以及达到她们真正的出头秘诀。依圣母为例，教会在妇女脸上，看到美的反映，反射出人心能有的最高尚的心情：完全自我奉献的爱：能承受最大痛苦的力量；忠信不渝、竭力工作而不疲；以支持和鼓励的话，融合渗透直觉的能力。

47　在大公会议时，保禄六世隆重宣布玛利亚为教会之母，「就是，整个基督子民的母亲，信友和牧人的母亲」（注：134）。以後在一九六八年，在信德宣誓即「天主子民的信经中」，他用以下的话，更有力地重申此道理：「我们信天主的至圣之母、新的厄娃、教会的母亲，在天上仍继续对基督的肢体，尽母亲的职务，在被救的人心灵中，分担产生和发展天主生命的工作」（注：135）。

大公会议的训诲，强调有关荣福童贞、基督之母的道理，是深切探讨教会道理的有力帮助。当保禄六世谈到当时大公会议刚通过的教会宪章时，他说：「知道有关荣福童贞玛利亚的，真正天主教的教义，常是正确了解基督和教会奥迹的关键」（注：136）。圣母以基督之母的身份，临在於教会，同时是以在救赎奥迹中，基督把若望宗徒所代表的人类给予她作为母亲的身份临在。这样，以她在圣神内的新母性，圣母在教会内并藉教会，她拥抱每一个人。这样说来，玛利亚、教会之母，也是教会的模 。有如保禄六世所希望和要求的，教会应该「从童贞女天主之母，汲取完美效法基督的最正确的模式」（注：137）。

由於基督之母与教会所有的特别关系，更阐明了那在创世纪第一章及默示录所说的「女人」的奥迹，她陪伴天主救人类计划的启示。因为玛利亚，以救主之母身份临在教会，以母亲身份参与人类历史延续不断的「反黑暗势力的庞大斗争」（注：138）。由於她「身披太阳」（默十二1）（注：139），与教会认同，可以说「在至圣童贞身上，教会已经达到了没有斑点和皱纹的完美」。这样，当基督徒，在他们世间的旅程中，以信德举目瞻望圣母时，他们「努力增进圣德」（注：140）。被举扬的熙雍女子玛利亚，助佑所有属於任何条件的子女，帮助他们在基督内，找到去天父家 的道路。

因此，教会一生保持与天主之母的契合，此契合包括救恩奥迹的过去、现在和将来，并且敬礼她如人类的属灵的母亲和恩宠的护卫。

叁、圣母年的意义

48　正是由於人类与圣母之间的特别关系，引发我在基督降生两千年的末期，宣布教会中的圣母年。过去碧岳十二世於一九五四年，也同样宣布过为圣母年，为了强调基督之母，在无玷始胎（钦定此信理的百周年）和蒙召升天（注：141）奥迹中，所表达的特殊圣德。

现在依照梵二精神，我愿意强调天主之母，在基督及其教会奥迹中的临在。因为这是从大公会议圣母学，脱颖而出的基本幅度，大公会议结束迄今已有二十年。一九八五年所举行的，世界主教代表特别会议，劝导每一个人要忠信追随大公会议的训导和指示。可以说这两件大事－大公会议和世界主教会议－具体地表现圣神自己，在历史的现阶段，「所愿向教会说的事」。

在此背景下，圣母年是意指，再次仔细地读大公会议，对荣福童贞玛利亚，天主之母，在基督及教会奥迹中所说的一切，这就是本通谕所讨论的主题。我们在此不但谈信德的道理，也谈信德的生活，依传承看真正的「圣母灵修」，尤其是大公会议劝告我们的灵修（注：142）。此外，圣母灵修，有如圣母敬礼，在个人的历史经验，和世界上不同民族和国家的基督徒团体中，能找到非常富裕的源泉。在这方面，我想在圣母灵修的许多见证和老师中，提出蒙福的圣类思；玛利．葛利宁（注：143），他建议经由圣母的手奉献於基督，作为教友忠於圣洗承诺而生活的有效方法。我很高兴在我们现代，圣母灵修和圣母敬礼的新现象也不少。

因此在圣母年的背景下，有瞻仰和追随的坚固基础。

49　圣母年将在六月七日圣神降临节开始。因为这不但是追忆圣母，在主基督进入人类大家庭的历史中，她「领先」，也是强调由於圣母，当圣言降生的奥迹完成时，人类历史进入了「时期的圆满」，而教会是这圆满的标记。天主子民教会藉信德，从圣神降临日起，在各民族和邦国中，在走向永 的旅途中。在「教会的时期」开始时，基督的母亲临在，她在宗徒们和圣子的门徒中间，专务祈祷等待圣神的来临，她常在人类历史的旅程中，「领先」教会。正是由於是「上主的婢女」，她在其圣子基督所完成的救世工作中，不断地合作。

这样，藉此圣母年，教会被邀不但要追忆，她过去证实天主之母在主基督救世工作中，特有的母亲般的合作，而且在教会方面，也要为未来准备此合作的途径。因为基督降生两千年的末期，揭开了新的远景。

50　上面已经提过，在我们分离的弟兄间，有许多人崇敬并敬礼天主之母。尤其在东方人中。是圣母的光芒照射大公主义。特别我愿意再次提出，在圣母年内，正逢基辅大公圣福拉提弥受洗一千年（公元九八八年）。这是俄罗斯地区和以後在其他东欧地区天主教的开始。这样，经由福音传播的工作，天主教传布到欧洲以外，到亚洲的北部地区。因此我们愿意，特别在圣母年，与所有庆祝此一千年的东正教会和天主教会的教友共同祈祷，与大公会议重申喜乐与安慰的心情，因为「东方教会人士，对卒世童贞天主之母，更以热忱和虔诚，竞相表示敬意」（注：144）。不过，我们还感到痛苦，在几十年後（一○五四）发生了分裂，我们可以说，在基督之母跟前，我们觉得都是默西亚子民中的真正兄弟姊妹，它本应是世上的天主的唯一家庭。犹如我在新年元旦所说的：「我们愿意重申，世上所有子女的这个共同祖业」（注：145）。

在宣报圣母年时，我也指出圣母年将在明年圣母升天节日结束，为强调默示录所说的「天上的大记号」。这样也是为响应大公会议的劝谕，视圣母为「旅途中天主子民的确切希望和慰藉的标记」。大公会议用以下的话表达此劝言：「希望所有基督信徒，都向天主之母、人类之母倾诉迫切的祈祷。她曾以她的祈祷协助了初生的教会，如今在天堂，位居诸天使圣人之上，与诸圣共融，向其圣子转祷。愿她这样做，直到人类各民族，无论其佩有基督徒的名号，或是尚未认识其救主者，在和平与敦睦中快乐地集合为天主的唯一子民，以光荣至圣不可分的天主圣叁」（注：146）。


通谕（若望保禄二世）-结论-天主教图书中心--天主教文学,书籍,图书,书库

论救主之母

结论

51　在每日颂祷的结束时，在圣母对经中，教会念以下经文：

「大哉救主之母，你是天国之门，世海之星，求你扶助行将堕落的人民、奋起前进，达到你所生育的造主的那出奇的人性！」

「达到那出奇的人性！」此对经的这几句话，表达出奇的信德，它陪伴玛利亚的天主之母母性的奥迹。在某种意义上，在整个造物的心中，而直接地在整个天主子民的心中，在教会的心中是如此。天主何等美妙，万物的造主和天主竟「把自己启示给人！」（注：147）。他如何地把造主与造物之间间隔的无穷「距离」搭上了桥梁！假如在他内保有不可名言的和无法探测的事，但是在圣言自纳匝肋的童贞女降生成人的事实上，更是不可名言和无法深测。

假如他自永 愿意召叫人分享他的天主性（参伯後一4），那麽可以说他把人的「天主性化」，与人类的历史条件相配，即使在有罪後，他已准备以高价，以他圣子的「人性化」，恢复他爱的永 计划。整个受造，更直接的是人本身，无法不对此恩宠而大大惊愕，因为在圣神内，人分享了天主性：「天主如此爱了世界，竟赐下了自己的独子」（若二16）。

在此奥迹中，在出奇的信仰内，有圣母在。既为救主的可爱之母，她首先经验到：「达到你所生的造主的那出奇的人性」！

52　此礼仪对经的话，也表达「伟大变化」的真理，即降生奥迹给人带来的变化。这是属於人整个历史的变化，从创世纪头几章所启示给我们的开始，到最後，即耶稣所启示的「不知道那一天，那一个时辰」（玛廿五13）的世界末日。这是跌倒和起来之间、有罪的人与恩宠和正义的人之间，永无止息的变化。将临期的礼仪特别着重此变化，并且不停地把握住「此时此地」，唱「求你扶助行将坠落的人民，奋起前进」！

这些话适合於每一个人，每一个团体，国家和民族，和人类历史的世代和时代，适合我们这一时代，第二个一千年快结束的时代：「求你扶助，是的要扶助，你的行将堕落的子民」！

这是向玛利亚「敬爱的救主之母」所念的对经，是向基督所作祈求，他曾藉圣母进入了人类历史。年复一年，向圣母所念对经，唤起完成此历史性变化的时刻，此时刻不断地重复：从「堕落」到「奋起」的变化。

人类在科技领域有了美妙的发明，并达到了出色的成果。在进步和文明方面有了极大的进展，在最近几年，我人可以说加速了历史的步伐。可是最主要的，可称为「原始的」改变不断地陪伴人的旅程，并经由历史的一切事件，陪伴着每一个人。这是从「堕落」到「奋起」，从「死亡」到「生命」的改变。这也是对人的良知不变的挑战，对人整个历史意识的挑战：以古老又常新的方法，遵循「不跌倒」的道路，如果跌倒则「再奋起」。

既然教会与整个人类正走向二千年的界限，她自己与整个信友团体，并与善意的男士和女士们，接受圣母的对经所含有的挑战：「行将堕落的人民，奋起前进」，教会向救主和他母亲求：「请扶助我们」。因为，有如这经文所指，教会瞻仰在基督和教会奥迹中的荣福天主之母。她看到圣母深深根植於人类历史中，人的永 圣召中，照天主上智计划人是为永 而生。教会看到圣母以母亲的心，参与并分担今日困扰个人生活、家庭和国家的许多复杂问题；教会看到圣母帮助教友在善与恶之间的不变的斗争中，确保他们「不堕落」，而假如跌倒，会「奋起前进」。

我真正希望在此通谕中的反省，能有助於革新所有信友心中的看法。

身为罗马的主教，我将和平之吻、我的问候和在我主耶稣基督内的降福，给予这些思想的接受者。阿们。

                            教宗　若望保禄二世　　 　　　　　　　　　　　　　　公元一九八七年（在职第九年）叁月廿五日天使报喜节 　　　　　　　　　　　　　　发自罗马圣伯铎大殿


通谕（若望保禄二世）-附注-天主教图书中心--天主教文学,书籍,图书,书库

论救主之母

附注

1　参梵二"教会宪章"52及第八章。 2 「时期一满」的说法，是与犹太教圣经的和非圣经的同样说法相类似（如创廿九21；撒上七12；多十四5），尤其是在新约（参谷一15；路廿一24；若七8；弗一10）。从形式看，它不但是指年代进程的结束，也特别是指到了成熟，或是一个特别重要时期的完成，指向期待的实现，到了末世幅度的圆满。根据迦四4及其上下文，是天主子来临的时刻到了尽头。是说向亚巴郎所许诺的，以及梅瑟法律所指的时期已到了颠峰，意指基督完成天主的许诺并取代旧法律。 3 参罗马弥撒经书，十二月八日荣福童贞玛利亚始胎无玷庆日颂谢词；圣安博「论童贞制」十五93－94：拉丁教父十六342；梵二"教会宪章"68。 4 "教会宪章"58。 5 教宗保禄六世"基督之母"通谕（一九六六年九月十五日）：宗座公报58（一九六六）745－749；劝谕"伟大标记"（一九六七年五月十叁日）：宗座公报59（一九六七）465－475；劝谕"圣母敬礼"（一九七四年二月二日）：宗座公报66（一九七四）113－168。 6 旧约以多种不同方式预言圣母奥迹：见圣若望．达玛森「圣母安眠讲道辞」一8－9：S.CH.八○103－107。 7 见若望保禄二世讲道集六之二（一九八叁）225；教宗碧岳九世牧函"不可名的天主"（一八五四年十二月八日）：碧岳九世公报一597－599。 8 见梵二"教会在现代世界"宪章22。 9 厄弗所大公会议，见「大公会议决议集」包罗那一九七叁年叁版41－44；59－61：DS250－264；参卡才道尼亚大公会议同上84－87贡。DS300－303。 10 梵二"现代"宪章22。

11 "教会宪章"52。 12 同上58。 13 同上63；参圣安博：路加福音释义二7：CSEL32/4，45；论童贞制十四88－89：拉丁教父十六341。 14 见"教会宪章"64。 15 同上65。 16 「请将光照世界的太阳的星星拿去：那白天将如何？玛利亚，请你将无垠大海的海星带走：留下的岂不是无边的黑暗、死亡的阴影和漆黑一团吗？圣伯尔纳铎「圣母圣诞讲道」－论导水管6：圣伯尔纳铎着作五1968、279；参童贞圣母赞二17：同上四1966、34。 17 教会宪章63。 18 同上63。 19 有关圣母的命运，见圣若望．达玛森，圣诞讲道7、10：S.CH.80、85：「因为她，自古代已被选，由於天主父的预定和慈爱，天父自亘古生了 （天主圣言），时候一到她生了 ，以她的血肉养育 ……」。 20 "教会宪章"55。

21 在教父的传统中有对此一说法多种不同的解释：如奥利振「路加福音讲道」六7：S.CH.87、148；卡巴拉、帅凡利安「论世界创造」第六讲10：希腊教父五六497；圣金口若望「论天主圣母领报及反亚利安」希腊教父六二765；舍利西亚、巴西略「论说」39「论天主母领报」五：希腊教父八五441－446；包思拉．安底巴单，讲道二「论圣母领报」3－11：希腊教父八五1777－1783；耶路撒冷．圣索福尼「论说」二「论圣母领报」17－19：希腊教父八七－叁3235－3240；圣若望、达玛森「论安眠讲道」一70：SCH80、96－101；圣热罗尼莫「书信」65，9；拉丁教父22、628；圣安博「路加福音释义」二9：CSEL32/4、45；圣奥思定「讲道集」291，4－6：拉丁教父38，1318；手本36、11：拉丁教父40、250；圣金言．伯铎「讲道集」142：拉丁教父52、579；「讲道集」143：拉丁教父52、583；罗斯柏．圣福景济「书信」17六12：拉丁教父65，458；圣伯尔纳铎「童贞圣母赞」讲道集叁2－3：圣伯尔纳铎大作四1966、36－38。 22 "教会宪章"55。 23 同上53。 24 参碧岳九世牧函"不可名言的天主"（一八五四年十二月八日）：碧岳九世公报一616；"教会宪章"53。 25 参君士坦丁圣才尔孟「圣母领报讲道」：希腊教父98、327；克来他圣安德「圣母诞辰感恩经」4：希腊教父97、811；「圣母安眠讲道」1：希腊教父97、1067。 26 八月十五日圣母升天日课经，第一第二晚祷赞美诗；圣伯铎达弥安「赞诗与祈祷文」四十七：拉丁教父145、934。 27 神曲：天堂卅叁1；参日课经周六纪念圣母，诵读日课第二赞美诗。 28 参圣奥思定「论童贞」叁3：拉丁教父40，398；讲道集25，7：拉丁教父46，937。 29 "启示宪章"5。 30 这是传统主题，已由圣依肋耐所说明：「由於不服从的童贞女，人受到折磨、被罚、死亡，同样由於服从天主圣言的童贞女，人重生、藉生命而得生命……因此这是理所当然的……厄娃在玛利亚内「被概括」，因而童贞圣母成了厄娃的护卫，以童贞的服从，解散并毁灭童贞的不服从」：宗徒教义的说明33：S．CH.62、83－86；参「驳异端」五19，1：S．CH.153，248－250。

31 "启示宪章"5。 32 同上5；参"教会宪章"56。 33 "教会宪章"56。 34 同上56。 35 参同上53；圣奥思定「论童贞」叁3：拉丁教父40、398；讲道集215，4：拉丁教父38，1074；讲道集196，一：拉丁教父38，1019；「论罪人的功绩与宽恕」一29、57：拉丁教父44、142；讲道集25，7：拉丁教父46，937－938；圣大良「论集」21「论主的圣诞」一：CCL138、86。 36 「登加尔默罗山」1二第叁章4－6。 37 参"教会宪章"58。 38 同上58。 39 参"启示宪章"5。 40 有关圣母参与或「同忍受基督之死」，见圣伯尔纳铎「圣母升天八日内主日讲道」14：圣人大作五1968、273。

41 圣依来耐「驳异端」叁22、4：SCH221，438－444；参"教会宪章"56注6。 42 见"教会宪章"56，及注8、9所引起教父。 43 「基督是真理、基督是肉身：基督真理在圣母脑中，基督肉身在圣母胎中」：圣奥思定「讲道」25（未出版讲道）7：拉丁教父46、938。 44 "教会宪章"60。 45 同上61。 46 同上62。 47 有奥利振所写有关圣母及若望在加尔瓦略山的一段有名的文字：「福音是整个圣经的初果，而若望福音是福音中的福音：没有人能领悟其中意义，除非他将头倚靠在耶稣胸前，并从耶稣把圣母接到家中」：「若望福音释义」一6；希腊教父14、31；参圣安博「路加福音释义」十129－131：CSEL32/4、504。 48 "教会宪章"54、53；後者引圣奥思定「论圣童贞制」六6：拉丁教父40，399。 49 "教会宪章"55。 50 参圣大良「论集」26「论主的圣诞」2：CCL138、126。

51 "教会宪章"59。 52 圣奥思定「天主之城」十八51：CCL48、650。 53 "教会宪章"8。 54 同上9。 55 同上9。 56 同上8。 57 同上9。 58 同上65。 59 同上59。 60 "启示宪章"5。

61 参"教会宪章"63。 62 参同上9。 63 参同上65。 64 同上65。 65 同上65。 66 参同上13。 67 参同上13。 68 参同上13。 69 参罗马弥撒感恩经祝圣圣血经。 70 "教会宪章"1。

71 同上13。 72 同上13。 73 参大公法令1。 74 "教会宪章"68、69。有关至圣玛利亚，基督徒合一的推动者，及东方的圣母敬礼，见良十叁世通谕「人民的护佑者」（一八九五年九月五日）：良十叁公报十五300－312。 75 参"大公法令"20。 76 参同上19。 77 同上14。 78 同上15。 79 "教会宪章"66。 80 卡才道尼亚大公会议，信德定义：大公会议决议86（DS301）。

81 参「赞颂玛利亚」根据衣索比亚圣咏集，并包含每周每天向圣母所作的赞美诗和祈祷文 82 参圣艾弗伦「圣诞颂」：叙利亚作者82 CSCO186。 83 参那来克圣国瑞「祈祷手册」：S.CH.78，160－163；428－432。 84 尼西亚大公会议：大公会议决议135－138（DS600－609）。 85 参"教会宪章"59。 86 参"大公法令"19。 87 "教会宪章"8。 88 同上9。 89 大家都知道「谢主曲」的词句包括或反应旧约中的许多章节。 90 "启示宪章"2。

91 参如圣儒斯定「与犹太人特利风交谈」100：奥托二358；圣依来耐「驳异端」叁22、4：SCH211，439－445；戴多良「论基督的肉身」17，4－6：CCL2、904。 92 参圣艾比法义PANARION叁2。 93 教义部「基督徒的自由与释放」训令（一九八六年叁月廿二日）97。 94 "教会宪章"60。 95 同上60。 96 参圣伯尔纳铎「中保」套语於「圣母升天八日内主日讲道」2：圣人大作五1968、263。玛利亚是一面纯洁的镜子，将她所得到的荣耀全反射回其圣子：同上「圣母圣诞讲道－论导水管12同上283。 97 "教会宪章"62。 98 同上62。 99 同上61。 100 同上62。

101 同上61。 102 同上61。 103 同上62。 104 同上62。 105 同上62；在经文中教会承认并庆祝圣母的「母职」：是转求和宽恕，祈求恩宠，和好与平安的角色（参圣母弥撒集（一九八七年出版）一、120「圣母诸宠中保弥撒颂谢词」 106 同上62。 107 同上62；见圣若望．达玛森「圣母安眠讲道」一11；二2，14；叁2：SCH.80，111；127－131；157－161；181－185；圣伯尔纳铎「圣母升天讲道」1－2：圣人大作五1968，228－238。 108 "教会宪章"59；见碧岳十二世"极宽宏的天主"宪章（一九五○年十一月一日）：宗座公报42（一九五○）769－771；圣伯尔纳铎指出圣母沈浸於其圣子的光耀中：圣母升天八日内主日讲道3；圣人大作五1968，263。 109 "教会宪章"53。 110 关於圣母中保从「圣子判官」祈求仁慈的特色，见圣伯尔纳铎「圣母升天八日内主日讲道」12；良十叁牧函"十月"（一八九一年九月二十二日）：良十叁公报十一299－315。

111 "教会宪章"55。 112 同上59。 113 同上36。 114 同上36。 115 有关圣母是王后，见圣若望．达玛森「圣诞讲道」6；12；「安眠讲道」一2、12、24；二11；叁4；SCH80，59；77；83；113；117；151；189；193。 116 "教会宪章"62。 117 同上63。 118 同上63。 119 同上66。 120 参圣安博「论童贞制」十四，88－89：拉丁教父16、341；圣奥斯定「讲道集」215，4：拉丁教父38，1074；论神圣童贞二2；五5；六6；拉丁教父40，397；398；399；讲道集191,二3：拉丁教父38，1010。

121 参"教会宪章"63。 122 同上64。 123 同上64。 124 同上64。 125 同上64。 126 参"启示宪章"8；圣文德「路加福音诠释」，AD CLARAS AGUAS，七53，40号；68，109号。 127 "教会宪章"64。 128 同上63。 129 同上63。 130 很清楚的是希腊文EIS TA IDIA不仅表示门徒接纳圣母在他家居住而已；它是指两位之间所已建立的生命的共融，由於基督临死时的话：见圣奥思定「若望福音释」119，3：CCL36，659：「他把圣母接到自己家 ，不是到他自己的私产，因为他什麽也没有，而是列为他本有的义务，对此他以奉献精神去做」。

131 "教会宪章"62。 132 "教会宪章"63。 133 "现代"宪章22。 134 参保禄六世一九六四年十一月廿一日演讲：宗座公报56（一九六四）1015。 135 保禄六世「天主子民的信经」。 136 同上134。 137 同上1016。 138 参"现代"宪章37。 139 参圣伯尔以铎「圣母升天八日内主日」讲道262－274。 140 "教会宪章"65。

141 "光耀荣冠"通谕：宗座公报45（一九五叁）577－592。碧岳第十在他通谕「那一天」（一九○四年二月二日），为纪念圣母无玷始胎信理五十周年，宣布几个月的特别喜庆：碧岳十世公报一147－166。 142 参"教会宪章"66－67。 143 圣葛利宁「论圣童贞的不同敬礼」。此圣可与圣亚丰索相媲美，今年是此圣的二百周年；他的着作中有「玛利亚的荣光」一书。 144 "教会宪章"69。 145 一九八七年元旦讲道辞。 146 "教会宪章"69。 147 参"启示宪章"2：「藉此启示……不可见的天主……为了他无穷的爱，与人交谈宛如朋友……并居住人间……为能邀请人并使人成为他的夥伴」。


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

主及赋予生命者

目录

Dominum et Vivificantem

绪言

    第一部分　父及子的圣神赐给教会

        1． 在最後晚餐中耶稣的许诺就启示 　　　　2． 圣父、圣子及圣神 　　　　3． 在圣神内天主的自我赐予的救恩 　　　　4． 默西亚，因圣神受傅油祝圣者 　　　　5． 纳匝肋的耶稣在圣神内「受褒扬」 　　　　6． 复活後的耶稣说：「你们领受圣神罢！」 　　　　7． 圣神和教会时代

    第二部分 圣神指证世界关於罪恶

        1、 罪恶、正义及审判 　　　　2、 圣神降临日的见证 　　　　3、 关於起始的见证：原罪 　　　　4、 圣神化哀伤为救恩的爱 　　　　5、 宝血洁净良心 　　　　6、 罪恶违反圣神

    第叁部分　圣神赋予生命

        1． 为二千周年庆祝的理由： 　　　　　　基督因圣神而受孕 　　　　2．为二千周年庆祝的理由： 　　　　　　圣宠得以彰显 　　　　3． 神在人内心的冲突： 　　　　　　「因为肉身的欲望相反圣神，圣神的意愿相反肉身」 　　　　4． 圣神坚强灵魂 　　　　5． 教会是与天主契合的圣事 　　　　6． 圣事和教会说：「请你来吧！」

    结论


通谕（若望保禄二世）-绪言-天主教图书中心--天主教文学,书籍,图书,书库

主及赋予生命者

绪言

一九八六年五月十八日

可敬的兄弟，可爱的子女，

遥祝健康，并寄宗徒遐福。

绪言 1 教会明认圣神是「主，赋予生命者」的信仰。她根据在尼西亚(三二五年)及君士坦丁堡(三八一年)两地召开的二次大公会议所制定，且颁布的信德条例而明认。同时，信德条例亦包括圣神经由先知们发言的声明。

教会从其信德之原，耶稣基督，领受此言。依照若望福音所告，圣神带给我们新生命。就如耶稣在帐棚节庆日所作的预告与许诺：「谁若渴，到我这里来喝罢！凡信从我的，就如经上说的，从他的心中要流出活水的江河」(1)福音作者解释说：「这话是指那信仰他的人的要领受的圣神。」(2)耶稣与撒玛黎亚妇人谈话时，同样采用活水的比喻，祂谈到「永生的涌泉」(3)与尼苛德摩会话时，祂论及由「水及圣神」获重生的必要，以便能「进入天主之国」(4)

因此，教会聆听基督的教言，得自圣神降临的体验，以及自己的传教史实，从初世纪开始已经宣称圣神是赋予生命者的信德，由于圣神，不可探测的天主圣三与人类沟通，成了人类的永生之泉。

2 这个为教会亳无间断所宣称的信仰，在天主子民的意识中需不断地提醒和加深。近百年来，教会曾多次做过：教宗良十三世的「这是天主的恩宠」通谕(一八九七年)，专论圣神；教宗庇护十二世的「基督奥体」通谕(一九四三年)论及圣神是教会的活力本原，圣神联合奥体之首，基督，在教会内工作。(5)梵二大公会议提议对圣神的信理作新研究的必要性，就如教宗保禄六世所强调：「基督学，尤其教会学能有成效，必须从对圣神的新探究和敬礼着手，这正是大公会议训导不可欠缺的充实」(6)

因此，在我们时代里，教会恒古常新的信德召叫我们重新接近赋予生命者的圣神。与东方正教共享的继承遗产对我们有所帮助和激发，东方正教珍惜地保存着教父们有关圣神非常丰富的教导。基此理由，我们可以说于一九八一年圣神降临瞻礼日同时在君士坦丁堡和罗马庆祝君士坦丁堡第一次大公会议一千六百周年纪念是近年来教会事务最重要事件之一。因此，藉着对教会奥秘的默想，圣神更好说是导向基督徒合一的领略者，当然，基督徒合一的最诇动力来自天主本身，对于这点圣保禄以常用于感恩祭典开始的话作特别说明：「愿主耶稣基督的恩宠，天主的圣爱，以及圣神的友谊与你们众人相偕」。(7)

事实确是如此，我先前发表的「人类救主」及「富于仁慈的天主」两个通谕，其动机与灵感来自这段劝告：我们的得救大事因子而完成，而父派遣子来世上，为的是「世界藉着他而获救」(8)以及「一切唇舌明认耶稣基督是主，以光荣天主大父」。(9)从这劝告而来，现在再论及圣神的通谕，圣神发自父及子，与父及子同受钦崇和赞美：祂是天主第三位，是基督徒信仰的中心，是教会革新的泉源和动力。(10)这通谕是拟自大公会议成果的核心，因为藉着大公会议由于讨论教会本身及教会在世界的训导文献，推动我们藉着福音，教父们及礼仪更深入领悟天主圣三奥秘经由基督，在圣神内，归向圣父。

这样教会亦能回应今日人们心中隐存的一些愿望，教会自信能够辨别得出来：在人超性的实在中崭新发现天主无限的圣神，正如耶稣向撒玛黎亚妇人所介绍的；「以心灵和真理」(11)来钦崇天主的必要；在圣神内发现爱的秘密和「新创造」(12)的能力，圣神正是生命的赋予者。

教会本身意识到被召唤去宣扬圣神的使命，正当她与人类大家族一起接近基督降生第二个千年期的尾声。对着天地将「过去」背景，她非常明白「圣言决不会过去」(13)具有特殊的辩才。那是基督谈论圣神的话，「永生活泉」(14)，汲之不尽，是真理和救恩。教会反省思量这些基督的话，她愿意提醒信友及人们注意，她正准备庆祝第二个基督徒千年期进入第三个千年期大会。

自然地，下面的思虑目的不在竭尽所能来探究圣神的丰富教理，也不是赞同仍未有定论的问题的某一特别解答。主要目的是发展教会内的认知，「天主定了基督为普世救恩的本原」(15)教会在圣神的推动下去协助天主圣意的完满实现。

绪言 附注 1.若七：37

2.若七：39

3.若四：14；参梵二大公会议，教会宪章4

4.参若三：5

5.参教宗艮十三世通谕Divnum Illud Munus (9 MAY 1897)：Acta Leonis.17 (1898).PP. 125-148：教宗庇护十二世通谕Mystici Corporis (29 June 1943)：宗座公报卷35(1943).PP. 193-248

6.教宗保禄六世接见群众谈话(6 June 1973)：Inegnamenti di Paolo VI XI (1973)P.477

7.罗马弥撒本；参格后十三：13

8.若三：17

9.斐二：11

10.参梵二大公会议，教会宪章4；教宗若望保禄二世对国际灵修大人会讲词(26 MAY 1982). I：Insegnamenti V I (1982).P.1004

11.参若四：24

12参罗八：22；迦六：15

13.参玛廿四：35

14.若四：14

15.梵三大公会议，教会宪章17


通谕（若望保禄二世）-第一部份 父与子之圣神赐给教会-天主教图书中心--天主教文学,书籍,图书,书库

主及赋予生命者

第一部份 父与子之圣神赐给教会

一 在最后晚餐中耶稣的敨诺与启示 3 当耶稣离世的时刻行将来到，祂告诉宗徒们「另一位护慰者。」(1),福音作者若望，当时也在炀，写道：在他受难及死亡前夕的最后晚餐中，耶稣告诉宗徒们这些话：「你们因我的名无谕求什么，我必践行，为叫父因子获得光荣……我要求父，他必会赐给你们另一位护慰者，他是真理之神，将永远与你们同在」。(2)

这真理之神耶稣称之护慰者，也是「调停者」或「护佑者」。耶稣圣神是「另一位护慰者，第二位护慰者，因为耶稣自己是第一位护慰者(3)，第一位传播和赐给福音者。圣神于其后来到，为着耶稣之故，乃藉着教会，在世上继续福音救赎工作。有关由圣神来继续他的工作，耶稣在同一告别讲词中再次提到，这告别词是为齐聚在晚餐厅的宗徒们对他的离去作准备，亦即是他的苦难及死在十字架上。我们所引证的话是记载在若望福音中的。每一词句对那些预言和许诺加深新因素，同时它的紧相关连，不仅从事件的本身着眼，也是从父及子及圣神的奥秘角度来看，天主圣三的奥秘，没有其他圣经章句有如此显明的表达。

4 作了上述预言片刻后，耶稣附加说：「但是那护慰者，就是父因我的名所要派遣来的圣神，他必要教导你们一切，也要使你们想起，我对你们所说的一切」。(4)圣神是宗徒们和教会的护慰者，常在他们中间，即使看不见祂，却是基督所宣扬的同一福音的导师。「他要教导」，「使你们想起」的语意，不仅说明圣神，以祂特殊的方法，要继续鼓励救赎福音的广扬，同时也要帮助人们了解基督讯息内涵的正确意义；意谓在环境与条件演变之中，圣神要确保对基督讯息了解的延续性和一致性。于是，圣神要保全真理在教会内延续下去，这真理是宗徒们从他们的师傅处听到的。

5 为传播福音，宗徒们与圣神以特别的方法结合在一起。这是为何耶稣继续说：「当护慰者来到时，就是我由父那里要给你们派遣的，并发自父的真理之神，他必要为我作证，并且你们也要作证，因为你们从开始就和我在一起」。(5)

宗徒们是亲眼看见的证人。他们曾听到，亲眼看到，并以手触摸过基督，就如福音作者若望在另一章节内提及。(6)这人性，第一手及历史性的证人为基督作证，与圣神的作证相连结：「他要为我作证」。因着真理之神的作证，宗徒们的证言获得强有力的支持。此后，代代相传的基督徒和信友也由此找到为基督作证延续性的潜在基础。

天主对人类最高峰和最完善的启示是耶稣基督本人，圣神的作证却鼓励、保证，并确定了在宗徒们的讲道及着述中(7)对这启示的忠实交待。而宗徒们的证言在教会及人类历史中保全此启示合符人道的阐释。

6 从刚才提到的预言和许诺看来，其内容与意向具有严谨的相连关系，这关系在若望福音本文找到：「我本来还有许多事要告诉你们，然而你们现在不能担负。当真理之神来时，他要把你们引入一切真理，因为他不凭藉自己的权能讲话，只把他所听到的讲出来，并把未来的事传告给你们」。(8)

在先前的谈话中，耶稣介绍护慰者，真理之神，祂「教导」和「使你们想起」，并为耶稣「作证」。现在耶稣再说：「他要把你们引入一切真理」。这「引入一切真理，论及宗徒们「现在不能担负」的事，是与基督的苦难及死在十字架上的自我空虚相关连，当耶稣说这话时，祂的苦难及死亡随着就要发生。

然而从此之后，「引入一切真理」不仅与十字架耻辱的关连变成明确，也是与基督「所行所教」(9)的每一件事的关连明白交待。就基督奥秘整体而论，要求信德，因为信德适当地领人进入启示奥秘的实在性。因此，「引入一切真理」是在信德内，并经由信德来实现：这是真理之神的工作，及其在人心内行动的效果。为此圣神要成为人的至高引导者及人性之光。对宗徒们，目击的证人来说，这是真真实实的事，宗徒们现在必须把基督的所行所教，尤其是祂的十字架和复活向全民宣布。从远处来看，对基督世世代代的门徒及为信仰作证者而言，也是真实不移的事实。因为他们必须以信德来接受，以正直来承认，天主奥秘在人类历史中工作，这被启示的奥秘说明了人类历史的确实意义。

7 在圣神与基督之间，在救恩的计划中，存在着密切的关链，圣神以另一位护慰者身份在人类历史中工作，永保纳匝肋耶稣所启示的福音的传播和流传。因此，由于圣神在教会奥秘和行动中，不断地继续救赎者在世上的历史性临在及其救赎工作，基督的光荣照耀四方，就如下面圣若望的证言：「」他(真理之神)要光荣我，因为他要把由我所领受的，向你们传告」。(10)由这句话先前的一切陈述再次获得确定：「他要教导……他使你们想起……他要作证」。天主的高峰而完善的自我启示，在基督身上完成，并由宗徒们的讲道作证，透过看不见的护慰者，真理之神的使命继续在教会内彰显。圣神的使命与基督的使命如何密切地关连着，如何完满地从基督的使命抽出，联合和进展救赎成效于历史中，由动词「领受」来说明：「他要把由我所领受的，传告给你们」。好像由解释「他要领受」的字义，明显地说神圣三位一体之根原，耶稣附加说：「凡父所有的一切，都是我的；为此我说，他要由我领受而传告给你们」。(11)由于领受那属于「我的」的事实，他取得了「那属于父的」。

在「他领受」这话的光照下，因此我们也能解释受难前耶稣在晚餐厅论及圣神说的另一句有意义的话：「我离去为你们有益，因为我若不离去，护慰者就不会到你们这里来；我若去了，我要派遣他到你们这里来。当他来到时，就要指证世界关于罪恶、正义和审判」。(12)重温此语及分别探讨是必要的。

二 父、子及圣神 8 父，子及圣神被冠以位格是若望福音经句的特色，第一位有别于第二位和第三位，并且他们之间彼此分明。耶稣谈及圣神护慰者，数次用人称代名词「他」；同时，在整个告别讲词中，他揭露联合父，子及圣神彼此的关系。于是「圣神发自父」(13)而父「赐给」圣神(14)父因子之名「派遣」圣神，(15)圣神为子「作证」(16)子求父派遣护慰者圣神(17)但是，论及他经由十字架的「离去」，他同样肯定并作承诺：「我若去了，我要派遣他到你们这里来」。(18)因此，基于祂的父权，父派遣圣神，一如祂派遣了子(19)，但同时子派遣圣神，乃基于基督完成赎罪的权力！在此意义上，圣神也由子派遣：「我要派遣他到你们这里来」。

这里应该注意，当在晚餐厅所作的其他许诺，预言基督离去后圣神的到来时，若望福音的第十六章七至八节也包括在内，并且显明地指出互相倚属的关系，可以称为彼此彰显的因果关系：「我若去了，我要派遣他到你们里来」。圣神要来乃因基督要经十字架而离去：他不但随后来到，而且因为基督透过父的意愿和行动完成了赎罪的缘故。

9因此从最后晚餐的告别讲词中，我们可以说是触及了圣三启示的最高点。同时，我们置身于决定性事件的关端和结局的话，这些话最后演译成交付宗徒们的伟大传教命令，并经他们传交给教会：「所以你们要去，使万民成为门徒」，在这意义上，这命令包含洗礼圣事的圣三定则：「因父及子及圣神之名给他们付洗」。(20)这定则反映出天主亲密的奥秘，神性生命的奥秘，父及子及圣神，圣三的神妙结合。告别讲话可以看作是圣三定则的特别准备，这定则说明圣事的赐予生命的能力，使人分享天主圣三的生命，因为圣事赋给人圣化恩宠，超性的恩礼。因着恩宠，人被召唤并能够分享天主不可测量的生命。

10在祂的亲密生命中，天主「是爱」(21)本体之爱是圣三共有的：位际之爱是圣神，祂亦是父及子的神。因为圣神「连天主的深奥事理也洞悉」(22)不是受造的爱与恩赐。可以说在圣神内，天主圣三的亲密生命完全地成为恩惠，是天主圣三之间彼此爱的交流，藉着圣神天主以恩惠的模式存在。圣神就是自我给予与为爱而生具有位格的阐释。(23)圣神是位格－－爱。这里我们有实在性的，取之不尽的宝库，对天主位格深奥难明的概念，此概念唯有天主启示能使我们明白。

同时，圣神在天主性方面与父及子是同性同体，是爱及非受造的恩惠，从祂这个源流产出所有受造的恩惠：藉着创世赐给万物生存的恩惠；经由救赎工程赐给人类圣宠的恩惠。如同保禄宗徒写道：「天主的爱，藉着所赐给我们的圣神，已倾注入我们的心中」。(24)

三 藉着圣神天主作自我赐予的救恩 11在最后晚餐时基督的告别讲词特别提示「赐予」及圣神的「自我赐予」。在若望福音中，我们有包含在天主永恒计划中救赎奥秘的最深邃「逻辑」的启示，犹如父及子及圣神之间难以言喻的相通的延伸。这「逻辑」是由天主圣三的奥秘导向耶稣基督赎世的奥秘。在人类俗世历史的幅度中由子完成的救赎－－是经过十字架和复活的「离去」而完成的－－同时，这整个救赎的德能，传交给圣神：就是祂「要领受我所有的」(25)若望福音文中指出，依照天主的计划，基督的「离去」是为圣神的「派遣」和来到不可或缺的条件，文中亦提到，现在在圣神内，天主救恩性的自我赐予也已开始。

12与最初而原始天主自我赐予救恩的开始，也就是创世本身的奥秘来说这是新的开始。这里我们来读创世纪中起首句：「在起初天主创造了天地……。天主的神在水面上运行」(26)圣经上这创世的概念，不仅包括宇宙本身的存在受造，也就是说赐予存在，也说明天主之神在创造中出现，也就是说天主与其所创造之物自我共通的开始。首先有关以天主肖像和模样受造的人的事实：「让我们照我们的肖像，按我们的模样造人」(27)谁能疑惑造物主在这及祂自己时用多数，已经在某种方式下提示圣三奥秘，天主圣三在创造人的工作中出现？基督徒读者，已经知道这奥秘的启示，能够识别这奥秘反映在这话上。总之，创世纪的上下文使我们能够看到在创造人时，天主救恩性的自我赐予初次开始，祂赏赐给人与祂自己相称的「肖像和模样」。

13即使耶稣在告别讲词中说的话，似乎也应该在创世「开始」的光照下再读，是久远的事，然而却是基本的，我们从创世纪中得知。「倘若我不去，护慰者不会到你们这里来；我若去，我要派遣他到你们这里来」。述说他的「离去」是为护慰者「来到的条件，基督把在圣神内天主救恩自我显示的新开始和救赎的奥秘连接一起。一个新开始，首先因为在初次开始与整个人类历史之间－－原祖的堕落以来－－罪已经介入，罪是与临在于受造物中的天主之神相反，尤其是与天主自我显示给人的救恩相反。圣保禄写道，正因为罪，「受造物……被屈伏于败坏状态之下……，同声叹息直到如今」，并且等待着成为天主义子期望的实现」(28)

14所以耶稣在晚餐厅中说：「我去为你们有益；我若去，我要派遣他到你们这里来」。(29)基督经由十字架的「离去」有赎罪的能力－－这也意谓在受造物中天主之神的重新出现：在入圣神内天主自我显示给人的新开始。「为证实你们确实是天主的子女，天主派遣了其子的圣神到我们心中喊说：「阿爸，父啊！」如保禄写给迦拉达人信中所言。(30)圣神是父的神，在晚餐厅里的告别讲词可以为证。同时，祂是子的神：祂是耶稣基督的神，宗徒们尤其是塔尔索的保禄愿意作证。(31)藉着此圣神的派遣「到我们心内」，「受造物等待着的期望」开始应验，当我们读给罗马人的书信就能明白。

圣神以基督「离去」的代价来到。然而这「离去」导致宗徒门悲伤(32)，而这悲伤在圣周五耶稣的苦难及死亡达到顶点，「这悲伤将转变成喜乐」。(33)因为基督将在赎罪的「离去」上加添祂复活与升天归向父的光荣。所以，隐存喜乐的悲伤，为体会到他们师傅「离去」的宗徒，是一种「有益」的离去，因为由于它另一位「护慰者」将来到。(34)十字架的代价使赎罪实现，藉着耶稣基督的全部巴斯卦奥秘的力量，圣神来到，从圣神降临之日起，以便和宗徒们一起，和教会在一起，在教会内，并经由教会停留世上。

在这种方式下，透过人类与世界的救赎者，耶稣基督的工作，三位一体的天主自我显示的新开始，在圣神内明确地实现。

四 默西亚因圣神受傅油祝圣 15默西亚的使命也全部完成，也就是说，为天主的选民及整个人类他充满了圣神。「默西亚」文字真意就是「基督」，就是「受傅油者」，在救恩史上就是「因圣神受傅油者」。这是旧约的时代先知性的传统。遵照这传统西满伯多禄在科尔乃略家中就说：「你们应该都听到最近在犹太所发生的事……在若翰宣讲洗礼以后：天主怎样以圣神和德能祝圣了纳匝肋的耶稣」。(35)

从伯多禄的这些话，以及许多类似的说法，(36)我们首先应该回到依撒意亚先知书，有时称之为「第五部福音」或「旧约福音」。暗示着一位神秘人物的来到，新约启示将他与耶稣认同，依撒意亚将他的人和使命与天主圣神的特殊行动连接一起－－主之圣神。以下是依撒意亚先知的话：

「由叶瑟的树干将生出一个嫩枝，

由它的根上将发出一个幼芽。

上主的神将住在他内，

是智慧和聪敏的神，

是超见和刚毅的神，

是明达和敬畏上主的神。

他将以敬畏上主为快慰。」(37)

对旧约的整个圣神学来看，本文是很重要的，因为它在旧约里主要地被了解为「神恩的嚧气的「神」的概念，和「神」是一个位格，一个恩赐，一个给人的人的恩赐，两者之间建立的一个桥梁。达味后裔(出自瑟的树干)的默西亚就是上主的神「将住在」他内的那个人。在这种情况下，明显的褱谈不到护慰者的显示。然而，由这影射未来默西亚的状况来看，可以说，开始走向圣神在圣三结合奥秘中的完满启示之路，这奥秘终将在新约中彰显出来。

16默西亚本人就是这道路。在旧约中，傅油祝圣成为圣神恩赐的外在表征。默西亚(在旧盟约中比任何其他受祝圣者都大)是唯一被天主自己傅油祝圣的伟大人物。他是被祝圣者意谓他拥有天主圣神的完满性。他自己也将是向全体人民保证祈求圣神的调停者。这里请看先知的另一段话：

「吾主天主的神临到我身上，

因为上主给我傅了油，

向贫苦的人传报喜讯；

派遣我治疗破碎了的心灵，

向俘虏宣告自由，

释放狱中的囚徒，

宣布上主恩慈的喜年」。(38)

受傅油祝圣者也是「与上主之神」一起被派遣者：「现在上主天主派遣我和祂的神」。(39)

依照依撒意亚先知书，受傅油者和与上主之神一起被派遣者也是上主所拣选的仆人，天主之神降临他身上的人：

「请看我扶持的仆人，

我心灵所喜爱的被选者，

我在他身上倾注了我的神。」(40)

我们知道在衣撒意亚先知书中，揭示上主的仆人是真正满怀悲伤的人；默西亚为世人的罪过受难。(41)同时，这正是他的使命，为全人类产生拯救的果实：

「他要给万民带来正义……」，「要成为人民的盟约，万民之光……」，并「使我的救恩达于地极。」(42)

因为，「我在你身上所赋的神，我在你口中所放的话，总不离开你的口，和你子孙的口，以及你子子孙孙的口，上主说，我的救恩从现今直到永远」。(43)

这里引述先知中的经句应在福音光照下阅读，同样地，新约也从这些旧约经句包容的神妙之光中获得特别的说明。依撒意亚先知介绍默西亚犹如一个因圣神而来者，是本身具有圣神完满性的人，同时，他来的目的是为他人，为以色列，为万邦，为全体人类。天主圣神的完满性陪伴着许多不同的恩典，救恩宝藏，尤其为贫苦者设想，是为所有敝开心灵向慕这些恩典的人－－有时透过他们自己生存的痛苦经验－－然而尤其是透过由信德而来的内在适合性。年老的西默盎，「正直和虔诚的人」，而且「圣神也在他身上」，在圣婴耶稣受献于圣殿的一刻，他感觉到这恩典，当他在婴孩身上觉察「在万民面前己准备好的救恩」要付极大痛苦的代价－－十字架－－并将由祂和祂的母亲一起来承担」(44)童贞玛利亚，「曾因圣神而受孕」，(45)更清楚地感觉到这些，当她在心中默念默西亚的「奥秘」，及自己与此奥秘息息相关之时。(46)。

17这里「上主的神」在未来的默西亚身上，明显地是天主的恩典赐给称为上主之仆的那个人，这点必须加以强调。但是他自己不是孤立与独立的人，因为他依照上主的意旨行事，由上主决定与抉择。即使根据依撒意亚章句的说明，上主之仆，默西亚的救恩工作包含圣神的行动，这行动经由他而实践，然而在旧约中对主体或存在于圣三奥迹中的天主性位格有区别的暗示，不若以后在新约中却有所启示。在依撒意亚书及全部旧约中，圣神的位格完全隐存不现：无论是在对一个天主的启示，或是预告未来的默西亚时。

18耶稣基督在祂底默西亚使命活动开始时，将引证依撒意亚书中所隐存的这端预言。这事将发生在纳匝肋，那里在木匠若瑟的家中，祂和玛利亚，祂的童贞母亲，曾经生活过三十年的地方。当祂在会当里有机会发言时，祂翻开依撒意亚先知书，发现这段写着：「上主的神临于我身上，因为他给我傅了油」；念了这段话后祂向在场的人们说：「你们刚才听过的这段圣经，今天应验了」。(47)以这种方式，他承认并宣告，祂就是默西亚，圣神住在祂内，祂自己是天主的恩赐，祂具有圣神的完满性，祂指明恩典的「新开始」，天主在圣神内赐给人类的恩典。

五 在圣神内纳匝肋的耶稣受褒扬 19虽然在祂的家乡纳匝肋耶稣未被接受为默西亚，可是，在他的公开活动一开始，在圣神内祂的默西亚使命就被洗者若翰揭露给人们。匝加利亚和伊撒伯尔之子若翰在约旦河边预告默西亚的来到，并施行悔罪洗礼。他说：「我以水洗你们；但是比我强的一位要来，就是解他的鞋带我也不配；他要以圣神和火洗你们」。(48)

洗者若翰预告默西亚－－基督，不仅是因圣神而来的那一位，并且是「带来」圣神的一位，就如耶稣在晚餐厅中将更清楚地予以揭示。这里若翰忠实地回响依撒意亚的话，即在旧先知书中有关未来的话。然而若翰在约旦河边的教训是给新默西亚真相作直接的介绍。若翰不但是一位先知，而且也是一位信使：他是基督的前驱。他预告之事在众目前完成。纳匝肋人耶稣也来到约旦河接受悔改的洗礼。看见祂的来到，若翰喊道：「看，天主的羔羊，除免世罪者！」(49)他说这话乃由于圣神的感召(50)，对依撒意亚先知预言的实现作证。同时，他对纳匝肋的耶稣的赎罪使命表示信心。若翰洗者口中的「天主的羔羊」是有关赎罪者的真理表明，与依撒意亚用「天主的仆人」来表达，具有同样的意义。

因此，由于若望在约旦河边的见证，纳匝肋的耶稣虽然被他自己的乡民拒绝，但却在以色列眼前受高举为默西亚，就是说因圣神而「受傅油者」。这见证被另一个高层次的见证所确定，即三部福音对照所述它。当时人们都受洗，当耶稣接受洗礼后，正在祈祷时，「天开了，圣神藉着一个形像，如同鸽子，降临在他上边」(51)，同时「有声音来自天上说『这是我的爱子，我因他而喜悦』」。(52)

这是天主圣三的显现，利用约旦河接受洗礼的机会为基督的褒扬作证。不仅证实了若翰洗者的见证，而且也揭示了有关纳匝肋的耶稣是默西亚的真理的另一更深的幅度。就是：默西亚是父的爱子。他受隆重褒扬不能被降低到仅指「上主之仆」的默西亚使命。根据天主于约旦河上的显现，这褒扬触及默西亚本人的奥秘。他被举扬，因为他是天主的爱子，天主因他而喜悦。有声音从天上说：「我的爱子」。

20天主在约旦河显现只以闪烁方式明示纳匝肋人耶稣的奥秘，而他的全部活动却因圣神主动的临在得以完成。(53)这奥秘渐渐地被揭示和被证实，乃由耶稣藉着自己「所做和所教」(54)的每一件事物。在他的教导和他所行，默西亚神迹的过程中，直到他在晚餐厅发表的告别讲词，我们发现事件与谈话对这渐进的启示构成特别重要的阶段。因此福音作者路加，他曾经介绍耶稣是「充满圣神」和「被圣神领到荒野去」(55)，告诉我们说：七十二门徒从导师托付他们的传教使命归来后(56)，当他们高兴地报告他们工作的成果时，「就在那时刻，耶稣因圣神而欢欣地说：父啊！天地的主宰，我感谢你，因为你将这些事瞒住了博识和理解的人，而启示给小孩子。是的，父啊！你原来喜欢这样做」。(57)耶稣为天主的父亲地位而欢欣：他欢欣、因为这父亲地位交给他来启示；最后，他欢欣，因为这神圣的父亲地位特别照顾「弱小者」。福音作描述一切是「因圣神而欢欣」。

这「欢欣」在某种意义上促使耶稣说的更多。我们听到：「我父将一切都交给我，除了父，没有人认识子是谁；除了子及子所愿启示的人外，也没有人认识父是谁」。(58)

21在约旦河天主的显现中，可以说是「从外面」，从高处来说，此处是「从内在」来说，就是说从耶稣本人深处来说。这是另一项父和子，联合圣神的启示，耶稣只谈论天主的父亲地位和他自己的子性－－他没有直接谈圣神，圣神是爱，为此是父和子的结合。不过他谈父和他自己－－子－－是从他自己内的满腔圣神而流露出的，圣神充满他的心，渗透他的自「我」，从内人深处启发并激励他的行为。由此而生「在圣神内喜乐」。基督完全意识到的与圣神的合一，表达在「喜乐」中，这多少使他「感觉到」圣神隐密的泉源。这是人子－－基督默西亚－－特有的流露和喜乐，他的人性属于天主子的位格，与圣神是一性一体一个天主。

在天主父亲地位的出色表明中，纳匝肋耶稣他表明了他自己，他天主性的「我」：因为他是「同一性体」的子，因此「除了父，没有人认识子，除了子也没有人认识父」，这个「为了我们人类并为了我们的得救」因圣神的德能而成为人，并生于名为玛利亚的童贞女的子。

六 复活后的基督说：「领受圣神吧！」 22由于路加的讲述，引领我们接近在晚餐厅内讲词中包含的真理。纳匝肋的耶稣，因圣神而复活，在这讲词和谈话中他自我介绍是「领来」圣神者，是他将经由十字架的「离去」的代价领来圣神并将祂「赐给」宗徒们和教会。

动词「领来」被用在这里首先意指「启示」。在旧约中，从创世纪书以还，天主之神在某种方式下让人知道，首先如同天主赋予生命的「嚧气」，是超性的「生命气息」。在依撒意亚书中，天主之神被介绍为给默西亚其人的「恩赐」，祂降临并住在他身上，以便从内心指引「受傅油者」所有的一切救恩活动。在约旦河边，依撒意亚的宣告被赋予具体的形式：纳匝肋的耶稣是因圣神而来的那位，他带来圣神有若相称他本人的恩典，为了藉着他的人性来分施这恩典：「他将以圣神给你们付洗」。(59)在路加福音中，圣神的启示被确定并增添为耶稣的生命及默西亚任务的密切根由。

依在晚餐厅内告别讲词中耶稣所说的话看来，圣神以一个新的和更完满的方法被启示。祂不仅是施于位格(默西亚的位格)的恩典，祂而且是位格－－恩典(PERSONGIFT)。耶稣预告圣神的来到如同「另一位护慰者」，是真理之神，祂将导引宗徒们和教会「进入一切真理」。(60)基于圣神与基督之间特别共融的理由，这事要被实现：「他要领受我的一切而传告给你们」。(61)这共融有其在父内的原始根据：「凡父所有的一切都是我的：因此我说：他要由我领受而传告给你们。(62)来自父的圣神是由父而受派遣。(63)圣神如恩典首先被派遣给降生成人的子，以便完成默西亚有关的预言。在子基督的「离去」之后，若望章句言明，圣神直接「要来」(这是祂的新使命)完成子的工作。因此是圣神将把救恩史带入完满的新纪元。

23我们发现自己正处于巴斯卦事件的序幕。圣神具有位格新而明确的启示在这关键时刻完成，祂也是恩典。巴斯卦事件－－基督的苦难，死亡与复活－－也是圣神重新来到的时刻，以护慰者和真理之神出现。是在圣神内经由赎罪者基督的工作天主圣三和人类共融的「新开始」的时刻。这新开始是世界的救赎：「天主竟这样的爱世界，甚至把自己的独生子赐给它」。(64)子的「赐给」，子的恩典，已经说明天主最深奥的本性，天主是爱，是赐给恩宠不尽的源泉。因子而来的恩典完成永恒的爱的赐予和启示：圣神在深不可测的天主性深处，经由子的工作，也就是说，藉着巴斯卦奥秘祂是位格－－恩典，以一种新方式圣神被赐给宗徒和教会，并透过宗徒们和教会被赐给人类及整个世界。

24这奥秘的明显示是在复活当天。在这一天，纳匝肋的耶稣，「按肉身是生于达味的后裔」如保禄宗徒所写，是按至圣的神性，由于他从死者中复活，被立为具有大能的天主之子」。(65)因此也可以说，因圣神，基督的默西亚式的「升起」于复活时达到最高峰，在复活时他揭示自己是天主之子，并「充满权能」。

这权能，其泉源涌向不可测量的圣三共融，首先彰显于复活后的基督所做两件事的事实上：一方面，他完成天主曾经藉先知的话所表示的许诺，「我要赐给你们一颗新心，在你们五内我要放上一种新精神…..我的精神」(66)，另一方面，他完成了对宗徒许下的话，他自己的许诺：「我若去，我要派遣他到你们这里来」。(67)是祂，真理之神，复活的基督派遣来的护慰者改变我们成为他自己复活后的肖像。(68)

「正是那一周第一天晚上，门徒们所在的地方，因为怕犹太人，门户都关着，耶稣来了，站在中间对他们说：「愿你们平安」，说了这话，便把手及肋膀指给他们看。门徒们见了主，便喜欢起来。耶稣又对他们说，「愿你们平安。就如父派遣了我，我也同样派遣你们」。说了这话，就向他们嚧了一口气说：「你们领受圣神罢！」(69)

若望福音这些主要章句所作的描述有其说服力，尤其是我们若参照巴斯卦事件序幕时耶稣在晚餐厅说的话来阅读他们。现在这些事件－－耶稣－－父以傅油礼祝圣他并派遣他来世上－－的三件神圣使命达到完成的地步。基督是人子及天主的羔羊，在十字架上「断了气」(70)，一旦复活，他去找宗徒门，以罗马书信中谈及的权能「向他们嚧了一口气」(71)主的来到使在场的人充满了喜乐：「你们的悲伤将要变成喜乐」(72)，就如在他受难前曾经对他们许下的承诺。总之，告别讲词中的重要预言都实现了：复活后的基督，有如开始一个新的创造工程，「带给」宗徒们圣神。他带来了圣神以他「离去」的代价：他带给他们圣神似是透过他被钉的伤痕：「他给他们指出他的手及肋膀」。基于这被钉在十字架上的权能他对他们说：「你们领受圣神罢！」

因此，在子的派遣和圣神的派遣之间建立了密切连系。没有十字架和复活就没有圣神的派遣(原罪之后)：「倘若我不去，护慰者就不会到你们这里来」。(73)在圣神的使命和子的救赎使命之间也建立了密切的连系。在某种意义下，子的使命在救赎中找到「完满」。圣神的使命却从救赎中「引发」：「他要由我领受属于我的，而传告给你们」。(74)救赎完全是由子－－受传油者所实现，他来并且以圣神的德能而行事，最后献出自己在十字木架上就义牺性。同时，这救赎不断地在人的心灵－－在世界历史中－－被实现，是由于圣神，祂是另一位护慰者。

七 圣神和教会时代 25「在地上完成了父委托给子的工作」后(参若十七：4)，在圣神降临那天，圣神从此就被派遣来圣化教会，为使信友藉着基督并在同一圣神内能够进到父面前(参弗二：18)。祂是生命之神，涌向永生的水泉(参若四：14；七：38)，藉着祂，父重建那些因罪死亡者的生命，直到有一天，在基督内祂要使他们死去的身体复活(参罗八：10)」。(75)

以这种说法，梵二大公会议论及教会的诞生是在圣神降临那日。这事件明确表示于复活主日在晚餐厅内所已经完成之事。复活后的基督来到，并给宗徒们「带来」圣神。他赐给他们圣神时说：「你们接受圣神罢！」，当时发生在晚餐厅内的情况是「门户均关闭着」，以后，在圣神降临那日，圣神却是公开的在屋外显示的。晚餐厅的门户大开，宗徒们走向为庆节聚栠在耶路撒冷的居民和朝圣人群前、为了藉着圣神的能力为基督作证。由此方式预言因之实现：「他必要为我作证，并且你们也要为我作证，因为你们从开始就和我在一起」。(76)

梵二大公会议另一文献中我们读到：「无疑地，在基督受光荣前，圣神已经在世界工作。然而，在圣神降临那一天，祂降临到门徒们身上，并且永远与他们同在。在那一天教会公开地揭示于大众之前，福音藉宣讲开始传播于万邦。」(77)

教会时代由「来到」而开始，就是说，由于圣神降临到聚集在耶路撒冷晚餐厅内的宗徒们与主之母玛利亚(78)身上，开始了教会时代。

教会时代开始于那些明白指出有关护慰者，真理之神的许诺和预言完全而又明确地在宗徒们身上应验之时，如此决定了教会的诞生。宗徒大事录以许多章节详述此事，指出初期教会团体的心境，路加述他们深信，圣神作了看不见的引导者－－但多少是可以「感触」到的－－引导那些自主耶稣离去后深深地感到有若被遗留的孤儿的人们。因圣神的来到，他们感觉到能够完成委托给他们的使命。他们感觉到精力充沛。正是这样圣神在他们内工作，也正是这样经由他们的继承者圣神继续在教会内工作。因为圣神的恩宠藉着覆手礼宗徒们传给他们的助手，继续在主教祝圣时被传授。而主教们藉着圣秩圣事使圣职人员成为这精神恩典的分享者，同时藉着坚振圣事保证所有由水及圣神重生者因这恩典而获坚强。因此，在某种程度上，圣神降临的恩宠是永存教会内的。

就如大公会议所记载，「圣神住在教会内，并住在信友心中如同住在圣殿内，(参格前三：16；六：19)。在信友心中祂祈祷并证明他们是义子的事实(参迦四：6；罗八：15－－16、26)。圣神引导教会进入真理的完满(参若十六：13)，赐给她友谊和服务的合一。祂以种种恩典，包括圣统的及神恩的，供给她和指导她，并因祂的恩宠成果装饰她(参弗四：11－－12；格前十二：4；迦五：22)。藉着福音的力量，祂使教会成长，不断地使她革新，引领她与她的净配趋于完美的结合。」(79)

26这些从大公会议教会宪章引证出来的经句告诉我们，教会时代开始于圣神的来到。也告欣我们教会时代要继续下去。它要世世代代的继续下去。在我们自己的世纪中，当人类已接近基督降生后第二个千年期的尾声，教会时代特别地由于梵二大公会议，我们世纪的大公会议而显示自己。因为我们知道它特别是「教会学的」大公会议：专论教会的大公会议。同时，这大公会议的训导主要的是「圣神的」：有关圣神教会的灵魂的真理蔓延其中。我们也可以说，由训导的丰富内容来看，针对救恩历史的现阶段的情形，梵二大公会议正是涵盖了「圣神告诉教会」的一切事物。(80)

遵循真理之神的引导并与祂一起作证，大公会议对圣神－－护慰者－－的临在给予重要的实证。在某种意义上，大公会议使圣神重新「临在」于我们的困难时代。根据这种信念，我们更清楚地领会到推动完成大公会议的训导，它牧灵的和合一的努力，都是极重要的。在这意义下，后期的几次世界主教会议也应予仔细地研究和评估，它们的目的是在保证真理和爱的成果－－圣神的真正成果－－为天主子民在未来世纪的地上旅程，成为永恒的宝藏。教会为了识别并集合圣神在大公会议中所赋予的救恩成果，这项工作是必要的。为了这个目的，我们应该学习如何「识别」它们，小心地从每件事物可能源出于「这世界的首领」(81)区分出来。这识别在执行大公会议的工作是尤其需要的，就事实来看，大公会议对现代世界开诚布公，可从大公会议二大重要文献「论教会宪章」及「论教会在现代世界牧职宪章」中清楚地看出。

在牧职宪章中我们读到：「因为教会(基督信徒的团体)是由团结在基督内的人们所组成的团体。在他们走向天父之国的旅途上，由圣神所领导，并接受向人类宣报福音的使命。因此，教会深深地感到自身和人类及历史具有真实而密切的连系」。(82)「教会深知唯有她事奉的天主，才能满足人心的最深愿望，尘世可供献的决不能使之满足」。(83)「天主之神以其神妙之权能指导时序并革新地面」。(84)

第一部份 附注 1.若十四：16

2.若十四：13－－16－－17

3.一若二：1

4.若十四：26

5.若十五：26－－27

6.参一若一；1－－3；四：14

7.梵二大公会议，启示宪章Dei Verbum. 11.12

8.若十六：12－－13

9.宗一：1

10.若十六：14

11.若十六：15

12.若十六：7－－8

13.若十五：26

14.若十四：16

15.若十四：26

16.若十五：26

17.若十四：16

18.若十六：7

19.参若三：16－－17、34；六：57；十七：3、18－－23

20.玛二十八：19

21.参一若四：8，16

22.参格前二：10

23.参圣多玛斯：神学大全(第一)问题37－－38

24.罗五：5

25.若十六：14

26.创一：1－－2

27.创一：26

28.罗八：19－－20

29.若十六：7

30.迦四：6；参罗八：15

31.参迦：4：6；斐一：19；罗八：11

32.参若六：6

33.参若十六：20

34.参若十六：7

35.宗十：37－－38

36.参路四：16－－21；三：16；四：14；谷一：10

37.依十一：1－－3

38.依六十一：1－－2

39.依四十六：16

40.依四十二：1

41.参依五十三：5－－6，8

42.依四十九：6

43.依五十九：21

44.参路二：25－－35

45.参路一：35

46.参路二：19，51

47.参路四：16－－21；依六十一：1－－2

48.路三：16；参玛三：11；谷一：7－－8；若一：33

49.若一：29

50.参若一：33－－34

51.路三：21－－22；参玛三：16；谷一：10

52.玛三：17

53.参圣巴西略「论圣神」十六章，39希腊圣师32－－139

54.宗一，1

55.参路四，1

56.参路十：17－－20

57.路十：21；参玛十一：25－－26

58.路十：22；参玛十一：27

59.玛三：11；路三：16

60.若十六：13

61.若十六：14

62.若十六：15

63.参若十四：26；十五：26

64.若三：16

65.罗一：3－－4

66.则三十六：26－－27；参若七：37－－39；十九：34

67.若十六：7

68.圣西廉(亚历山大)「圣史若望解」卷五，二章，希腊圣师73－－755

69.若二十：19－－22

70.参若十九：30

71.参罗一：4

72.参若十六：20

73.若十六：7

74.若十六：15

75.梵二大公会议，教会宪章4

76.若十五：26－－27

77.梵二大公会议，传教法令4

78.参宗一：14

79教会宪章4，有关圣神与教会的密切结合之神学传统，请看宪章内详细附注。

80.参默二：29；三：6；十三：22

81.参若十二：31；十四：30；十六：11

82.梵二：牧职宪章1

83.同上41

84.同上26


通谕（若望保禄二世）-第二部份 圣神指证世界的罪-天主教图书中心--天主教文学,书籍,图书,书库

主及赋予生命者

第二部份 圣神指证世界的罪

一 罪恶、正义和审判 在晚餐厅谈话时，耶稣预告圣神的来到是以他自己的离去作「代价」，并许诺「我要派遣他到你们这里来」，在同一章节中他附言提到「当他来到时，他要指证世界关于罪恶，正义和审判」(1)。祂曾被许诺过，祂「要教导」和「使你们想起」，祂「要作证」和「引导进入一切真理」，以及刚才引证的话所预告的，祂「要指证世界有关罪恶，正义和审判」，祂是同一位护慰者及真理之神。

就文字的内容看来深具意义。耶稣把有关圣神的预言和指出他的「离去」乃经由十字架的话连结起来，并且强调这「离去」的必要性：「我去为你们有益，因为我若不去，护慰者便不会到你们这里来」(2)

然而值得注意的是耶稣自己在说明中增添了这三个字词：罪恶、正义、审判。因此他说了这些：「他要指证世界关于罪恶、正义和审判：关于罪恶，因为他们没有信从我；关于正义，因为我往父那里去，而你们将不再看到我；关于审判，因为这世界的首领已被判断了」。(3)在耶稣的心目中，罪恶、正义和审判有很准确的意义，有别于人们可能倾向给与这些字眼脱离说话者所表明的意义。这一说明同时也指出人们应如何去了解完全属于圣神行动的「指证世界」的意义。个别字眼的意义和耶稣将它们连贯在同一文句内的事实是重要的。

「罪」，在这段经文中，意指怀疑性，耶稣在「他自己人」中遭遇到它，开始是他自己故乡纳匝肋的群众。罪意指对他的使命的拒绝，这拒绝将导致人们宣判他死刑。其次，当他谈到正义」时，耶稣似乎在脑海中对正义有明确的定义，即父将要还他公道，当祂向他保证复活和升天的光荣时：「我去父那里」。基于此，「罪恶」和「正义」连接的文意才得以了解，「审判」意指因宣告耶稣十字架死刑，真理之神要指出世界的罪过。然而，基督并非来到世间只为宣判和谴责它：「我来是为拯救它」(4)。指证有关「罪恶」和「正义」有其救世救人的目的。这真理似应加以强调，「审判」仅是针对「这世界的元首」－－撒殚，就是他从开始就妄用创造工作来反对救恩，反对盟约及天主与人的结合：从开始他「己被判断」了。圣神护慰者若指证世界，正是着眼于审判，为的是在世上继续基督的救恩工作。

28这里我们的注意力，主要集中在圣神「指证世界关于罪恶」的使命上，同时，兼顾耶稣在晚餐厅谈话的内容。圣神由子处接受赎世工作，基此事实，祂接受「揭发罪恶」的救世任务。这指证与「正义」相对照：就是说，在天主内的明确救恩以及救恩计划的实现，以被钉死而受光荣的基督为中心。此天主救恩的计划，在某种意义上，让人离开「审判」，就是离开加诸撒殚，「这世界的元首」的责罚，因他的罪恶，他成为「黑暗世界的首领」(5)。由于对「审判」的比照，这里我们看到朝向瞭解「罪恶」和「正义」的辽阔视野。圣神凭着指出罪恶在救恩计划中违反基督十字架的景况(可以说「罪被救了」)，使我们明白何以祂的使命也是「揭发」罪恶，而罪恶又已经被明确地判断了(「罪被宣判了」)。

29赎罪者在受难前夕于晚餐厅内所说的一切，成为教会时代的一部份：首先有关

圣神－－护慰者及真理之神的话。这些话以常新的方式，在每一时代，成为教会的一部份。这是至少在我们这一时代，由于梵二大公会议的整个训导；尤其是教会在现世的牧职宪章而被确定。这文献的敨多章节清楚地指出，由于打开心门接受真理之神的光照，大公会议被视为是基督在告别讲词中对宗徒们及教会所作的预言和许诺的真正保管者：以预言的受托者的身份用一特殊方式来说明圣神要「指证世界有关罪恶，正义和审判」。

文献已经指明这点，在文中大公会议说明如何了解「世界」：「大公会议正视世界及整个人类大家庭，以及这大家庭生活于其间的种种事实。观察人类历史舞台的世界，它常有人类奋斗，悲剧和胜利的戳记。在信友看来，世界乃由天主圣爱所造化，所保存，虽不幸为罪恶所奴役，但现在都为基督所释放。基督被钉死而复活攻破恶魔的堡垒，目的在使这世界依照天主的计划，获致改造而臻于完善」(6)。

这段丰富文句必须与牧职宪章其他章连合阅读，这些章句以真实信德寻求指出罪恶在现代世界的状况，并从不同观点开始寻求说明它的本质(7)。

当耶稣在巴斯卦节前夕谈到圣神要「指证世界关于罪恶」时，一方面、这声明必须给予可能有的最广阔的意义，其广阔幅度包括人类历史中所有的罪恶。然而，在另一方面，当耶稣说明这罪恶存在于「他们不信从他」的事实中，这意义看来似乎仅适用于那些拒绝人子的默西亚使命，并宣判他死于十字架上的人们。但是我们不能忽视有关罪的「限度」及历史性的特别意义已在扩张，直至达到世界性的幅度，此乃基于藉十字架而完成的救赎是具有世界性的理由。救赎奥秘的启示开辟了解的途径，无论何地何时每一罪恶发生均与基督的十字架有关－－因此，间接地也犯下那些「不信从他」的人的罪，他们宣判耶稣基督钉死在十字架上。

从这观点来看，我们必须回到圣神降临的事件上。

二 神降临那天的见证

30督在告别讲词中的预言在圣神降临那天获得正确而直接的证实，尤其是我们正要讨论的预言：「护慰者……要指证世界关于罪恶」。在那一天，预许的圣神降临于聚集在同样的晚餐厅内与耶稣的母亲玛利亚一起正在祈祷的宗徒们身上，就如我们在宗徒大事录中读到：「他们都充满了圣神、照圣神赐给他们的话，说起外方语来」，(8)「因此，领回失散的民归于合一，并向圣父献上万邦的初果」。(9)

基督的预言与这事件之间的连系是明显的。这里我们观察到有关护慰者的预许获得首要而基本的实现。祂来到乃由父所派遣，在基督离去「之后」，并以那离去作「代价」。先经由十字架的离去，其后，复活后四十天，王以升天而离去。再者，在升天的时刻，耶稣吩咐宗徒们「不要离开耶路撒冷，但要等待父的恩许」；「但不多几天以后，你们要因圣神受洗」；「但当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎亚，并直到地极，为我作证人」。(10)

这最后的几句话含有晚餐厅所作预言的回响或召唤。在圣神降临那一天，这预言完全正确地实现。当宗徒们在晚餐厅内正在祈祷时，他们领受了圣神，并在圣神的德能下行动，伯多禄来到为节日聚集一起且语言不同的人群前，并对他们说话。他宣告那些他以前绝对没有勇气说的话：「诸位以色列人…..纳匝肋的耶稣是天主用德能，奇迹和征兆，即天主藉他在你们中所行的，给你们证明了的人……这位耶稣照天主已定的计划和预知，你们藉着不法者之手钉他在十字架上，杀死了他。们天主却解除了他死亡的苦痛，便他复活了，因为他不能受死亡的控制」。(11)

耶稣曾经预告并许诺过：「他要为我作证，……并且你们也是我的证人。」在耶路撒冷伯多禄的第一次讲演中，这「作证」明显地开始：为被钉在十字架上死而复活的基督「作证」。圣神护慰者和宗徒们的作证。藉着伯多禄的唇舌道出被次作证的内容，真理之神「指证世界关于罪恶」：首先，是拒绝基督的罪恶，甚至判他死刑，死在加尔瓦略山的十字架上。依照宗徒大事录记载，类似的宣告在其他际遇及不同的场所重覆被提到。(12)

31圣神降临日的首次作证开始及全部未来的时日里，真理之神「指证世界关于罪恶」出于对基督的拒绝而发动，与为巴斯卦奥秘承担的见证紧相连结：被钉十字架上死而复活者的奥秘。在这连结中，「关于罪恶的指证」揭示了它的拯救的幅度。因为「指证」的目的不是仅仅对世界作控诉，更非定它的罪。耶稣基督不是审判世界和定它的罪而来，而是为拯救世界」。(13)在伯多禄首次讲演中强调这点，当他声称：「所以，以色列全家族应确切知道，天主已把你们所钉死的这位耶稣，立为主，立为默西亚了」。(14)其后在场的人们遂向伯多禄和宗徒们。「诸位弟兄：我们该作什么？」，伯多禄便回答：「你们悔改罢！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩典」。(15)

以此方式，藉着圣神的德能，「关于罪恶的指证」同时成了「有关罪恶赦免的见证」。伯多禄在耶路撒冷的讲演召唤人们悔改，就如耶稣开始默西亚使命活动(17)召叫他的听众悔改一样。悔改需要对罪的信认！包括良心内在的判断，这是真理之神在人心灵深处行动的证明，同时也成为获得恩宠和圣爱的新开始：「你们接受圣神罢！」(18)因此，从「关于罪恶的指证」来看，我们发现双重恩典：「良心真实性的恩典，及赎罪确实性的恩典。真理之神就是护慰者。

关于罪恶的指证在初期教会藉着宗徒们宣道牧职常被提及，并在圣神的推动下，与被钉死而复活的基督的赎罪德能相互参照。因此，在复活节前谈及圣神所作的许诺获得实现：「他要领受属于我的，并传告给你们」。所以，当伯多禄说到「不信从耶稣」(18)，并羞辱耶稣至死的那些人时，他为战胜罪恶作证：在某种意义下，胜利乃藉人所能犯的最大罪行而完成：即杀死与父同性同体的天主之子耶稣！同样地，天主之子的死克服了人的死：「啊！死亡，我将是你的丧钟」(19)，钉死天主之子的罪「征服」了人类的罪恶！即圣周五在耶路撒冷犯下的罪以及人类的每一种罪。因为在人可能犯下最大的罪，而在赎罪者心中，由于崇高的爱之奉献却征服了人类所有罪过的邪恶。基此信念，教会在罗马礼仪内亳不犹豫地每年在复活节前夕重复说「啊！幸福的罪过！」当执事以歌唱「喜乐」来宣告复活喜讯。

32而，除真理之神自己外，无人能够使世界，人或人的良心信服这个以言词难以说明的真理。圣神「就连天主的深奥事理也洞察」(20)。面临罪的奥秘，我们必须对「天主的深奥事理」作深入探讨。只探讨人的良心及人的奥妙是不够的，我们必须透入天主的内在奥秘，「天主的深奥事理」综合如此：藉着圣神，在子内，而归于父。正因圣神「洞察」「天主的深奥事理」，并从而得知天主对人的罪过的反应。这反应与「关于罪恶的指证」的过程相近，就如圣神降临事件所显示。

以指证「世界」有关加尔瓦略山上犯的罪，有关无辜羔羊的死，就如这指证发生于圣神降临那日，圣神也指证在人类历史中任何时地犯下的每件罪过：因为祂指出罪与基督十字架的关连。「指证」是对罪的邪恶及每件罪过，与基督十字架有关连的证明。在这关连中，罪在邪恶的全部幅度上被认定，并由隐存于罪中的「不义奥秘」(21)而认定。人不知道这邪恶的幅度－－人离开基督十字架的绝对不会明白罪是什么。是以，除非藉助于圣神：真理之神，也是护慰者，人不可能被说服有关罪的指证。

由基督十字架的关连上来看，罪同时也与「虔敬奥秘」(22)的全部幅度认同，就如世界主教会议之后发表的「和好与忏悔」(23)劝谕所指出。人离开基督十字架也是绝对不明白罪在这方面的幅度。除非依靠圣神：「洞察天主深奥事理」者，人也不可能被说服有关罪在这方面的幅度。

三 关创始的见证：罪的原始 33是我们在创世纪书中(24)找到有关创始的见证，罪的幅度。依照天主启示的圣言罪构成所有其他一切的根由。我们发现自己面对着人类历史中同时也有整个救恩计划中原罪的实在。就是说由于原罪「不义的奥秘」由是而生，但是，也可以说正因为原罪，「虔敬的奥秘」的救赎德能变成尤其明显和有效。圣保禄说明了这点，他比照第一亚当的「不听命」与第二亚当基督的「听命」：「听命至死」(25)。

依照有关世界开始的证述，原罪发自人的意愿和良心，首先是「不听命」，也就是人的意愿相反天主的意愿。这始初的不听命出自于拒绝，至少是背向保存于创世者天主圣言内的真理。这圣言是「在起初就与天主同在」，就「是天主」，「世界藉着他而造成的，凡受造的，没有一样不是由他而造成的」(26)。圣言也是永恒的法律，也是规范世界，尤其是人的行为，每一律例的根源。所以，在受难前夕，当耶稣说到那些「不信从他的」人的罪时，语中充满悲伤，有若在创世奥秘中隐晦地刻记着的原罪的回响。因为说话者不仅是人子，而且是「一切受造物的首生者」，「因为一切都是在他内受造的……藉着他并为了他」(27)。依据这真理，我们可以明白起初奥秘中的「不听命」，在某种意义下，可认为「没有信德」，「他们没有信从」，此在巴斯卦奥秘中还要重复提到。

我们曾说过，它是拒绝，至少是背向保存于父圣言内的真理。拒绝在事实上就是「不听命」，也是由「撒谎之父」(28)而来的诱惑所致的犯罪行为。所以，人类罪恶的根原是撒慌，撒谎是指对在父圣言内所保存真理的断然拒绝，藉着圣言造物主的慈爱、全能得以表明：即「天地的创造者天主父」的全能和圣爱。

34「天主之神」，依照圣经中对创世的描述，「在水面上运行」，(29)意指同一圣神「洞察天主的深奥事理」：洞察父及子在造物奥秘中的深奥事理。祂不仅是创世源出于祂们相通的爱的直接证人，而且祂本身就是这圣爱。祂是爱，祂本身也就是永恒及非受造的恩典。在祂内有赐给受造物的每一恩典的起始和泉源。我们从创世纪以还整个启示里找到的有关起始的见证，在这点上有其一致性。创造意谓从虚无产生实在：所以，创造就是赋予存在。假,使可见的世界是为人而受造，那么，世界是赐给人的。(30)同时，人在他自己的人性中接受了天主的「肖像和模样」的特殊恩典。这不仅意指构成人类天性特质的理性和自由，并且也是指从一开始人就有以人的本位与天主联系的资格，以「我」和「你」相称，同时也有建立盟约的资格，即在天主与人救恩性的通传中发生的。以天主的「肖像和模样」的背景来观察，「圣神的恩典」最终的意义是友谊的召唤，基此友谊，「天主的深奥事理」在某种方式下成为公开，并让人参予。梵二大公会议训导说：「由于祂底无尽的爱，天主与人谈话视之如友，生活于他们之中，以便祂能邀请并引导他们与自己建立友谊」。(31)

35所以，圣神「洞察每一事件，甚至天主的深奥事理」，祂从一开始就知道「人的隐秘」。(32)因为这个理由，唯有祂才能充分地「指证关于罪恶」，此罪恶发生于起始，并且是其他所有罪恶之根及人在世上犯罪之源，而此根源从未停止活动。真理之神知道由「撒谎之父」所诱发于人的意志中发生的原罪，「已受到审判」(33)。所以，圣神向世界揭发与这「审判」关连的罪恶，并且不停地引领它走向「正义」，这正义藉着基督：经由「听命至死」(34)的十字架而启示于人。

36依照我们在圣经及传承里看到有关起始的见证，参照在创世纪书中最初的描述(亦是颇完整的描述)，原罪应被了解为「不听命」，简单而直接地意谓对天主立下的禁令所作的侵犯(35)。就整个光景来看，显然地这不听命的最终根由应就人的整个实际状况来加以探讨。人－－男人与女人－－被召唤而存在，只是一个受造物。包括理性与自由的「天主肖像」说明人性主体－－位格的伟大和尊严。但这人格主体也永远是一个受造物：由他的存在与本质来看，人隶属造物主。依照创世纪书中记载，「能知善恶的树」正是说明，并不断地提醒人有关受造物不能超越的「限度」。天主的禁令应作如是了解：造物主禁止男人与女人采吃能知善恶之树的果子。圣经中描述的教唆文字，也就是说诱惑，是引诱侵犯这禁令，也就是说越出「限度」：「当你们吃了这果子，你们的眼晴就会开了，将如同天主一样知道善恶」(36)。

「不听命」正是替越出那限度，对受造物的人底意愿和自由而言，是不能超越的限度。因为天主造物主是祂所创造的世界中伦理秩序的唯一而正确的根本。人不能自我决定什么是善及什么是恶，不能「如同天主一样知道善恶」。

在受造的世界中，天主当然保持有关决定善恶的优先和最高权能的依据，藉着生存的密切真理，这真理是圣言的反映，而圣言即是永生之子，与父同性同体。对人来说，依天主肖像而受造，圣神赐给他良心的恩典，为的是在此良心中，肖像能够忠实地反映出模式即天主的智慧和永恒之律是人在世界中伦理秩序的根本。「不听命」依罪的原始幅度说，意指对上述根本的拒绝，由于人要求成为决定善恶的独立而唯一的根本。圣神「洞察天主的深奥事理」，同时对人来说，是良心之光及伦理秩序的根本，完全知道在人之起始奥秘中刻划着罪的幅度。而圣神不停地「指证世界关于罪」的幅度，及其与加尔瓦略山上基督的十字架的关系。

37依照起始的见证，天主在造物过程中启示自己是全能，是爱。同时祂启示给人，有若造物主的「肖像和模样」，人受召唤分享真理和爱。这分享是指与天主结合的生命，天主是「永恒的生命」(37)。但是，人在「撒谎之父」的诱惑下让自己与这分享分离。到什么程度？当然不是纯精神体罪恶的程度，到撒殚之罪恶的程度(38)。人的心灵是不能够达到如此程度的(39)。在创世纪的描述中，「从起始就犯罪」(39)(或仍留于罪恶中)，并且已经「受判断」(40)者的「邪气」，和人不听命的邪恶之间，容易看出其程度的差别。

然而，人的不听命始终是指背离天主，在某种意义下，人对自己封闭了自由。不听命也是指人对「撒谎之父」敝开自由－－人的心智与意志的自由。这有意识的选择行为不仅是不听命，而且牵连到对动机的切实同意，这动机包容于罪恶的初次诱惑中，并在世人的整个历史过程中不停地翻出新花样：「因为天主知道当你们吃了这果子时，你们的眼睛就会开了，将如同天主一样，知道善恶」。

这里我们发现自己处于所谓「反圣言」，也就是说「反真理」的中枢所在。因为有关人的真理被扭曲：人是谁，以及什么是他底生存和自由所不能超越的限度。「反真理」成为可能，因为同时存着有关天主是谁的真理的全盘曲解，在受造物的心目中，天主造物主被置于猜疑与控诉的状态中。因为在人类历史中初次出现邪恶的「猜疑特质」。他意图「曲解」善的本身，绝对的善，他在创世工程中正好是以善彰显出来，难以言语表达的方式赐予：充沛的恩宠，建设性的爱。谁能够完全地「指证有关罪恶」，或有关人原始不听命的动机，除圣神外别无他人，祂是唯一的恩典，及一切恩典施予的泉源，祂「洞察天主的深奥事理」，并且是父及子的圣爱？

38因为，尽管创世的见证，以及与创世具来的救恩计划的见证，黑暗之神(41)是有能力指明天主就是祂自己创造物的敌人，首先是人的仇敌好像是对人构成威胁和危险的来源。以此方法撒殚设法在人的灵魂播植敌对的种子，「从起始」天主就被视为是人的仇敌，而不是慈父。人被挑唆成为天主的敌手！

罪在其原始幅度上的分析指出，由于「撒谎之父」的影响，在人类历史的过程中，人不断地遭遇抗拒天主的压力，甚至达到怨恨祂的程度：诚如圣奥斯定所指，「私爱自己达到对天主蔑视的程度」(42)。人将偏差地视天主为他的限制，而非他底自由和完善的泉源。在现时代里我们看到这点受到证实，当无神论的意识型态意图根除宗教，理由是宗教导致人的极端「偏离」，好像人接受天主的观念时，他将本属于人的，专属于人的都归之于天主！因此，在历史社会观的思想和行动的进展中，对天主的排斥已达到宣告祂的「死亡」。其概念与表白均是荒谬之谈！但是，「天主已死」的意识型态对人更具威胁，如同梵二大公会议指出，当其分析「世俗事务的独立性」问题时，写道：「因为受造物而无造物主，势必等于虚无…..一旦忘记了天主，受造物本身便无所适从」(43)。

「天主已死」的观念轻易地在它的效果中证明，在「理论与应用」层面来看，它是「人已丧亡」的意识型态。

四 神化悲痛为救恩的爱 39洞察天主的深奥事理的圣神，耶稣在晚餐厅所作的谈话中称其为护慰者。因为从起始圣神就被「呼求」(44)俾能「指证世界关于罪恶」。祂是藉着基督十字架决定性地被呼求。关于罪的指证意谓宣示罪所包容的邪恶，也就等于揭发不义的隐秘。如不探究天主的深奥事理，无法捕捉罪的邪恶全部悲惨现实。从一开始，罪的朦胧奥秘呈现在世上，是与人的自由的造物主相背。罪呈现着受造物人的意愿行为违背天主的意旨，天主的救恩意旨；的确，罪的出现是与真理敌对，基于现今已经明确地「被判断」的谎言：此谎言已将创造与救恩的爱，陷于控诉与不断猜疑的状态中。人迫随「撒谎之父」，置自己于与生命之父及真理之神敌对的立场。

所以，「有关罪的指证」不也就意味着揭示苦痛？揭示难以想像及难以形容的苦痛，是因为罪恶的缘故，创世纪以人像化的透视似乎要窥探「天主的深奥事理」，并在某种意义上，窥探不可言喻的天主圣三的心境？教会从启示得到感悟，坚信并明认罪是对天主的冒犯。在父，圣言及圣神的不可探测的默契中，什么能与这「冒犯」，及对圣神的排斥相匹比？圣神乃是爱和恩典。天主是必然而又最完善的实体的概念，因此天主自然没有从缺陷或伤害引发出的任何苦痛；但是在「天主的深奥事理」中保存着父爱，此受面对人的罪过，在圣经语言中，这父爱反应极深，以致说：「我后悔造了他」(45)。「上主看到人在地上的罪恶重大……上主遂后悔在地上造了人……上主于是说：『我后悔造了他们』」(46)。但是，圣经更常对我们谈及一位父亲，祂怜悯人，因而分担人的苦痛。总之，这难以探测及难以描述的慈父的「若痛」，促使在耶稣基督内赎罪之爱的奇妙计划实现，以便藉虔诚的奥秘，在人的历史中，能启示爱比罪更强。「恩典」得胜！

在耶稣话中提到要「指证有关罪恶的圣神」，是父及子的爱，也是天主圣三的恩典，同时也是赐给受造物每一神恩的永恒泉源。正因在圣神内，我们以超性的方法能够想像到慈悲的人格化与实践化，遵循新旧约方向的教父及神学传统将慈悲归属于天主。就人来说，慈悲包括对邻人的不幸应有的悲伤和同情。就天主来说，怀爱的圣神以涌泉般的救世的爱来表明对人类罪恶的关切。救恩计划发自天主，在父与子的结合中，这计划以救赎恩典来充实人的历史。由于拒绝爱的缘故，罪导致人的「悲痛」，而这悲痛多多少少影响到整个受造的世界(47)，然而圣神以就的流露的爱进入人类与宇宙悲痛中，而此爱将救赎世界。在耶稣救赎者的唇舌上，因为在其人性中，天主的「悲痛」得以具体化，我人常听到的一个字显示了充满慈悲的永恒之爱：即怜悯(48)。因此，在圣神方面，「关于罪的指证」屈伏于虚妄之下的受造物，尤其在人的良心深处，是表示藉着天主羔羊的牺性，罪已被征服，天主羔羊成为听命的仆人，甚至「听命至死」，他由于决心为人的不听命作牺性，完成了对人类的救赎。是这样，真理之神，护慰者，「指证罪恶」。

40基督赎罪牺性的价值由希伯书信作者的极具意义的话表明出来，作者忆及旧约时期以「牛羊之血」来洁净「肉欲」之后，加添说：「更何况是基督的血！他藉着永生之神，已把自己亳无瑕疪的奉献于天主，他的血岂不更能洁净我们的良心，除去死亡的行为，好去事奉生活的天主？」(49)。虽然我们明白还有其他可能的阐释，但是我们对圣神临在于基督的整个生命中的认知引领我们去看这段文字，有若邀请我们去体会圣神也临在于降生成人的圣言赎罪牺性的祭献中。

我们先开始思考涉及这奉献的起首数字，然后，再分开来思考这奉献所完成的「良心的洁净」。因为，是藉着永生的圣神而奉献的祭献，由此而「引申」出「指证罪恶」的德能。祂是耶稣基督在晚餐厅所作预许，在其复活之日将给宗徒们「带来」的同一圣神，当耶稣带着被钉的伤痕出现在宗徒们之前，他「赐给」他们「为赦免罪过」的圣神：「你们领受圣神罢！你们赦免谁的罪，谁的罪就被赦免」(50)。

我们知道「天主以圣神和德能祝圣了纳匝肋的耶稣」(51)，如同西满伯多禄在百夫长高乃利家里说的话。我们也从若望福音知道在巴斯卦奥秘中他的「离去」。现在希伯来书中的话给我们说明基督如何「把自己亳无瑕疪的奉献于天主」，并且如何「与永生的神」来完成这事。在人子的祭献中，圣神临在并采取主动，就如祂在耶稣的受孕，在他来到世界，在他的隐居生活，以及在他的公开宣道中活动一样。依照希伯来书的述说，经由革责玛尼及加尔瓦略山完成他的「离去」道途中，此同一基督耶稣在他的人性中，完全敝开自己让圣神护慰者行动，而圣神使永恒救恩的爱因苦难而源流不息。所以「就因他的虔敬而获得了俯允。虽然他是天主之子，却由所受的苦难，学习了服从」(52)。希伯来书以此写法指出在第一亚当的后代中，人性如何屈伏于罪恶之下，但在耶稣基督内，人性变成完全顺命于天主，并与天主结合，同时充满情爱以待他人。因此，在耶稣基督内，藉着十字架的苦难，一个新的人性重返被亚当因犯罪而背弃的爱中。这个新人性正确地说在恩典的原始涌泉内被发现：也就是在圣神内，祂「洞察天主的深奥事理」，而祂自己即是爱和恩典。

天主之子耶稣基督。以人的身份，在为他的苦难热切祈祷中，促使已经渗透入他人性深处的圣神，经由他为爱而牺性死于十字架上的行动转变人性成为一个完善的祭献。他作这奉献的决定出自他自己。以唯一司祭身份而言，「他把自己亳无瑕疪的奉献于天主」(53)。就他的人性来说，他有资格成为这个祭献，因为，唯有他是「亳无瑕疪的」。可是，他「藉着永生之神」奉献这个祭献，就是说，圣神以特殊方法参予人子的这个纯然的自我给予的行动，为的是转变这个苦难成为赎罪的爱。

41旧约在多次机遇中谈及「天降之火」燃烧人们呈献的祭品(54)。借喻比拟，我们也可以说圣神是「天降之火」在十字架奥迹深处工作。圣神发自父，导引子的祭献归向父，把祭献带入圣三共融的超性实在中。假使罪导致悲痛，而今天主在被钉基督内的苦痛，藉着圣神，获得完全合符人道的解释。因此，此处有看似矛盾的爱的奥秘：在基督身上，天主忍受被自己的受造者舍弃的苦痛：「他们不信从我！」；可是，同时从这悲痛的深处－－间接地从「不信从」的罪过深处－－圣神描绘出恩典的新尺度，即在创世之初已为人及万物而准备的恩典。在十字架奥迹深处，天主的爱在工作，爱把人找回再分享在天主自己内的生命。

是爱和恩典的圣神，以某种意义说，降临于在十字架上奉献的祭献中心。参照圣经传统，我们可以这样说：祂用在圣三共融中结合父与子的爱之火，烬化这个祭献。虽然十字架的祭献是属于基督本身的行为，但在这祭献中他也「领受」圣神。他以这种方式领受圣神，其后唯有他和天主父，能将圣神赐给宗徒们，教会及人类。唯有他从父那里「派遣」圣神(56)。唯有他在晚餐厅内出现于宗徒们之前，「向他们嘘口气」，并说：「你们领受圣神罢！你们若赦免谁的罪，谁的罪就被赦免」(56)，就如若翰洗者曾预告的：「他要以圣神和火给你们付洗」(57)。藉着耶稣所说的那些话，圣神因而被揭示，同时以圣爱的化身出现，在巴斯卦奥迹深处工作，祂是基督十字架救恩力量的泉源，是新而永生的恩典。

关于圣神的真理在罗马礼仪书中找到每天的表明，在领圣体前，司祭宣读那深具意义的字句：「主，耶稣基督，永生天主之子，你遵照圣父之旨意在圣神合作下，藉你的死亡使世界获得生命……」。并在成圣体经文第三式，提及同样的救恩计划，司祭祈求天主，愿圣神「使我们成为你永恒的祭品」。

五 宝血净化良心 42我们已经说过，在巴斯卦奥迹的巅峰点，圣神明确地被揭示，并以新的方式出现。复活后的基督对宗徒门说：「你们领受圣神罢！」。因此，圣神被揭示，因为基督的话乃在证实他曾经在晚餐厅内告别讲词中所作的许诺和预言。基此证实，护慰者也以此新方式出现。事实上，从创世奥秘开始及贯穿天主与人的旧盟约历史过程中，祂己经在工作。祂的行动因人子受派遣为默西亚得到充分证实，默西亚乃因圣神的德能来到。在耶稣的默西亚使命的巅峰时刻，圣神以其神性主体出现于巴斯卦奥迹中：就是祂现今继续根槙于十字架祭献中的救恩工作。当然，耶稣委托这工作给人类：给宗徒们及教会。然而，在这些人中及透过他们，圣神仍然是在人们精神及人类历史中，完成这工作的超性而主要的行为者：祂是看不见的，同时也是处处都在的护慰者！圣神「如风吹拂，随意飘扬」(58)。

复活后的基督在「这周的第一天」说的话，特别强调护慰者圣神的临在，就是那位「指证世界关于罪恶，正义和审判」的。因为，只有在这关系上才能说明耶稣给宗徒们直接论及圣神的「恩典」的话。他说：「你们领受圣神罢！你们若赦免谁的罪，谁的罪就被赦免；你们若拘留谁的罪，谁的罪就被拘留」(59)。耶稣托付给宗徒们赦免罪过的权柄，于是他们能够传给教会内他们的继承者。但是这托付于人的权柄假定有并包括圣神的救恩行动在内。由于成为「心灵之光」(60)，也就是说良心之光，圣神「指证关于罪恶「，也就是说，祂让人发现自己的邪恶，同时引导他趋向于善。基于圣神的种种恩典，祂被呼求为「七恩者」，每一种人类的罪过，都可为天主的拯救德能所能及。事实上，就如圣文德所说，「由于圣神七恩，一切恶行遭毁灭，一切善事由是主」(61)。

因此，人心悔改是为罪的赦免不可或缺的要件，而人心侮改却由护慰者的感召而产生。没有真实的悔改，即内在的忏悔，以及没有诚实而坚决的定改，在耶稣的话中及新旧盟约的传统中，罪维持「不被赦免」的状态。因为，依照玛尔谷福音记载，耶稣在他的宣道使命开始时先说了这些话：「你们悔改，并信从福音罢！」(62)这劝告证实了「有关罪的指证」，而圣神藉着人子的宝血完成的赎罪，并以新方法承担了「有关罪的指证」的任务。因此，希伯来书信说这「宝血净化良心」(63)。所以，可以这样说，给圣神敞开人心灵深处之门，让圣神进入人的良心圣坛。

43梵二大公会议，当其论及人的职责，尤其是有关人格的尊严时，谈到天主教有关良心的训导。尤其良心决定人格尊严。因为良心是「人的最隐密的核心和圣坛，在那里人单独与天主会晤，而天主的声音响彻于良心深处」。「在必要时，便告诉人心：这事应当执行，那事应当避免」。由造物主安置于人肉心这行善及避恶的指挥能力，是人格主体的主要特征。但是，同时「在良心深处，人发现法律的存在，这法律的来源并不是人，但人应服从它。(64)。所以，良心并不是决定何者为善，何者为恶的独立而独有的能力，毋宁说，在良心上铭刻服从的原则，针对客观标准而定，而客观标准建立并界限相称于良心对遵行和禁止的决定，遵行和禁止是人行为的基本所在，就如我们曾经思考过创世纪书中有关章节的提示(65)。在这意义上，良心才是「秘密圣坛」，「天主的声音响彻」其中。良心是「天主的呼声」，即使人认识良心仅仅是伦理秩序的准则，这点谁也不会疑惑；即使对造物主没有任何直接的敬重。良心通常发现其基础与评会正因为有此认识。

在真理之神的感应下，福音中「有关罪的指证」能够在人身实现，除透过良心外，别无他途。良心若是正直，它能「遵循真理，解决私人及社会生活所抓起的道德问题」；于是，「私人及团体避开盲目的选择，而设法遵循道德行为的客观标准」(66)。

正直良心的效果首先是正确明辨善与恶，我们读牧职宪章里的话就知道：「各种杀人罪、堕胎、安乐死及恶意自杀等危害生命的恶行；损害肢体完整，虐待身体及心灵的酷刑，企图迫害人心等侵犯人格完整的恶行；非人的生活条件，任意拘留及放逐、奴役、娼淫，妇女及幼童买卖等贬抑人格尊严的恶行；将工人视作只是赚取利润的工具，而不以拥有自由及责任感的人相待等有侮辱人格的工作条件」；指名道出在我们的时代里频频发生并到处扩散的许多不同的罪恶之后，宪章附带说：「这一切及其他类似的种种都是可耻的罪孽，茶毒人性社会。这些罪孽固使受害者饱受创伤，但这罪孽固使受害者饱受创伤，但这罪孽的主使者玷污尤深。再者，它们极其违反造物主的光荣」(67)。

道出对人极不名誉的罪孽之名，并指出它们是对人类进步只有负面作用的反伦违常的邪恶之后，大公会议也描述这一切有若舞台，演出「整个人生，无论私人生活或团体生活，形成善与恶，光明与黑暗间戏刻性的战斗」(68)。一九八三年的世界主教会议，在论及和好与忏悔时，更清楚地指出人类罪恶对个人及社会的重大影响。

44在他受难的前夕，及在复活那天的晚上，耶稣在晚餐厅内说到圣神，祂要为罪恶仍继续存在于人类历史中的事实作证，虽然罪恶已屈伏于救赎的德能之下。「指证世界关于罪恶」不会停止，罪有其名、名符其实，遍看罪的全部领域，即知其为事实。以指证世界关于罪恶，真理之神与人的良心呼声相接触。

循着这个途径我们到达举证罪的根原，这根原是在人的内在本性中去寻找，就如牧职宪章所描述：「诚然，现代世界所患的不平衡，是与根植于人心的基本不平衡，紧相连接。在人性内，存在着许多互相搏斗的因素。一方面，由于人是受造者，故体验到自身受多方面的限制；另一方面，又感觉到自身具有无穷的愿望，和走向更诇级生活的使命。人既为众多欲念所吸引，故必须经常有所选择，有所放弃。甚至由于自身的柔弱无能及向恶成性，往往做出本心不愿做的事，又往往不做本心所愿做的事」(70)。这里，大公会议的文字是参照圣保禄的众所周知的名言(71)。

「关于罪恶的指证」伴着人良心的反省，导向揭露在人性内的罪的根原，并且也发现在历史过程中良心受到支配的途径。这样，我们发现上面已经详述过的原罪的事实。圣神「指证关于罪恶」与人的原始奥秘有关，指出人是受造物，因此，无论在本体上和伦理上完全依恃造物主的事实。圣神同时也提醒我们有关人类本性承袭的罪过。但是圣神护慰者「指证关于罪恶」经常与基督的十字架相连接。基于这层关系，基督教义对于罪恶不采信任何「宿命论」的看法。大公会议训导：「人类整个历史充斥着反黑暗势力的强大斗争。依照基督的圣言，这斗争由世界肇建伊始，将延续至末日」(72)。「但基督亲临救赎并加强人类」(73)。因此，人单凭自己良心的呼声不足以自拔于罪恶陷阱，「人若想坚定于善，必须不断搏斗。同时，除非仰仗天主圣宠，努力奋斗，则不可能保持自身，完整无失」(74)。大公会议正确地认定罪恶是严重地影响人的个人及社会生活产生偏离失常的主因。同时，也不厌其烦地提醒我们最终胜利的可能性。

45「指证世界关于罪恶」的真理之神，与人的良心所作的毅力相联结，大公会议文献如此生动地论及此点。良心的毅力也决定悔改之道：唾弃罪恶，使能在人心中重建真理和爱心。我们都知道认识在自身上的恶行，有时需要极大的毅力。我们都知道，良心不仅要求和禁止，而且也依照良心深处的命令与禁令而作判断。良心也是忏悔之源：人内心悲痛，因为他曾犯了恶行。这悲痛难道不是有若圣经上以人像化的说法论及天主「造人的悔意」的遥远回声吗？这悲痛难道不是天主圣三内心的「自责」的回响？并且基于永恒的爱，这自责不是演变为十字架苦难，基督的听命至死吗？当真理之神允许人的良心分担这悲痛，则良心的悲伤尤见深邃，也更获救恩。于是，藉着妥善的痛悔行动，心灵的明确悔改得以完成：这是福音的「悔改」。

人心的毅力，或良心的毅力－－悔改由其而出－－是一反省过程，经此过程自责改变为救恩的爱，而此爱却能忍受悲痛。圣神就是这拯救能力的暗中赋予者：教会称祂为「良心之光」，渗透而充满「心灵深处」(75)。在圣神内完成如是的悔改，人就能获得宽恕，罪的赦免，这一切有关悔改与宽恕的神妙动力证实了圣奥斯定所写关于人的奥秘的真理，当他详述圣咏这句话时：「深渊召唤深渊」(76)。正是为了人以及其良心的这些「不可测量的深处」，圣子及圣神的使命才得以完成：由于基督在巴斯卦奥迹中的「离去」，圣神才「来临」：由于十字架的祭献，圣神来到每一个悔改与宽恕的具体个案中。因为在这祭献中，「基督的宝血……洁净你们的良心，除去死亡的行为，好去事奉生活的天主」(77)。因此，有关圣神是「另一位护慰者」的话延续不断地实现，这些话是在晚餐厅内对宗徒们说的，并间接地对每一个人说的：「你们认识他，因为他与你们同在，并在你们内」(78)。

六 违反圣神的罪 比对前面所述，耶稣的另一些使人震惊和不安的话就比较易明白。我们可以称之为「不得赦免」的话。福音书告诉我们有关「亵渎圣神」的特别罪过。试看三部福音书中如何述：玛窦福音：「凡出言干犯人子的人，可得赦免；但出言干犯圣神的人，必不得赦免，无论在今世或来世」(79)。玛尔谷福音：「世人的一切罪恶，连所说的任何亵渎的话，都可得赦免；但谁若亵渎了圣神，绝对得不到赦免，而是永久罪恶的犯人」(80)。路加福音：「凡出言干犯人子的人，尚可获得赦免；但是，亵渎圣神的人，决不能获得赦免」(81)。

为什么亵渎圣神不得赦免？应该如何了解这亵渎的意义？圣多玛斯答覆这罪的问题说，「罪之不得赦免，应由其本质观之，盖因其排除罪之获赦应具备的因素」(82)

依照如此详介，「亵渎」并非仅指以言语干犯圣神；毋宁说，它是指拒绝接受天主藉圣神配合十字架的德能而赐予人的救恩。人若拒绝「有关罪恶的指证」；这指证由圣神而发，并有拯救能力，人也就拒绝护慰者的「来到」，而圣神的「来到」却是在巴斯卦奥迹内，与基督宝血的赎罪能力相结合中实现：他是「良心，除去死亡行为」的宝血。

我们都知道这洁净的效果是罪的赦免。所以，谁若拒绝圣神与宝血，谁就停留在「死亡的行为」中，停留在罪恶中。对圣神的亵渎正是指彻底绝接受罪的赦免，而圣神是从内心赐与这赦免者，同时他也拒绝带给良心真正悔改所必要的一切。假使耶稣说对圣神的亵渎，在今世或来世，不得赦免，因为这「不赦免」与它底要因「不悔悟」相连结，换句话说，彻底拒绝接受悔改。意指拒绝接近赎罪的根原，然而，在救恩工程中赎罪之门「永远」保持开敞，而圣神的使命却是救恩工程内达成。圣神具有从这些赎罪根原取得的直接德能：「他藉领受属于我的一切」，耶稣如是说。以此方式，圣神在人的灵魂内带来基督完成的赎罪工作的完满性，并分施其果实。因此，亵渎圣神是这样的人犯下的罪行，其人宣称有坚持在恶行中的「权利」，总之在任何罪恶中的权利，于是，其人也就拒绝赎罪。人若把目己关闭于罪恶中，悔改便成为不可能，结果，人视罪恶的赦免对其生命来说是不重要或微不足道。这是精神毁丧的状态，因为亵渎圣神并不允许人由自建的牢笼中脱困，亦无从接近良心洁净和罪恶赦免的神恩泉源。

47真理之神为「关于罪恶的指证」的救恩工作所采取的行动，遭遇到人内在的抵制境况，是良心的冥顽不灵，基于自由选择的理由所固定的心灵状态。圣经上通常称这种状态为「心硬」(83)。在我们的时代里，心灵持有这种态度，也反映出对罪恶感的失落，为此完座劝谕「和好与忏悔」以数页幅专论此点(84)。教宗庇护十二世曾经宣称「本世纪的罪是罪恶感的失落」(85)，罪恶感的失落与「天主观念的失落」异曲同工，在上述劝谕中我们读到：「事实上，天主是人的本原与极终，人在自身带着神恩的种子。因此，是天主的实体启示并照亮人的奥秘。假使没有冒犯天主的感觉，体认罪恶的真实感的话，那么要想侵犯人及人性价值的罪恶感生根，简直是缘木求鱼了」(86)。

因此，教会不断地恳求天主赐予恩宠，俾使人的良心正直不致失落，对善恶的健全反应不致迟纯。良心的正直和反应与真理之神的内在行动深切地相连结。圣保禄的劝告在这事上更见有说服力：「不要熄灭神恩」；「不要令圣神忧郁(87)。总而言之，教会以极大的热情不断地恳求，俾使福音所谓「亵渎圣神」的罪恶在世上不致增加。更好说，她祈祷，俾使它在人的灵魂内，以及社会的形态及结构中减退，而留下余地让良心敞开接受圣神的拯救行动。教会祈祷俾使冒犯圣神的危险罪行让路给接纳护慰者的使命的妥善准备，当祂来到「指证世界关于罪恶、正义和审判」时。

48在他的告别讲词中，耶稣贯连这三方面的「指证」作为护慰者使命的因素：罪恶、正义和审判。它们标示出虔敬奥秘的界限，在人类历史中与罪恶对敌，与不义的奥秘相抗衡(88)。诚如圣奥斯定所说，一方面，「爱自己达到轻慢天主的程度」，另一方面，「爱天主能做到轻视自己的程度」(89)。教会不断地扬声祷告并提供服务，俾使在人类大家庭中社会的历史和良心的历程不致降落到罪恶的低洼，拋弃天主的诫命「达到侮慢天主的程度」，却能提升至爱，在爱中赋予生命的圣神得以显扬。

凡让自己信服圣神「关于罪恶的指证」的人，也必能让自己信服「有关正义与审判」。真理之神帮助人们，人的良心，认识关于罪恶的真相，同寺，也让人们知道有关正义在耶稣基督内进入人类历史的真理。这样凡信服「有关罪恶的指证」，并且经由护慰者的行动而悔改的人，在某种意义上，他们已被带离「审判」的行列：基此「审判」，「这世界的首领已被判断」(90)。在其神性与人性奥秘深处，悔改意指打破每一枷锁，藉着枷锁罪恶将人捆绑于整个不义的奥秘中。所以，凡是悔改的人，圣神带领他们离开「审判」的行列，并引领他们进入在基督耶稣内的正义，正义在他内，因为他从父那里领受了它(91)，是天主圣三圣德的辉映。这是福音和赎罪的正义，山上圣训和十字架的正义，藉着羔羊的宝血，正义产生洁净良心的效果。是父赐给子，以及赐给在真理和爱中与子相结合者的正义。

在这正义中，「指证世界关于罪恶」的圣神－－父及子之神启示自己，并使自己以永生之神而临在于人心中。

第二部份 附注 1.若十六：7－－8

2.若十六：7

3.若十六：8－－11

4.参若三：17；十二：47

5.参弗六：12

6.牧职宪章2

7.参同上，10、13、27、37、63、73、79、80

8.宗二：4

9.参圣依肋乃：「反异端人」三17、2

10.宗一：4、5、8

11.宗二：22－－24

12.参宗三：14－－15；四：10、27－－28；七：52；十：39；十二：28－－29；等等

13.参若三：17；十二：47

14.宗二：36

15.宗二：37－－38

16.参谷一：15

17.若二十：22

18.参若十六：9

19.欧十四：14(拉丁普通本)；参格前十五：55

20.若格前二：10

21.参得后二：7

22.参第前三：16

23.参「和好与忏悔」劝谕

24.参创一－－三章

25.参罗五：19；斐二：8

26.参若一：1、2、3、10

27.参哥一：15－－18

28.参若八：44

29.参创一：2

30.参创一：26、28、29

31.启示宪章2

32.参格前二：10－－11

33.参若十六：11

34.参斐二：8

35.参创二：16－－17

36.创三：5

37.参创三：22有关「生命之树」；也参若三：36；四：14；五：24；六：40、47；十：28；十二：50；十四：6；宗十三：48；罗六：23；迦六：8；弟前一：16；铎一：2；三：7；伯前三：22；若一，一：2；二：25；五：11、13；默二：7

38.参圣多玛斯「神学大全」一之二，80题一节之三

39.若一，三：8

40.若十六：11

41.参弗六：12；路廿二：53

42.论天主之城十四28

43.牧职宪章36

44.希腊文动词IIapanactv指呼求，或呼叫

45.参创六：7

46.创六：5－－7

47.参罗八：20－－22

48.参玛十五：32；谷八：2

49.希九：13－－14

50.若廿：22－－23

51.宗十：38

52.希五：7－－8

53.希九：14

54.参肋九：24；列上十八：38；编下七：1

55.参若十五：26

56.若廿：22－－23

57.玛三：11

58.参若三：8

59.若廿：22－－23

60.参续祷词伏求圣神降临

61.圣文德「论圣神七恩」

62.谷一：15

63.参希九：14

64.参牧职宪章16

65.参创二：9、11

66.牧职宪章16

67.同上，27

68.同上，13

69.参宗座劝谕「和好与忏悔」宗座公报77(一九八五)二一三页

70.牧职宪章10

71.参罗七：14－－15，19

72.牧职宪章37

73.同上，13

74.同上，37

75.参圣神降临续祷词：充满内心

76参圣奥斯定，释圣咏四一首13

深渊提示什么？假使深渊意指深处，难道我们没有想到，也许人心就是一个深渊？然而，有什么比这个深渊更深沉呢？人能言善道，由四肢的动作被看到，由会谈被听到；但人的思想能被窥透吗？人的心能被看出吗？

77.参希九：14

78.若十四，17

79.玛十二：31－－32

80.谷三，28－－29，80

81.路十二：10

82.圣多玛斯「神学大全」二之二，14题三节

参圣奥斯定书信185

圣文德「路加福音释注」十四章15－－16

83.参咏八十一：13；耶七：24；谷三：5

84.宗座劝谕「和好与忏悔」

85.教宗庇护十二世，向在波斯顿召开全美国教理大会的广播词(一九四六年十月廿六日)

86.宗座劝谕「和好与忏悔」

87.得前五：19；弗四：30

88.宗座劝谕「和好与忏悔」

89.参圣奥斯定论天主之城十四28

90.参若十六，11

91.参若十六：15


通谕（若望保禄二世）-第三部份 赐予生命的圣神-天主教图书中心--天主教文学,书籍,图书,书库

主及赋予生命者

第三部份 赐予生命的圣神

一 庆祝公元两千年的理由： 基督因圣神而受孕 49从基督来到世上的第廿世纪行将结束，第三个千年期将要来临，教会的心灵转向圣神，我们瞻望此教会将庆祝的大事的重大喜年。依照时间的计算法基督的来临被视为属于大地人类历史的事件。公用的时间衡量制度决定年份，世纪，千年期，以基督诞生之前或后来计算。然而，对我们基督徒来说，我们应该纪念这一事件，如圣保禄所说，它是指出「时期的完满」(1)因为在此一时刻，天主本身的「量度」完满地渗透入人类历史中：即「永恒的现今」的超越性临在。祂是「今在，昔在，将来永在的」！祂是「阿尔法，和奥美卡」，「首先与极后，开端与终末」(2)。「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」(3)。「当时期一满，天主就派遣了自己的儿子来，生于女人…致仗我们获得义子的地位」(4)。而子圣言的降生成人，却「因圣神的德能」而实现。

幸亏两位福音作者为我们述纳匝肋的耶稣底诞生及童年，他们以相同的方法述这件事。依照路加福音，在宣报耶稣诞生时，玛利亚问道：「这事怎能成就？因为我不认识男人」，但她接到这样的答覆：「圣神要临于你，至高者的德能要庇阴你，因此，那要诞生的婴孩，将称为圣者，天主的儿子」(5)。

玛窦福音述却直截了当：「耶稣基督的诞生是这样的：他的母亲玛利亚许配于若瑟后，在同居前，她因圣神有孕的事已显示出来」(6)。当若瑟正为这事困扰时，在梦中接到如下的说明：「不要性娶你的妻子玛利亚，因为在她受孕的，是出于圣神。她要生一个儿子，你要给他起名耶稣，因为他要把自己的民族，由他们的罪恶中极救出来」(7)

因此，教会一开始就明认降生成人的奥迹，此与圣神有关的信德底重要奥迹。宗徒信经说：「他因圣神的德能而受孕，出生于童贞玛利亚」。同样地，尼西亚－－君士坦丁堡信德宣告说：「祂藉圣神的德能，由童贞玛利亚取得肉躯，而成为人」。

「藉着圣神的德能祂成为人，教会依照信德的话宣告，他是子，与父同性同体：「出自天主的天主，出自光明的光明，出自真天主的真天主，祂是圣父所生，而非圣父所造」。「由童贞玛利亚取得肉躯」而成为人。这就是当「时期一满」而发生的大事。

50教会已经着手准备第二个千年期结束时的大庆典，它直接关连到基督学的层面：因为它是耶稣基督诞生的庆祝。同时，它也有圣神的层面，因为「藉圣神的德能」，降生成人的奥迹才得以实现。促使这奥迹实现的圣神，与圣父及圣子同性同体，在天主圣三无限奥秘中，祂是有位格的爱，非受造的恩典，在受造界祂是来自天主的每一恩惠的永恒泉源，是直接本原，并在某种意义上，于恩宠界祂是天主自身沟通的主体。降生成人的奥迹构成这赐予的巅峰，天主性自身的沟通。

耶稣基督的受孕和诞生，事实上是圣神在创世与救世历史中，所完成的最伟大工程：诚如圣多玛斯所阐释，是至高恩宠，「结合的恩宠」，其他每一恩宠的泉源(8)。大庆典是关系到这一工作，而且我们若探测这工作的深处，也关系到此工作的创作者，即圣神本身。

尤其「时期的完满」配合着在圣神内天主圣三自身沟通的完满。「藉着圣神的德能」「天主与人的结合」才得以实现，也就是说，也就是说，在圣言子一人身上存在着天主性与人性的结合。在领报时玛利亚说出她的「愿意」：「愿照祂的话成就于我罢！」(9)，她在无损童贞的方式下怀了男胎，他是人子，亦是天主子。藉着圣言子的「人性化」，天主自身的沟通在创世与救世的历史中达到决定性的完满。这完满在若望福音章句中有丰富而明确的表达：「圣言成了血肉」(10)。天主子降生成人意谓不仅是取得人性与天主结合，而且在这人性内，提升每一「血肉」的生物与天主结合：整个人类及全部看得见的和物质的世界。因此，降生成人也有宇宙观的意义及宇宙性的幅度。「一切受造物的首生者」(11)在基督的个人人性内降生，以某种程度，他与人类整体结合，人的实在性也是「血肉」(12)，并在这整体中结合一切的「血肉」，结合整个受造界。

51这一切是藉圣神的德能而实现，所以也是未来大庆典的一部份。教会为大庆典除了在圣神内作准备外，别无其他方式。以往藉着圣神的德能，「在时期的完满中」完成的，亦唯有透过圣神的德能，现在从教会的记忆中浮现。藉着祂的德能，它能呈现于人在世的历史的新阶段中：基督降生第二千年。

圣神以其德能庇荫玛利亚之贞躯，在她内促成她底天主母亲地位的开始，同时使她的心完全顺命于天主自身的通传，而这通传超越一切人性的理念与才能。「那信了的是有福的！」(13)：她的表姊依撒伯尔已身「充满圣神」(14)向玛利亚如是致候。在向玛利亚的致候词中的「那信了的」，我们似乎发现一个有段距离(但事实上很接近)的比照，就是有关那些基督所说的「他们不信」(15)的人的对比。玛利亚经由信德的听命进入世界的救恩史。而信德的最深意义是敞开人心以接纳恩典：接纳在圣神内天主自身的通传。圣保禄写道：「主就是神，主的神在那里，那里就有自由」(16)。当天主圣三在圣神内向人开启自己时，天主的开放启示并赐予受造的人类自由的完善。这完善以崇高的方式表现出来，正是经由玛利亚的信德，「经由听命的信德」(17)：真的，「那信了的是有福的」

二 庆祝的理由： 圣宠得以彰显 52在降生成人奥迹中，「赋予生命」的圣神底工作达到最高点。给予生命，给予在天主内的圆满的生命是不可能的，除非使它成为人的生命，就是基督由于圣言在「神人的结合」中所有的位格地位。同时，因降生成人的奥迹，以新方式在人类历史中敞开了这神恩生命的泉源：圣神。圣言，「一切受造物的首生者」，成了「众多弟兄中的长子」(18)。如此，他也成为奥体之首，这奥体就是教会，而教会诞生于十字架上，并在圣神降临那日显扬出来，他在教会内成了人类之首：每一国家，每一种族，每一地区及文化，每一语言及大陆的人民均受召唤接纳救恩。「圣言成了血肉，在他内有生命，生命是人们的光…凡接受他的，他赐给他们权能，好成为天主的子女」(19)。但是，这一切均「藉圣神的德能」而完成了，并不停地在完成。

诚如圣保禄所教导，「凡受天主圣神引导的，均是天主的子女」(20)。人的天主义子身份乃基于降生成人的奥迹而诞生，就是经由基督－－永恒的圣子。但是，新生或重生之发生，是在天主父「派遣子的神进入我们的心中」时(21)。于是，「我们接受义子的精神」，为此我们呼喊「阿爸，父啊！」(22)。因此，透过圣宠培植于人灵魂内的天主义子的身份是圣神的工作。「圣神亲自和我们的心神一同作证，我们是天主的子女，我们既是子女，便是继承者，是天主的继承者，是和基督同为继承者」(23)。圣宠是人新生命的原理和泉源：神恩的，超性的生命。

这新生命的赐予，有若天主对圣咏作者的祷词的明确答覆，这祷词可以说回响了一切受造物的呼声：「你神一出，万物创成，你使地面，焕然一新」(24)。天主之神在创世奥秘中赐予人生命，给予宇宙诸多看得见及看不见的不同形体，经由降生成人的奥迹再次更新这生命。因此，创世由降生成人而完满，并从那时起救赎的德能渗透其中，这德能充溢人类及一切受造物。这就是圣保禄告诉我们的：他底宇宙观及神学的观察似乎是重复古时圣咏的话：凡受造之物「都热切地等待天主子女的显扬」(25)，就是那些天主所预选的人，也预定他们与自己的儿子的肖像相同(26)。因此，这超性的「义子名分」的根源是圣神，圣爱和恩典。圣神是在这种情况下被赐给人。并且由于非受造恩典底丰实，在人们的心中开始有那份特别的受造恩典，由是他们「成为神性的分享者」(27)。因此，人性生命经由参予为神性生命所渗透，并获得神恩的，超性的幅度。因此，新生命由是获得，在此新生命中身为分享降生成人奥迹者，「人在圣神内才得接近天主父」(28)。因此，在赐予生命和圣宠圣神，与在人内源出于圣神的丰富超性活力之间有密切的关系：在非受造的圣神与受造的人之心神之间的关系。

53这一切可以说包括在上面提到的大庆典的范围中。因为，我们必须超越仅考虑这事件的历史幅度的表面价值。透过这事件的基督学内涵，我们必须达到圣神学的幅度，以信德的眼光来看真理之神二千年来的行动，许多世纪以来，圣神从基督完成的救赎宝库中取出并赐予人们的新生命，促使因唯一独生子而来的义子名份在人们身上实现，圣化他们，使他们也能同圣保禄一样重复：「我们领受了…从天主而来的圣神(29)」。

然而，当我们追大庆典的理由时，我们不能局限于自基督诞生以来已经过去的二千年，我们需要回顾更远，包括圣神行动的全部历程，在基督降生以前，从世界起始，并遍及世界，尤其在旧约的救恩计划中的行动。因为，这行动在每一地点，每一时刻，自然也在每一个人内运作，按照救恩的永恒计划，由是这行动与降生成人及救赎的奥迹紧相连接，而这奥迹本身在凡相信将来基督再来临的人身上实行其感化力。特别是在厄弗所人书(30)中证明了这点。所以，恩宠之内包含基督学与圣神学两方面，总之，圣神学方面，在凡公开接受基督的人身上非常明显：「在他内(在基督内)你们受了恩许圣神的印证，这圣神就是我们得嗣业的保证，直到我们取得嗣业的所有权」(31)。

仍然以大庆典的远景着眼，我们需要看得更远，走得更阔，认识「风之吹拂，随意飘荡」，依照耶稣和尼苛德摩谈话时采用的喻像(32)。梵二大公会议，虽然主题讨论集中在教会，但是提醒我们圣神的活动也在「教会可见之形体以外」。大公会议正确地谈到「凡圣宠以无形方式工作于其心内的所有善意人士，为他们亦有效。因为，基督为所有的人而死，而人最后的使命又只是一个，亦即天主的号召，我们必须相信，圣神替所有的人提供参加巴斯卦奥迹的可能性，虽然其方式只有天主知道」(33)。

54「天主是神，朝拜祂的人，应当以心神，以真理去朝拜祂」(34)。这些话是耶稣在另一次谈话中说的，就是和撒玛利亚妇人会谈那次。在这千年期结束及下一个千年期开始时举行的大庆典，对所有「以心神和真理朝拜天主的人」应该构成一个强有力的号召。对每一个人来说，应该是一个默想天主圣三奥秘的特别机会。三位一体的天主本身对世界来说，尤其是对有形的世界来说是完全超越的。「天主是神」(35)，祂是绝对的神，并且在这样奥妙的方式中，祂不仅亲近这世界，而且临在于世界上，以无所不在的意识，深入世界并从其内赐予世界以生命。这对人的关系来说尤见真实：天主临在于人的本体之密切所在，在他的意志，良心和心灵中：是人类学和心理学上的实在性，圣奥斯定思考这点时说到天主，祂比「我之最深邃本体更接近」我(36)。这话帮助我们更瞭解耶稣对撒玛利亚妇人所说的话：「天主是神」。唯有圣神才能在我之存在，以及在我之灵修体验中，比「我之最深邃的本体更接近」。唯有圣神才能在人内及在世界上无所不在，然而在祂的绝对超越性中，保持不可侵犯性和不变性。

但是，在耶稣基督身上，天主在世上及人间的临在，却以新方法及可见的形式而彰显出来。在他身上「天主的恩宠的确彰显出来」(37)。天主父的爱，既是恩典，无穷的恩宠，生命之源，在基督身上成为看得见的，并在基督的人性内，圣爱成为宇宙，人类大家庭及历史的「部份」。这恩宠出现于人类历史，最经由耶稣基督及圣神的德能而完成，圣神是天主在世上一切救恩活动的泉源；祂是「隐密的天主」(38)，是爱，是「充满了世界」(39)的恩典。教会的整个生命将在大庆典时出现，意指与看不见的天主，隐密的天主相会：与「赋予生命者」的圣神相会。

三 圣神处于人的内在冲突： 「因为肉体的欲望相反圣神，而圣神的意愿相反肉体」

55　不幸地，救恩史指出天主的来到并使自己出现於人与世界之前，圣神神妙的「纡尊降临」，却在我们人性现实中遭遇到抵抗和反对。从这观点来看，老人西默盎那先知性的话何其贴切，他受圣神的感召，来到耶路撒冷圣殿，以便在白冷新生的婴儿面前预言他「已被立定为使以色列中许多人跌倒和复起，并成为反对的记号」40。反对天主，他是看不见的神，就某种程度来说，原起於天主与世界极端不同的事实，也就是说，以世界的「能见性」及「物质性」与「看不见的」及「纯神的」天主对比；从世界的本质的及不可避免的缺陷与完善的天主对比。但是这对抗由於侵占人心的罪恶的作崇，在伦理方面演变成冲突和叛逆，於是「肉身的欲望相反圣神，而圣神的意愿相反肉身」41。我们曾经说过，关於这罪恶，圣神「指证世界」。

是我告诉你们，依圣神的引导行事，切勿求肉身欲望的满足。因为肉身的欲望相反圣神，而圣神的意愿相反肉身；二者互相敌对，致使你们不能行你们所愿意的事」42。在由灵魂与肉身结合而成的人身上，已经存在於「精神」与「肉欲」之间某种紧张和争斗的倾向。这争斗事实上属於罪的後遗症，是罪的结果，同时也证实罪的存在。这是每日体验的一部份。圣保禄写道：「私欲的作为是显而易见的：即淫乱，不洁，放荡…酗酒，宴乐，以及与这些相类似的事」。这些是称为「肉欲」的罪。他也增添了其他：「仇恨，打击，嫉妒，忿怒，自私，不睦，分党，贪欲」43。所有这一切构成了「私欲的作为」。

但是，比对这些毫无疑问地是邪恶的作为，圣保禄提及「圣神的果实」，即是「仁爱，喜乐，和睦，忍耐，亲切，良善，忠信，柔和，节制」44。从文字内容看来，其意甚是明显，对圣保禄来说，不是虐待和责罚身体的问题，身体配合灵魂构成人的本性和人格主体。更好说，他关心伦理上的善行或恶行，德行的不变素质，是顺从圣神的救恩行动的效果，或者恶习，是反抗救恩行动的结果。因此，圣保禄写道：「如果我们因圣神生活，就应随从圣神的引导而行事」45。并在其他章节也说过：「因为随从肉性生活的人，切望肉性的事，但是随从圣神生活的人，切望圣神的事」，「你们是属於圣神，事实上天主的圣神住在你们内」46。圣保禄在「随从圣神」的生活与「随从内性」的生活之间的比照，抓起一个更深远的比照：「生命」与「死亡」之间的比照。「随内性的切望导入死亡，随圣神的切望，导入生命与平安」，於是，他警告说：「如果你们随从肉性生活，必要死亡；然而，如果你们依赖圣神消除肉性的妄动，必能生活」47。

正确的了解，这是劝人生活於真理内的劝告，就是说，依照正直良心的指示而生活，同时，也是在赋予生命者的真理之神内作信德表白。「身体固然因罪恶而死亡，但你们的神魂却因正义而生活」。「因此，弟兄们，我们并不欠肉性的债，以致该随肉性生活」48。更好说，我们欠基督的债，在巴斯卦奥迹中，他为我们取得圣神，导致我们之罪的开释：「的确，我们是被高价买来的」49。

在圣保禄的文字中，有关本体论幅度（肉体与精神）的重叠和相互渗透性，伦理方面（道德上的善与恶），和圣神学方面（在恩宠界圣神的行动）。他的话（尤其是在给罗马人和迦拉达人的书信中）使我们认识并生动地感觉到人性内，於倾向圣神的行动及抵制反抗他，和他的拯救恩典之间，进行着紧张和争斗的强度。对比的两端或极限是：在人的方面，他的限度和罪恶感，这正是他底心理的和伦理的实在性的主要因素；在天主方面，恩典的奥 ，在圣神内神性生命不停的自我赐予。谁能获胜？就是那欢迎恩典的人。

56　不幸地，圣保禄强调的人内在的及主观的幅度中对圣神的反抗，如发生在人心内的紧张，争斗和叛逆，却发生於历史的每一时期，尤其是现代，以其外在的幅度发生。这外在的幅度采取具体的形式，成为文化和文明的内容，诸如哲学体系，意识型态，行动方案，和改造人行为的模子等等。在唯物主义中达到最明显的表现，无论是以理论形态：成为一种思想体系，或是实际形式：是阐释与评估事实的方法或是配合行为的计划。这类思想，观念和行动被发展到最高峰，并产生极端的实际影响的体系是辩证的与历史的唯物论，它仍被认为是马克思主义本体的核心。

在原则和事实上，唯物主义极端排斥天主在世界上，总之在人内的临在和行动。基本上，这是因为唯物主义不承认天主的存在，它是一个本质的及有系统的无神的体系。这是我们时代的惊人现象：无神论，梵二大公会议以不少页数专务无神论的探讨50。即使不可能在齐一同声的方式下讨论无神论，或限定其 围只讨论唯物论的哲学思想。因为有许多形式的无神论，也许无神论一词常被用错，然而可以确定的是，真正而确实的唯物论，被了解为解释现实的理论，并被认为是个人及社会行动的指导原则的唯物论，其特徵是无神的。唯物论描述价值秩序及行动目标，严格地限於把整个现实阐释为「物质」。虽然有时也论及「精神」和「精神问题」，例如在文化或伦理领域方面，这样做也只是考虑到从物质源流出来的某些事实，因为根据这体系的说法，物质是唯一存在，以及存在的唯一形体。依照这种阐释，随之而来的宗教只能被了解为是一种「理想者的幻觉」，依据时地的境况，以最适合的手段和方法加以战斗，以达到从社会和人心中消灭宗教的目的。

所以，也可以说唯物论是圣保禄所谴责的有系统及合逻辑发展的「抵抗和对立」，他说：「肉身的欲望相反圣神」。但是，圣保禄强调他底格言的第二部份，这敌对局面是相互的：「圣神的意愿相反肉身」。凡愿意因圣神而生活的人，接受并配合他的救恩活动，不得不弃绝「私欲」的内在与外在的倾向和要求，也应弃绝肉欲以意识型态和历史性所表达的反宗教的「唯物主义」。面对我们时代的这个特殊背景，我们在筹备大庆典时必须强调「圣神的意愿」，作为新的将临期之夜回响的劝告。在此将临期结束时有如二千年前一样「人们将看到天主的救恩」51。这是教会委托给现时代男女的一种可能和希望。教会知道在「欲望相反圣神」，尤其是某些领域中成了现代文明许多特徵，与「意愿相反私欲」之间有相遇或是撞击，由於天主接近我们，他的降生成人，他圣神不停地更新通传，这相遇或撞击在许多情况中成了悲剧，并且可能导致人类新的失败。但是，教会坚信在天主方面，救恩的自我赐予常在，救恩性的降临，或者以另一方式说藉圣神的德能救恩性「对罪恶的指证」常在。

57　圣保禄在「圣神与「私欲」之间的比照，也包括「生命」与「死亡」之间的比照。这是一个严重的问题，关於这个问题人们应该立刻说，唯物主义，作为一个思想体系，无论是形式，意味着将接受死亡视为人类生存的最後结局。任何物质之物是可腐坏的，所以人的身体（视如「动物」）是会死的。假使人的本质仅仅是「肉躯」，「死亡」对人而言是不可能越过的界限和限度。因此，人们能够了解何以一般认为，人的生命为「死亡而存在」外别无意义。

这里必须附带提到，在现代文明的水平线上，尤其在科学与技术的极度发展的形式中，死亡的信号与徵兆成为格外地敏感与频繁。人们只要想及武器竞争，以及竞争带来核子毁灭的危险。再者，大家越来越意识到我们地球上广大地区烙印着濒临死亡边绿的贫穷和 馑的严重境况。它不仅是经济问题，而更是伦理的问题。可是，在我们时代的地平线上聚集着更灰暗的「死亡信号」：一种风尚广泛地被建立，在某些地区几乎成为制度，杀害人的生命，甚至在他们出生之前，或他们到达自然死亡点之前。再者，尽管有许多为和平所作的高尚努力，新的战争已经爆发并正在进行中，战争毁灭生命，或摧毁千千万万人民的健康。人们怎能不提及恐布主义对人命的攻击呢？尤其组织国际规模的死怖主义。

不幸地，正当我们越来越接近基督降生第二个千年期的尾声时，这只是在我们这一时代组合成底部份而又不完整的死亡图像的素描。难道不能从唯物文明的阴影下，对赋予生命的圣神，抓起一项新的和自觉的恳求吗？尤其从造成唯物文明的社会学的和历史的印像中的那些有增无减的死亡讯号吗？无论如何，即使从唯物的思想和生活体系的发展而发生的人的希望或失望，以及幻相或欺骗的尺度不相关连，基督徒的确定性仍然存在，圣神吹拂随意飘扬及我们拥有「圣神的初果」，所以，即使我们要承受时间内的折磨，但时间行将过去，「我们内心叹息，当我们等待…我们肉身的救赎」52，或我们人本体的一切，肉躯与灵魂的救赎。是的，我们叹息，但是在充满希望的期待中，因为正是这样的人，天主接近他。天主父「派遣了自己的儿子，带着有罪肉身的形体，当作赎罪祭，在这肉身上他给罪恶定谳」53。在巴斯卦奥迹的巅峰，天主之子降生成人，并为救赎世界的罪恶被钉十字架上死，复活後出现在宗徒们之间，向他们嘘了一口气，并说「你们领受圣神罢！」。这个「气息」永远继续下去，因为「在我们的软弱中，圣神帮助我们」54。

四　圣神坚强人的灵魂

58　教会宣告并生活於基督复活和圣神降临的奥迹中，她继承并实行宗徒们有关耶稣基督复活的见证。她是战胜死亡胜利的常久证人，这胜利揭示了圣神的德能，决定了他新的来临，他在人间与世上的新临在。因为，在基督复活时，圣神护慰者启示了自己，尤其他是生命的赐予者：「那使基督从死者中复活的，也必要藉着住在你们内的圣神，使你们有死的身体复活」55。以基督复活的名义教会宣告超越死亡限度，强於死亡的生命。同时，她宣报赐给这生命者：圣神，生命的赋予者；她宣扬他并在分施生命的事上与他合作。因为，「虽然你们的身体因罪恶而死亡，但你们的神魂却因正义而生存」56，这正义是由被钉死而复活的基督来完成。以基督复活的名义，教会本着和圣神密切结合及事奉圣神，来为发自天主自己的生命服务。 　　正因透过这种服务，人在常新的方式下成为「教会之路」，我曾在论基督人类救主的通谕中说过，现在我在这个论圣神的通谕中再重申。与圣神相结合，教会甚为明白灵魂的实体，是人性内最深奥和最主要的实体，因为它是精神的和不腐坏的。在这层面上圣神接种「不死不灭的根」58，并从其发出新生命。这是人在天主内的生命，是天主在圣神内自我通传的救恩果实，其能发展和茂盛唯有靠圣神的行动。因此，圣保禄代信友们向天主说话，并向信友们宣告：「我在天父面前屈膝……愿天父藉着他的圣神，以大能坚固你们的灵魂」59。在圣神的影响下，这「精神体」的露魂成熟且茁壮。感谢天主的自我通传，「知道人心秘密」的灵魂，与「洞察一切事物，甚至天主的深奥事理的圣神」60相合合。在这称为永 恩典的圣神内，天主圣叁向人及人的灵魂敞开自己。天主圣神的隐形气息，使人的灵魂在天主的拯救及圣化的自我开放前敞开。藉着来自圣神的圣宠恩惠，人进入「新生命」，被带领到天主生命的超性实体中，成为「圣神的住所」，天主的生活宫殿61。因为，经由圣神，圣父及圣子来到他那里，并在他那里设立住所62。在与圣叁的恩宠共融中，人的「生活领域」拓宽并高举至天主生命的超性层面。人在天主内生活，并由天主而生活：人「遵循圣神」而生活，并「仰慕圣神的事物」。

59　人在圣神内与天主的密切关系、也使他在新的方式中了解自己，以及自己的人性。於是，人从他的起始就是天主的肖像和模样得以完全实现63。这个有关人的真切真理，必须继续不断地在基督的光照下重新发现，基督是与天主关系的典型。同时在基督内也必须重新发现「透过诚实的自我奉献於他人而获完满的自我发现」的理由，就如梵二大公会议所写道：正因为与天主相似，在这大地上…唯有人是天主为人的本身而喜爱的受造物」，并赋予人格的尊严，同时也对社会的沟通和整合开放64。这有关人的真理底切实认识和完全付诸实行，唯有藉圣神的德能才能成功。人从耶稣基督那里学到这个真理，并藉圣神的德能在自己的生活中去实践它，而耶稣自己已经把圣神赐给了我们。

沿着这途径－人内在成熟的途径，包括人性意义的完满发现－天主向人亲近并越来越周密地深入整个人性世界。叁位一体的天主，本身「存在」着相互给予的超性实在性，在圣神内把自己当作恩典赐给人，从内部改变人性世界，从人的内心和理性改变人。沿着这途径，受造以分享神恩的世界变为如大公会议所教导的「更合乎人性，更深刻地合乎人性」65，因此，在世界内，经由人们的心灵和智能，天国得以扩展，天主终竟是「万物中之万有」66：恩典和爱。恩典和爱是天主圣叁在圣神内开放给人及世界的永 德能。

当基督诞生以还的二千年将届，问题是如何使更大数目的人众「能够完满地发现……已经由自身诚实的奉献」，依照上面已引述过的大公会议所说而生活。经由圣神护慰者的行动，期望在我们的世界上人性真正成长的过程，能在个人及团体生活中实现。关於这点，耶稣自己，「当他向天父祈祷时说，『愿他们合而为一…就如我们原是一体一样』（若十七：21～22）隐含着在天主位格的合一与天主子女在真理及仁爱中的合一之间的相似之处67。大公会议重提这个关於人的真理，而教会在人身上看到有关本身宗徒在务格外强烈而确定的指示。假使人是教会之路，这路通过基督的全部奥迹，基督身为人之超越性典型。顺着这道路，坚固我们每一位「灵魂」的圣神，让人更能「完满地藉着自我的奉献，而找到自己」。大公会议牧职宪章的这些话，可说是概括了整个基督宗教的人类学：在那建基於福音的理论和实践中，人发现自己乃属於基督，并发现在基督内被提升到天主子女的地位，由是更明了自己身为人的尊严，正因为他是天主接近和临在的主体，天主「纡尊降临」的主体，包含着最终光荣的远景和根由。於是，真可以说－「天主的光荣是生活的人，而人的生命是天主的盼望」68：渡着神性生活的人是天主的光荣，而圣神是这生活和这光荣的隐藏的分施者。圣巴锡尔论及圣神说，虽然本质单纯，而德性众多，伸展自己而无几毫减损，临在於每位有资格接纳他的主体，有若他只临在於一人，却又赐给恩宠以满足所有的人」69。

60　在护蔚者的庇荫下，当人们发现自己的生存与生命的神恩幅度时，他们无论是个人或是团体、能够从各种不同的决定论中解脱出来，这些决定论主要源出於唯物基础的思想、运用和相关的行动模式。在我们时代里这些因素成功地渗入人灵深处，渗入良心圣坛，在那里圣神继续不停地放射「天主子女的自由」底新生命的光和力。在这种生活中人的成长，遭受到加诸其身上的种种约制和压力所阻碍，这些约制和压力则来自社会各阶层有统辖权力的制度与结构。可以说在许多状况中，社会动力，不仅没有培育人类精神的发展与扩张，最後反而剥夺人之存在与生命纯正真理的人性精神－圣神护守着此真理－而令其屈伏於「这世界的元首」之下。

因此公元二千年的大庆典含有由圣神德能带来的解放讯息，唯有圣神能够帮助私人和团体从各种新的旧的决定论中解脱，以「在基督耶稣内赐予生命之神的法律」70来引导他们，由此发现并达成人之至高的真正自由。就如圣保禄写道，「主的神在那里，那里就有自由」71。这自由的启示，亦即是人之真正尊严的启示，为处在被迫害状况下－过去的与当前的－基督徒及教会获得特殊及有力的辩护，因为，为天主的真理作见证由是成为临在於信友心灵中的真理之神底行动的活证明，他们常以自身经由殉道的死亡刻划出人性尊严的至高光辉。

在社会正常状况中，基督徒身为人真正尊严的见证，藉其顺从圣神之引导，也能作各种「使地面更新」的贡献，与兄弟姊妹们携手合作，在现代文明进步中，有关文化、科学、技术，以及思想和人的活动等其他方面，致力完成并善用每一件属於好的，高尚的和美丽的事物72。他们以基督门徒的立场致力这工作，大公会议写道，「基督复活後，藉其圣神的德能，在人心内工作，不唯激发人们期望来生幸福，而且同时激发，净化并增强人们另一高尚的志愿，即设法使人类大家庭的生活，更为适合人性，并使整个大地朝向这宗旨迈进」73。因此，他们更强有力地确认以天主的肖像和模样而受造的人底伟大，即因天主圣子降生成人的奥迹而显示的伟大，在「时期的完满」中，并藉圣神的德能，天主圣子进入人类历史并显示自己是真人，他出生於所有受造物之前，「万物藉他而有，我们也藉他而生存」74。

五　教会是与天主密切结合的圣事

61　常第二个千年期将届尾声时，这是件应该提醒大家的事，叫人记起时期届满圣言重新来到人间之时，教会再次按照梵二大公会议的训导和有效计划，思考她底神性的及人性的结构和使命的本质，此使命她能够分担基督的默西亚使命。循此路路，我们返回晚餐厅，在那里耶稣基督揭露圣神是护慰者，是真理之神，并且在那里他谈到他自己经由十字架的「离去」，是为圣神的「来到」的必然条件：「我去为你们有益，因为我若不去，护慰者便不会到你们这里来；但是我若去了，就要派遣他的你们这里来」75。我们看到这预言成真，第一次是在复活那天晚上，其後是在耶路撒冷圣神降临庆典中，我们也看到从那时起透过教会这预言在人类历史中实现。

依照那预言，我们也抓住耶稣在最後晚餐中说到有关他的新「到临」的全部意义。因为，耶稣在同一告别讲词中，不仅预告他的「离去」，而且也预告他的新「来临」，其意义极为深长。他底不折不扣的字句如下：「我必不留下你们孤独无助；我必要回到你们这里来」76。在他升天前作最後告别时刻中，他更明澈地重提：「看，我同你们在一起」，并且这是「真到今世的终结」77。基督这新的「来临」，为了与他的宗徒们在一起，与教会在一起，这「来临」继续下去，「我和你们天天在一起，直到今世的终结」，这当然不能改变他「离去」的事实。基督在世上的默西亚活动结束後的离去，他的新「来临」发生在预告派遣圣神的 畴中，在某种意义上，构成他自己的使命的一部份。然而，它是藉着圣神的德能而实现，圣神使基督的新「来临」成为可能，基督已经离去，而现在以新方式来到并永不离开。藉着圣神的德能，基督的新来临，他在精神生活中不变的临在与行动，均在圣事的事实中实现。在这事实中，基督之可见的人性虽已离去，但他来临，常在并行事於教会内，以如此亲密的方式使教会成为他自己的身体。在这种亲密关系中，教会生活，工作和成长「直到今世终结」。所有这一切均透过圣神的德能而发生。

62　透过十字架及复活奥迹，基督的「离去」最完整的表示是圣体圣事。在每次举行圣体圣事时，基督的来到，他救恩的临在，是以圣事方式实现祭献及领圣体时。这是由圣神的德能而完成，作为圣神自己使命的一部份78。透过圣体圣事，圣神完成厄弗所书中论及的「坚固灵魂」之事79。透过圣体圣事，并藉圣神的行动，私人与团体学习发现人性生命的神性意义，如大公会议所谈论：为此耶稣基督「完满地启示人与人本身的意义，暗示「在天主圣叁相互契合与天主义子们在真理及爱德内的相互契合之间某种类似点」80。这契合透过圣体圣事格外明显及真实，在圣体圣事中，人分享礼仪所实现的基督的祭献，并且也学习「透过自己的天赋，寻找自己」81，透过与天主的共融，以及与其他兄弟姊妹的共融。找到自己。

基於这个理由，早期的基督徒，从圣神降临之日以还，「专心擘饼和祈祷」，在这种方式下，他们由於宗徒们的教诲形成一个团结的团体82。这样，「他们明认」复活而升天的主在教会的圣体圣事团聚中，并藉着它，重新来到他们中间。教会受圣神的指引，并透过圣体圣事，自开始就表明并确定她的身份。在每一个基督徒时代，直到我们的时代，直到我们等待第二个千年期结束的现阶段，一直都是如此。然而，不幸地我们必须承认在这行将结束的千年期中曾发生基督徒之间大分裂的事实。所以，在基督内的所有信友效法宗教们的芳表，应该热切地努力使自己思想和行动与圣神的意愿一致，「圣神是教会合一的本原」83，因此，凡在同一圣神内受洗而构成一个身体的人，应成为兄弟一起举行同一的圣体圣事，圣体圣事是「爱的圣事，团结的标记，爱德的联系」84。

63　基督在圣体圣事的临在，他庇圣事性的「我和你们在一起」，使教会更深入地发现她自身的奥秘，就如梵二大公会议的整个教会学所显示：「教会在基督内是圣事，是与天主契合及整个人类团结的标志和工具」85就教会是圣事来说，她是从基督「离去」的巴斯卦奥迹发展而来的，藉圣神的德能，以基督常新的「来临」而生活，并生活在护慰者真理之神的同样使命内。这正是教会本质上的奥迹，如同大公会议所明认。

虽然，经由创世，天主就是在他内我们「生活，行动，和存在」的86，但是救赎的德能在人类历史及世界中，有若以双重「动律」继续并发展下去，而「动律」的来源发现在永 圣父内。一方面，是圣子使命的动律，藉圣神的德能，由童贞玛利亚出生，来到世上；另一方面，圣神使命的动律，就如基督明确地揭露了他。透过圣子的「离去」，圣神来到并继续以护慰者和真理之神身份来到。就他的使命全貌来看，似乎存於圣神的不可分离的临在内，圣子在巴斯卦奥迹中「曾经离去」，又「来到」，并继续地临在於教会的奥秘中，在教会历史中，有时他隐藏自己，有时显示自己，但经常指引教会的步调。透过圣神的德能，所有这一切均以圣事方式发生，「从基督救赎的富藏汲取」的圣神，不停地赐予生命的。当教会更意识到此奥迹时，她更清楚地看清自己，尤其她是一件圣事。

同时，因为由於上主的意愿，透过各个别圣事，故会也完成对人的救恩牧职。这圣事牧职每次的完成，带来经十字架和复活基督「离去」的奥迹，因着基督的「离去」，圣神就来到。他来到并工作：「他赐予生命」。因为圣事意谓恩宠和赐给恩宠：圣事意谓生命和赐予生命。教会是神圣标志的看得见的分施者，而圣神却在它们内，以标志所表示的看不见的分施生命者而行动。与圣神在一起，基督耶稣临在并行动。

64　如果教会是与天主契合的圣事，她在耶稣基督内才是如此，在基督内这契合得以完成，成了救恩的事实。教会在耶稣基督内，藉圣神的德能才是如此。救恩事实的圆满，亦即基督在历史中的事实，以圣事方式，在圣神护慰者的德能内伸张。在这种方式中，圣神是「另一位护慰者」或新护慰者，因为透过他的行动，福音在人的心灵与意志中成形，并伸入历史中。所有这一切是由於圣神，他赋予生命。

当我们用「圣事」一词来形容教会时，我们必须记住，在大公会议的本文中，教会的圣事特性，严格地说，显然有别於圣事专有的圣事特性。我们读看：「教会－依圣事的性质－是与天主共融的标记和工具」。但是，圣事一词之用於教会和圣事中的类比意义，主要是教会与圣神德能的关系，唯有圣神赋予生命：教会是赋予生命的圣神之临在和行动的标志和工具。

梵二又说教会是「全人类合一的…圣事」。显然地，合一的问题对人类本身而言有各种方式的差别，但合一是来自天主并在天主内的。这合一在创世奥秘中有其根源，并在救赎奥秘中取得新幅度，而救赎是为普世得救而注定。因为天主「愿意所有的人都得救，并得以认识其理」87，而救赎包括全人类，在某种程度下，也包括所有的受造物。在救赎的同样普世幅度中，圣神在行事，是因「基督的离去」。所，教会因她本身的奥秘根植在天主圣叁救世计划中，有理由自视为「整个人类合一的圣事」。他知道藉着圣神的德能她是如此，在达成天主救世的计划中，她是标志与工具。

这样，圣叁无尽的爱之「纡尊降临」得以实现，无穷而看不见的天主亲近看得见的世界。天主圣叁在圣神内并藉自己的「肖像和模样」自起始就与人沟通。在圣神行动之下，人类透过圣神并为基督所救赎的受造世界，在天主内朝向最终归宿。教会是创世和救赎，天主和人两端连结一起的「圣事，就是说，标志和工具」。她致力於重建及增强在人类根本上的合一：在人与天主，他的创造者，主和救赎者的共融关系上。这端建基於大公会议训导的真理，我们能默想，说明和应用其完美意义，在从基督降生第二个千年进入第叁个千年期这段转移时期内。我们高兴更清楚地认识在救恩史，也是人类历史的一部份，教会实践的工作中，圣神临在并工作，圣神以神性生命的气息渗透入人在大地的旅程，并导致一切受造物，一切历史，一起流向终极，终止於天主无涯汪洋中。

六　圣神及教会说：「请你来吧！」

65　神恩生命的气息－圣神，以其最简单与最普通的方法表达自己，并使自己在祈祷中被感觉到。这是一个美丽而有益的联想，在世界上那里人们在祈祷，那里圣神就临在，他是祈祷的生命气息。这是一个美丽而有益的联想去承认，假使祈祷遍及全世界，在过去，现在及未来，同样地，圣神的临在和行动也伸展全球，在人心内，在最悬殊的环境和修件下所有无涯的区域中，对精神和宗教生活有时顺利及有时不顺利的环境中，圣神「叹息」祈祷。多次，透过圣神的感召，祈祷从人心抓起，不愿禁止或迫害，甚至官方宣布决定无宗教，或无神特色的大众生活。祈祷经常保持着所有表面上看来没有声音者的声音，在这声音中经常响应着希伯来书诿归基督的「大声哀号」88。祈祷也是人心深渊的揭露：深处来自天主，亦唯有天主能够充实它，正是以圣神充满人心。我们在路加福音中读到：「你们纵然不善，尚且知道把好东西给你们的儿女，何况在天之父，更会将圣神赐与求他的人！」89。

圣神是恩典，是与祈祷一同进入人心。在祈祷中他首先且特别显示自己是「在我们的软弱中帮助我们」的恩典。这是呈保禄给罗马人书信中拓展出的伟大思想，他写道：「因为我们不知道如何祈求 对，而圣神却亲自以无可言喻的叹息，代我们转求」90。所以，圣神不但促使我们祈祷，而且在祈祷中「从内心」引导我们：他临在於我们的祈祷中，并给予祈祷神圣的幅度91。因此「那洞察人心的天主知道圣神的意愿是什麽，因为圣神乃按照天主的旨意代圣徒转求」92。藉圣神的德能所作祈祷，成为新人更成熟的表明，藉着这样的祈祷新人分享天主性生命。

我们的困难时期对祈祷有特别的需要。在历史过程中－在过去和现在－许多男女为祈祷的重要作见证，以奉献自身来赞美天主和祈祷生活，尤其在隐修院和会院中；近年来也看到为数增多的人们，在更广泛的运动和团体中，以祈祷为首务并在祈祷中寻求精神生活的革新。这是一个有意义及令人快慰的讯号，因为这经验在信友间对祈祷的复兴带来真实的贡献，帮助信友对圣神获得更清楚的概念，如同圣神在心灵中注入成圣的深切渴望。

在许多私人和团体之间，越来越意识到，即使科学与技术文明的快速进步，尽管真实的追求及目标都达到，人却受到威胁，人类受到威胁。面临这种危险，以及已经体会人之精神颓废的可怕事实，私人和整个团体，似乎受信德的内在意识的引导，寻求提升人的力量，从他自己，从他的错误和谬想把他救出来，而这些通常对他的追求造成伤害。因此，他们发现祈祷，在祈祷中「圣神扶助我们的软弱」得以彰显。如此，我们生活的时间将圣神引近许多重归祈祷的人。并且我相信人们在这通谕的教导中找到内在生命的食粮，以及在圣神的行动下，他们将做到增强完全合乎教会和她训导的祈祷行为。

66　置身在我们时代的诸多难题，失望和希望，背弃和归返中，教会对其诞生的奥秘保持忠实。虽然它是一个历史事实，教会在圣神 临那天走出晚餐厅，我人大致可以说她从未离开过，就精神上来说，圣神降临事件不是仅属於过去：教会铭记在心她常在晚餐厅内的事实。教会 心祈祷，如同宗徒们与玛利亚，基督的母亲，以及在耶路撒冷构成基督徒团体初期种子的那些人在一起，以祈祷等待圣神的来临。

教会与玛利亚 心祈祷。祈祷的教会与基督的母亲底契合，从开始就是教会奥秘的一部份：我们见到在这奥秘中她在场，如同她出现在她圣子的奥秘中一样。大公会议告诉我们：「蒙祝福的童贞女……在圣神的庇荫下……生了圣子……天主在众多兄弟中立他为长子（参看罗八：29），就是说在众多信徒中他是首生者，在他们的诞生和成长中她以母爱来合作」；她是透过「他（圣子）的恩宠与职位…密切地与教会结合…（她）是教会的典 」93。「再者，教会默想玛利亚的神妙圣善，敦法她底仁爱，…自身成为一位母亲」，并且「自身是一位童贞女，信守…她对她的净配发誓的贞德。效法主的母亲，并藉圣神的德能，她的童贞的纯洁坚持完整的信德，坚定的望德，和诚信的爱德」94。

因此，可以了解为什麽童贞之母契合的教会不停地祈祷，有若新娘对她底神性净配的请求深切理由，大公会议引用默示录的话可苡证明：「圣神和新娘对主耶稣说：请你来吧！」95。教会的祈祷是指这不停的恳求，在恳求中「圣神亲身代我们转求」：在某种意义上，圣神亲身与教会及在教会内发声祈祷。因为受赐给教会的圣神，以便藉着他的德能天主子民的整个团体，不论如何的分散和差异，都能够坚持望德：在望德中「我们得救了」96它是世界末日时的希望，在天主内确定完满的希望，永 天国的希望，就是分享天主圣叁生命的实现。圣神，以护慰者受赐给宗徒们，在教会的心中是这希望的护守者和鼓励者。在导向基督诞生後第叁个千年期的时间中，当「圣神与新娘向主耶稣基督说：请你来吧！」时，他们的这一祈祷与经常一样充满着末世论的意义，也预定给予举行大庆典完满的意义。

这祈祷关系到救恩的目标，圣神以其行动开启人心朝向救恩的目标并透过人的历大遍及大地。同时这祈祷也指向一个历史性的具体时刻，即二千周年刻记下「时期完满」的显着时刻。教会希望在圣神内准备这个庆典，正如纳匝肋的童贞女，由圣神安排，在她内圣言成为血肉。

第叁部份　附注

1 参迦四4 2 默一二八；廿二13 3 若叁16 4 迦四4～5 5 路一34～35 6 玛一18 7 玛一20 8 参圣多玛斯神学大全叁，二题 9 ？？ 10 若一14

11 哥一15 12 参创九11，申五26，约卅四15，依四十6；四十二10；咏一四五21；路叁6；伯前一24 13 路一45 14 参路一41 15 参若十六9 16 格後叁17 17 参罗一5 18 罗八29 19 参若一14；四12～13 20 参罗八14

21 参迦四6；罗五5；格後一22 22 罗八15 23 罗八16～17 24 参咏一○四30 25 罗八19 26 罗八29 27 参伯後一4 28 参弗二18；启示宪章 29 参格前二12 30 参弗一3～14

31 弗一13～14 32 参若叁18 33 牧职宪章22；参教会宪章16 34 若四14 35 同上 36 参圣奥斯定，忏悔录，叁章6～11 37 参铎二11 38 参依四十五15 39 参智一7 40 路二27～34

41 迦五17 42 迦五16～17 43 参迦五19～21 44 迦五22～23 45 迦五25 46 参罗八5～9 47 罗八6～13 48 罗八10～12 49 参格前六10 50 牧职宪章19、20、21

51 路叁6；参依四十5 52 参罗八23 53 罗八3 54 罗八26 55 罗八11 56 罗八10 57 参通谕人类救主 58 参智十五3 59 参弗叁14～16 60 参格前二10～11

61 参罗八19；格前六19 62 参若十四23；ST. Irenaeus, Adversus Haereses, V. 6, 1:SC153 pp. 72-80; ST Hilary, De Trinitate, VIII, 19. 21:PL 10.250.252; ST. Ambrose, De Spiritu Sancto, I, 6, 8:PL 16, 752f; ST Augustine, Enarr. In PS. XLIX, 2:CCL 38, pp.575 f; ST Gyril of Alexandria, In Ioannis Evangelium, BK, I; II:Pg. 73, 154-158; 246; BK. IX: Pg 74,262;ST. Athanasius, Oratio III Contra Arianos, 24:Pg 26, 374 f; Epist. I ad serapionem, 24:Pg 26,586 f; Didymus The Blind, De Trinitate, II, 6-7:Pg.39,523-530;St. Johm Chrysostom, In Epist. Ad romanos Homilia XIII, 8:Pg 60,519;ST. Thomas Aquinas, Summa Theol. Ia g 43 aa.1,3-6. 63 参创一26～27；圣多玛斯神学大全一：93题 64 参牧职宪章24～25 65 参同上38，40 66 参格前十五28 67 参牧职宪章24 68 参圣依助乃：驳异端四20～7 69 参圣巴西略：论圣神九22 70 罗八2

71 格後叁17 72 参牧职宪章53～69 73 同上38 74 格前八6 75 若十六7 76 若十四18 77 玛廿八20 78 这是成圣体前的经文("Epiclesis")「请你的圣神祝圣这些礼品，使成为我们的主耶稣基督的圣体圣血」（感恩祭典第二式） 79 参弗叁16 80 牧职宪章24

81 同上 82 参宗二42 83 梵二，基督徒合一法令文 84 圣奥斯定释若望福音廿六13；参梵二，礼仪宪章47 85 教会宪章1 86 宗十七28 87 弟前二4 88 参看五7 89 路十一13 90 罗八26 91 参奥利振：「论祈祷」2 92 罗八27


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

目录

Redemptoris Missio

  绪言

    第一章 耶稣基督，唯一救主 　　　　「除非经由我，无人能来就父」 　　　　信仰基督使人获得自由 　　　　教会是救恩的标记和工具 　　　　基督的救恩是献给所有的人 　　　　「我们不能不说」

    第二章 天主的国 　　　　基督使天国临在 　　　　天国的特徵及其要求 　　　　在复活的基督身上，天主的国得以完成和宣扬 　　　　天国与基督和教会的关系 　　　　教会为天国服务

    第叁章 圣神是传教的首要行动者 　　　　受派遣「直到大地的尽头」 　　　　圣神指导教会的使命 　　　　圣神使整个教会成为传教团体 　　　　圣神临在和活跃於每一时空 　　　　传教活动不过刚开始

    第四章 向万民传教的广大幅员 　　　　一个既复杂又不断变动的宗教景象 　　　　向万民传教保有其价值 　　　　走向所有的人，尽管困难重重 　　　　教会向万民传教保有其价值 　　　　忠於基督及促进人的自由 　　　　把注意力指向南方和东方

    第五章 传教的途径 　　　　传播福音的首要方式是见证 　　　　救主基督的初期宣讲 　　　　皈依和洗礼 　　　　形成地方教会 　　　　「教会基层团体」是传播福音的动力 　　　　使福音降生在民族的文化中 　　　　和其他宗教的兄弟姊妹交谈 　　　　以雕塑良知来促进发展 　　　　爱德∶福传的泉源和准则

    第六章 传教事业中的领导人和同工 　　　　传教活勤的主要负责人 　　　　向万民传福音的传教士和修会机构 　　　　为万民福传而工作的教区司铎 　　　　献身生活的传教成果 　　　　因着洗礼所有的教友都是传教士 　　　　各种职务和传道员的工作 　　　　万民福音部及传教活动的其他机构

    第七章 传教活动中的合作 　　　　为传教士祈祷和牺牲 　　　　「我在这里，主，我已准备好，请派遣我」 　　　　「施比受更有福」 　　　　传教合作的新形态 　　　　提倡天主子民间的传教及其培育 　　　　宗座传教善会的主要责任 　　　　不单是给予传教区，而且也受惠於传教区 　　　　天主正为福音准备一个新春

    第八章 传教灵修 　　　　受圣神引导 　　　　活出基督的奥秘，他是「受派遣而来的那一位」 　　　　效法耶稣，爱教会及人类 　　　　真正的传教士是圣人

    结论

    附注（节译）


通谕（若望保禄二世）-绪言-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

绪言

可敬的弟兄，可爱的子女！ 　　祝你们健康并请接受宗座祝福

  绪言

1. 基督救世主托付给教会的使命，其完成乃是遥遥无期。当基督降生後的第二个千年期行将结束，就人类通盘观察，显示这个使命仍是仅仅才开始，因此我们必须全心致力，为这使命而服务。这是圣神在催促我们去宣扬的天主的伟大工作：「假如我宣讲福音，我没有什麽好自夸，因为我必须如此做。假使我不宣讲福音，我就有祸!」（格前九：16）。

    以整个教会的名义，我感到有迫切责任去重提圣保禄的呼喊。从我就任开始，我就选择周游世界各角落，为的是显示对这使命的关切。我与那些不认识基督的人的直接接触，使我更深信传教活动的迫切性，它是我写目前这道通谕的主题。

    梵二大公会议根据现代世局的需要，探求革新教会的生活和活动。大公会议强调教会的「传教本质」，以活跃的方式建基於天主圣叁使命的本体上。因此，传教冲力属於基督徒生活的本性，也是合一主义背後的感召：「愿他们合而为一…让世界相信您派遣了我」（若十七：21）。

2. 大公会议在传教活动的幅员上已经结出许多果实。地方教会增加，有它们自己的主教，圣职人员和传教事业的工作者。基督徒团体的临在，在国家的生活上更是明显。而教会之间的共融导向精神利益和恩典的活泼交换。教友致力传播福音工作正改变教会的生活面貌，同时个别教会也愿意会见其他基督徒教会的成员和其他宗教，与他们进行交谈和合作。总之，新的认识显然存在：传教活动是所有基督徒，所有教区和堂区，教会机构和善会的份内事。

    然而，在基督宗教的「新春」里存有不可否认的消极倾向，这篇文告旨在帮助克服此消极倾向。特定指向「万民」的传教活动呈现衰退现象，这种趋势与大公会议的指令和其後教会训导陆续的声明确实是不符合，不是站在一线上。内在与外在的困难削弱了教会向非基督徒的传教冲力，这一事实应该唤起所有信奉基督的人的关切。因为在教会的历史上，传教动力永远是教会生命力的标志，正如它的减退是信仰危机的讯号【注一】。

    大公会议结束和向万民传教法令公布後第廿五年，教宗保禄六世发表《在新世界传播福音》宗座劝谕後的十五年，以及承续我的诸位前任的训导权的教导【注二】，我愿意邀请教会重申她的传教承诺。目前此文告有其目标：信仰和基督徒生活的内在革新。因为传教活动革新教会，重新焕发信德和基督徒身份认同，并提供新的热诚和新的激励。「信德得以增强，当其传给他人时!」向教会的普世传教使命作出承诺，基督子民的新的传播福音工作将找到灵感和支持。

    但是催促我更坚强地宣告传播福音的迫切性的原因，就这项事实是：教会能给予每一个人和现世人类首要服务。现代世界经验到诸多美妙的成就，但似乎已失落了最後真象和本身存在的意识。我在我的第一道通谕中写道：「基督救世主完满地启示人认清他自己…人若愿意完全了解他自己…就必须接近基督…经由十字架而实现的救赎，有决定性地恢复了人的尊严，并还给他在世上生命的意义」【注叁】。

    我还有其他理由和目的：答覆许多要求这类文告的请求;澄清有关向万民传教活动的疑惑和混淆，确认那些献身於传教活动的模 兄弟姊妹们的努力，及所有协助他们的人；培植传教圣召；鼓励神学家系统地探索和说明传教活动的种种情景;藉促进对个别教会的承诺－尤其是那些新兴教会－而给予传教工作新的冲力，派遣和接纳传教士，同非基督徒，特别是向国家权力当局保证，在他们的国度里所做的传教活动仅有一个目的：服务人、向人启示天主的爱、在耶稣基督身上显示的爱。

3. 各地人民，请开门欢迎基督!他的福音绝不减损人的自由，不会减弱对每一种文化应有的尊重，以及每一个宗教的好的成份的尊重。由於接纳基督，你们向天主的确切圣言敞开你们自己，在他内天主使自己完全被认识，并显示我们走向他的道路。

    那些不认识基督和不属於教会的人数持续增加。的确，自大公会议结束以来，这人数几乎增加一倍。当我们考虑到圣父所爱并为它派遣其圣子的人类这一广大部份，教会传教使命的迫切性是显然易见的。

    另一方面，我们自身的时代提供教会在这领域上新的机会：我们亲眼看到暴虐的意识型态和政治制度的崩溃；由於讯息通传的增进，国界的开放和一个更合一的世界的形成;各人民间对福音价值的肯定－耶稣曾使这些福音价值呈现在他自己的生活中（和平、公义、弟兄情谊、关怀贫穷者）;一种无灵性的经济和技术的发展唯有刺激人去追求有关天主、有关人、和有关生命本身意义等真理。

    天主在教会面前揭开了一个对福音播种有更完善准备的人类的远景。我感觉到把教会的全部精力投入新的福音传播和向万民传教的时刻已经来临。没有一个基督信徒，没有一个教会机构能够逃避此一崇高责任：向万民宣讲基督。


通谕（若望保禄二世）-第一章 耶稣基督，唯一救主-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第一章 耶稣基督，唯一救主

4. 在我的第一道通谕中，我宣布我就任教宗职的计划，我说过：「教会的主要任务，在每一时代，尤其在我们的时代，是引导人的目光，指引整个人类的意识和体验朝向基督的奥秘」【注四】。

    教会的普世传教使命出自对耶稣基督的信仰，正如在我们对天主圣叁的信仰宣誓中所声明的：「我信唯一的主，耶稣基督，天主的独生子，由圣父所生…为了我们人类并为了我们的救赎，他自天降来：因圣神的德能受孕於童贞玛利亚而成为人」【注五】。救赎事件带给人类救恩，「因为每一个人均包括在救赎的奥 中，经由这奥 基督与每一个人结合一起直到永远」【注六】。唯有在信仰中教会的使命才能被了解，唯有在信仰中这使命找到它的依据。

    然而，现时发生的改变及新神学观念的流传结果，有些人疑惑：在非基督徒间的传教工作仍是适切？不是已由宗教交谈所取代吗?人性发展不是教会传教使命的适当而充分的目标吗?对良心和对自由的尊重岂非排除一切皈依的努力吗?在任何宗教里得到救恩不是可能吗?那麽，为什麽还需要传教活动呢？

「除非经由我，无人能来就父」（若十四：6）

5. 　　假使我们回到教会的初期，我们发现一个明确的肯定，就是基督是所有的人的唯一救主，是唯一能够启示天主并带人归向天主的人。在回答犹太宗教当局，他们审问宗徒们有关治愈跛足者一事，伯铎说：「是凭纳匝肋人耶稣基督的名字，即是你们所钉死，天主从死者中所复活的，就是凭着他这个站在你们面前的人病好了…除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」（宗四：10，12）。这一声明是向司祭团作成的，有普遍价值，因为对所有人来说－犹太人和外邦人一样－救恩只能来自耶稣基督。

    在基督内这救恩的普遍性透过新约受到确认。圣保禄认知复活的基督是士，他写道:「虽然有称为神的，或在天上或在地下，就如那许多「神」和许多「主」，可是为我们只有一个天主，就是圣父，万物都出於他，而我们也归於他；也只有一个主，耶稣基督，万物藉他而有，我们也藉他而生存」（格前八：5－6）。一个天主和一个主在与普通接受的多「神」和多「主」的对比方式下被确定。保禄采取反对当时宗教环境的多神论，并强调基督徒信仰的特徵：信仰唯一天主，及由天主派遣的唯一主。

    圣若望福音书中，基督的这个救恩普世性拥有他恩宠性使命、真理和启示的各层面：圣言是「启迪每一个人的真光」（若一：9）。再者，「没有人曾看见天主;唯有在圣父怀中的唯一圣子，他使天主为人所知」（若一：18；参玛十一：27）。经由他所生的唯一圣子，天主的启示成为确定的和完满的：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话;但在这末期内他藉着自己的儿子对我们说了话。天主立了他为万有的承继者，并藉着他造成了宇宙」（希一：1－2；参若十四：6）。在关於他的启示这一确定圣言中，天主以最完满的方式使自己被认知。天主向人类启示他是谁。天主确定性的自我启示是，为什麽教会在本质上是传教性的基本理由。教会除了宣讲福音外不能作其他事，就是说，福音是真理的完满，天主以之来让我们能够认识他的真理。

    基督是天主与人之间的唯一中保：「因为天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，他奉献了自己，为众人作赎价，这事在所规定的时期已被证实，而我也为了这事，被立为宣道者和宗徒－我说的是实话，并非说谎－在信仰和真理上，做了外邦人的教师」（弟前二：5－7；参希四：14－16）。因此，无人能进升与天主共融，除非透过基督，并藉圣神的运作。基督的唯一而普世的中介，绝非朝向天主旅途上的障碍，而是由天主自己建立的道路，基督完全明白此一事实。虽然其他各种类形和程度的中介并不被排除，但它们 有在基督本人的中介中获得意义的价值，它们不可被了解成为与基督中介平行或补充者。

6. 　　任何把圣言与耶稣基督分开的主张，是违反基督信仰的。圣若望清楚地声明，圣言「自始就与天主同在，就是那一位「成了血肉的」（若一：2，14）。耶稣就是成人的圣言－单一和不可分裂的人。人们不可把耶稣与基督分开，也不可论及「历史的耶稣」，有别於「信仰的基督」。教会认识并明认耶稣是「基督，永生天主之子」（玛十六：16）：基督不是别的，是纳匝肋人耶稣;他是为众人的得救而降生成人的天主圣言。在基督内「真实地住有整个完满的天主性」（哥二：9），「从他的满盈中我们都领受了恩宠」（若一：16）。「只有那在父怀里的独生子」（若一：18）是「锺爱之子，在他内我们得有救赎…因为天主乐意叫整个的完满居住在他内，并藉着他使万有，无论是地上的或天上的，都与自己重归於好；藉着他十字架的血建立了和平」（哥一：13－14；19－20）。正是基督的这独一无二的身份赋予他一个绝对的和普世的意义，因此，虽然他身属历史，但他却是历史的核心和目标【注七】：「我是阿耳法和敖美加，最初的和最末的，元始和终极」（默二十二：13）。

    因此，即使思考基督奥 的种种光景是合法和有助的，但我们绝不应该无视其一致性。在发现和感谢天主赐给人的众多恩典的过程中，尤其是灵修宝藏，我们不能把那些恩典与耶稣基督分开来说，耶稣基督是处於天主救世计划的中心位置。正是「由於他的降生成人，天主圣子使自己在某种意义下与每一个人结合」，因此「我们有义务维持这种看法：圣神提供给每一个人分享巴斯卦奥 的可能性，其方式只有天主知道」【注八】。天主的计划是「在基督内结合万有，无论是天上的和地下的」（弗一：10）。

信仰基督使人获得自由

7. 　　传教活动的迫切性源出於，由基督带来和他的跟随者生活过来的，生活的全新面貌。这新生活是从天主而来的恩典，要求人们接受和发展它，假使他们希望实践他们的圣召符合基督的完满性的话。整部新约是那些信仰基督和生活在他教会内的人的新生活赞美诗。在基督内的救恩，犹如教会所见证和所宣扬的，是天主的自我通传：「爱不仅创造美好之事，而且让人参与天主圣叁生命：父、子及圣神。因为他爱人，所以切愿自我给与」【注九】。

    天主提供人类这新生命。「人能够拒绝基督和在人类历史中他所带来的每一事物吗?是的，人能够。人是自由的。他能对天主说『不』。他能对基督说『不』。但是基本问题仍旧存在：这样做是合法的吗?什麽将使它成为合法的?」【注10】

8. 　　现代世界中，存在着一种倾向：把人减缩到只有横面的向度。但是不向绝对的神敞开，人会变成怎样?对这问题的答案已在每一个人的经验中被找到，也被记载在人类血泪斑斑的历史中，以意识型态之名或由谋求建立一个没有天主的「新人类」的政权所造成【注11】。

    再者，梵二大公会议回答那些关切维护良心自由的人：「人有信仰自由的权利。此种自由在乎人人不受强制，无论个人或团体、也无论任何人为的权力，都不能强迫任何人，在宗教信仰上，违反其良心行事，也不能阻挠任何人，在合理的 围内，或私自、或公开、或单独、或集体依照其良心行事」【注12】。

    宣扬基督并为他作证，以尊重良心的方式进行，不算侵犯自由。信仰要求在人方面的自由信从，但同时信仰也必须由他人来提供，因为「广大人群有知道基督奥 富饶的权利－我们相信在此富饶中整个人类能够真正充份地发现，正在暗中摸索所寻求的有关天主的事理，处理人及其终向、生与死、以及真理…这就是为什麽教会保持其传教精神的活跃，甚至希望在我们生活的历史时刻中加强它」【注13】。但是在这点上也必须声明，再次引用大公会议说法，「人人因其各有人格，依其自有的尊严，即有理智和自由意志，所以应为人格负责，受其天性的驱使，负有道德责任去追求真理，尤其是有关宗教的真理。人人并且有责任坚持已认识的真理，遵循真理的要求而处理其全部生活」【注14】。

教会是救恩的标记和工具

9.　　 救恩的最先受益者是教会。基督以自己流血的代价为自己赢得了教会，使教会成为他在世界救恩中的同工。当然，基督住在教会内。她是他的新娘，他使她成长，他藉着她实践他的使命。

    大公会议经常提及教会在人类救恩中的角色。同时了解天主爱所有的人，保证他们得救的可能性（参弟前二：4）【注15】，教会相信天主立基督为唯一中保，而教会本身也被立为救恩的普世圣事【注16】。「因此，天主子民的这种大团结，所有的人以不同方式都被号召到里面，不论他们是公教信友，或其他信仰基督的人，或为天主圣宠所号召得救的各方人士」【注17】。这两个真理必要维系在一起，就是，在基督内为全人类得救的真实可能性，和教会对救恩的必需性。这两项真理帮助我们了解唯一的救恩奥 ，使我们能够知道天主的仁慈和我们自身的责任。救恩永远是圣神的恩典，它需要人的合作，为救他自己和他人。这就是天主的旨意，这就是为何他建立了教会并使她成为他救恩工程的一部份。提及「这默西亚子民」时，大公会议说：「基督把生命，爱德和真理共融在这民族中，使它变成万民得救的工具，成为世上的光，地上的盐」【注18】。

  基督的救恩是献给所有的人

10.　　 救恩的普及性意谓，不仅是给予那些明确信仰基督和加入教会的人。因为救恩是献给所有的人，就必须实际地使所有的人能接近它。但是事实很明显，今日，一如往昔，许多人没有机会来认识或接受福音启示，或加入教会。他们生活的社会和文化环境不允许这样做，通常他们是在其他宗教传统中长大。对这些人民来说，基督的救恩是因由恩宠而接近，他们与教会虽有奥 的关系，但这恩宠不使他们正式地成为教会的一部份，但以适合他们的精神和物质状况的方式启迪他们。这恩宠来自基督，它是他牺牲的成果并由圣神而通传。它使每一个人藉着他或她的自由合作得到救恩。

    为此缘故，大公会议，在肯定巴斯卦奥迹的中心位置之後，接着声称：「这不仅为基督信徒有效，凡恩宠以无形方式工作於其内心的所有善意人士，为他们亦有效。因为基督为所有的人受死，而人最後使命事实上又只是一个，亦即天主的号召，我们必须说，圣神替所有的人提供参加巴斯卦奥迹的可能性，虽然其方式只有天主知道」【注19】。

「我们不能不说」（宗四：20）

11.　　 那麽对有关向万民传教已经提到的异议应说些什麽呢？虽然尊重所有人的信仰和感受，但我们必须首先清楚地肯定我们对基督的信仰，基督是人类唯一的救主，我们领受的这一信仰是从高天来的恩典，不是我们自己有何功劳的成效。我们和保禄同声说，「我决不以福音为耻，因为福音正是天主的德能，为使一切有信仰的人获得救恩」（罗一：14）。所有时代－包括我们自己的时代－的基督徒殉道者，曾付出并继续付出他们的生命，为这信仰作见证。深信每一个人需要耶稣基督，他曾战胜罪恶、死亡，并使人类与天主修好。

    用奇迹和从死者中复活来证实他的话，基督声称他自己是天主子，居留在与父的密切结合中，他的门徒也如此认定。教会向人类提供福音，那先知性的讯息回答人心的需要和渴望，永远是「好消息」。教会不得不宣告耶稣来到世上启示天主圣容，并藉他的十字架和复活为人类赚得救恩。

    「为什麽传教」?对此问题，我们用教会的信德和经验来答覆，真正的解救在於向基督的爱敞开自己。在他内，唯有在他内，我们才能从所有的偏差和疑惑、从罪恶和死亡势力的奴役中被释放出来。基督真的是「我们的平安」（弗二：14）;「基督的爱催促我们」（格後五：14），赋予我们的生活以意义和喜乐。传教是信仰问题，是我们信仰基督和他爱我们的准确指标。

    今天的诱惑是把基督教义减缩到纯人性智慧和一项有关福利的虚假科学。在我们的严重世俗化的世界里，「救恩的渐进世俗化」已发生，於是人们追求属人的好处，可是人被切割，被减缩到只有横面的向度。然而，我们知道耶稣降世带来完整的救恩，他拥抱整个人和全人类，开启天主义子的美好期望。为什麽传教？因为对我们来说，如同圣保禄一样，「蒙受了这恩宠，得向外邦人宣布基督那不可测量的丰富福音」（弗叁：8）。在他内的新生命对每一时代的男女都是「好消息」：人人受召听从并皈依福音。的确，所有人民追求它，虽然有时在模糊不清的方式下进行，所有的人都有知道这恩典价值的权利并自由地接近它。教会及其内的每一个基督徒，不可隐藏或垄断这新生命和富裕：接受来自天主的仁慈慷慨，为的是要通传给所有的人。

    准此，教会的传教使命不仅源出於主的训令，也是出於天主在我们内生命的深切要求。凡成为天主公教会成员的人，应该意识到他们的恩惠，为了同样的理由，他们有更大的义务为信仰和基督徒生活作证，作为对他们的兄弟姊妹的服务、对天主的适切回答。他们应记住「自己的卓越地位，并非由个人功劳所获得，而应归功於基督的特殊恩宠，如果不以思言行为去报效，不惟不能得救，且要召致更严厉的审判」【注20】。


通谕（若望保禄二世）-第二章 天主的国-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第二章　天主的国

第二章　天主的国

12.　　 「耶稣基督向我们启示『富於仁慈的天主』是大父：他的圣子其本身彰显他，向我们启示他」【注21】。我在《富於仁慈的天主》通谕的开端这样写道，以指出基督是大父的仁慈之启示和降生。救恩在於信仰和接受大父和他爱的奥 ，救恩藉着圣神在耶稣身上彰显出来并无偿地赐给人们。天主之国以此方式来完成：天国在旧约中是准备时期，藉基督并在基督内而产生，由教会向所有人民宣告，教会为天国的成全和确实实现不断工作和祈祷。

    旧约证实天主选择并组成一个属於自己的子民，为能启示和实践他爱的计划。同时天主是造物主及所有人民的大父；他照顾和供应他们所需，降福所有的人（参创十二3）；他与他们全体建立一个盟约（参创九1－17）。以色列人体验到一位具有人格和救援的天主（参申四37；七6－8；依四十叁1－7），成为他在万邦中的证人和通译者。在其历史过程中，以色列终於明白其被选择具有普世性的意义（参依二2－5；二十五6－8；耶叁17；十六19）。

基督使天国临在

13. 　　纳匝肋人耶稣使天主的计划完成。在洗礼时领受圣神之後，耶稣清楚地显示他默西亚使命的召唤：他走遍加里肋亚宣讲天主的福音，并说：「时期已满，天主的国已来到，悔改并信从福音吧!」（谷一：14－15；参玛四：17；路四：43）。天国的宣扬和建立是他使命的目标：「我为此目的被派遣」（路四：43）。但是不止於此，耶稣本人就是「福音」，正如他使命一开始就在纳匝肋会堂中宣告，就是当他把依撒意亚有关上主之神派遣受傅者的话引用到自己身上时（参路四：14－21）。既然「福音」就是基督，於是在讯息和传讯者之间，在说法、行动和实质之间有其一致性。他的能力、他的行动效力的奥 ，皆维系於与他宣告的讯息的完全一致：他宣扬「福音」，不仅是由於他的所言所行，而且是由於他之所是。

    耶稣的传教任务被描述於他在故乡内游历的情况中。在复活以前，他的传教 围集中於以色列人。然而，耶稣提供一个极为重要的新因素。末世论的真相并不是遥远的「世界的终点」，而是已经临近并在我们中间运作。天主的国已来到（参谷一：15）;它的来到需赖祈祷求得（参玛六：10）;信仰能瞥见它已经在许多记号之下工作，诸如奇迹（参玛十一：4－5）和驱魔（参玛十二：25－28）等记号同时也可见诸於拣选十二门徒（参谷叁：13－19），以及向穷人宣告福音（参路四：18）等行动内。耶稣与外邦人的相遇明白显示出，进入天国是来自信仰和皈依（参谷一：15），不是单凭种族背景。

    耶稣创始的王国是天主的国。耶稣本人启示这位天主是谁，他以亲密的言词「阿爸，父亲」称呼他。天主，尤其是在福音比喻中启示出来的天主（参路十五：3－32；玛二十：1－16），对每一个人的需要和伤痛是富有怜悯心的：他是位充满爱心和同情的父亲，他赐给宽恕，乐於把恩宠赐予祈求於他的人。

    圣若望告诉我们，「天主是爱」（若壹四：8，16）。因此，每一个人应邀去「悔改」，去「相信」天主那慈悯的爱。如果每一个人学习回归天主，以亲密的祈祷如同向父亲请求一样（参路十一：2；玛二十叁：9），并寻求奉行他的旨意（参玛七：21），那麽天国定会成长茁壮。

天国的特徵及其要求

14.　　 耶稣藉他的言语、行动和他本人，逐渐地启示天国的特徵和要求。 天主的国是为全人类的，而所有的人民都蒙召成为它的成员。为强调此一事实，耶稣特别亲近那些社会边缘人，在宣扬福音时，向他们表示特别亲切。在传教任务开始时他就宣称，他是「受傅者…向穷人宣讲福音」（路四：18）。对所有被拒绝和受鄙视的牺牲者，耶稣宣告：「你们穷苦的人是有福的」（路六：20）。再者，他能使遭受此境遇的人体验到解救，藉亲近他们，去他们家中用饭（参路五：30；十五：2），以平等地位和朋友对待他们（参路七：34），使他们感觉到为天主所爱，如此启示天主对需要者和罪人的亲切照顾（参路十五：1－32）。

    天主之国带来的解放和救恩来到人身上具有肉体和精神的两个向度。治愈和宽恕这两种姿态是耶稣使命的特徵。耶稣的许多治愈清楚地显示他面对人的痛苦的极大同情心，但是它们也表示在天国里不再有疾病或痛苦。他的使命，一开始，就是要把人们从这些坏事中解脱出来。在耶稣眼中，医治也是精神救恩的记号，就是从罪恶中解救出来。藉施行治愈行动，他邀请人们朝向信仰、皈依、和渴望宽恕（参路五：24）。一旦有了信仰，治愈的行动鼓励人们更向前走：导向救恩（参路十八：42－43）。解除附魔的解放行动－附魔是极大恶事，是罪恶和违背天主的表徵－的确是「天主之国已来到你们中间了」（玛十二：28）的讯号。

15.　　 天国旨在改变人际关系：当人们慢慢学到彼此相爱、相互宽恕和服务时，它渐渐成长。耶稣总结整个法律，把焦点放在爱的命令上（参玛二十二：34－40；路十：25－28）。离开门徒之前，他给他们一条「新的诫命」：「你们要彼此相爱，如同我爱了你们一样」（若十叁：34；参十五：12）。耶稣对世界的爱，在他为人类舍生中找到最极致的表达（参若十五：13），他为人类的舍生牺牲彰显天父对世界的爱（参若叁：16）。因此，天国的本质是所有人之间的共融－彼此间的共融，以及与天主的共融。

    天国是每一个人所关切的事：个人、社会及世界。为天国而工作，意谓认识和促进天主的活动，天主的活动呈现在人类历史中，并改变历史。建造天国就是为从各种形式的邪恶中的解救而工作。总而言之，天主的国是天主完整救恩计划的显示和实现。

在复活的基督身上，天主的国得以完成和宣扬

16.　　 藉着使耶稣从死者中复活，天主征服了死亡，在耶稣身上他确实地开创了他的神国。在他在世的生活中，耶稣是天国的先知，在他受难，复活及升天之後，他分享天主的德能和统治世界的权力（参玛二十八：18；宗二：36；弗一：18－21）。复活给予基督的讯息，以及他的行动和整个使命普世性的 畴。门徒们看出天国已经呈现在耶稣身上，并藉着一种与他神秘的联合，天国缓慢地在人心中和世上被建立起来。

    的确，复活以後，门徒们藉着宣扬耶稣被钉死及从死者中复活来宣讲天国。在撒玛雅黎，斐理伯「宣讲关於天主的国及耶稣基督之名的福音」（宗八：12）。在罗马，我们发现保禄「宣讲天主的国，教导关於主耶稣基督的事」（宗二十八：31）。初期基督徒也宣扬「基督和天主的国」（弗五：5；参默十一：15；十二：10），或「我们主的神国以及救主耶稣基督」（得後一：11）。初期教会的宣讲集中於宣告耶稣基督，天国与基督认同一体。现在和过去一样，有需要结合天主之国的宣扬（耶稣本人「初传」的内容）和基督事件的宣扬（宗徒们的「初传」）。两种宣报是相辅相成；彼此光辉相映。

天国与基督和教会的关系

17.　　 现时人们谈论天国很多，但通常是以与教会的想法不一致的方式来谈论。事实上，许多有关救恩和使命的理念可称为「以人类为中心的」（此处我们取其简化了的意义）理念，正因它们着眼於人的俗世需求。按此观念，天国便趋向於变成完全人性和世俗化的事务；其中被视为重要的是解放的计划和斗争，属於社会经济的、政治的、甚至是文化的性质，但在对超性完全封闭的 围内进行。无可否认在这层次上也有值得提倡的价值，然而这一概念停留在人的国度的格局里，剥夺了天国正确和深远的向度。如是观点容易诠释为纯粹俗世进步的另一观念。可是，天主的国「不属於这世界…不来自这世界」（若十八：36）。

    也有些故意强调天国的观念，它们自认以「天国为中心」。它们强调教会的形象，教会不关心她本身，但完全关心为天国作证和服务。教会是一个「为他人的教会」，就如基督是「为他人的人」。教会的任务彷佛被描述为必须朝两个方向前行：一方面提倡「天国的价值」，如和平、正义、自由、同胞爱等，同时另一方面，寻求人民、文化和宗教之间的交谈，於是透过彼此充实心得，俾能帮助世界更新，走向更接近天国的旅途。

    这些概念虽有其积极面，但时常也显露其消极面。首先，他们绝口不提基督：他们谈论的天国是基於「以神为中心」，因此，依照他们的想法，基督不可能被缺乏基督信仰的人所了解；然而不同的人民、文化和宗教能够在惟一的神圣真象中找到共同的立场，不论人如何称呼其名。为某些缘故，他们极力强调反映在各种文化和信仰中的创世奥 。但他们对有关救赎的奥秘保持沉默。再者，他们所了解的天国，结果给教会留下极小空间，或低估教会的价值，这是对以往推定的「教会中心论」的一种反应。因为他们认为教会本身仅是一个标志，而且是模糊不清的标志。

18.　　 这不是我们从启示所知道的天主的国。天国不能与基督或教会分离。

    上文曾经提过，基督不但宣讲天国，而且在他身上天国本身因此临在而且实现。这事不仅仅透过他的言行而发生：「总之…天国特别表现在同时为天主子又为人子的基督的本人身上，他来『是为服务，并付出自己的生命作大众的赎价』（谷十：45）」【注22】。天主的国不是一个概念、一个教条、或一个可自由诠释的方案，却是一个有面貌的人，名纳匝肋人耶稣的，不可见天主的形像【注23】。假使天国与耶稣分开来，将不再是他所启示的天主的国。结果是对天国意义的扭曲，冒着被转变成纯粹人性或理念目的的危险，也扭曲了基督的身份，使基督不再是上主，有朝一日万物必须顺服於他的上主（参格前十五：27）。

    同样地，也不可以把天国与教会分开。教会本身不是一个目的，这是真的，因为她受命趋向天主的国，她是天国的种子、讯号和工具。可是，虽然保有与基督和天国不同风貌，教会是不可分离地与基督和天国结合一起。基督授给教会，他的身体、救恩的方法和全部神益。圣神居住在她内，以恩宠和神恩使她活泼生动、圣化、引导，并不断更新她【注24】。结果是有一种专有和特殊的关系，虽然这并不排除基督和圣神在教会的可见界限以外的行动，此专有和特殊关系却给予教会一种特有而必要的任务；由於教会与天主的国和基督的特别关系，她有「在各民族之间宣告和开创天国的使命」【注25】。

19.　　 在这通盘的观察下，天国的真相才被了解。的确，天国要求促进人性的价值，以及那些适於被称为「福音的」价值，因为他们是密切地与「福音」联结一起。但是这种教会记挂在心的促进，不应该分离或相反其他基本任务，诸如宣扬基督和他的福音，成立并建设团体，使天国的活泼形像临在和活动於人间。人们无需害怕由此跌进「教会中心论」的格局。教宗保禄六世曾确定「基督与教会及传播福音之间深切联系」的存在【注26】，也说过教会「不是以本身为目的，而是热切地致力於成为完全属於基督的，在基督内的，并为了基督的，同样地也完全属於人们的，在人们之间的，并为了人们的福祉」【注27】。

教会为天国服务

20.　　 教会是有效而实际地在为天国服务。这点尤其在她的宣道中被看出，宣道是召叫人悔改。宣道构成教会服务天国来到个人和人性社会的首要和基本的方法。末世的救恩即使现在已在基督内的新生命中开始：「凡信仰他，信赖他的名字的人，他赐给德能，成为天主的儿女」（若一：12）。

    因此，教会藉建立团体，创立新的个别教会，以引导他们朝向信仰成熟和向他人开放的爱德，以服务个人和社会，以了解和尊重人性机构，来服务天国。

    教会藉向世界宣扬「福音价值」来服务天国，「福音价值」是天国的一种表达，帮助人们接受天主的计划。不错，天国未完成的实体，也能在教会以外的各地人民之间发现，依他们生活出的「福音价值」，和对圣神的工作的开放程度而定，圣神随意嘘气，不受时空限制（参若叁：8）。但是必须立刻附带说明，天国的现世幅度停留在不完整阶段，除非与临在教会内的基督的神国发生关联，并竭力求取末日的圆满【注28】。

    天主的国的众多向度【注29】不会减弱传教活动的基础和目的，宁可说是加强和扩张它们。教会是全人类救恩的圣事，教会的活动是不限於仅为接受她讯息的那些人。她是在人类走向末世天国旅途上的活力，是福音价值的记号和促进者「注30」。教会对人类归向天主的计划的旅程上作出贡献，藉她的见证、藉她的活动，诸如交谈、人性提升，致力於正义、和平、教育、照顾病人、援助穷人和小孩等。然而，在执行这些活动时，她总不忽略其优先：超性和精神实体，这些都是救恩的前提。

    最後，教会以她的代祷来服务天国。因为天国依其本质是天主的恩宠和工程，正如福音的比喻和耶稣所教授的祷文所提醒我们的。我们应该求得天国，欢迎它，使它在我们内成长茁壮;但是我们也应该一起工作，使它在所有人民之间受欢迎并成长，直到基督「把天国交付给天主父」的时刻，那时天主将是所有人的万有」（参格前十五：24、28）。


通谕（若望保禄二世）-第三章 圣神是传教的首要行动者-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第三章　圣神是传教的首要行动者

21.　　 「在耶稣的默西亚使命的高峰，圣神以其神性主体出现於巴斯卦奥迹中：就 是他现今继续根植於十字架祭献中的救恩工作。当然，耶稣委托这工作给人类：给宗徒们及教会。然而，在这些人中及透过他们，圣神仍然是在人们精神及人类历史中，完成这工作的超性和主要的行动者」【注31】。

    圣神的确是教会整个使命的主要行动者。他的行动在向外邦人传教上居於显要的地位，这在初期教会中能清楚地看出：在科尔乃略的皈依（参宗十），在问题出现时所作成的决议（参宗十五），在接受福音传播的地区和人民的选择上（参宗十六：6）。圣神藉宗徒们工作，但同时他也在那些聆听宗徒们的人内工作：「透过他的行动，福音在人的心灵与意志中成形，并伸入历史中。所有这一切是由於圣神，他赋予生命」【注32】。

受派遣「直到大地的尽头」（宗一：8）

22.　　 所有福音作者，当他们描述复活的耶稣与他的宗徒们会见时，均以「传教命 令」来结束会见：「天上地下的一切权柄都交付给我。所以你们要去使万民成为门徒…看，我同你们天天在一起，直到今世的终结」（玛二十八18－20；参谷十六15－18；路二十四46－49；若二十21－23）。

    这是在圣神内的派遣，在若望福音中清晰地显示出：基督派遣他自己的门徒进入世界，正如父派遣了他，为此目的他赐给他们圣神。至於路加，他把宗徒们将要为基督所作的见证与圣神的工作密切地连结一起，圣神使他们达成他们所接受的命令。

23.　　 「传教命令」的不同说法包含共同因素，同时各有专有的特徵。然而，两个因素在所有说法中被发现。首先，任务的普世向度被托付给宗徒们，宗徒们受派遣走入「万邦」（玛二十八：19）;「进入世界各角落及走向整个受造界」（路二十四：47）：「直到大地的尽头」（宗一：8）。其次，主给宗徒们保证，在这任务中他们将不是孤军奋斗，而将接受到力量和执行他们使命所需要的办法。这里提示的是圣神的德能和耶稣本人的助力：「他们到处宣道，而主与他们一起工作」（谷十六：20）。

    正如在每种说法中发现的不同强调之处，玛尔谷介绍传教使命，旨在宣道：「宣讲福音」（谷十六：15）。他的目标是引导他的听众去重复伯铎的宣信：「你是基督」（谷八：29），与站在悬挂耶稣身体的十字架前的罗马士兵说的一样：「这人真是天主子!」（谷十五：39）。在玛窦福音里，传教使命的重点在於教会的基础和教导上（参玛二十八：19－20；十六：18）。依照玛窦，命令指出福音宣扬必须由教会的和圣事的特定要理而完成。在路加福音里，传教使命被介绍为见证（参路二十四：48；宗一：8），尤其是以基督的复活为中心（参宗一：22）。传教士受到邀请去信任福音的改变能力，去宣告路加介绍得很好的见证，那就是皈依天主的大爱和慈悲，一种完全解救的体验，从一切邪恶的根源，即罪中解救出来。

    若望是唯一明确地说到「命令」的福音作者，此词相等於「使命」。他直接连结耶稣托付给门徒的使命，与耶稣自己接受来自父的使命：「如同父派遣了我，因此我派遣你们」（若二十：21）。向父说话时，耶稣说：「如同您派遣了我来到世上，因此我派遣他们走进世界」（若十七：18）。若望福音的全部传教意识在「司祭祷词」中表达出来：「这就是永生，认识你唯一的真天主、及你所派遣来的耶稣基督」（若十七：3）。传教使命的最终目的是使人们能够分享存在於父与子之间的共融。门徒们将要彼此团结一致而生活，留在父与子内，俾使世人能知道和相信（参若十七：21－23）。这是非常重要的传教使命文字。它使我们了解我们之所以是传教士，是因为我们所处的职位，我们是一个教会，教会的深奥生活是在爱德中团结，甚至我们在以言语或行动成为传教士之前。

    四部福音於是在同一使命的基本一致内为一确实的多元性作见证，此一多元性反映在初期教会内不同的经验和处境。它也是圣神本身推动力的成果;它鼓励我们留意种种不同的传教神恩和环境及人民的多样化。然而，所有福音作者均强调门徒们的使命是在基督的使命内合作：「看，我永远与你们在一起，直到现世的终结」（玛二十八：20）。於是，传教使命不是基於人的才能，而是基於复活的主的能力。

圣神指导教会的使命

24.　　 教会的使命，和耶稣的使命一样，是天主的工作，或如路加常提及的，是圣神的工作。於耶稣复活及升天之後，宗徒们有一个强烈的体验，这体验完全改变他们：圣神降临的体验。圣神的来到使他们成为证人和先知（参宗一：8；二：17－18）。使他们充满沉着的勇气，勇气催促他们把对耶稣的体验和激发他们的希望传给他人。圣神赐给他们以「豪气热情」【注33】为耶稣作见证的能力。

    当初期的福音传播者从耶路撒冷下乡，圣神更成为一位「引导者」，帮助他们选择他们应会面的人，和他们传教旅程应去的地方。圣神的运作特别在传教的冲力中彰显出来，依照基督的话，传教从耶路撒冷普及犹太全境和撒玛黎雅，直达地极。

    宗徒大事录记录六次「传教演讲」的概要，是在教会初期向犹太人宣讲的（参宗二：22－29；叁：12－26；四：9－12；五：29－32；十：34－43；十叁：16－41）。这些典型演说，由伯铎和保禄讲出，宣扬耶稣并邀请听者「信奉」，就是说，以信德接纳耶稣，让自己在耶稣基督内由圣神来改变。

    保禄和巴尔纳伯由於圣神的催促走向外邦人（参宗十叁：46－48），此一进展不是没有某种程度的紧张和问题。这些皈依的外邦人在耶稣内如何度他们的信仰生活？他们应受犹太教的传统和割损律的约束吗?第一次会议在耶路撒冷召开，集合各不同教会的成员和宗徒们一起，所作成的决议，被认为是来自圣神：外邦人无需服从犹太法律，便能成为基督徒（参宗十五：5－11、28）。从那时起，教会敞开大门，成为所有人能进入的屋宇，在此屋宇中，所有的人都能感到愉快，同时保持他们自己的文化和传统，只要这些文化和传统不相反福音。

25.　　 传教士继续沿着这途径前行，关注人们的希望和期待，他们的忧愁和伤痛，以及他们的文化，以便向他们宣讲在基督内的救恩。在吕斯特拉和雅典的讲词（参宗十四：15－17；十七：22－31）被认为是向外邦人传播福音的典 。在这些讲词中，保禄与不同民族的文化与宗教价值「对话」。和实践宇宙宗教的吕考尼雅人对话，他谈及有关宇宙的宗教经验。与希腊人对话，他讨论哲学并引用他们诗人的话（参宗十七：18、26－28）。保禄愿意揭示的天主，早已临在於他们的生活中;的确，这位天主创造了他们并神 地引导万邦及历史。然而，若他们诚意认识真天主，他们必须放弃他们自己所制造的假神明，敞开自己朝向天主派遣来补救他们的无知、和满足他们心灵渴望的那一位。这些演讲提供福音本地化的例子。 　在圣神的催促下，基督信仰断然地开放给「万邦」。为基督所作见证，扩展到东地中海最主要的中心城市，以後到罗马及西方遥远地区。为真正的普世传教使命，圣神是向前推进的本原，不仅超越地域，而且超越种族和宗教的界限。

圣神使整个教会成为传教团体

26.　　 圣神领导信众「成为一个团体」，就是教会。在圣神降临节那日伯铎首次宣讲及随後多人信奉之後，第一个团体就成型（参宗二：42－47；四：32－35）。

    传教的中心目标之一是带领人们一起聆听福音，兄弟般的共融，祈祷和圣体圣事。生活在「兄弟般的共融」意谓「心灵与共」（宗四：32），从各观点来建立同胞情谊：人性的、精神的和物质的。的确，一个真正的基督徒团体也致力於分配地上的财物，使无人有所匮乏，所有的人都能「按其所需而领受财物」（参宗二：45；四：35）。初期的教会团体，怀着「欢愉和慷慨之心」，是开放和传教的：他们喜获「全民的爱戴」（宗二：47），甚至在活动之前，传教意谓见证，和照亮他人的一种生活方式【注34】。

27.　　 宗徒大事录指出，传教首先指向以色列，以後指向外邦人，发展为多层次。 　　首先是十二人小组，是单一的团体，由伯铎领导，宣讲福音。再次有信众团体，以其生活方式和活动为主作证并劝化外邦人（参宗二：46－47）。以後有特别使者被派遣出去宣讲福音。於是，安提约基的基督徒团体派出成员去传教；在守斋、祈祷和举行圣体礼後，团体认出圣神已选择了保禄和巴尔纳伯要被「派出去」（参宗十叁：1－4）。因此，就其本原而言，传教被看作是一个团体的承诺，地方教会的责任，需要「传教士」，以扩展新的疆界。与那些曾受派遣的人携手并肩的，另外还有自动自发为曾经改变他们生活的「新事」作证的人，这些人随後在新兴团体和宗徒教会之间提供联系。

    阅读宗徒大事录能帮助我们了解在教会开始时，虽然有由於特别圣召「终生」献身的传教士，但是事实上向外邦人传教被认为是基督徒生活的正常结果，是每一信徒应献身致力之事，其方式是透过个人品行的见证，和透过任何可能的时机所做的明确的宣讲。

圣神临在和活跃於每一时空

28.　　 圣神以特别方式在教会及其成员内彰显自己。然而，他的临在和活跃是普世 性的，不受时空界限【注35】。梵二大公会议提醒说，圣神在每一个人心中工作，藉「圣言的种子」可在人的创意－包括宗教的创意－以及在人追求真理、至善和天主本身的努力中被发现【注36】。

    圣神提供人类「光明和力量，以满全人类自身的崇高使命」;依靠圣神，「人可以信德瞻仰并体味天主的计划的奥 」；的确，「我们必须说，圣神替所有的人提供参加巴斯卦奥 的可能性，虽然其方式只有天主知道」【注37】。教会「甚明在天主圣神不断启迪下，人心对宗教问题，不可能毫不关心」，以及「人们常希望知道对自己的生活、活动及死亡的意义」【注38】。因此，圣神是处於人之存在和宗教疑问探索的根源，此一疑问不仅由偶发情况而引发，而且由人的存在结构而引发【注39】。

    圣神的临在和活动不仅影响个人，而且也影响社会、历史、人民、文化和宗教。的确，圣神是崇高理念和担当的始原，在人类历史旅程上造福人类:「天主圣神以神妙的远识指导世代的旅程并革新大地的面貌」【注40】。复活的基督「藉其圣神的力量在人心内展开工作，不仅引发人们期望未来的世界，而且激发、净化并增强人们一些崇高的志愿，让人类大家庭将其生活，变得更为适合人性，并将整个大地朝向这宗旨迈进」【注41】。再者，播种「圣言种子」的圣神，临在於不同风俗习惯及文化中，准备他们在基督内达到完满成熟的境界【注42】。

29.　　 因此，圣神「随意吹拂」（参若叁：8），「在基督受光荣之前已经在世上工作」【注43】，「他充满大地…包罗万象，通晓一切语言」（智一：7），让我们扩大视野，在任何时空间探索他的活动【注44】。我曾重复提醒牢记此事实，它也在我与广大不同的人群相会时引导我。教会与其他宗教的关系，是由两层尊重所决定：「尊重人对他生命的最深疑问寻求答案，以及尊重在人内圣神的行动」【注45】。排除任何错误的诠释，在亚西西举行的各宗教的聚会，意在确定我的信念，即「任何真实的祈祷是由圣神所促成。而圣神神妙地临在於每个人的心中」【注46】。

    这是同一圣神，过去他在道成人身，和耶稣的生活、死亡和复活中工乍，现在他在教会内工作。因此，他不是基督之外的另一选择，也不是来填补空缺－一项常被提及的存在於基督和圣言之间的空缺。不管圣神在人心中，在人民的历史，在文化和宗教中产生什麽，都是为福音的一种准备【注47】，也唯有在与基督相提并论之下才能被了解，基督是圣言因圣神的德能而成肉躯;「而做为一个完人，他将救赎全人类，并将万物聚集起来。」【注48】

  再者，圣神的普世活动，不应与他在基督奥体－教会内特别活动分开。的确，当他赋予教会以生命，并催促她宣讲基督时，而且当他在一切个人和民族身上灌输和扩展他的恩宠，引导教会去发现这些恩宠，透过交谈去培育它们并接纳它们时，经常是圣神在工作。圣神临在的任何形式应以尊敬和感恩去欢迎，但是这临在的识别是教会的职责，基督赐给教会圣神，以引导她进入一切真理（参若十六：13）。

传教活动不过刚开始

30.　　 我们身处的时代，人类向前迈进，继续探索，要求教会的传教活动再起生机。传教的幅员和可能性愈来愈广阔，而我们基督徒蒙召具备一种使徒的勇气，此是基於对圣神的信赖。他是传教的首要推动者！

    人类历史有过许多重大转捩点，激励传教活动的延伸，教会在圣神引导下经常作出慷慨和具有远见的回应。结果不乏实例。不久前，我们庆祝向俄罗斯及斯拉夫民族传播福音千年纪念，我们现在正准备庆祝美洲传播福音五百周年纪念。同样地，最近在亚洲、非洲和大洋洲各不同国家举行传教百周年纪念。今日教会必须面对别种的挑战并推进新疆界，无论是初步向万民传福音，或是向那些曾经听到基督受宣扬的人所作的新福传，皆是如此。今日所有基督徒，个别教会和普世教会，蒙召具有以往传教士受感召时所拥有的同样的勇气，和同样准备妥当的心去聆听圣神的声音。


通谕（若望保禄二世）-第四章 向万民传教的广大幅员-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第四章　向万民传教的广大幅员

31. 　　主耶稣派遣其宗徒走向地球上的每一个人、人民和地方。教会从宗徒们接受一个普世传教使命－一个没有界限的使命，这牵涉到通传救恩的完整性，它是依照基督所带来的生命的完满性（参若十：10）。教会「由基督派遣去向所有的人和万邦启示并传达天主的爱」【注49】。

    此一传教使命是唯一的及不可分割的，有一个原始和一个最终目的;但是在这使命中，有不同的任务和不同种类的活动。首先，参照大公会议对此主题的法令的序言，有我们称为向万民传福音的活动。这是教会的基本活动之一：它是主要的和永不休止的。事实上，教会「不能收回她向万民－千万男女－传福音的 久使命，他们尚未认识基督人类的救主。这是耶稣曾特别托付，而今天仍然托付给他教会的工作」【注50】。

一个既复杂又不断变动的宗教景象

32.　　 今日我们面临一个极其不同而又变动的宗教境况。人们在变动；社会和宗教的事实，以往有清楚而又明确界定，今日则愈来愈复杂。我们只需想想某些现象，诸如都市化、大批移民、难民潮，具有古老基督传统国家的离开基督教会，在远非基督徒的国家里福音及其价值影响的增大，默西亚崇拜和宗教派系的衍生繁殖。宗教和社会的剧变，使我们已成为习惯的一些教会的特质和 畴，实际上难以适用。甚至在大公会议之前，也听说一些基督徒的城市和国家已变成「传教区域」；其情况自始至今确实未获改善。

    另一方面，传教工作在世界各地已成果丰硕，现时有一些建立得很好的教会，它们是如此稳健和成熟，它们能够提供自己团体的需要，甚至派出人员到其他教会和地域去传播福音。这与一些传统上是基督徒地区需要再传福音却成为强烈对比。於是，有人提出疑问，谈论特定的传教活动或特别谈到「传教地区」是否仍然适当，或者我们应该谈论单一传教环境下的单一传教，各地皆然。把这复杂和变动的现实与传播福音命令连结在一起的困难，显然可从「传教语言」上看得出来。例如，有某种程度的犹豫去使用复数的「传教」及「传教士」等字眼，这些词汇被认为是过时的并有负面的历史含意。人们喜爱使用单数名词「传教」，及形容词「传教的」来描述所有的教会活动。

    这种顾虑指出一个真实的改变，有某种正面意义。所谓复数传教回归或「重返」到教会的单数传教，传教学并入教会学，把两个领域整合为天主圣叁的救恩计划，均给予传教活动本身新的动力，传教不被认为是教会的边缘任务，而是处於教会生活的中心，是全体天主子民的基本承诺。然而，应该小心避免把极不同的情况放在同一层次，而削弱、甚或取销教会对外传教和传教士的危险。说整个教会是传教的，并不排除特别向外传教使命的存在，正如说所有的天主教徒应该是传教士，不但不排除，而且是要求有人要有特别的圣召，成为「向万民传教的终生传教士」。

向万民传教保有其价值

33.　　 在教会唯一传教使命中，有多样不同的活动这一事实，不是传教使命固有的， 而是在进行传教时，自不同的环境所引发的【注51】。以传播福音的观点看今日世界，我们能分辨出叁种情况。

    第一、教会传教活动所针对的情况：民族、群体和社会文化的背景中，基督和他的福音尚未被认识，或缺少足够成熟的基督徒团体，能够在他们自己的周遭让信德具体化，并向其他团体宣讲。这就是向万民传教一辞的本意【注52】。

    第二、具有足够和健全教会结构的基督徒团体。它们有炽热的信德和基督徒生活。它们对其周遭作福音见证并对普世传教有承诺的意识。在这些团体内，教会实践其活动和灵牧照顾。

    第叁、中间情况，尤其在具有古老基督教根源的国家，偶然也出现在新兴教会中，整个受洗者团体失落信德的生动意识，或者甚至不再认为自己是教会的成员，并度着远离基督及其福音的生活。处此情景下，需要的是「新的福传」或「再福传」。

34.　　来所谓传教活动，就是向万民传教，是专指向「尚未信仰基督的人们或群体」，或「远离基督的人」，在他们之中教会「仍未生根」【注53】，他们的文化仍未受到福音的影响【注54】。它有别於其他的教会活动，就是指向非基督徒团体和环境，因为福音宣讲和教会的出现是不存在或不足。因此它的特性是宣扬基督及其福音，建立地方教会和提倡天国的价值。向万民传教的特质在於对「非基督徒」。因此必须确保这特殊的「传教工作，即耶稣曾托付，并仍每天托付给他的教会」的工作【注55】，不至成为全体天主子民的通盘传教使命的一部份而与之不分，造成被忽略或被遗忘的结果。

    另一方面，在信友的灵牧照顾，新的福音传播，和特别的传教活动之间的界限不是清晰可设定的，在它们之间制造障碍，或把它们作成密不透水的间隔，是难以想像的事。然而，在福音宣讲和教会仍未存在的地方，必须不放松宣讲福音和建立新的教会於各民族或社团之间的冲力，因为这是教会的首要任务，教会是被派遣到所有人民之中，直到世界的尽头。没有向万民传教，教会的传教向度将被剥夺了它的主要意义，和示 这项意义的活动。

    也应提及的是在教会这种种救恩活动之间，存在着的一种真实而又日渐成长的互为依存的关系。它们之间每一种都影响、激发和协助其他活动。传教的冲击推动教会之间的交流，引导教会朝向更广大的世界，在各方面产生正面的影响。例如，在传统上是基督教国家的教会，他们面对新的福音传播的挑战任务，终於更清楚地了解，他们不可能在其他国家和各大洲成为非基督徒的传教士，除非他们严肃地关切到本土的非基督徒。因此「向内」传教的活动，是一个可信的号志和一个「向外」传教活动的刺激力，反之亦然。

走向所有的人，尽管困难重重

35.　　向万民传教面对一个绝不会消失的巨大任务。的确，从人口增加的数字观点，和从新的关系、接触和改变的情况所出现的社会文化观点来看，传教使命看来注定有愈来愈广阔的幅员。向所有的人宣扬耶稣基督的任务呈现出广大无边，并且在比例上远超过教会人力资源。

    假使这仅仅是人性事业的问题，困难似乎难以克服，并且容易导致失望沮丧。在某些国家，传教士被拒绝入境，在其他国家，不但传播福音被禁止，而且悔改皈依，甚至基督宗教的崇拜亦被禁止。在别的地方，阻碍是出自文化性质：流传福音讯息看来似乎是无关宏旨或难以理解，信奉福音被看作是摒弃自己的人民和文化。

36.　　在天主子民中也不无困难;当然这些困难总是最头痛。占这些困难首位的，教宗保禄六世指出：「缺少热情是最严重的困难，因为它来自内心。它表现在厌倦、冷淡、妥协、缺乏兴趣，尤其是缺乏喜乐和希望」【注56】。对教会传教工作的其他大阻碍，包括过去和现今基督徒间的分裂【注57】，基督教国家中的非基督化，使徒工作圣召的减少，信友的反见证，以及基督徒团体在他们生活中没有跟随基督的典 。但是在传教的任务中缺乏兴趣的最严重原因之一是，广阔散布的宗教信仰无差别论调。说来悲哀，这论调也在基督徒中发现。基於不正确的神学视野，宗教相对主义是其特色，导致人们相信「一种宗教同另一种是一样的好」。我们可以附加说，引用教宗保禄六世的话，也有某些「能阻碍福音传播的藉口。这些藉口最阴险的正是人们声称在大公会议的某种某种教导中找到支持」【注58】。

    关於这点，我诚挚地要求神学家和基督徒专业新闻记者们，加强他们对教会传教使命的服务，俾能发现他们工作的深度意义，沿袭教会思想的确实途径：「与教会同感」。 内在与外在的困难不应使我们悲观或怠惰。这一点如同基督徒生活的每一方面，重要的是来自信仰的信心，这信心也来自我们确知教会传教的主要推行者不是我们，而是耶稣基督及其圣神。我们仅仅是同工，当我们做了我们所能做的一切，我们应该说：「我们是无用的仆人；我们不过做了我们应做的事」（路十七：10）。

教会向万民传教的变数

37.　　由於基督的普世命令，向万民传教没有界限。然而，对若干变数加以界定，是可能。在此变数内实践传教使命，为的是能切实把握情况。

    甲、地域界限：传教活动通常以特殊地区条件来界定。梵二大公会议了解向万民传教的地区向度【注59】，甚至今日，此向度对决定责任、能力和传教活动的地理界限仍是重要的。当然，普世传教使命暗示普世前景。的确，教会不允许她的传教现状因地理界限或政治障碍而受到阻挠。但是，向万民传教，因不同於信友的灵牧照顾和对冷淡教友的新福音传播，而是在清楚界定的地域和人群中实行，这点也是事实。

    最近新兴教会数目的成长不应让我们受骗。在托付给这些教会的地区内－尤其在亚洲，但也在非洲、南美洲和大洋洲－仍保有广大地区尚未接受福音的薰陶。在许多国家里整个民族和极重要的文化领域，仍未为福音的宣讲和地方教会的临在所触及【注60】。甚至在传统基督宗教的国家里，有些地区正处於向万民传教的特殊结构之下：仍有一些群体和地区未受福音的影响。因此，在这些国家里不但有需要新的福传，而且，在某些情况下，还需要福音初传【注61】。

    然而情况不是到处相同。虽然说有关教会传教责任的声明并不可靠，除非它们获得在传统基督宗教国家内，对新的福音传播有严正承诺的支持。可是把一个从未认识耶稣基督的人民的情况，与一个已认识他、接纳过他、而後抛弃他，但却继续生活於一个大部份已吸收福音原则和价值的文化里的人的情况视为一致，是不正确的。就信仰而言，这是两个基本上不同的情况。

    因此，地理的标准虽然有时不正确，而且常是临时的，仍然是传教活动必须被导向的边界的有效指标。有些国家和地理及文化领域，缺乏本地的基督徒团体。在其他地方，这样的团体过於弱小，无法成为基督徒存在的明显标记;或者他们缺乏向他们社会传播福音的动力，或是属於少数人口，未能整合於国家的主流文化中。尤其在亚洲，教会向万民传教必须主要地导向它，在这地区即使有时有显着的奉教数目，和基督徒临在的卓越例子，基督徒是微小的少数。

    乙、新世界和新社会现象。快速而深度的变迁是今日世界的特徵，尤其在南半球，强烈地影响到通盘的传教景像。以前那里的人事和社会情况是稳定的，今日一切均在变动。例如，人们想到城市化和城市的大量成长，尤其是在人口压力最大的地方。在不少国家中，过半数人口已经生活在少数「大城市」里，在那里，人的问题由於人群所体验的寂寂无闻的感觉而恶化。

    现代，传教活动尤其实行於孤立地区，远离文明中心，并因通讯困难、言语或气候，而难以进入。今日向万民传教的形象也许正在改变：努力应集中在大城市，那里新习惯和生活形态与文化和通讯的新形式同步提升，进而影响广大民众。的确，「优先选择最有需要的人」是谓我们不应该忽略最易被遗弃和孤立的人群。但是这也是事实：个人或小团体不能得到福音传播，假使我们忽略中心地带，在那里，可以这麽说：新人类正在浮现，而且新的发展模式正在成形。新兴国家的未来是在城市中塑造。

    谈到未来，我们不能忘记年轻人，在许多国家，他们占有超过半数的人口。我们如何把基督讯息带给非基督徒的年轻人，他们代表整个大洲的未来。明显地，一般牧灵工作的方法是不够的：所需要的是为年轻人的善会、机构、特别的中心和团体、文化和社会的创举。这是现代教会的运动有广大发展空间的园地。

    在现代世界发生的大改变中，移民产生一个新现象：非基督徒在传统基督宗教的国家里，愈来愈多，制造接触和文化交流的新机会，要求教会作出接待、交谈、协助，一言以蔽之，同胞爱。移民之中，难民占有极特别的位置，应得最大的关切。今日世界上有千百万的难民，他们的数目正不断地增加。他们逃离政治压迫的境况和不人道的悲惨局面， 荒和成灾的乾旱。教会应该使他们成为她通盘使徒关心的一部份。

    最後，我们要提到贫穷的状况－往往达到难以忍受的程度－这是在不少国家内所形成的状况，往往是大批向外移民的原因。基督信友团体受到这些不人道状况的挑战：基督和天主之国的宣告，应该成为恢复这些人的人性尊严的方法。

    丙、文化领域:现代的「阿勒约帕哥」。在许多地方宣道之後，圣保禄来到了雅典，他去阿勒约帕哥区，以那周遭的人能了解的适当言语，来宣讲福音（参宗十七：22－31）。那时候，阿勒约帕哥代表雅典有学之士的聚集的文化中心，今日它被拿来作为福音应该在那里宣扬的新领域的象徵。

    现代的第一个阿勒约帕哥是传播界，它连结人类，使人类成为所谓的「地球村」。大众传播媒体变成如此的重要，以致对许多人来说是资讯和教育的主要工具，也是他们行为获得指导和灵感的方法，无论是个人、家庭及社会大众皆是如此。尤其是年轻的一代，他们是在传播媒体的制约影响下长大。就某种程度而言，也许这个阿勒约帕哥被忽略了。一般而言，偏爱用其他方法来宣讲福音和实施基督徒教育，而把传播媒体留给个人或一小群人去运作，媒体仅以次要方式进入牧灵计划中。可是，投入媒体不仅意谓加强福音的宣讲，这里牵涉到更深层的事实：既然现代文化的福音传播，大多依赖媒体的影响力，所以仅仅使用媒体来传播基督徒讯息和教会的真实教导是不够的。也需要把此讯息整合於现代传播的「新文化」中。这是一个复杂的问题，因为「新文化」并不仅源出於最终表达的任何内涵，而且由於有新的传播方法、新的言语、新的技术和新的心理学。教宗保禄六世曾说:「福音和文化之间的分割，无疑地是我们时代的悲剧」【注62】。传播的领域完全证实此一论断。

    在现代世界中，有许多其他形式的「阿勒约帕哥」，教会的传教活动必须对此加以正视：例如，致力於和平、发展和人民的解救;个人和民族的权利，尤其是少数人的权利;妇女和儿童的进展；维护受造的世界。这些也是需要以福音的真光照亮的领域。

    我们也应该提及文化、科学研究、和促进交谈，及开发新可能性的国际关系等的广大的「阿勒约帕哥」。我们若能对这些活动的现代领域，并参与其间，将会大有所获。人们意识到自己好像一起在生活的大海中航行，他们受召走向更大的合一和团结。迫切的问题必须由大家共同投入参与，进行研究、讨论，并且作出解决的方案。那就是为什麽国际组织和会议在人的生活的许多领域上证明其愈来愈重要的缘故。从文化到政治，从经济到研究工作，都是如此。在这国际性 围中生活和工作的基督徒，应常记住他们为福音作证的义务。

38.　　我们的时代是极重要而富魅力的。虽然一方面人们似乎追求物质财富，愈来 愈沉溺於消费主义和物质主义，但在另一方面，我们可以看到人们对意义的积极追求，内修生活的需求，渴望学习默想和祈祷的新形式和方法。不但在带有强烈宗教因素的文化里，而且也在世俗化的社会里，生活的精神向度受到追寻，作为非人化的解毒剂。此现象－所谓「宗教复苏」－不是没有模糊不清之处，但它也代表一个机会。教会有一个丰富的精神财富献给人类，是在基督内的嗣业，基督称他自己是「道路、真理及生命」（若十四：6）：它是基督徒会见天主、祈祷、苦行和寻求生命意义的途径。这里也有一个「阿勒约帕哥」要等着福音化。

忠於基督及促进人的自由

39.　　传教活动的所有方式都标示出一种意识，就是以宣报基督来促进人的自由。 　　教会必须忠於基督，她是基督的奥体，她继续基督的使命。她必须「走基督已走过的同一道路－即贫穷、服从、服务和自我牺牲甚至死亡的道路，他从死亡中复活而显出为胜利者」【注63】。教会於是有义务尽其所能在世实行她的传教使命，并及於万民。她有权利做这事，一个由天主赐给她的权利，为完成他的计划。宗教自由－有时仍受到限制或约束－是确保个人和人民共同福祉的一切自由的前提和保证。希望各地所有的人民都能获得真正的宗教自由。教会在所有的国家中争取这事，尤其在天主教徒占多数的国家中，那里她有较大的影响力。但是这不是多数或少数宗教的问题，而是每一个人和所有的人不可剥夺的权利。

    在教会方面，教会待人完全敬重他们的自由【注64】。她的传教使命不会约束自由，反而促进自由：教会建议，而不强加於人。她尊重个人和文化，她尊敬良心圣所。对那些基於种种理由反对传教活动的人，教会重申：打开门户迎接基督吧!

    这里我愿意向所有的个别教会，无论是新兴的和古老的说话。世界稳健地走向更为团结，福音精神必须领导我们克服文化和民族主义者的障碍，避免一切孤立主义。教宗本笃十五世曾劝告当时的传教士，因恐他们「忘记自己的地位，思念他们地上的家乡多於他们天上的家乡」【注65】。这同样劝告对今日个别教会仍是有效：打开门户迎接传教士吧，因为「每一个别教会若自愿脱离普世教会，将失去对天主计划的关系，亦将在其教会传教使命上变成赤贫」【注66】。

把注意力指向南方和东方

40. 　　今日传教活动仍代表对教会的最大挑战。当救赎第二千年期行将结束，明显地仍未接到初次基督的宣告的人们，构成人类的大多数。传教活动的成果在现时确实是肯定的。教会在各大洲已建立起来;的确我们发现今日信友的多数和个别教会不再是在欧洲，而是在传教士开启信德的各大洲上。

    然而这仍然是事实：福音必须被带到的「地极」变成愈来愈远。戴都良的说法，即福音已经向一切大地和所有人民宣讲【注67】，仍是一项遥远的事实。向万民传教仍在婴儿期。新民族出现在世界舞台，他们也有权利接受救恩的宣讲。在南方和东方的非基督教国家里，人口的成长使得仍旧不知道基督的救赎的人数也不断地在增多。

因此我们需要把我们的注意力指向那些地理领域和文化环境，即是仍未受福音影响的地区和文化环境。所有信仰基督的人应该感到使徒般的关心，当作他们信德整合的一部份，把信德的光和喜乐传给他人。念及非基督徒世界的广大幅员，道份关心必须变成如饥似渴般地使上主被人认识。


通谕（若望保禄二世）-第五章 传教的途径-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第五章 传教的途径

41 「传教活动不是别的，就是天主计划的显示，天主在世界、在人类历史上实行他的计划，天主藉传教工作明显地完成救恩的历史」【注68】。教会追随什麽途径来完成这个目标呢? 传教是单一而复杂的事实，它以多种方式发展。在这些方式中，以教会和世界目前情况而言，有些特别重要。

传扬福音的首要方式是见证

42 人们今日信任见证人而有胜於信任教师【注69】，信任经验胜於信任教导，信任生活和行动胜於信任理论。基督徒生活的见证是传扬福音的首要和无以替代的方式：基督是卓越的「见证人」（默一：5；叁：14）和所有基督徒见证的楷模，我们继续他的传教使命。圣神陪伴旅途中的教会，以其对基督所作的见证协助她（参若十五：26-27）。

见证的首要方式是传教士的生活，基督徒家庭的生活和教会团体的生活，它们启发新的生活方式。传教士尽管有自己的人性限度和缺点，他们以基督为楷模，度着简 的生活，是天主和超性现实的标记。但是教会内每一成员，努力效法神圣导师，都能够且应该产生这种见证【注70】;在许多状况下，这是成为一位传教士唯一可能的方式。

世人发现最有吸引力的福音见证，就是关心人们，对贫困者、弱小者和受苦者的爱德。在这种态度与行动之下的完整慷慨，很明显地与人性自私成对比。它引发导向天主和福音的正确问题。当完整的慷慨成为对人关心的记号，及指向完整的人性发展时，则对和平、正义、人权和人性提升的努力也是对福音作见证。【注71】

43 基督徒和基督徒团体常保持由基督带来的自由，同时也是自己国家生活的一部份，他们之对祖国、人民和本国文化的忠诚，也能够是福音的记号。基督宗教是对普世人类同胞开放的，因为所有男女都是同一天父的儿女，和基督内的兄弟姊妹。

    教会被召为基督作证，在面对政治或经济权力的腐败时，采取勇敢的和先知性的立场；但不寻求她自身的光荣和物质的财富;运用她的资源为贫穷中的赤贫者服务，并效法基督自己的简 生活。教会及其传教士也必须为谦逊作见证，尤其对他们自己本人－谦逊允许他们作出个人的和团体的良心省察，俾能纠正他们行为中任何违反福音和毁坏基督容貌的事。

救主基督的初期宣讲

44 宣讲常是传播福音的优先工作。教会不能逃避基督的明确命令，也不能剥夺男女有关他们为天主所爱和所救的「福音」。「福音传播永远包括一个清晰的宣讲：就是在耶稣基督内…救恩被提供给所有的人，作为天主的圣宠和仁慈的恩赐。这宣讲是福传的基础、中心，同时也是动力的高峰【注72】。传教活动的一切方式都是指向这一宣讲，它启示并使人接近，长久以来被隐藏而在基督内被认知的奥 (参弗叁：3－9；哥一：25－29)，此奥 是教会的传教使命和生活的中心，是一切福传之所赖。

    在传教的复杂情况中，初期宣讲有其中心和无可替代的角色，因为它导引人进入「天主爱的奥 ，天主邀请他在基督内，进入与他本人的位际关系」【注73】，并开启皈依的道路。信德由宣道而生，每一位信友对宣道作出个人的回应，这是每个教会的起源和生命之源【注74】。正如救恩的全部计划其中心在於基督，因此一切传教活动都是针对基督奥 的宣讲。

    宣讲的主题是被钉、死亡和复活的基督：藉着他，我们从邪恶、罪过和死亡中，完成了全然和真正的解救；藉着他，天主赐给人神性的和永恒的「新生命」。这就是改变人及其历史的「福音」，是所有的人有权利听到的「福音」。此宣讲应该配合领受的个人和民族的生活背景来实行。宣讲应以爱心和尊敬的态度对待听众，以实际而适合环境的言语宣讲。在此宣讲中圣神在工作，他在传教士和听众之间建立起共融，这是可能的，因为双方既然藉着基督而与天主大父建立起共融【注75】。

45 因宣讲是与整个教会团体结合在一起的，绝不仅仅是个人的行动。传教士的 出现和执行其工作，是基於他所接受的命令；即使他只是孤独一人，他与整个教会的福音传播活动有不可见却又深远的关系，彼此相连结【注76】。或早或晚，他的听众终於从他认出派遣他和支持他的团体。

宣讲受信德感召，信德在传教士身上掀起热情和热心。就如上文所提过的，宗徒大事录用「巴莱西亚」一词来描述此一态度，此词意谓有勇气而坦诚地说出。此词也出现在圣保禄书信中：「依靠我们的天主，我们有勇气在面对极大的反对中向你们宣讲天主的福音」(得前二：2)；「也为我祈祷，使我在开口的时候，赐我能说相称的话，能放心大胆地传扬福音的奥 ，为这福音我竟作了带锁链的使者;使我能放心大胆地照我应该宣讲的去宣讲」(弗六：18－20)。

在向非基督徒宣讲基督时，传教士深信，藉着圣神的工作，已经在个人和民族间存在一个期望，即使是无意识的，那就是认识关於天主、人、和关於我们如何从罪恶和死亡被解脱释放的真理的期望。传教士宣讲基督的热情来自他在回答那个期望的信念，因此即使他被召在一个仇视或冷漠的环境中去表明他的信仰，他也不会灰心或中断他的见证。他知道天父的神透过他在说话(参玛十：10－17；路十二：11－12)，他能与宗徒们一样说：「我们是这事的见证人，圣神也是」(宗五：32)。他知道他不是宣讲人性真理，而是「天主的圣言」，圣言有他自己的本有和神妙的能力(参罗一：16)。

最高的考验是舍弃个人的生命，接受死亡是为对耶稣基督的信仰作证。在整部基督宗教历史中，殉道者就是「见证人」，常是人数众多，为福音广扬是不可或缺的。在我们这一时代，也有许多殉道者：主教、司铎、男女会士、教友－通常是无名英雄，他们为信仰作证而舍生，他们是卓越的信仰前驱和见证人。

皈依和洗礼

46 天主圣言的宣讲，以基督化的悔改为其目标：即透过信仰，完全而真诚地皈依基督和他的福音。皈依是天主的恩典、天主圣叁的工作。是圣神开启人们的心，使他们能相信基督并「明认他」(参格前十二：3)；对於藉信仰而接近他的人，耶稣说：「没有人能到我这里来，除非是派遣我的父所吸引的人」(若六：6－44)。 从一开始，皈依就在完整的和彻底的信仰上表达出来，它不限制也不阻碍天主的恩典。同时，皈依激发活泼和终生的进程，要求不断地背向「依照肉欲的生活」而转向「依照圣神的生活」(参罗八：3－13)。皈依意谓由个人决定接受基督拯救的至高权力，并成为他的门徒。

教会召唤所有的人皈依，追随若翰洗者的榜样，他为基督准备道路，「宣讲悔改的洗礼为得罪之赦」(谷一：4)，也学基督本人的榜样，「若翰被捕之後，他来到加里肋亚宣讲天主的福音并说：「时期已满，天主的国已临近了，你们悔改，信从福音吧!」(谷一：14－15)。

今日，传教士向非基督徒所宣报的皈依呼吁，已受到质疑或绝口不提。它被视为「使人改宗」的行动;而声称帮助人们变成更人性或更忠实於他们自己的宗教就够了，这样就足以建立一些能为正义、自由、和平与团结而工作的团体。被忽略的是每个人有权利听到在基督身上启示并自我给予的天主的「福音」，使得每个人能完全生活出他或她的本有的召叫。这崇高的事实表明在耶稣向撒玛黎雅妇人说的话里：「若你知道天主的恩典」，妇人在无意识但热切渴望下说：「先生，请给我这样的水，使我可以不渴」(若四：10、15)。

47 宗徒们受圣神催促，邀请所有的人改变他们的生活，皈依和受洗。紧接圣神降临事件之後，伯铎信心十足地向群众说：「当他们听见这些话，就心中刺痛，遂向伯铎和其他宗徒说：『诸位弟兄!我们该作什麽?』，伯铎便对他们说：『你们悔改罢!你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠』」(宗二：37－38)，当天约叁千人受洗。再次，在治愈跛子之後，伯铎向群众重复说：「你们悔改，并回心转意罢!好消除你们的罪过」(宗叁：19)。

皈依基督与洗礼相连结，不但因为教会行之有年，而且也是基督本人的意旨，基督派遣宗徒们「去使万民成为门徒并给他们授洗」(参玛二十八：19)。皈依与洗礼相连结也是由於领受在基督内圆满新生命的需求。如同耶稣对尼苛德摩说的：「我实实在在告诉你，人除非由水和圣神而生，不能进入天主的国」(若叁：5)。因洗礼，事实上我们再生享有天主子女的新生命，与耶稣基督结合，能在圣神内受傅油。洗礼不仅是单纯的皈依的印信，一种外在的记号，表示皈依并证明其事；而且更是表示和实现从圣神再生的圣事，建立与至圣圣叁之间真实和不会中断的关连，便我们成为基督奥体－教会－的成员。 这一切必须加以说明，因为就是在那些和向万民传教相关的地区，有把皈依基督与洗礼分开的倾向，认为并不需要洗礼，这种人为数不少。的确，在有些地区人们把社会地位与洗礼放在一起，而使洗礼是信仰行为的意义变得模糊不清。这是由於种种历史和文化的因素作祟，必须把这些因素从其仍然存在的地方移开，使精神的再生的圣事，能显示其真正意义。地方教会团体应该致力於这一任务。这也是真的，许多人在内心对基督及其讯息有所承诺，但是不愿意有圣事性的承诺，因为，由於偏见或基督徒的过失，他们发现难於理解教会的真正本质－信德和爱的奥 【注77】。我愿意鼓励这样的人完全向基督开放，并提醒他们，假使他们感觉为基督所吸引，这是基督本人希望教会成为他们实在找到基督的「地点」。同时，我邀请基督信友、个人和团体，透过他们所领受的新生命，为基督作真实见证。

的确，每一个皈依者都是赐给教会的恩典，并为她带来一个重大的责任，不仅因为皈依者必须经由慕道期准备接受洗礼，并由其所受的宗教训导而获得指引，而且因为－尤其是成人－这样的皈依者本身带来一种新的动力和追寻信仰的热情，以及看到福音在教会内生活出来的渴望。假如他们进入教会团体，发现教会生活缺乏热心也没有革新的迹象，他们便会大感失望!我们不能劝人皈依，除非我们本身每天有新的皈依。

形成地方教会

48 皈依和洗礼使人进入一个已经存在的教会，或要求建立明认耶稣是救世者和主的新团体。这是天主计划的一部份，因为天主高兴「叫人分享他的生命，不仅是个别地、彼此之间毫无联系，而是要他们组成一个民族，使其分散了的子女在这民族中集合在一起」【注78】。

    向万民传福音有这个目标:建立基督徒团体，并发展教会至完全成熟的境地。这是传教活动的中心和决定性的目标，唯有成功地建立起新的个别教会，而新的个别教会在其所在地能正常地运作，否则传教工作不算完成。教会传教工作法令详细讨论这主题【注79】，自梵二大公会议起，一系列的神学反省发展出来，强调教会的全部奥 包含在每一个个别教会内，只要它不孤立自外，而与普世教会保持共融，并且本身也成为传教的教会。这里我们谈到重大和漫长的过程，在此过程中，难以准确认定真正的传教活动何时达到结束的阶段，而由牧灵工作取而代之。即使如此，某些要点必须加以澄清。

49 首先必须谋求在各地建立基督徒团体，基督徒团体是「天主临在世上的标记」【注80】，并使之成长直到成为教会。尽管教区的数目很多，仍有极广大地域没有地方教会，或是其数目不足与土地的辽阔和人口的密度相互配合。在培植和发展教会方面仍有许多事要做。教会历史上这一局面称为培植「教会」，尚未达到其目的;的确，对人类的大多数而言它还尚待开始。

对此任务的责任属於普世教会和个别教会，属於天主的全体子民和其所有传教队伍。每一个教会，即使是由新皈依者组成的教会，其本质是传教的、是领受福音的，也是传播福音的。信德必须常被当做天主的恩典来呈现出来，在团体(家庭、堂区、善会)中生活出来，藉言行的见证来延伸而及於他人。基督徒团体的传播福音活动，首先在自己的地区，然後扩及各处成为教会的普世传教的一部份，这是成熟信仰的最清晰的标志。要有传教的效力，便需有思想上彻底的皈依，这点对个人和团体皆是如此。主常在呼唤我们走出自我，与他人分享我们享有的财物，从最宝贵的礼物开始－我们的信德。教会的组织、运动、堂区、和使徒工作的成效，都必须依此传教要务来审度。唯有变成传教的，基督徒团体才能够克 服其内在的分裂和紧张，重新发现其合一和信德的力量。

来自其他教会和国家的传教人员，必须与当地的同僚共融合作，为基督徒团 体的发展而工作。尤其，传教人员－遵照主教们的指示并和地区层次的负责人合 作－於非基督徒环境及非基督团体之间，推行信德的流传和教会的扩展，能在个 别教会内鼓励传教的意识，好使牧灵的事业常与向万民传教的事业组合一起。这 样，每一个教会将把善牧基督的关怀作成自己的关怀，善牧基督完全把自己献给 他的羊群，但同时留心不忘「其他的羊还不属於这一羊栈」(若十：16)。

50 这份关怀适合作为教会重新致力於合一的动机和激励。教会合一活动与传教活动间的关怀，使得我们必须考虑到以下两个密切相关的因素。一方面，我们必须承认「基督徒之间的分裂伤害到向每一个受造物宣讲福音的神圣工作，为许多人是接近信仰的障碍」【注81】。基督徒宣讲和好的幅音，而他们之间分裂的事实却削弱了他们的见证。因此为基督徒合一的工作是迫切的，好使传教活动能更有效果。同时我们不应忘记为合一所做的努力本身就是和好工作的标记。天主正在我们之间带来此和好。

另一方面，有件事实，就是在所有已在基督内接受洗礼的人之间，存在某种共融，即使那是不完美的。在这基础上，大公会议建立了此原则，「就是在避免宗教中立主义及混淆视听，以及不健全的竞争的情况下，按照大公主义法令的准则，天主教徒要和分离的弟兄姊妹们合作，在外教人前表示对天主及耶稣基督的共同信仰，并在社会、技术、文化、宗教等事业上合作」【注82】。

教会合一活动，以及由属於不同教会和教会团体的基督徒，对耶稣基督的和谐见证已经产生丰硕的果实;但是当基督教和类似基督宗教的教派正以他们的活动散播混乱之时，基督徒在一起工作和共同作见证一事，显得益形迫切。这些教派的扩张对天主教及所有与天主教交谈的教会团体构成威胁。不管身在何处，并依当地的情况，基督徒的回应本身能够是一种教会合一的见证。

「教会基层团体」是传播福音的动力

51 在新兴教会里有一种快速成长的现象－有时在主教们和主教团的扶植之下，成为牧灵的优先－即是「教会基层团体」(也有其他名称)，情况正在显示这是基督徒的陶成和往外传教的良好所在。这些是基督徒的团体，在家庭层次或在相似的局限场所，相聚在一起祈祷，阅读圣经，学习教理，并且为了能有共同的承诺而讨论人和教会的问题。这些团体是教会内活力的标记，陶成和传播福音的工具，是达成以「爱的文明」为基础的新社会的坚实出发点。

这些团体分散开来，并组织堂区团体，但它们常保持与堂区团体的结合。它们植根於条件比较不好的地区和农村，成为基督徒生活的酵母，照顾贫穷者和被忽视者，并致力於社会的改变。在它们之中，个别的基督徒体验到团体真义，因此意识到他或她扮演活跃的角色，并受到鼓励承担共同的任务。因此，这些团体成为传播福音和初期宣讲福音的工具，以及新牧职的泉源。同时由於浸润於基督的爱中，它们也给人们显示如何能克服分裂，部落主义、种族主义。

每一个团体，若要成为基督徒的团体，必须建立在基督身上，并在基督内生活，聆听天主的圣言，集中其祈祷於圣体圣事上，度一心一德的共融生活，并依照其成员之所需作财物的分配(参宗二：42－47)。诚如教宗保禄六世所提醒过，每一个团体必须生活在与个别的和普世的教会的合一中，与教会的牧人和训导达到诚心共融，致力於传教工作的伸展，不屈服於孤立主义或意识型态的剥削【注83】。全球主教代表会议声明：「因为教会是共融的，新的『基层团体』，假使它们的生活与教会合一，便是共融的真正表达，也是建立更深入的共融的工具。因此它们是教会生命的大有希望的缘由」【注84】。

使福音降生在民族的文化中

52 当教会在万国中执行传教活动，教会面对不同的文化，而置身於本土化的进程。这种投入参予的必要，刻划出教会在历史中的旅程，然而今日此事尤其迫切。 教会融入民族文化的进程是漫长的。它不是纯粹外在适应的问题，因为本土化「是谓真正的文化价值，透过整合到基督教义内，及基督教义渗入各种人类文化中，而有深切的改变」【注85】。这进程因此是一个深远而涵盖一切的进程，涉及基督讯息、教会的反省和实践。同时它是一个困难的进程，因为它绝不可伤害到基督信仰的特色和完整性。

透过本土化，教会使福音在不同文化中降生，同时引导各民族，连同他们的文化，一起进入她自己的团体中【注86】。教会将自己的价值传递给他们，同时摄取於他们内已有的良好成分，并从内部加以更新【注87】。透过本土化，教会就其本身而言，变成一个更可理解的她之为她的号志，一个更有效的传教工具。

由於这个在地方教会内的行动，普世教会本身因基督徒生活在各种领域上的表达方式和价值得以充实，诸如福音传播、敬礼、神学和爱德工作。她终於知道并更能说明基督的奥 ，始终有感於要继续革新。当我去新兴教会作牧灵访问时，我曾重复地提及这些出现在大公会议及其後的教会训导里的论题【注88】。

本土化是一缓慢的旅途，它伴随着整个传教生涯。涵盖教会向万民传教的工作人员，正在发展中的基督团体以及主教们，後者对於本土化的实施，有分辨和鼓励的职责【注89】。

53 来自其他教会和国家的传教士，应该超越他们本身的文化界限，深入他们被派往的那些人民的文化环境中。因此他们必须学习他们工作地方的言语，要熟悉当地文化最重要的表达，并藉直接经验找到其价值。唯有具有这种认知，他们才能够以可信而有效的方法带给人们隐藏的奥秘的知识(参罗十六：25－27；弗叁：5)。当然，这不是要传教士放弃他们自己的文化认同，而是要了解、欣赏、培植和他们工作所在地环境的文化，并使之福音化，因此准备自己好作有效沟通，采取一种生活方式以为福音见证，和与当地人民同舟共济的标记。

受福音感召而在发展中的教会团体，将渐渐能以合乎他们自己文化传统的固有方式及形式表达他们的基督徒经验，只要这些传统与信仰本身客观的需求和谐就好。为此目标，尤其在本土化比较微妙的地区，同地区的个别教会应该在彼此共融及与整个教会共融中工作【注90】，深信唯有藉对普世教会和其他个别教会注意，他们才能把信仰的宝藏以种种合法的方式表达出来【注91】。经过福音化的团体因此将为福音讯息的「传译」提供要素【注92】，要牢记从基督宗教与不同文化接触数世纪以来所获得的积极因素，而且不可忘记变质的危险，过去有时曾发生过这事【注93】。

54 有关这一点，某些指导法则仍是需要的。如适当地加以应用，本土化必须受两个原则指导：「与福音不相矛盾及与普世教会共融」【注94】。身为「信德宝库」守护人的主教们，将确保对信仰的忠信，尤其提供分辨的服务【注95】，为了分辨必需有深刻平衡的处理方式。事实上，存在着一种缺乏批判地从疏离文化的方式到高估文化的危险。因为文化是人的创造物，因此带有罪的痕迹，它也需要「被医治，成为高贵和完美的」【注96】。

这种进程需要循序渐进，使它确实成为团体的基督徒经验的表达。就如教宗保禄六世在坎巴拉说的：「这种进程需要基督徒的「奥 」在你们人民的天赋中孵化出来，好使本土的声音，更清晰而又率直地，能够在普世教会中与其他声音和谐地齐声上扬」【注97】。事实上，本土化必须是全体天主子民，而不仅是少数专家的事，因为民众反映正确的「信仰意识」，绝不应该被忽略掉。本土化需要指导和鼓励，但不能强行为之，否则会在基督徒之间引发负面的反应。它必须是团体生活的表达，它必须在团体本身内成熟，而不单是学术研究的成果。维护传统价值是成熟信仰的工作。

和其他宗教的兄弟姊妹交谈

56 宗教交谈是教会传播福音使命的一部份。作为彼此间相识和充实的方法和工具，交谈并不违背向万民传教;的确，它与向万民传教有特别关连，是向万民传教的一种表达。这个传教使命，事实上，是指向那些不认识基督及其福音的人，他们绝大多数属於其他宗教。在基督内，天主召唤所有民族归向他，他愿意与他们分享他的启示和爱的完满。他以许多方式藉着人们的精神富藏，成功地使自己出现，不仅临在於个人，而且也临在於全体人民，他们的宗教就是他们精神富藏的主要而基本的表达，即使有时它们含有「差距，不完美和错误」【注98】。这一切大公会议及後来的教会训导都予以充分的强调，而毫不偏离救恩是来自基督，而交谈并不能免除福音传播的事实【注99】。

根据救恩计划，教会并不认为在宣讲基督和致力宗教交谈之间有何冲突。反之，在向万民传教的背景中，她觉得有需要把两者连结一起。这两个要素必须维持它们的密切连系和它们的特色，因此它们不应被混淆、操纵、或被视为是一样的事，好像它们是可以彼此取代的。

我新近给亚洲的主教们写道：「虽然教会高兴承认在佛教、印度教、伊斯兰教的宗教传统中的任何真的和神圣的事物，是那启迪所有人的真理的反映，但这并不减轻她的责任和决定不忘宣讲耶稣基督，他是『道路、真理和生命』…其他宗教的追随者能领受天主的圣宠，并能不依基督订立的正常方法而得救的事实，不能因此取消天主愿意所有的人接受信仰和洗礼的召唤【注100】。的确基督自己「曾明白地坚持信德和洗礼的需要，同时确认了教会的需要，而洗礼则是进入教会之门」【注101】，应该以深信教会是得救恩的正常方法，以及只有她享有救恩方法的完满性来进行交谈【注102】。

56 交谈不是起源於策略的考虑或私益，而是一种有其本身的指导原则，要求和尊严的活动。交谈需具备对一切自由来去的圣神在人身上所产生的事物，怀有深度的敬重【注103】。透过交谈，教会寻求发掘「圣言的种子」【注104】，「启迪所有人的真理之光」【注105】;这些是在个人和人类宗教传统中找到。交谈是建基於希望和爱德上，并在圣神内产生果实。其他宗教对教会构成正面的挑战：他们激励她去发现和认知基督临在和圣神在工作的讯号，并更深入检讨她自己的身份，并为完满的启示作证，这项启示原是为了所有人的福祉而授与她的。

这麽一来，在传教的背景下，振奋了一种应该使交谈生动化的精神。凡致力於这种交谈的人，必须贯彻他们自己的宗教传统和信念，而且胸襟开阔去了解对方，没有伪装或狭窄的心意，以真理，谦逊和坦诚，知道交谈能充实每一方。必须不放弃原则也不应有虚假的和谐主义，反之，都应是在见证方面，彼此的授受，使得双方在宗教探索和体验的道路上都有进步，同时使得人们能消除偏见、不容忍和误解。交谈导致内心的净化和皈依，若能以顺服圣神的心而去从事，便能获取神灵方面的果实。

57 交谈的 围很广，而且能有多种形式和表达：从宗教传统专家的交流，或那 些传统的正式代表之间的交谈，到对整体发展和维护宗教价值的合作；从分享他们各自的属灵经验，到所谓的「生活对话」，藉着生活对话，不同宗教的信徒，在每日的生活中，为他们自己的人性的和精神的值值，在彼此面前作证，并且彼此帮助依照那些价值而生活，俾能建立一个更公平和友爱的社会。

    每位信友和所有的基督徒团体被召去实践交谈，虽然其中的程度或方式不常相同。信友在这领域的贡献是不可缺少的，因为他们「能在他们的生活和工作的环境中，藉他们的榜样，有助於与不同宗教的信徒们建立起关系」【注106】。他们之中有些人也能够藉探讨和研究作出贡献【注107】。

    我很明白许多传教士和基督徒团体，在这艰钜而又常被误解的交谈途程中，找到他们为基督作真诚的见证，以及慷慨地为他人提供服务的惟一条路。我愿鼓励他们坚守信德和爱德，即使在他们的努力不被接纳的场所，也是如此。交谈是走向天国的途径，它确实会产生果实，即使那时间和季节唯有天父知道（参宗一：7）。

以雕塑良知来促进发展

58　我们今日仍在实行向万民传福音，在南半球大部分地区，支援整体发展，和从各种压迫中解救受害者的行动，是最迫切需要的。教会常能够在她传播福音的人民中，产生走向进步的冲力。今日，尤甚於往昔，传教士被政府和国际专家认为是发展的促进者，对他们用极少的资源而完成的可观的成果均留下深刻印象。

在《关怀社会事务》通谕中，我声明「对发展落後的困难，教会无法提供技术性的解决方法。」但是「当她宣讲有关基督、有关教会本身、有关人的真理，并应用这真理於实际状况」时【注108】，她对发展的迫切问题之解决方案提供她的首要贡献。在布埃伯拉召开的拉丁美洲主教会议声明说，「我们能提供给我们的弟兄最好的服务是传播福音，福传帮助他生活和行动如同天主的儿子，使他从不义中解脱，协助他的全盘发展」【注109】。教会的传教使命不是直接地在经济、技术或政治层面工作，或对发展作物质上的贡献。更好说，她的传教使命主要的是藉着福音唤醒他们的良知，从而提供人们一个机会，不是「有更多」而是「是更多」。「真正的人性发展必须根植於日渐加深的福音化」【注110】。

教会和她的传教士也藉办学校、医院、出版社、大学和实验农场来促进发展。但是人民的发展主要不是得自金钱、物质援助或工业技术的方法，而是得自良知的塑造，以及思想方式及行为法则的日渐成熟。人是发展的主要推动者，不是金钱或工业技术。教会藉向人民启示下列事理来塑造良知：他们寻觅天主但仍未认识的天主；人的崇高伟大在於他是以天主的肖像受造，并为天主所爱;同为天主的儿女，世上所有男女居於平等的地位;人的治理权及於由天主所造并为人所使用的自然界，而人有责任为整个的人和全人类的发展去工作。

59 透过福音讯息，教会提供解放的力量，这个力量促进发展，正因它导致人心和思想方式的改变，培植对每个人的尊严的认知，鼓励团结、奋斗并服务邻人，同时给每一个人在天主计划中都有一席之地，天主的计划就是建立他在今生已经开始的和平与正义的神国。道是圣经中「新天和新地」(参依六十五：17；得後叁：13；默二十一：1)的景观，这「新天和新地」是人类在历史中前进的激励和目标。人的发展得自天主，得自耶稣(他是天主，也是人)的典 ，并且必须归向天主【注111】。这就是宣扬福音和人性提升之间所以有密切关连的原因。

教会和传播福音对人民发展的页献，不仅关乎世界南方地区反物质贫穷和落後的奋斗，而且也关乎由於「过度发展」【注112】而造成的倾向於道德和精神贫穷的北方。在今日世界的一些角落里，漫延着某种思想，这种思想不受宗教观的影响，而是基於这观念：即增加财富和促进经济和技术的成长，足够使人民在人性的平面上获得发展。但是无灵性的发展不能满足人，过度的富裕是与过度的贫穷一样有害的。这种的「发展模式」，是在北半球建造的，现今扩展到南半球，在那里宗教意识和人性价值正处於被消费主义浪潮所湮没的危险中。

「打击饥饿由改变你的生活方式做起」是一个座右铭，已出现在教会圈子里，它向富有国家指出如何成为贫穷者的兄弟姊妹。我们需要转向更严谨的生活方式，它有助於发展的新模式，即是注意伦理和宗教价值。对贫穷者而言，传教活动带来光明和朝向真正发展的冲力，同时新的福传应该在富有者之间引起一种觉醒：对他们而言，成为贫穷者的真兄弟姊妹的时机，已藉着大家走向「整体的发展」而来到，这种发展是向绝对的那位开放的【注113】。

爱德：福传的泉源和准则

60 正如我在巴西的牧灵访问中所说的：「教会在世界各地愿意成为贫穷人的教 会…她愿意吸取包含在基督的真福八端内的全部真理，尤其在第一端：『神贫的 人是有福的』…她愿意教导此真理，她愿意实践此真理，就如耶稣做到和教导的一样」【注114】。

新兴教会大部份存在於受广为蔓延的贫穷所苦的人民中间，它们通常流露这方面的关怀，作为他们使命整体的一部份。於布埃伯拉召开的拉丁美洲主教会议，在提醒耶稣的榜样之後，写道「贫穷人值得优先注意，不论他们道德或个人的境况如何，他们是依天主的肖像和模样受造而成为他的子女，但是这肖像被模糊了，甚至被冒犯。为此缘故，天主成为他们的保护者并爱他们。因而贫穷人是传播福音的首要对象，他们的福音化是耶稣使命的卓越讯号和印证」【注115】。

以忠於真福八端的精神，教会被召站在任何形式的贫穷人和受压迫者的一边。我因此劝告基督的门徒和所有的基督徒团体－从家庭到教区，从堂区到修会机构－在有关与穷人休戚相关这方面，诚实检讨自己的生活。同时我向传教士表示感激，由於他们具有爱心的临在和为人民的谦逊服务，藉着学校、疗养中心、癞病院、残障之家、老人之家、妇女促进计划和其他相似的使徒事业，他们为个人和社会的整体发展而工作。我感谢司铎、男女会土、和在俗教友的奉献，我也鼓励非政府组织的义工，其人数不断增加，他们献身於慈善和人性提升的工作。

    事实上，这些「慈善工作」揭露一切福传活动的灵魂：爱德。爱曾经是并且仍然是传教的推动力，也是「判断什麽该做或不该做，什麽该改变或不该改变的唯一准则。它也必须指引每一个行动的原则，并且是每一个行动所必须导向的目标。当我们以爱德的观点行事，或受爱德的感召而行事，没有一件事不适宜，每一件事都是好的」【注116】。


通谕（若望保禄二世）-第六章 传教事业中的领导人和同工-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第六章 传教事业中的领导人和同工

61 没有见证人就不能有见证，正如没有传教士就不能有传教活动。耶稣选择并派遣人们成为他的见证人和宗徒，好使他们分享他的使命并继续他的救恩工作：「你们要在耶路撒冷，及全犹太和撒玛黎雅，并直到地极，为我作证人。」(宗一：8)。

十二位宗徒是第一批从事教会普世传教工作的人。他们被耶稣拣选与他在一起，并被派遣到「以色列家迷失的羊」(玛十：6)那里去，由此而形成传教的「协和主体」，这协和体不妨碍某些人物在团体中保有卓越地位，如雅格、若望，尤其伯铎，他是如此卓越，以致於对这样的说法：「伯铎和其他宗徒」(宗二：14－17)，可当之无愧。由於伯铎，教会的普世传教 围得以扩张，并为保禄的优异传教工作 路，由於天主的意旨，保禄受召唤，并受派遣走向万邦(参迦一：15－16)。

在早期教会的传教拓展中，我们发现随从宗徒们的其他次要人物，不应被忽略，他们包括个人、小组和团体。安提约基地方教会是一个典型的例子，它接受福音後，成为传播福音的团体，并派遣传教士到其他地方(参宗十叁：2－3)。早期教会体会到她的传教工作是团体任务，虽然承认教会中一些「特别使者」或「专务向外邦人的传教士」，诸如保禄和巴尔纳伯。

62 在基督宗教开始期，为促使其普世传教工作所作的一切，今日仍是有效且是迫切的。教会因其本质是传教的，因为基督的命令不是偶然和外在的，而是触及教会心怀的事，因而普世教会和每一个别教会都被派向万邦。正是为了「让这传教的热忱能在他们自己的国民中繁盛起来」，一项甚为合宜的做法是：新与教会应「尽速分担教会的普世传教工作。他们本身应该派遣传教士到世界各地去宣讲福音，即使他们遭到缺少圣职人员的困难。」【注117】许多教会已经这样做，我强烈地鼓励他们继续下去。

在普世教会与个别教会间的这一主要连系中，教会真正和完全的传教本质得以实际表达出来：「在这个距离缩短，使得地球变得愈来愈小的世界里，教会团体必须彼此连系，交换活力和资源，如同一个人献身於唯一和共同的传教使命，宣讲并生活出福音…所谓新兴教会需要老教会的支持，而老的教会需要新兴教会的见证和冲力，使每个教会能吸取其他教会的富裕」【注118】。

传教活动的主要负责人

63 就如复活的主把普世传教的命令交给以伯锋为首的宗徒团，因此这同一职责主要地落在以伯铎的继承者为首的主教团上【注119】。意识到此一职责，我感到有责任在我与主教们会晤时，说明有关新的福音传播和普世传教使命。我曾旅行世界各地只为「宣讲福音，『增强弟兄们』的信德，慰问教会，会见人民。这都是信德的旅程…它们同样是作巡回讲教理的机会，也是为广扬福音和使徒训导而作的福音宣讲提供机会，让这福音和训导及於世界各角落」【注120】。

我的主教弟兄们，和我一起，是为传播福音於世界的直接负责人，他们是主教团的成员也是个别教会的牧人。关於这点大公会议声明说：「致力於福音在世界各地之传布，是主教团的职责，基督曾经授与他们全体这项共同的责任」【注121】 。大公会议也说明主教们的「祝圣，不仅是为了个别教会，而且也为全球的救恩」【注122】。这集体责任有一定的实际效果。因此，世界「主教会议，对一般重要性的关切中，应该特别注意传教活动，教会的最重大和神圣的责任」【注123】 。同样的职责以不同的程度反映在主教团及他们的洲际层次的组织上，对传教任务作出他们自己的贡献【注124】。

每一位主教，个别教会的牧者，也有广泛的传教责任。他是「教区传教事业的主管和统一中心：发动、管理及协调传教活动…他还要注意，勿使传教活动只限於已经进教的人，而要以相当的人力物力，为非基督徒宣传福音」【注125】。

64 每一个个别教会应对其他教会的需要慷慨并开放。在真实的礼尚往来中准备彼此授受，教会之间的合作成了大家获得充实的泉源，并触及教会生活的种种层面。就这点而论，在布埃伯拉会议主教们的宣言是一个 例：「为拉丁美洲来说，时刻终於来到…要向万民传教，作超越自己疆界的策划。的确我们本身需要传教士，然而我们必须从我们自己的贫穷中给予」【注126】。

    以此同一精神，我敦劝主教们和主教团慷慨地执行圣职部新颁布的关於个别教会之间的合作，尤其是关於全球圣职人员的妥善分配的条款【注127】。

    教会的传教使命是比「教会间的共融」更广大；不仅应该指向再福传，而且主要地指向传教活动本身。我要求所有的教会，新兴的和古老的，分担我的这份关切，试图克服种种阻碍，增加传教士的圣召。

向万民传福音的传教士及修会机构

65 现时一如往昔，在那些参与传教使徒工作的人中，教会传教法令以「传教士」之名来辟专章进行讨论的那些人员和机构，占有极重要的地位【注128】。这需要谨慎反省，尤其传教士本人，由於传教区内发生了改变，他们可能不再了解他们圣召的意义，不再正确地知道今天教会对他们有什麽期待。

以下大公会议的话可作参考：「虽然每一位基督徒按照自己的能力，都有责任传播信仰，主基督却时常从信徒中召叫一些他所愿意的人，叫他们和他在一起，并派遣他们去向万民宣讲。所以基督藉着随其所欲，为公益而分施恩惠的圣神，在每个人心中启发传教圣召，同时，在教会内振兴一些机构，这些机构把整个教会的传播福音的职责，视为他们的特别任务【注129】。

因此，这里所牵涉到的，是比照宗徒们的「特别圣召」。它突显在完全投身於传播福音，牵连到传教士的整个人和全部生命的承诺，毫无时间或精力限制的自我给予。凡领受此圣召的人，「由合法当局派遣，以信德和服从，奔向距离基督很远的人，他们是甄选出来以福音服务员的身分去工作」【注130】。传教士必须常常默想他们领受的恩宠所要求的回应，继续保持合时的教义与使徒的培育。

66 传教机构，一方面吸取自己的经验和创造力，同时对他们创立的神恩保持忠信，它们应该运用一切必需的方法保证候选者有妥善准备，以及成员的神修，道德和身体能力的更新【注131】。他们应该意识到他们是教会团体的极重要部份，应该在与教会的共融中实践他们的工作。的确，「每一个机构为教会而存在，应该以其鲜明的特色来充实教会，而这种特色是根据其特殊的精神和特有的使命而有的」；忠於创立神恩的看护人是主教们【注132】。

一般来说，传教机构存在於传统的基督宗教国家的教会内，在历史上，他们是传信部为广扬信仰和建立新教会所运用的工具。今日这些机构自他们创立的新兴教会收纳愈来愈多的候选人，同时新的传教机构以往只有在接受传教士的国家中兴起，现在它们也派出传教士。这是值得赞赏的倾向，显示出这些机构的特别传教圣召的绵延不断的活力和确切性。他们是「绝对需要的」【注133】，这不仅是依其传统向万民从事传福音活动而言是如此，而且就激发在传统的基督宗教国家内的教会和新兴教会中的传教热忱而言，亦复如此。 　　 「终生」传教士的特别圣召仍不失其确实有效性：它是投身於教会传教的典 ，其中常需要彻底而完全的自我奉献，新而大胆的努力。因此，已奉献他们的整个生命在万民中为复活的主作见证的男女传教士，不应该让疑惑、误解、拒绝或迫害所吓退。他们应该复兴赋与他们特别神恩的圣宠，勇往直前，以信德、服从和与他们的牧者共融的精神，喜爱寻求最低微的和要求最多的去处。

为普世福传而工作的教区司铎

67 司铎身为主教的工作伙伴，因圣秩圣事分担教会传教使命的关怀：「司铎们在领圣秩时所得的神恩，不只准备他们去实行一种狭窄有限的使命，而是广大普遍的救人使命，『直达地极』，因为所有司铎职务，都是参与基督托付给宗徒们的普遍使命」【注134】。基於此项理由，司铎圣职候选人的教育必须旨在给予他们真正的公教精神，他们藉此得以学习放宽眼界，超越自己的教区、国家、或礼仪之外，去帮忙整个教会，准备好到任何地方去宣讲福音【注135】。所有的司铎应有传教士的心志－向教会和世界的需要开放，关怀最偏远的人，尤其是在他们自己地区内的非基督徒团体。他们在祈祷尤其在举行圣祭时，应该牢记关心整个教会对全人类的关怀。

尤其在基督徒属少数的地区，司铎必须充满特别的传教热诚和投入的精神，主不仅把对於基督徒团体的牧灵照顾托付给他们，而且首要的是把向那些不属於基督羊栈的同胞传播福音的使命托付给他们。司铎「应让自己随时待命，听从圣神和主教的派遣，到超越他们国界的地方去宣讲福音。这不仅要求他们自己的圣召要成熟，而且也要求一种不平常的准备能超然於自己的祖国、文化和家庭，并且还要有一种特殊的能力以了解和尊重的心肠来适应其他的文化。」【注136】

68 在教宗比约十二世的《信仰恩宠》通谕中，他以先知的眼光，鼓励主教们提供一些司铎到非洲教会去作短暂的服务，并且批准那些为这目的而已经存在的计划。二十五年後，我指出那道通谕令人惊讶的新思想，即该通谕「为了使铎职服务指向整个教会，而使该项服务逾越了地域疆界。」【注137】我们今日可以清楚看出这经验是如何的有效和具有成果。的确，属於信仰恩宠号召之下的司铎，是教会之间共融连系的特有标记。他们对有需要的教会团体成长作出有价值的贡献，同时从这些团体吸取信德的新颖和活力。当然，教区司铎的传教服务必须符合一些标准和条件。被派遣的司铎应该从最适合的人选中挑出，针对期待他们的特殊工作应作充分准备【注138】。怀着开放和友爱的态度，他们应该成为接受他们的教会的新环境的一部份，与当地司铎组成属於主教权柄下的司铎团【注139】。我希望服务精神在成立较久的教会的司铎中增长，能在较新兴的教会的司铎们中，培育这种精神。

献身生活的传教成果

69 自圣神取之不竭和多样的富藏，产生献身生活修会的圣召，其成员，「因为献身於教会的服务源於他们的献身意愿，有义务在传教活动中扮演特殊的一部，以适合他们修会的方法行之」【注140】。历史证明在信仰传扬和新教会组成上，修会大家庭作了杰出的服务：从古代的隐修院，到中古时代的修会，直至新近的各修会。

甲、 回应大公会议，我邀请默观生活修会在新兴教会内建立其团体，好能「在非基督徒中间为天主的荣耀和爱情，以及在基督内的合一作出光辉的见证」【注141】。这种临在有益於非基督徒世界，尤其是那些由於默观生活中所含苦修和对「绝对」的探求而在宗教传统上非常重视默观生活的地区。

乙、对於过积极行动的生活修团，我愿介绍他们广阔无涯的工作机会，如爱德的工作、宣讲福音、基督徒教育、文化事业、与贫穷人和遭受歧视、遗弃和压迫的人团结一起。无论他们是否追寻严格的传教目标，这些团体应该自问如何愿意和能够去扩大行动，好使天主的国广扬。近期许多团体已回应此要求，我希望此要求能受到更大的重视和落实，作更确切的服务。教会需要让她所持有的伟大福音价值为人所知。没有人比那些献身度贞洁、神贫和服从生活的人更有效地为这些价值作见证。他们把自己完全献给天主，学基督的榜样，完全准备好去服务人群和社会【注142】。

70 我向传教修女们表示特别感激之意，她们为天国的缘故而守的贞洁，在她们内转变为精神上富足和有效果的母性。正因向普世万民传教提供她们广阔的 围「以完整和不分割的爱，而奉献自己」【注143】。藉着贞洁，修女们专务爱天主和邻人，尤其是最贫穷者，她们的榜样和活动，在那些妇女人性的提升和解放尚遥不可及的民族和文化中，是不可缺少的福音标志。我的期望是：很多基督徒女青年，能受到感召，把自己慷慨地献给基督，会从她们的献身汲取力量和喜乐，以便在不认识基督的民族间为他作证。

因着洗礼所有的教友都是传教士

71 近代教宗们都曾强调传教活动中，教友所扮演的角色的重要性【注144】。在《平信徒》劝谕中，我明白地说到教会的「不变使命。把福音带给广大群众-千千万万的男女-他们仍不认识基督人类的救主」【注145】，并论及教友有关这点的责任。向万民传教是天主全体子民的责任。然而一个新教会的基础需要圣体圣事。因此需要司铎牧职、传教活动，这活动是以多种不同方式实现的，这是全体基督徒的任务。

显而易见的是，从基督宗教的始源起，教友-个人、家庭和整个团体-都分担宣扬信仰的工作。教宗比约十二世在他的第一道论传教使命的通谕中提醒此一事实【注146】，他指出教友传教的一些例子。现代教友男女传教士的积极参与亦非少见。我们何能忘记妇女扮演的重要角色:她们在家庭、学校、政治、社会和文化生活，尤其她们教导基督教义的工作?有些教会的创始，应当归功於教友男女传教士的活动，对他们而言，这是一项荣衔，我们实在有必要去加以认可。

梵二大公会议在描述天主全体子民的传教特质，尤其描述教友的使徒工作时【注147】，确认此一传统。强调他们受召从事传教活动所作出的特殊贡献【注148】。所有信友需要分担此一责任，不仅仅是为使使徒工作更有效果；它是基於他们受洗的地位而来的权利和义务，由此「信友参与基督的叁重使命：司祭、先知和君王」【注149】。因此，「他们受到一般责任的约束，他们不论是个人或在善会内，有权利去奋斗，使得救恩的超性讯息能为全世界的人民所知道和接受。在唯有透过他们，人们才能听到福音和认识基督的环境中，此点更是义不容辞【注150】。

再者，因为他们的俗世特徵，他们特别受召「由参与现世事务，并依照天主的旨意整顿这些事务而去追求天主的国」【注151】。

72 教友以传教士身份出现和活动的 围是极广阔的。「他们自己的园地…是广大和复杂的政治、社会和经济的领域…」【注152】无论是地方的、全国的和国际的层次。在教会内，有多种形态的服务、功能、牧职和促进基督徒生活的方式。我记起近代在许多教会内有了新的发展，充满传教活力的「教会运动」，快速成长。当这些运动谦卑地寻求成为地方教会生活的一部份时，受到教区主教和堂区司铎的欢迎，对新福音传播和本来所谓的传教活动而言，它们象徵天主的真正恩宠。基督徒能以种种方式结社并自我表达，在此多元观念的前提之下，我因此推介，望它们能广传，并能运用它们给予基督徒生活和福音传播新的活力，尤其在年青人之间。

在传教活动中，平信徒不同形式的使徒工作应受重视，人们应尊重其本质和目标。教友传教善会、国际基督徒义工组织、教会运动、不同种类的团体和会社-这些都应该参与向万民传福音的工作，成为地方教会的合作者。这样才能培育平信徒，便之在责任感和成熟度方面有所长进，而为新兴教会认可为「培植教会」主要和不可否认的要素【注153】。

各种职务和传道员的工作

73 教友福音传播者之中，传道员有其光荣的地位。教会传教活动法令称他们是「那一批极有功於向万民传教的人员，是值得称誉的，就是那些充沛使徒精神的男女传道员，他们为广扬信德与教会，大力地贡献其特殊而绝对必需的支援」【注154】。「老而稳固的教会，在致力於新的福音传播时，有良好的理由增加他们传道员的人数，并加强要理讲授工作。但是『传道员』一词首要属於在传教地区的传道员…今日蓬勃发展的教会，如果没有他们是不可能建立起来的」【注155】。

即使教友们的服务延伸到教内及教外，教会永远需要传道员的职务，此职务有其本身的特徵。传道员是专业人员，直接的见证人和无可替代的福音传播者，正如在我的传教旅途中，我经常声明和体验的，他们代表基督徒团体的基本力量，尤其在新兴的教会内。教会新法典承认传道员的任务，素质和资格【注156】。

然而，切不可忘记，传道员的工作变成愈来愈困难而且要求更高，这是教会和文化变迁的结果。大公会议的建议，在今日仍是有效：更周密的教义和教学法训练，继续神修和使徒工作的革新，并需要提供「相称的生活水准和社会保险」【注157】。尽力建立和支持经主教团批准的传道员学校，并授予经主教团正式承认的文凭也是重要的【注158】。

74　 传道员之外，也必须提到服务教会及其使命的其他方式;称之为其馀的教会人员：祈祷、圣歌和礼仪的带领人;教会基层团体和圣经研读小组的带领人；慈善工作的负责人；教会资源的行政管理人；各种使徒工作的领导人；学校的宗教教师。所有教友成员应该为教会献出他们一部分的时间，真实地生活出他们的信仰。

万民福音部及传教活动的其他机构

75 传教牧灵活动的领导人和代理人，必须感受到他们在表达基督奥迹特徵的共融内合一。基督在最後晚餐为这合一祈祷，他说道：「父啊!愿他们在我们内合一，就如你在我内，我在你内，为叫世界相信是你派遣了我」(若十七：21)。传教活动的成果就在这样的共融中找到。

但是既然教会也是看得见的和有组织的共融，她的使命要求在负责各种责任和职务之间有一个外在而有秩序的合一，这样，所有成员「才能为教会的建立和谐地尽力」【注159】。

万民福音部负责传教活动，「世界各地的传教事业和传教合作事宜，除东方教会部的权责之外，尽归万民福音部统筹指挥」【注160】。因此，其任务是「徵召传教士，并按照各地方的急需分配传教士…制定行动计划，颁布指令和规 ，及适应福传工作的原则，协助福传工作的开创阶段【注161】。我唯有肯定这些明智的指令：为了再发动向万民传福音，一个向外延伸、指导和协调的中心是必要的，这就是万民福音部。我邀请主教团及其种种组织，男女修会的总会长，以及参与传教活动的教友组织，忠诚地与万民福音部合作，在计划及指导福传活动及全球性的合作上，该部具有所需的权威。

万民福音部有其悠远和光辉的历史，受召针对行动的探讨和方案扮演极重要的角色，教会需要这些行动方案，以便对各种形式的传教使命，有更确定的方向。为达到此目的，万民福音部应该与教廷其他部会、地方教会及各种传教力量维持密切关系。以共融的教会学来说，整个教会是传教的，但向万民传教工作的特别圣召和机构仍是不可缺少的，万民福音部的指导和协调的角色仍是很重要，以便确保齐一的努力来面对共同关切的大问题，但尊重每一权威和结构的专有权限。

76 主教团及其各种组织，在全国和地区层次指导与协调传教活动是极重要的。大公会议要求「只要不忽视地方性的差别，主教团应该共同处理严重而又迫切的问题」【注162】，并重视本土化的复杂事宜。事实上，在这方面大规模和一般的活动已经开始着手，并且成效卓着。此工作必须加强并取得同一主教团内其他组织的良好协调，好使传教关怀不会让单独一个部门或组织来照顾，而是让所有组织来分担。

参与传教活动的团体和机构应该依时机结合力量和创意。男女修会会长会议，在他们自己的 围内应该有同样的关怀，遵照制定的指令和规章与主教团保持联系【注163】，也有赖主教与会长合作委员会的支援【注164】。在培育和研究上【注165】，以及实际使徒工作方面，各种传教机构之间的聚会和其他方式的合作，也是我们所乐见其成的。


通谕（若望保禄二世）-第七章 传教活动中的合作-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第七章 传教活动中的合作

77　由於洗礼，所有基督徒都是教会的成员，也都分搪传教活动的责任。「传教合作」就是用来描述团体及个人分担此一权利和义务的名词。 　　传教合作最重要的是植根并生活於个人与基督的合一中。唯有我们与他结合一起，有如葡萄枝接连於葡萄树(参若十五：5)，我们才能产生好果实。藉着生活的圣化，每位基督徒能成为教会传教工作的有效果的一部份。梵二大公会议邀请大家「作深刻的内心革新，以便在对自己传播福音的责任具有活泼的意识後，能承担一份对万民传教的工作」【注166】。

   因此分担普世传教使命不限於某些特殊活动，而是信德成熟和结果实的基督徒生活的标记。这样，每一个信徒伸出仁爱之手，关怀远近邻人。他们为传教及传教士圣召祈祷。他们帮助传教士，也关怀他们的工作。当传教士归来时，他们高兴地欢迎他们，就如初期基督徒团体从宗徒们那里听到藉着他们的宣讲，天主作了奇妙的事(参宗十四：27)而感到喜悦一样。

为传教士祈祷和牺牲

78 在各种分担方式中，居首要地位的应是藉着祈祷，牺牲和基督徒生活的见证而作的精神支援。应以祈祷陪伴传教士的旅程，好使圣言的宣讲藉天主的圣宠而生效。圣保禄在书信中时常请求信友为他祈祷，好使他能有信心和信念去宣讲福音。祈祷需要牺牲来相衬。以爱心接受痛苦并献给天主，这种痛苦的救赎价值，是来自基督的牺牲，基督召叫他奥体的成员分担并在他们自己的肉体上完成他的苦难(参哥一：24)。传教士的牺牲应由全体信友的牺牲来分担和陪伴。我因此促请那些从事病患牧灵工作的人，教导他们关於痛苦的效果，鼓励他们为了传教士而把痛苦献给天主。藉着这样的奉献，病者自己变成传教士，正如从病人中发起为病人服务的一些运动所强调的。在某些团体中，圣神降临庆日-教会传教使命的序幕-是当作「为传教受苦日」来庆祝的。

「主，我在这里，我准备好了，请派遣我！」(参依六：8)

79 合作首要由促进传教士圣召来表达。虽然我们承认各种参与传教活动的方式都有效，但同时也必须再度肯定，终生而全心奉献於传教工作，具有最崇高的地位，尤其在传教的机构和修会内。促进这样的圣召，是传教合作的中心所在。宣讲福音需要宣讲者：庄稼需要工人。传教尤其是由终生献身为福音工作，并准备将救恩带至整个世界去的男女传教士来实践。

我愿意提醒并推介对传教士圣召的关怀。意识到基督徒帮助传教活动和贫穷人的发展的普遍责任，我们应该自问为何在一些国家里，虽然金钱捐献在增加，但传教圣召-舍己为兄弟姊妹的真正的衡量标准，却有消失的危险。司铎圣召和献身生活是教会活力的确实讯号。

80 当我思及这严重问题时，我以极大的信心和热情祈求於家庭和青年人。家庭，尤其是父母，应该意识到他们必须「对教会的传教运动提供特殊的贡献，在他们的子女中培植传教士圣召」【注167】。

祈祷生活的加强，真正为邻人服务的意识和慷慨参与教会活动，能提供家庭有利於年青人圣召的条件。当为人父母者能够放手让子女中的一人离家去传教时，当他们向天主求这恩宠时，天主会在他们子女听从天主圣召的那天，喜悦地报答他们。

我要求年青人自己聆听基督的话，基督也曾在湖边向西满伯铎和安德肋说过这话：「跟随我，我要使你们成为捕人的渔夫」(玛四：19)。愿他们有勇气如依撒意亚一样回答说：「我在这里，主，我已准备好了，请派遣我！」(参依六：8)。奇妙的生活在等着他们，他们会了解向兄弟姊妹宣讲「福音」，并带领他们走向救恩道路的真正喜乐。

「施比受更有福」(宗二十：35)

81 传教区的物质和金钱的需要是很多的：不仅要以最起码的结构(圣堂、为传道员和修生的学校、宿舍、设立教会)，而且也要支持爱德、教育和人性提升的工作，可说是百事待举，尤其在贫穷的国家里。传教区教会给出她得到的一切，分配给穷人物质，这些是教会中物质上较富有的子女，大方地交给她支配的。这里我愿意感谢所有为传教区工作而牺牲和捐助的人。他们的牺牲和分担，对建立教会和实现爱德是不可缺少的。

说到物质的帮助，捐献时的精神最为重要。对於这点我们应重估自己的生活方式：传教区不但请求捐献，也要求分担宣道和向贫穷人表示爱德的工作。我们从天主那里领受的一切，生命本身以及物资-并不属於我们，只是交给我们使用的。我们应常在信德的启迪和感召下，慷慨施舍：那样，我们会真正领会到施比受更有福。

普世传教节，目的是寻求提高对传教区的意识并为它们募款，在教会生活中是重要的日子，因为它教导我们应如何给予：在感恩祭中，为了全世界的传教区，把大家的捐献当作祭品，献给天主。

传教合作的新形态

82 今日，「合作」有许多新形态-不但有经济援助，而且有直接参与。由於如今社会的流动性很大，基督徒更需要有真正的传教精神。 国际观光旅游现时已成大众现象。这是一项正面的发展，假使游客维持尊重的态度，并愿在文化上彼此充实，避免奢华和浪费，寻求与他人接触的话。但基督徒更要意识到他们有为信仰和基督的爱作证的责任，对传教生活和新的基督徒团体的第一手知识，也能是一个使生命丰富的经验，并能增强个人的信德。访问传教区是值得推崇的，尤其是去那儿服务，并深刻体验基督徒生活的年轻人。

今日因工作的理由，带动许多新兴教会团体的基督徒，到基督宗教不为人知的地域，或有时教会被禁止或受迫害的地域。同样地，也有传统是基督教国家的教友，到非基督教国家工作一段时日。这些情况确实是一个活出信德并为信德作证的机会。在初世纪中，基督宗教得以广扬，是因基督徒旅游或定居在基督还未被宣报的地区，为信德作勇敢的见证并在那里建立了初期教会团体。

为数众多的传教区国家的国民，和非基督宗教的信徒，因读书或工作的缘故，定居在其他国家，或是因为他们出生地的政治或经济境况不善，而被迫这样做。这些兄弟姊妹在传统基督教国家里对教会团体是一项挑战，对接待、交谈、服务、分享、见证和直接宣道是一种冲击。在基督教国家里，团体和文化群也形成，呼吁向万民传教，而地方教会，得到来自移民国家的人员和归来的传教士的帮忙，应该慷慨地回应这些境况。

传教合作也能牵涉到政治、经济、文化和新闻界的领导人，以及各种国际组织的专家。在现代世界中，愈来愈不易决定地理的或文化的界限，人民之间的相互依赖增加，这对基督徒的见证和福音传播构成一种刺激。

提倡天主子民间的传教及其培育

83 传教培育是地方教会的任务，由传教士和他们的修会机构及由来自新兴教会的人员从旁协助。这工作不应视为周边的，而应视为基督徒生活的中心工作。即使对基督教国家的「新福音传播」而言，传教区的主题证明极有助益:传教士的见证，即使对冷淡教友和无信者而言，仍不失为一项呼吁，它也传达基督徒的价值观。个别教会因此应该把促进传教，作为堂区、善会和团体，尤其年青人团体正常牧灵工作的关键因素。

看清此一目标，藉着传教出版物和视听工具，来推广资讯是必需的。这些在让人知道普世教会的生活，和宣传传教士的经验，以及他们工作之地方教会的经验。在那些仍无能力拥有出版社，和其他属於他们自己的工具的新兴教会内，传教机构为这些担当献出人力和资源是必要的。

我们把这样的培育工作托付给司铎和他们的助手、教育家和教师、神学家，尤其在修院及教友进修中心授课者。神学训练不能且不应忽略教会的普世使命，大公主义，各大宗教的研究和传教学。我建议，尤其在修院和男女修会的陶成院要修这样的课，确保有些司铎或学员专精於传教学的不同领域。

以提倡关怀传教区为目标的活动，必须配合这些特殊目的，即是，告知和培养天主子民分担教会的普世传教使命，促进向万民传教的圣召，鼓励在传播福音工作上的合作。给予传教活动不完整的画像是不对的，好像它主要是在於帮助贫穷人，致力於受压迫者的解救，促进发展或保障人权。传教教会的确涉及到这些阵线，但她的首要任务却在於他处：贫穷者是感到对天主的饥饿，不只是对面包和自由而已。传教活动首先应该为基督作见证，宣讲在基督内的救恩，建立地方教会，这样地方教会才能十足地成为真正解救的工具。

宗座传教善会的主要责任

84 在这项促进工作的领导角色是属於宗座传教善会，在我的世界传教节文告中也时常指出这些。四个善会-传信善会、圣伯铎善会、圣婴善会、传教士联合会-有共同的目的，就是在天主的子民间培育普遍的传教精神。传教士联合会有其直接而特别的目的，即在司铎和男女修会会士间促进传教意识和培育工作，他们转而在基督徒团体内提供这种意识和培育。再者，传教士联合会也想法去促进上述其他善会，它是那些善会的「灵魂」【注168】。「这该是我们的座右铭:所有的教会为整个世界的皈依而结合」【注169】。

因为它们是在教宗和主教们的赞助下，这些善会在个别教会的界限内也有首要地位，「因为它们是天主教徒自孩童时就被灌输真正的普世及传教精神的工具;它们也是确保有效的募款工具，按每一个传教区的需要而惠及所有的传教区【注170】。传教善会的另一目的是在老的和新的教会内，培植向万民传教的终生圣召。我热切地推介希望它们的推行工作愈来愈朝此目标前进。

就其活动而言，这些善会在普世层次上附属於万民福音部，在地方层次上，则有赖於主教团和个别教会的主教们，而与既有的促进中心合作。它们带给天主教世界对教会传教使命的普遍性和服务的精神，没有这种精神，就不可能有真正的合作。

不单是给予传教区，而且受惠於传教区

85 传教活动上的合作，不但是给予而且是受惠。所有个别教会，老的和新的，都被召在普世传教使命的背景下给予和接受，不应有任何一个教会对其他教会的需要不加闻问。大公会议说明:「基於这种大公精神，每一部分都向其他部分及整个教会贡献自己的恩惠，这样使全体及每一部分，大家彼此相通，在统一中共谋圆满，而得增长…在教会的各部分之间，对於精神财富、传教人员、及物质协助等，也有一种密切相通的联系」【注171】。

我敦劝所有教会、主教、司铎、会士修女、教友，向教会的普世性开放，避免任何形式的地域主义，或排他性，或自满的感觉。地方教会，虽然植根於他们自己的人民和他们自己的文化中，但必须维持信仰普世性的有效意识，无论在精神恩惠上，在传播福音和初期宣讲上，牧灵工作的经验，以及传教人员和物质资源方面，都有所授受。

孤立起来可能是一种强烈的诱惑。投入新福传的古老教会，可能想他们的传教现在是在本土，因此他们可能有减缓向非基督教世界推进的危险，不甘心地把圣召让给传教机构、修会或其他个别教会。但是，慷慨施予我们所有的，我们才会有所受惠。新兴的教会，其中许多庆幸有丰富的圣召，已经有能力派遣司铎和男女修会会士去古老的教会。

另一方面，新兴的教会关切他们自己的自我认同、本土化以及不受外来影响而成长的自由，於是他们很可能对传教士关起大门。对这些教会我要说：「不要孤立你们自己，要愿意接纳传教士和来自其他教会的支助，要像世界各地一样的做法。正因为你们所关切的问题，你们需要继续与你们在信仰上的兄弟姊妹们接触。以各种合法的方法，争取自由的权利，记住基督的门徒必须「服从天主胜过服从人」(宗五：29)。

天主正为福音准备一个新春

86 假使我们留意今日的世界，我们会被许多能导致悲观的否定因素击倒。但这种感觉是不正确的：对天主，我们的大父和上主，对他的美善和仁慈，我们有信德。当救赎的第叁个千年期将临近，天主为基督宗教准备一个伟大的春天，我们已经能看到它的初兆。事实上，在非基督教世界与传统的基督教世界中，人们逐渐接近福音的理想和价值，道是教会极力鼓励的一种发展。今日在人民之间事实上关於这些价值有一新的共识:抛弃暴力和战争;尊重人格和人权;渴望自由、正义和手足之情;克服不同形态的种族主义和国家主义;肯定妇女的地位和角色。

基督徒的希望支持我们全力投入新的福音传播和普世传教使命，带领我们祈祷如耶稣教给我们的：「愿您的国来临，您的旨意承行於地，如同在天上一样」(玛六：10)。

等待基督的人数仍是庞大：多数人性和文化团体仍未接触到福音，或者教会是极少出现於他们之间，他们是如此的广布，以致需求统筹所有的教会资源。当教会准备庆祝公元二千年时，整个教会更应致力於新的传教的将临期。我们必须增加传教热忱，把信德的光明和喜乐传给他人，天主的全体子民必须接受此项崇高理想的薰陶。

我们不能安心，当我们想到千千万万的兄弟姊妹，他们和我们一样为基督的宝血所救赎，但是他们生活在无知於天主的爱中。为每一个信友，犹如为整个教会来说，传教任务必须属於首要的，因为它关系到人类的永恒归宿，符合天主神妙和慈悲的计划。


通谕（若望保禄二世）-第八章 传教灵修-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

第八章 传教灵修

87 传教活动要求特别的灵修，尤其适用於所有天主所召叫成为传教士的人。

受圣神引导

这灵修首要表达於一个完全顺服圣神的生活。它使我们致力内心受圣神塑造，使我们能更肖似基督。为基督作见证却末反映出基督形象，是不可能的。基督的形象是由圣宠和圣神的德能，而使它活跃在我们身上。这顺服於是使我们致力於领受坚忍和分辨的恩典，这些恩典是传教灵修的基本要素。

例如在吾主公开传教时期，从门徒身上就可见到这种灵修。尽管他们爱耶稣，且慷慨的回应他的召唤，他们却显示无能力了解他的话，不愿意跟他走上受难和受屈辱的道路。但圣神改变了他们，使他们成为基督勇敢的见证人，并且成为受到耶稣圣言启迪的先驱。是圣神引导他们走上新而艰难的传教之路。

今日，一如往昔，传教是艰难和复杂的，需要勇气和圣神的光照。我们通常体验到初期基督徒团体戏剧性的境况，目睹无信仰和敌对势力「聚集在一起，反对主和他的受傅者」(宗四：26)。现在，一如过去，我们必须祈祷，愿天主赐给我们宣讲福音的胆量：我们必须沉思圣神的奥 途径，让我们自己由他导入一切真理(参若十六：13)。

「活出基督的奥 ，他是「受遣而来的那一位。」

88 传教灵修的主要特徵是与基督密切共融。我们不能了解或负起传教使命，除非我们效法基督，他是受派遣去传播福音者。圣保禄描述基督的态度：「你们该怀有基督耶稣所怀有的心情，他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人，他贬抑自己，听命至死，且死在十字架上」(斐二：5-8)。

在这段描述中，降生成人和救赎的奥秘即在於彻底地空虚自我，使基督得以充份体验人的处境，并完全接受天主的计划。这样的自我空虚，为爱所浸透并表达爱。传教随从这同一途径，而来到十字架脚下。

传教士必须「舍弃自己和直到现在所有的一切，而成为一切人的一切。」【注172】他这样做是因神贫，神贫使他自由，而有福音精神，克服他对人事的依恋，好使他能成为他被派遣去那些人中间的一位兄弟或姊妹，并因此带给他们救主基督。这是传教灵修的目标：「对软弱的人，我就成为软弱的…对一切的人，我就成为一切，为的是总要救些人。我所做的一切，都是为了福音…」(格前九：22-23)。

正因为传教士是被「派遣」的，因而能体验基督临在的安慰，在他生命的每一时刻｜基督都与他在一起，「不要害怕…因为我与你在一起」(宗十八：9-10)-基督在每一个人的心中等待他。

效法耶稣爱教会及人类

89 传教灵修的另一特色则为使徒的爱德-基督的爱德，基督来到「使那四散的天主的儿女都聚集归一」(若十一：52)，善牧认识他的羊群，他寻找他们并为他们献出他的生命(参若十)。有传教精神的人，能感受到基督对人灵的炽热爱心，也能像基督一样热爱教会。

传教士为「救灵热忱」所催促，一种受基督的爱所感应的热忱，以关怀、亲切、同情、开放、给人方便、和关心人们的问题等形式表达出来。耶稣的爱心是极深入的：「他知道在人心里有什麽」(若二：25)，他爱所有的人，提供他们救恩，遭到拒绝时，他会难过。

传教士是爱德的人。为了向所有的兄弟姊妹宣讲他们被天主所爱，能够以爱还爱，他应该向所有的人表示爱心，把他的生命献给他的邻人。传教士是「四海兄弟」在自己身上负起教会的精神，开放和关心所有民族和个人，尤其是他的兄弟中最弱小和最贫穷者。就这样，他克服种族、阶级制度或理念的障碍和分裂。他是天主的爱在世上的记号-一个没有排斥或偏袒的爱。

最後，如基督一样，他必须爱教会：「基督爱了教会，把自己献给她」(弗五：25)。这爱，是他最重视的，他甚至愿为爱教会而献出自己的生命。唯有深爱教会才能支持传教的热忱。传教士每天的压力，如圣保禄说的，是「对所有教会的挂虑」(格後十一：28)，对每一位传教士而言「忠於基督与忠於教会是不能分开的。」【注173】

真正的传教士是圣人

90 传教的召叫其本质源自成圣的召唤。传教士真的是这样，唯有致力於成圣的道路：「为了在教会内完成救恩使命，圣德应是最重要的前提，也是不可取代的条件。」【注174】成圣的普遍召唤密切地连结传教的普遍召唤。信友成员受召去成圣和传教。这是大公会议的热切盼望，大公会议希望能以「基督的光辉照亮所有的人，基督的光辉由於向每一个受造宣讲福音而灼显出教会的面貌」【注175】。教会的传教灵修也就是成圣之旅。

向万民传教的新冲击需要圣善的传教士。利用最新的牧灵技术，组织和协调教会资源，并让信仰以圣经和神学为基础向下扎根是不够的，所需要的是传教士中间和整个基督徒团体，尤其是那些密切地与传教士一起工作的人中间，激起新的「圣德热情」【注176】。

亲爱的兄弟姊妹们：让我们回想初期基督徒团体的传教热情。尽管那时旅行和联络的工具有限，福音的宣讲快速地达於地极。这是一个死於十字架者的宗教，「为犹太人是绊脚石，为外邦人是愚妄」(格前一：23);在这传教热情下的是初期基督徒和团体的圣德。

91 因此我自己向新兴团体和新兴教会最近领洗的成员讲话。今日，各位是我们这有两千年历史的教会的希望:在信德上你们是年青的，你们应该如初期基督徒，散发热情和勇气，慷慨的奉献给天主和邻人。总之一句话，各位应在成圣的道路上前进。唯有如此你们才能是天主在世上的标记，并在你们自己的国家里重演早期教会的传教史诗，对古老的教会来说，各位则是传教精神的酵母。

在传教士方面，由於天主所赐的圣召要求他们成圣，他们就应该表现出圣德，日复一日在精神上革新，在教义和牧灵方面力求合时的培育。传教士必须是一位「行动中的默观者」。他在天主圣言的光照下，在个人和团体的祈祷中，找到问题的答案。我与非基督教精神传统的代表特别是亚洲代表的接触，确定我的观点，传教使命的未来大多依靠默观。除非传教士是一位默观的人，他不能以叫人信服的方式宣讲基督。他是经验天主的见证人，他必须能与宗徒们一起说:「那就是我们亲眼看见过…关於生命的圣言，…我们也向你们宣讲」(若壹一：1-3)。

传教士是属於真福八端的人。在派遣十二宗徒去传播福音之前，耶稣在其「传教宣讲」(参玛十)中，教导他们传教的途径：贫穷、温良、接受苦难和迫害、渴求正义、和平和仁爱-换句话说，是真福八端，在使徒生活中表现出来(参玛五：1-12)。由於生活出真福八端，传教士体验到并实际显示出天主的国已经来临，而他已接受了。真正传教士的生活特徵是来自信德的内在喜乐。在一个为诸多问题所困扰和压抑的世界中，一个倾向悲观的世界中，一位宣讲「福音」的人，应是一位在基督内找到了真希望的人。


通谕（若望保禄二世）-结论-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

结论

92 今日，教会有机会以见证和宣道，把福音带给普世万民和万国，这是以往所未曾有过。我看到新传教时代的曙光，将变成光芒四射的日子，产生丰盛的收获，假使一切基督徒、传教士、尤其新兴教会，以慷慨和圣德回答我们这时代的召唤和挑战的话。

如同宗徒们在基督升天後一样，教会应聚集在晚餐厅上「与玛利亚，耶稣的母亲一起」(宗一：14)，祈求圣神，为获得力量和勇气去实践传教的命令。我们与宗徒们一样，也需要由圣神来改变和指引。

在第叁千年期的前夕，整个教会受邀更强烈地生活出基督的奥 ，以感恩之心配合救恩的工程。教会做这件事是与玛利亚一起，并跟随玛利亚，教会的母亲和典 的榜样：玛利亚是母爱的典 ，此母爱应该启发所有为人类的重生，协助教会传教工作的人。因此「教会为基督的临在所坚强，她在今世走向世代的完满终结，并去会见将要来临的主。但是在这旅途中…她沿着童贞玛利亚已经走过的路前进」【注177】。

我把教会，尤其那献身於在今日世界中肩负传教命令的人托付给圣母，「圣母的默想，完全地导向基督，并且专注於天主救赎德能的启示。」【注178】如同基督以父、子及圣神之名派遣他的宗徒，我也同样地重复此一命令，我并因同一至圣圣叁之名颁给你们大家宗座祝福。阿们。

                    教宗若望保禄二世本人就任第十叁年 　　　　　　　　　　一九九O年十二月七日， 　　　　　　　　　　大公会议教会传教法令公布廿五周年 　　　　　　　　　　於罗马圣伯铎大殿


通谕（若望保禄二世）-附注(节译)-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命

附注(节译)

【注1】参教宗保禄六世，一九七二年，世界传教节文告。 【注2】参教宗本笃十五世「夫至大」宗座信函，(一九一九年十一月卅日)。 【注3】人类救主通谕，10。 【注4】仝上。 【注5】尼西-君士坦丁信经。 【注6】人类救主通谕，13。 【注7】参梵二，教会牧职宪章，2。 【注8】仝上，22。 【注9】富於仁慈的天主通谕，7。 【注10】弥撒证道词，(一九七九年六月十日於克拉科夫)。

【注11】参教宗若望廿叁世，慈母与导师通谕。 【注12】信仰自由宣言，2。 【注13】教宗保禄六世，在新世界传播福音劝谕，53。 【注14】信仰自由宣言，2。 【注15】参教会宪章，14-17；教会传教法令，3。 【注16】参教会宪章，48；牧职宪章，43；教会传教法令，7。 【注17】参教会宪章，13。 【注18】仝上，9。 【注19】牧职宪章，22。 【注20】教会宪章，14。

【注21】富於仁慈的天主通谕，1。 【注22】教会宪章，5。 【注23】参牧职宪章，22。 【注24】参教会宪章，4。 【注25】仝上，5。 【注26】在新世界传播福音劝谕，16。 【注27】梵二第叁次会议开幕词(一九六四年九月十四日)。 【注28】参在新世界传播福音劝谕，34。 【注29】参国际神学委员会「天国与教会」，10(一九八五年十月七日)。 【注30】参牧职宪章，39。

【注31】「主及赋予生命者」通谕，42。 【注32】仝上，64。 【注33】参宗二：29；四：13等处。 【注34】参在新世界传播福音劝谕41-42。 【注35】参「主及赋予生命者」通谕，53。 【注36】参教会传教法令，3、11、15；牧职宪章，10、11。 【注37】牧职宪章，10、15、22。 【注38】仝上，41。 【注39】参「主及赋予生命者」通谕，54。 【注40】牧职宪章，26。

【注41】仝上，38。 【注42】参教会宪章，17；教会传教法令，3、15。 【注43】教会传教法令，4。 【注44】参「主及赋予生命者」通谕，53。 【注45】向非基督宗教代表讲话(一九八六年二月五日於马德拉斯)。 【注46】向罗马枢机团讲话(一九八六年十二月廿二日)。 【注47】参教会宪章，16。 【注48】牧职宪章，45；「主及赋予生命者」通谕，54。 【注49】教会传教法令，10。 【注50】平信徒劝谕，35。

【注51】参教会传教法令，6。 【注52】参仝上。 【注53】参仝上，6、23、27。 【注54】参在新世界传播福音劝谕，18-20。 【注55】平信徒劝谕，35。 【注56】在新世界传播福音劝谕，80。 【注57】参教会传教法令，6。 【注58】在新世界传播福音劝谕，80。 【注59】教会传教法令，6。 【注60】仝上，20。

【注61】向欧洲主教会议委员会讲话，(一九八五年十月十一日)。 【注62】在新世界传播福音劝谕，20。 【注63】教会传教法令，5；教会宪章，8。 【注64】参信仰自由宣言，3-4；在新世界传播福音劝谕，79-80。 【注65】「夫至大」使徒信函。 【注66】在新世界传播福音劝谕，62。 【注67】参「异端人条例论」，二十：(新订)拉丁教父学(CCL)第一册，二O一页。 【注68】教会传教法令，9；参第二章，10｜18。 【注69】在新世界传播福音劝谕，41。 【注70】参教会宪章，28、35、38；牧职宪章，43；教会传教法令，11-12。

【注71】参民族发展通谕，21、42。 【注72】在新世界传播福音劝谕，27。 【注73】教会传教法令，13 【注74】参在新世界传播福音劝谕，15。 【注75】参「主及赋予生命者」通谕，42、64。 【注76】参在新世界传播福音劝谕，60。 【注77】参教会宪章，6-9。 【注78】教会传教法令，2；参教会宪章，9。 【注79】参教会传教法令，第叁章，19-20。 【注80】仝上，15。

【注81】仝上，6。 【注82】仝上，15；参大公主义法令，3。 【注83】参在新世界传播福音劝谕，58。 【注84】一九八五年世界主教会议最後报告IIC6。 【注85】仝上，II ，D，4。 【注86】参现时代教理讲授劝谕，53。 【注87】参在新世界传播福音劝谕，20。 【注88】向萨伊主教们讲话，(一九八0年五月叁日於金夏沙)4-6。 【注89】参教会传教法令，22。 【注90】参仝上。

【注91】参在新世界传播福音劝谕，64。 【注92】仝上，63。 【注93】参对全体听众之讲话(一九八八年四月十叁日)。 【注94】家庭团体劝谕，10。 【注95】参在新世界传播福音劝谕，63-65。 【注96】教会宪章，17。 【注97】向参加非洲主教会议者讲话（一九六九年七月卅一日於甘巴拉）2。 【注98】教宗保禄六世梵二大公会议第二届会议开幕词(一九六叁年九月廿九日)；参对非基督宗教宣言，2；教会宪章，16；教会传教法令，9。 【注99】参教宗保禄六世，他的教会通谕。 【注100】向亚洲主教团会议第五届大会致贺函(一九九O年六月廿叁日)。

【注101】教会宪章，14；教会传教法令，7。 【注102】参大公主义法令，3；教会传教法令，7。 【注103】参人类救主通谕，12。 【注104】教会传教法令，11、15。 【注105】对非基督宗教宣言，2。 【注106】平信徒劝谕，35。 【注107】参教会传教法令，41。 【注108】论「社会事务关怀」通谕，41。 【注109】拉丁美洲主教会议第叁届大会文献(一九七九年，布埃勃拉)。 【注110】向圣职及修会会士讲话，(一九八九年十月十日於雅加达)。

【注111】参民族发展通谕，14-21，40-42；论「社会事务关怀」通谕，27- 41。 【注112】参论「社会事务关怀」通谕，28。 【注113】参仝上，第四章，27-34；论民族发展通谕，19-21。 【注114】向法味拉．味地格居民讲话，(一九八0年七月二日於巴西里奥市)。 【注115】拉丁美洲主教会议第叁届大会文献(一九七九)。 【注116】依撒格司德拉，讲道集卅一。 【注117】教会传教法令，20。 【注118】平信徒劝谕，35。 【注119】参教会传教法令，38。 【注120】向罗马枢机团及教廷工作人员讲话。(一九八0年六月廿八日)。

【注121】教会宪章，23。 【注122】教会传教法令，38。 【注123】仝上，29。 【注124】参仝上，38。 【注125】仝上，30。 【注126】拉丁美洲主教会议第叁届会议文献。 【注127】参地方教会合作规章(一九八0牢叁月廿五日)。 【注128】参教会传教法令，第四章，23-27。 【注129】仝上，23。 【注130】仝上。

【注131】仝上，23、27。 【注132】参主教部及修会部发表之「教会内主教及会士互动关系」（一九七八年五月十日）。 【注133】教会传教法令，27。 【注134】司铎之职务和生活法令，10；教会传教法令，39。 【注135】司铎之培养法令，20。 【注136】向传信部大会讲话(一九八九年四月十四日)。 【注137】一九八二年世界传教节文告。 【注138】参教会传教法令，38；圣职部「传教规章」，24-25。 【注139】参圣职部，传教规章，29；教会传教法令，20。 【注140】天主教法典，第七八叁条。

【注141】教会传教法令，40。 【注142】参在新世界传播福音，69。 【注143】「妇女尊严」宗座信函，20。 【注144】参教宗庇护十二世，福音传布人通谕；信德恩宠通谕；教宗若望廿叁世牧人之主通谕；教宗保禄六世，在新世界传播福音通谕，70-73。 【注145】平信徒劝谕，35。 【注146】参福音传布人通谕。 【注147】参教会宪章，17。 【注148】参教会传教法令，35-36。 【注149】平信徒劝谕，14 【注150】参教友传教法令，6、13。

【注151】教会宪章，31。 【注152】在新世界传播福音劝谕，70。 【注153】平信徒劝谕，35。 【注154】教会传教法令，17。 【注155】现时代教理讲授劝谕，66。 【注156】参天主教法典，第七八五条，一项。 【注157】教会传教法令，17。 【注158】一九六九年传信部大会文献。 【注159】教会传教法令，28。 【注160】仝上，29。

【注161】仝上，29。 【注162】教会传教法令，31。 【注163】参仝上，33。 【注164】参教宗保禄六世，宗座自发信函「圣教会」，第二章，43(一九六六年八月六日)。 【注165】参教会传教法令，34；教宗保禄六世，宗座自发信函「圣教会」，第叁章，22。 【注166】仝上，35。 【注167】家庭团体劝谕，54。 【注168】参「严重和增长」宗座书信(一九六六年九月五日)。 【注169】马里纳，我们的众教会与福音传播，杜伦脱拉．杜仙塔，一九五二，页卅五。 【注170】教会传教法令，38。

【注171】教会宪章，13。 【注172】教会传教法令，24。 【注173】司铎职务与生活法令，14。 【注174】平信徒劝谕，17。 【注175】教会宪章，1。 【注176】参拉丁美洲主教会议谈话(一九八叁年叁月九日於王子港)。 【注177】「救主之母」宗座信函，2。 【注178】仝上，22。


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

愿他们合而为一

目录

Ut Unum Sint (That they may be one)

        导　言 　　第一章　天主公教会致力於大公主义 　　　　天主的计划与共融 　　　　大公主义的道路：教会的路　　　革新与悔改 　　　　教义的基本重要性 　　　　祈祷的首要性 　　　　大公主义的交谈 　　　　交谈的地方性的架构 　　　　交谈一如良心的省察察 　　　　交谈是解决竟见分岐的方法 　　　　具体的合作

    第二章　交谈的成果 　　　　兄弟友爱的重视 　　　　在服务人类上的精诚团结 　　　　藉着天主圣言并藉着崇拜天主彼此接近 　　　　重视呈现在其他基督徒间的(精神)遗产 　　　　共融的成长 　　　　与东方教会的交谈谈 　　　　继续接触 　　　　姐妹教会 　　　　交谈的进展 　　　　与东方古教会的关系 　　　　与西方其他教会和教会团体的交谈 　　　　教会的关系 　　　　合作的达成

    第叁章　我们有多少路要走？？ 　　　　继续交谈和深入的交 　　　　接纳已达成的结果 　　　　继续精神的大公主义并为圣德作见证 　　　　天主公教会对寻求基督徒合一的贡献 　　　　罗马主教的合一之职 　　　　所有个别教会与罗马教会的共融：合一的必要条件 　　　　完全的合一与福音传播 　　　劝　谕

    附注


通谕（若望保禄二世）-导言-天主教图书中心--天主教文学,书籍,图书,书库

愿他们合而为一

导言

1. 　　梵二大公会议以满怀热情大声疾呼基督徒的合一，这项呼吁在信徒们心中，得到愈来愈大的回响，特别是公元两千年的来临之际，这一年基督徒将以圣年的方式来庆祝，以纪念天主圣子的降生奥迹，他为拯救人类而成为人。

我们这一世纪许许多多的殉道者，包括那些与天主公教会不完全共融的教会和教会团体的成员在内，他们英勇的见证，赋与大公会议的呼吁一个新的力量，并且提醒我们，不但要聆听它的劝勉，并且要付诸实行。我们这些兄弟姐妹们，为天主的国无私地奉献他们的生命而结合在一起，强而有力地证明，只要因福音的缘故，把自我完全奉献，就可以超越并克服每一个分裂的因素。

基督呼吁他所有的门徒合而为一。今天我热切期望重复这项呼吁，再一次明确地提出我在一九九四年圣周五在罗马竞技场上所说的话，就是在可敬的弟兄巴尔多禄茂，君士坦丁堡的大公宗主教，所准备的苦路默想结束时说的话。当时我说明了，追随殉道者脚步而联合在一起的基督信徒，是不可能停留在分裂状态的。如果他们想实际有效地对抗世界谋使救恩奥迹失去效力的企图，他们必须一起宣认十字架的共同真理 (注一) 。十字架！一个反基督徒的看法是设法轻视十字架，挖空它的意义，并且否认人可在其中获得新生命的泉源。它声称，十字架既不能提供远见，也不能给与希望。它说，人只不过是一个纯尘世的生物，他必须生活得好像天主并不存在一样。

2. 　大家都知道所有这些加给信徒的挑战。也一定会碰到过这些挑战的。的确，他们如何能拒绝，尽一切可能，赖天主的助佑，去打倒那道分裂和不信任的高墙，去克服那些障碍与偏见，就是那些阻碍宣讲基於耶稣十字架的救恩福音，他是全人类和每一个人的唯一救主。 感谢上主，是他带领我们在基督徒之间的合一与共融的道路上前进，这是一条虽艰难却充满喜乐的道路。不同宗派在神学层面上的交谈，已产生了正面与实际的成果：这事鼓励着我们继续前进。

然而，除了教义上的差异需要解决之外，基督徒也不能低估过去所遗留下来的长时期疑虑的包袱，和彼此间的误会及偏见。自以为是、漠不关心和彼此间缺乏足够的了解，常使这种情况雪上加霜。因此，致力於大公主义的工作，必须建立在「心」的悔改和祈祷之上，这也会导致对过去的记忆获得必要的净化。藉着圣神的恩宠，上主的门徒，因爱的感动，真理的力量，和彼此宽恕及修和的由衷渴望，都受邀一起检讨他们痛苦的过去，和这个过去至今仍不幸地在继续激起的伤害。福音万古常新的力量邀请我们所有的人，以真诚和完整的客观，来认识已往的错误，和导致可悲分裂的偶发因素。需要的是冷静、敏锐和对事物的忠实洞察力，一种因天主仁慈而活泼的洞察力，能够释放人心，并在每一个人心中，激起崭新的意愿，就是要向每一个民族和国家宣讲福音。

3.　　 在梵二大公会议期间，天主公教会曾义无反顾地致力於跟随大公主义的冒险道路，留神细听上主的圣神，他教导人小心翼翼地诠释「时代的讯号」。这些年来的经验，使教会更深刻地认识自己的本质和在历史中的使命。天主公教会了解，也承认她成员的软弱，意识到他们的罪为达成救主的计划是多麽大的背叛和障碍。因为教会常感受到必须以福音的精神不断地更新自己，她就不停地悔过自新。同时，她进一步承认，并赞扬上主的德能，是他以圣德的恩宠充满了她，引导她前进，并使她肖似他的苦难与复活。

因着历史事件的教训，教会致力於摆脱一切纯人性的依靠，为了深入生活於福音的真福规诫中。意识到真理并不强加於人，除了「藉着真理自身的力量，它默默地同时强有力地渗透人的心灵」(注二) ，教会不为自己追求任何事物，但只寻求宣讲福音的自由。事实上，教会的权力是行使在对真理与爱德的服务上。

我愿意主动采取一切的方法，为使整个天主公教会的见证，在她圆满的圣洁与坚贞上为人所了解，特别考虑在新的千年的门槛之前，教会所应有的信诺。藉此特殊的机会，她向上主祈求，加强所有基督徒的合一，直到达成完全的共融(注叁)。目前这一道通谕希望为这高贵的目标有所贡献。基本上，它以牧灵为特性，用来激励所有为合一而工作者的努力。

4.　　 这是作为伯多禄宗徒继承人的罗马主教的一项特别职责。我尽这项责任，深深地相信我是在服从上主，同时也清楚地感觉到我个人的人性脆弱。的确，如果基督亲自给了伯多禄在教会内的这一项特殊使命，并劝勉他要坚固他的弟兄，他也让他清楚地知道他自己人性的软弱，以及他特别需要的悔改：「待你回头以後，你要坚固你的弟兄」(路廿二32)。正是在伯多禄的人性软弱这一点上，很清楚地看出来，教宗为了在教会内执行这项特别职务，要完全依靠上主的恩宠和祈祷：「我已为你祈求了，为叫你的信德不至丧失」（路廿32）。 伯多禄的悔改和他的继承人的回头，正是得力於救主的特别祈祷，教会也一直将这一项祈求作为自己的祈祷。在我们这一个为梵二大公会议所标明的大公主义的时代里，罗马主教的使命，特别地指向在基督门徒之间唤起完全共融的需要。

5.　　 罗马主教本人必须热诚地，把基督为伯多禄的悔改所作的祈祷当作自己的祈祷，为让伯多禄能为他的弟兄服务，这个悔改是绝对必要的。我诚 地邀请天主公教会的信友们，和所有的基督徒来分享这一项祈祷。愿所有人和我一齐为这项悔改祈祷！ 我们知道，在尘世的旅途中，教会已遭受，并且将继续遭受反对与磨难的痛苦。但那支撑她的希望是屹立不摇的，正如同由这希望所流露的喜乐是不能泯灭的一样。实际上，教会建基的那块坚固而且是持久的磐石，就是耶稣基督，她的主。


通谕（若望保禄二世）-第一章：天主公教会致力於大公主义-天主教图书中心--天主教文学,书籍,图书,书库

愿他们合而为一

第一章：天主公教会致力於大公主义

第一章：天主公教会致力於大公主义 天主的计划与共融

5. 与基督的所有门徒联合在一起，天主公教会以天主的计划为依据，她的大公主义的任务，是要聚集所有的基督徒达成合一。事实上，「教会并非一个自我封闭的实体。更合适的说，她是永久不变地向福传工作和大公主义的努力开放的，因为她被派遣到世界上来宣布和见证，为使那属於她本质的共融奥迹得以临在和扩展，并聚集所有的人和所有的受造物归於基督，以便成为众人的「不可拆散的合一圣事」(注四)。

早在旧约里头，厄则克尔先知，在谈到当时天主子民的情况，并且运用两根原先是分开的，而後合在一起的断棒的简单象徵，来说明天主的旨意是要从「各方」聚集他那四散的子民的成员。「我要作他们的天主，而他们要作我的人民。而後，万国将知道，我是祝圣以色列的天主」(参阅卅七16-28)。 若望福音，则以福音写作当时天主子民的情况来考量，在耶稣的死亡中，看到天主儿女们合一的理由：「耶稣将为民族而死，不但为民族，而且也是为使四散的天主的儿女都聚集归一」(十一51-52)。 事实上，正如致厄弗所人书信所说的，耶稣「拆毁中间阻隔的墙壁....以十字架诛灭了仇恨」；他带来合一以代替那曾被分开的事物(参阅二14-16)。

6. 所有分离的人类合而为一是天主的旨意。为这因由，他派遣他的圣子，藉着为我们的死亡与复生，赐给我们爱的圣神。在十字架上牺牲的前夕，耶稣亲自为他的门徒和所有相信他的人，向圣父祈祷，为使他们合而为一，成为一个生活的共同体。这在天主和他的计划之前，不仅是义务，也是责任的基础，特别是为那些藉着洗礼而成为基督奥体的成员，这个奥体应该呈现出和好与共融的圆满。如果我们已藉着洗礼与基督的死亡同「被埋葬」，而正是在这个行动中，天主藉他圣子的死亡，已拆毁了中间阻隔的墙壁，我们怎麽可能仍停留在分裂中？分裂「明显地违反基督的旨意，令世人困惑，使向所有受造物宣传福音的神圣工作遭受损害」(注五)。

大公主义的道路；教会的路

7. 「万世之主，愿对我们罪人，明智而容忍的进行他恩宠的计划。近来却对彼此分离的基督徒，更大量的开始灌输愧悔之情与合一的渴望。世界各地有许多人受到了这一恩宠的感动，在我们的分离弟兄们的中间，因圣神的感化，也兴起了一项逐日在扩大的，重建所有基督徒合一的运动。参加这个大公运动人都呼求叁位一体的天主，并承认耶稣为主和救世者。他们不仅是以个人的名义，而且也是以团体的名义参加合一运动，他们是在这些团体中接受了福音，他们每个人都称这些团体为自己的教会，亦即天主的教会。几乎所有的这些人，虽然方式或有不同，都期望一个统一而有形的天主的教会、真正的至公教会，被派遣到全世界的教会，如此好能使世界皈依福音，并为天主的光荣而得救」(注六)。

8. 「大公主义法令」的这一项声明应该在梵二大公会议完整的训导的上下文中去解读。大公会议说明教会决定要挑起大公运动的任务，为基督徒的合一工作，并以信心和活力来从事这项工作：「本届神圣会议劝勉一切公教信徒，认识时代讯号，殷勤的参加大公工作」(注七)。

在指出天主教大公主义的原则时，「大公主义法令」首先提醒我们注意梵二「教会宪章」，在论及天主子民的那一章里面，谈及「教会」的训导(注八)。同时，它将梵二大公会议的声明「信仰自由」宣言所肯定每一个事项，也一并列入考虑(注九)。

天主公教会满怀希望，投身大公主义，当作是基督徒良心受信德光照并为爱德所引导的一项责任。我们可以再次引用圣保禄写给罗马的第一批基督徒的话：「天主的爱，藉着圣神，已倾注在我们心中了」；因此，我们的「望德不会叫我们蒙羞」(罗五：5) 。这是基督徒合一的希望，其神圣的根源来自天主圣叁，即圣父、圣子和圣神叁位一体的合一。

9. 耶稣本人，在受难的时刻，曾经祈祷：「愿他们众人合而为一」 (若十七21) 。这一个合一是上主赐给他的教会的，他希望在其中包含一切的民族，这合一并不是可有可无，而是基督使命的中心点。它也不是基督门徒团体的一些次要的属性，而是属於这团体特有的本质。天主要教会，因为他要合一、而合一是他「爱的圣宴(Agape)」最深刻意义的表达。

事实上，圣神赐与我们的这一个合一，不只是在把人聚集起来成为一个个人的集合体而已。它是一个因信仰宣誓、圣事和圣统的共融而结合成的一个统一体(注十)。信友为「一」，乃因在圣神内，他们与圣子「共融」，也在他内分享他与圣父的「共融」：「原来我们是同父和他的子耶稣基督共融的」(若壹一3)。 那麽，为天主公教会，基督徒的共融不是别的，就是圣宠在他们身上的显示，天主因这圣宠使他们分享他自己的共融，也就是分享他的永恒生命。基督的话「愿他们合而为一」，便成为他向圣父的祈祷，为使圣父的计划能够圆满达成，就是让每一个人都可清楚地看到「从创世以来，即隐藏在创造万有的天主内的奥秘」(弗叁9)。相信基督意即渴望合一；渴望合一，意即渴望教会；渴望教会，意即渴望圣宠的共融 (诸圣相通功)，圣宠的共融,正是天主圣父从永远就订立的计划。因此基督的祈祷，其意义就是：「愿他们合而为一」。

10. 在目前缺乏基督徒间的合一，也缺乏追寻圆满共融的信心的情况下，天主教信友都意识到，自己深深地受到教会之主的挑战。梵蒂冈第二届大公会议，以清晰的教会学观点，来强化他们的承诺，向所有呈现在其他基督徒间的教会性价值开放。天主教信友以信德的精神面对大公主义的问题。

大公会议声称基督的教会，「是存在於天主公教会内，那就是由伯多禄的继承人及与此继承人共融的主教们所管理的教会」，而同时，她也承认「在此一有形组织外，仍有许多圣化及真理的要素存在。无论如何，这些要素都是基督的教会本有的恩赐，具有一股推动大公合一的内在动力」(注十一)。「因此，这些分离的教会和团体，虽然我们认为它们确有某些缺乏，但在得救的奥迹中，并非毫无意义及价值。因为基督的神并不拒绝使用分裂的教会作为得救的方法，而这些方法的能力，是由托予天主公教会的圆满恩宠与真理而来的」(注十二)。

11. 因此，天主公教会肯定，在她历史的这两千年里，她一直以天主所愿意赋与他的教会的各种方法，维护在合一之中，尽管经常有一些严重的危机，威胁着她，如某些圣职人员的不忠，和那些她的成员每天常犯的过错。天主公教会知道，因着圣神赐给她的力量，软弱、平庸、罪过以及有时一些子女们的背叛，都不能摧毁她作为天主恩宠计划的一部份。此外，「死亡的势力决不能战胜它」(玛十六18)。尽管如此，天主公教会不会忘记，她的成员之中，有许多人曾是使天主的计划变为难以辨认的原因。谈及基督徒之间缺乏合一，大公主义法令不否认这个事实：「双方面的人都不能辞其咎」(注十叁)，并承认责任不能只归咎於「另一方」。无论如何，赖天主的恩宠，不管是那属於基督的教会的架构，或是那仍存在於和其他教会和教会团体间的共融都没有被摧毁。

的确，那些呈现在其他基督信徒团体的圣化与真理的要素，在不同的程度上，构成了共融的客观基础，虽然并不完美，但却存在於它们与天主公教会之间。只要在其他基督徒团体中找到这些要素，基督的唯一教会就有效地临在於它们中。为这一个理由，梵二大公会议提到一个虽不完美却是一定的共融。教会宪章着重在天主公教会「承认在很多方面，教会仍与这些团体在圣神内，有某种程度真正的连结」 (注十四)。

12. 教会宪章最後又列出「一些圣化与真理的要素」，以不同的方式呈现和活动於天主公教会可见的领域之外：「因为有许多人遵圣经为信仰处世的标准，表现着笃实的宗教热诚，虔信全能天主父和基督，天主圣子及救世者。他们领过洗，因而与基督相通，甚至在他们的教会或团体内，承认并领受其他的圣事。他们中不少的人还有主教之职，他们举行圣体圣事，并且对天主之母童贞玛利亚怀有孝爱之忱。此外，他们还有祈祷及其他善工与我们分享。因此，我们可以说，他们在某种程度上，是真正的与我们连结在圣神内，因为在他们中间，圣神也用恩宠运行其圣化的德能，事实上，圣神并坚固了他们中的若干人直至流血致命。圣神在所有基督的门徒中，激起渴望要按基督规定的方式，和平地统一在一牧一栈之内」(注十五)。　　大公会议的大公主义法令，提到东方正教，目的是在声明：「在这些教会中因着圣体圣事的举行，天主的教会得以建立成长」 (注十六) 。真理要求所有的这一切都得到承认。 13. 这同一个文献小心地定出这种情景在教义上的含意。谈到这些团体的成员，它声明：「在圣洗内因信仰而成义的人，即与基督结成一体，因而应当享有基督徒的名义，理应被公教徒看作主内的弟兄」(注十七) 。

关於这许多展现在其他教会和教会团体中的正面要素，该法令又加上：「这一切，都是来自基督，又引人归向基督，理应都属於基督的唯一教会。我们分离的弟兄仍举行许多基督宗教的神圣行动。无疑地，这些依照每个教会或团体的不同情形，以各种方式行使的行动，确实能够无误地产生圣宠的生命，并应认为可以导向参与得救的途径」(注十八)。

这些都是为大公主义工作极重要的文献。不能说，在天主公教会团体领域之外，就没有教会的因素在。许多美好价值的要素，在天主公教会内是圆满的救恩方法的一部份，也是构成教会的圣宠恩赐的一部份，这些要素也可在其他基督徒团体中找到。

14. 所有这些要素，在它们内部，带有一种合一的趋势，而在合一中达到满全。这并不是要把散布在各个不同的基督徒团体中的富饶加在一起，为达到一个天主心目中未来的教会。根据东方和西方的教父们所证实的大传统，天主公教相信在五旬节「圣神降临」的事件中，天主已经使教会呈现出末世的真实性，这是天主「由义人亚伯尔的时代」就已准备了的(注十九)。这个真实性已经实现了。因此，即使是现在，我们已经是在末世了。这一个已经实现的教会的一些要素，在天主公教会内圆满存在，也以不圆满的方式存在於其他的基督徒团体中(注二十)，这些团体，有时以更有效方式强调基督奥迹的某些特色。大公主义正是要使已存在于基督徒中间的部份共融，在真理与爱德中成长，走向圆满的共融。

革新与悔改

15. 透过原则，透过基督徒良心的责任，落实到走向合一的大公旅程中，梵蒂冈第二届大公会议，首先强调内在悔改的需要。以默西亚式的宣讲，「时期已满，天主的国近了」，接着呼吁「你们要悔改，信从福音。」(谷一15) 耶稣就用这些话开始他的使命，指出每一个新开端的基本要素：在教会救恩旅程的每一阶段中，福传工作的基本需要。这些话为梵二大公会议所开始的过程来说尤其真实，它指出结合分离的基督徒的大公主义任务，具有革新的特质。「如果缺少内在的皈依，大公主义就徒具虚名，而不会成为事实」(注廿一)。

大公会议呼吁我们作个人的悔改，也作团体的悔改。每一个基督信徒的团体对合一的渴望，藉着对福音的忠诚，携手并进。对於那些生活在基督徒圣召中的个人，大公会议谈到内在的悔改，一个心灵的革新(注廿二)。

因此，每一个人都应该更澈底皈依福音，永不忽略天主的计划，并改变对事物的看法。感谢大公主义，我们对「天主的妙工」的静观，已由新的视野而更加丰富起来，叁位一体的天主呼吁我们要为此感谢：认识到圣神在其他的基督徒团体中工作，发现圣德的表样，经验到诸圣通功的无限富藏，接触到那意想不到的基督徒献身的幅度。在一个相称的方式下，对悔改需要的意识越来越强：自觉到某些排他行为严重伤害兄弟之爱，拒绝原谅，自命不凡，失去福音精神坚持责备「对方」，因不健全的推测而生的鄙视等等。因此，基督徒的整个生活，标示着对大公主义的关怀；同时也让自己为这个关怀所造就。

16. 梵二大公会议的训导中，在革新，悔改和改革之间，有一种清楚的关连。大公会议声明：「基督号召旅途中的教会继续不断的革新，教会以人世间的组织来看，的确也需要随时革新。因此，如果时代或事件的影响导致缺陷时…就该在适当的时机加以导正和应有的重整」(注廿叁)。任何基督徒团体都逃避不掉这项召叫。

藉着坦诚的交谈，各个团体相互帮助，一起在宗徒传承的光照下，自我检视。这将引导他们自我探询，他们是否真的将圣神藉宗徒们通传给他们的一切，相称地表达出来(注廿四)。关於天主公教会，我曾经常想起这些职责与观点，例如，在基辅俄罗斯(Kievan Rus)(注廿五)的受洗周年庆，或是在纪念圣启禄和圣默道 (SS.Cyril and Methodius) 传教第一千一百周年时(注廿六)。最近，由宗座基督徒合一促进委员会所颁，且经过我核准的「大公运动原则与规 之应用指南」，就是要将之运用在牧灵工作的 围(注廿七)。

17. 关於其他的基督徒，信仰与教制委员会的主要文件(注廿八)以及无数次双边会谈的声明，都已提供给基督徒团体一些有用工具，为辨识何者对大公运动是必要的，那些又是为此运动必所需的悔改。这些研究的重要性可从两方面看：它们显示出已经达到的可观的进展，又因为它们代表着作为更进一步研究的稳固基础，因此也是希望的泉源。

跟随宗徒的传统持续并实行革新的人越来越多，在目前的基督徒环境中，这显然是大公主义一个相当特殊而极为重要的面貌。此外，这也是为未来一个必要的保证。天主公教会的信友不能忘记，梵二大公主义的冲力是来自教会在当时致力於在福音和大传统的光照下，再次自我反省所有事物中的一个结果。我的前任，教宗若望廿叁世，很了解这点：在召集大公会议时，他拒绝将「革新」与大公主义的开放分开(注廿九)。在大公会议闭幕的时候，教宗保禄六世隆重地为大公会议致力於大公主义捺上印记，重新与那些和君士坦丁堡宗主教区共融的教会，作爱德的交谈，并与宗主教一同参与具体且深具意义的举动，即「澈底忘却」并「从记忆和教会的内部消除」过去的绝罚。值得一提的是，一个为大公主义事务的特别机构的设置，正好与着手准备梵二大公会议连在一起(注叁十) ，而且透过这一个机构，其他各教会团体的意见与见解，都曾在关於启示，教会，大公主义的本质和信仰自由等课题的大讨论中，扮演了一定的角色。

教义上的基本重要性

18. 采用教宗若望廿叁世在大公会议开幕时，所表达的一个观念(注卅一)，大公主义法令提到将系统教义的陈述方法，当作是不断革新要素中的一种(注卅二)。这并不是说要改变信仰的宝库，更改信理的意义，从中去除主要的辞句，迁就真理於某一特殊时代的嗜好，或者以今日不再为人所了解为藉口，取消「信经」中的某些条款。天主所愿意的合一只能在所有的人都忠於启示信仰的全部内容始能获得。在信仰上，妥协与真理的天主是相矛盾的。在基督的奥体「道路、真理和生命」中(若十四6)，谁能合法地接受一项需以真理作为代价的和解呢？大公会议的「信仰自由」宣言，将真理的追寻，「特别是追寻有关天主及其教会的事情」(注卅叁)，和坚守真理的命令，归诸於人性的尊严。因此，一个背叛真理的所谓「凑合一块」，一方面违反天主的本性，因为他是共融的恩赐者，另方面也违反每一个人心灵深处对真理的需求。

19. 既便如此，教理仍需以一种能使那些天主所愿意的、人能了解的方式呈现出来。在我的通谕「斯拉夫人的使徒」里，我提醒说，这就是为什麽圣启禄和圣默道努力工作，把圣经的观念和希腊神学的概念，转译到一个完全不同的历史经验和思考方法的脉络中。他们想要把天主的唯一圣言「以每一种文化自己的表达方式带给人，使他们能够了解」(注卅四)。因此他们承认他们不能「将明显地较为卓越的希腊语文和拜占庭文化，或他们成长其中较为进步的社会生活方式和习惯，硬加在他们宣讲的人民身上」(注卅五)。因此，他们努力实践，「因爱而发的完美共融，使教会免除一切个别主义、民族隔离或种族偏见，以及国家主义的傲慢」(注卅六) 。在同样的精神下，我毫无犹豫地要对澳大利亚的原住民说：「你们并没有被剖分为两半…耶稣召叫你们在你们自己的文化中，接受他的教训和他的价值」(注卅七)。因为就本质来说，信仰的内容是为全人类的，它必须通传到所有的文化里去。的确，决定在真理中共融要素的，就是真理的意义。真理的表达能有不同的方式。这些表达形式的革新之所以成为需要，就是要将恒久不变的福音讯息，通传给今天的人们(注卅八)。

「因此，教会的革新，对大公主义有显着的重要性」(注卅九)。不只在於信仰表达的革新，而也是信仰生命本身的革新。因此，或许有人要问：谁有责任做这事？对这个问题，大公会议很清楚的回答：「促使教会的合一，是整个教会的牧人和信友们一致关怀的，每人皆尽力或在其日常基督化生活上，或从神学及历史的探讨中表达出来」(注四十)。

20. 所有的这些，为大公运动都是极为重要的，并且也深具最基本的意义。因此，这是绝对清楚的，大公主义，促进基督徒合一的运动，并不只是加在教会传统活动的某些好像是「附属品」之类的东西，。更恰当的说，大公主义是属於教会生命和工作的本质的部份，因此，必须普及所有的她之所是和她所做的全部；它必须像一棵既健康又茂盛的树所结的果实，这棵树正向着它圆满的身材成长。

教宗若望廿叁世就是这样相信教会合一的价值，也这样看待基督徒圆满的合一。关於其他的基督徒，关於基督徒的大家庭，他注意到：「结合我们的远大於分离我们的」，梵二大公会议劝勉说：「全体基督的信徒都该记住，谁愈尽力照福音度更纯洁的生活，谁就愈能促进并实践基督徒的合一。因为凡与天父，圣言及圣神结合得愈密切，就愈能更深切和更容易地增长相互间的兄弟友爱」(注四一)。

天祈祷的首要性主的计划与共融

21. 「此种内心的归依和生活的圣善，再配合上为基督徒合一的公共与私人的祈祷，应该视为整个大公主义的灵魂，也可称为「属灵的大公主义」 (注四二)。

在爱德的带领下，我们继续沿着心灵悔改的道路向前迈进，这爱德指向天主，也指向我们所有的兄弟姐妹，包括那些与我们尚未有完全共融者。爱燃起对合一的渴望，即使在那些从未意识到过合一需要的人当中。爱在个人之间和在团体之间建立共融。如果我们彼此相爱，我们会努力去加深我们的共融，并使之完美。爱归向作为完美共融泉源的天主--圣父、圣子和圣神的合一--我们可以从这泉源中，汲取力量，在个人与团体之间，建立共融，或是在仍处於分裂的基督徒之间，重建立合一。爱是一股巨大的暗泉，赋与生命并加强运动的力量迈向合一。

此一爱德在共同祈祷中找到最完善的表达。当那些在彼此之间，并未完全共融的兄弟姐妹，一齐来祈祷时，梵二大公会议把他们的祈祷，称做是整个大公主义运动的灵魂。这一个祈祷是「为获得合一圣宠的最有效的方法」，「而且也是天主公教会信徒与分离的弟兄，仍然联合一起的真诚表现」(注四叁)。即使当祈祷并非特别献为基督徒的合一，而是为其他的意向，比如和平，实际上已成为合一的一种表达和肯定。基督徒的共同祈祷是邀请基督自己来拜访那些请求他者的团体：「那里有两个或叁个人，因我的名聚在一起，我就在他们中间」(玛十八20)。

22. 当基督徒聚在一起祈祷时，合一的目标似乎更近了。基督徒漫长的历史，记下了许许多多的分裂，似乎是要再一次聚合起来，因为它正迈向使它合一的泉源即是耶稣基督。他「昨天、今天直到永远，常是一样」 (希十叁8) 。在祈祷的联系中，基督确实临在；他「在我们内」、「与我们一起」、「为我们」祈祷。是他带领我们在护慰者圣神内祈祷，就是他所许诺的，而後在耶路撒冷的晚餐厅中恩赐给教会的圣神，当时他在原始的合一中，建立了教会。

沿着走向合一的大公主义的道路，可赞赏的地方，当然就是属於共同祈祷，就是那些集合而围绕在基督四周的祈祷的结合。如果基督徒，尽管分裂，但能在围绕基督的「共同祈祷」中更多结合在一起，他们将会更加意识到，与结合他们的事物比较起来，那分裂他们的是多麽的渺小。如果他们愈经常地会面和愈频繁地在基督前祈祷，他们将更能获得勇气，去面对所有使他们分裂的那些充满痛苦的人性现实，并且他们将在教会的团体中，再一次团结在一起，而这教会是基督不断地在圣神内所建立的，突破所有的软弱和人性的限制。

23. 最後，在祈祷中的联系，引导众人以新的方式来看待教会和基督信仰。事实上，我们不能忘记主向圣父祈祷，为使他的门徒们能合而为一，使他们的合一能为他的使命作见证，而世界将相信是圣父派遣了他(参阅若十七21)。我们可以说，大公主义运动在某种意义上，证实了那些负面的经验，就是有些人在宣讲唯一的福音时，只顾及他们各自的教会或教会团体。为那些聆听救恩的讯息，却又发现这个事实是接受福音的障碍的人，这是一个无法逃避的矛盾。不幸的是，这个严重的障碍还没有被克服。这是真的，我们还没有达到完全的共融。然而，我们虽分岐，却正在走向完全的合一的路上，这个合一是宗徒的教会在其诞生之日即有的特徵，也是我们衷心追寻的。我们的共同祈祷，受到信仰的启发，是此事的明证。在共同祈祷中，我们因基督之名聚集在一起，而基督是唯一的。他是我们的合一。

    「大公」的祈祷，是在为基督徒的使命和它的可信度服务。因此，它必须特别临在於教会的生命中，和每一个有助於增进基督徒合一的活动之中。彷佛我们必须不断地回到圣周四的晚餐厅里，并在那里聚会，尽管我们在那里的聚会并不是完美的，除非那些阻挡教会圆满共融的障碍被克服，所有的基督徒都能聚集一起，共同举行感恩圣祭(注四四)。

24. 我们很高兴的看到许多大公运动的集会，几乎常常包括祈祷在内，也的确以祈祷为集会的高峰。在元月份举行的为基督徒合一祈祷周，或者，在某些国家，放在五旬节前後，已成为一种相当普及的传统活动。但是在一年当中，还有许多其他的机会让基督徒联合一起祈祷。在这情形上，我愿意提到最近教宗到世界各地各种不同教会所做的朝圣之旅的特殊经验。我很清楚的意识到，是梵蒂冈第二届大公会议带领教宗，以这种特别的方式，去行使他的宗徒职务。更进一步说，大公会议让教宗的这些访问成为一种特别的职责，为尽好罗马主教的角色，来为共融的事务服务(注四五)。我的访问几乎都包括一项大公主义的会议，和那些寻求在基督和在他的教会内合一的弟兄姐妹聚在一起共同祈祷。一想起 (一九八二年五月廿九日) 在坎特布里主教座堂和英国教会的首席主教一齐祈祷时，我就心焰如焚；在那宏伟的大堂里，我看到了「一个难以忘怀的确证：一方面是我们长久以来所共同继承的遗产，另一方面是那紧跟而来分裂的悲痛岁月」(注四六)。我也不会忘记在斯堪地纳维亚和北欧国家所举行的会议(一九八九年六月一日至十日)，在北美和南美洲以及在非洲，和在世界基督教协会总部的会议 (一九八四年六月十二日)，这个组织曾努力召唤它的成员教会和教会团体，「要达成有形合一的目标，以同一信仰并以崇拜和共享在基督内共同生命的感恩祭来表达」(注四七)。我怎麽能忘记在大公宗主教区的圣乔治圣堂参加的感恩祭礼(一九七九年十一月卅日)，以及在可敬的弟兄宗主教迪米特里欧一世访问罗马期间，在圣伯多禄大殿所举行的礼仪 (一九八七年十二月六日)？在那一个机会里，在圣伯多禄墓上的祭台前，我们照原本希腊文，一齐念尼西-君士坦丁堡信经。这些祈祷聚会各具特色，不是叁言两语所能描述的。每一个聚会，都受到过去经验的影响，而有不同的表达方式，每一次都有它特别令人感动之处。当教会为护慰者(圣神)所引导，去追寻所有信仰基督者的圆满合一时，这些事件全部都成为教会记忆的部份。

25. 不只是教宗成了一位朝圣者。最近几年，有许多其他教会和教会团体卓越的领袖到罗马来访问我，因而我也能参与他们的祈祷，有时公开、有时私下。我已提到过大公宗主教迪米特里奥一世的访问。现在我想要提到另一个祈祷会，也是在圣伯多禄大殿举行的，我参加了路德会的总主教即瑞典和芬兰的首席主教们，在圣伯吉达 （Saint Birgitts）列圣品六百周年的机会里，一齐举行晚祷的礼仪 (一九九一年十月五日)。这只是一个例子，因为意识到有责任为合一祈祷，已成为教会生命的必要部份。没有一件重要的或有意义的事件，不是得力於基督徒的聚会和祈祷的。虽然每一个这类的聚会都值得一提，但我实在无法提出这些聚会的完整名单。的确，上主握着我们的手，引导我们。这些相互的往来和祈祷都已一页再一页地写在我们「合一的书」上，一本我们必须不断地回头再读的「书」，以便能从其中汲取新的灵感和希望。

26. 祈祷和祈祷中的团体，经常可以让我们重新发现这些话的福音真理：「你们只有一位父」(玛廿叁9)，「阿爸，父啊！」，如同基督，唯一的独生子且是同性体的圣子所亲自称呼的。再者：「你们只有一个师傅，而你们众人都是兄弟」(玛廿叁8)。「大公主义」的祈祷，揭示这一个在基督内兄弟情谊的基本幅度，基督就是为要聚集四散的天主的儿女，使他们成为「在圣子内的儿女」 (参阅弗一5)， 我们能够更充分地，同时指出天主父职的奥妙，和每一个人所分享的人类本性的真理。

「大公主义」的祈祷，一如兄弟和姐妹们的祈祷，就是表达这一切。特别是因为他们彼此分离，他们怀着更大的希望在基督内聚会，将他们合一的未来，和他们的共融全托付给他。在此，我们也能适当的应用大公会议的训导：「主耶稣曾祈求圣父说：『愿他们合而为一…就如我们原是一体一样』(若十七21-22 )，他为我们人类开拓了一个理智无从透视的境界。他在天主圣叁的互相契合与天主子女们在真理及爱德内的互相契合之间，暗示某种类似点」(注四八)。

心的改变，是从祈祷中流露出来真正追寻合一的必要条件，而其实现也受祈祷所指引：「因为它是从心思的更新，自我的牺牲和爱德的自然流露所滋生而成熟的。我们应该恳求圣神恩赐我们，能真诚的自我牺牲，能谦虚和良善的为人服务，并能以慷慨的友爱对待别人」(注四九)。

27. 为合一祈祷并不单是为那些实际经验到基督徒中间缺乏合一的人。在深挚的个人交谈中，就是我们每一个人必须与主契合的祈祷交谈中，对合一的关切是不可缺少的。的确，惟有如此，对合一的关怀才能充分地成为我们生命的实体，和我们在教会内所担负的任务的一部份。为了再次肯定这项责任，我给天主公教会的信友，举出一个我认为可奉为楷模的典 ，这典 就是一位熙笃隐修院的修女，真福合一玛利亚嘉俾厄拉，我在一九八叁年元月廿五日册封她为真福品(注五十)。 玛利亚嘉俾厄修女，追随她的圣召远离世界，专务默想和祈祷，特别集中在默想圣若望福音第十七章，并奉献她整个生命为基督徒的合一祈祷。这真是所有祈祷中的基石：无条件地将自己的生命，藉着圣子，在圣神内，整个奉献给圣父。玛利亚嘉俾厄拉修女的典 深具教育性；它帮助我们了解，为合一祈祷，并没有时间、场合或地方的限制。基督向天父的祈祷是永远的、普遍的、为每一个人的典 。

大公主义的交谈

28. 如果祈祷是大公主义革新与渴慕合一的「灵魂」，它就是大公会议所定义为「交谈」的每一件事物的基础与支柱。这个定义显然与今天的位格主义的思考方式不无关连。「交谈」的能力，根基於人的本性和他的尊严。正如哲学所言，这种说法与那关切到「人」的基督信仰的真理有关，就像大公会议所讲述的：事实上，人是「天主因其本身而喜爱的唯一受造物」；因此，他只有「衷诚地舍己为人，始能达到圆满」(注五一)。「交谈」是走向人性自我实现的道路上不可或缺的一步，无论是每一个个人的自我实现或是每一个人类团体的自我实现。虽则「交谈」的概念似乎以「认知幅度」(Dia-logos) 为优先，然而所有的「交谈」，都包含一个总合的、存在性的幅度。它关系到人类问题的整体性；团体之间的交谈，则以特殊的方式，关系到每一个团体的主体性。

这一项有关交谈的真理，教宗保禄六世在其通谕「他的教会」里(注五二)，有极深刻的表达。这项真理，也为大公会议在其训导与大公运动中所接纳。交谈不只是一种意见交换。以某种方式说，它常是一种「恩惠的交流」(注五叁)。

29. 因此，大公会议有关合一运动法令也强调，尽力消除在真理和公平上有伤分离弟兄，因而增加彼此关系困境的一切文词、判断和动作。合一法令以天主教的立场来处理这问题，并参考一些与其他基督徒来往必要的准则，然而，在其中互惠关系是必要的。为渴望进行交谈的各方，遵守这准则就是一种决心的表示，也是开始这类交谈的先决条件。我们必须抛弃敌意和争论，承认对方是一个合作者。在交谈进行中，各方必须先认定对方渴望和好，为在真理中合一。为达到这点，任何彼此对立的表示都应去除。唯有如此，交谈才能帮助我们克服分裂迈向合一。

30. 怀着一种对真理之神活泼的感恩之情，我们可以说，梵二大公会议曾是一段蒙受祝福的时间，在这段时间里，天主公教会参与大公主义交谈已经打下了基础。同时，有许多来自不同的教会和教会团体的观察员在场，他们深入参与大公会议的过程，大公会议所促成的各样聚会和共同祈祷，也都有助於造就一些彼此交谈的条件。在大公会议期间，其他教会和教会团体的代表们，都经验到了，天主公教会全世界的主教们，特别是宗座已准备就绪为进行交谈。

交谈的地方性的架构

31. 教会致力於大公主义的交谈，正如自从大公会议开始就呈现出来的，它不仅是宗座的责任，也是每个地方教会或个别教会的职责。众多主教团和东方天主教会的主教会议已经设立了为促进大公精神和大公运动的特别委员会。与这些委员会相当的机构，也都在每一个个别的教区内运作。这些创举都是天主公教会广泛实践大公会议上有关大公主义的指南的记号：这是大公主义运动很重要的一面(注五五)。交谈不只是一项约定；它已成为完全必要的，是教会的优先工作之一。结果是，交谈的「方法」已有了改善，因而也促进了交谈的精神。在我们所提到的情况中，最重要的是「来自各个不同教会和团体的专家之间的交谈。在他们以宗教精神组成的集会中，每一个人更深入地陈述自己教会的道理，并清楚指明其独有的特徵」(注五六)。此外，使所有的信徒都熟悉促成交谈的方法，也是很有用的。

32. 大公会议的「信仰自由」宣言肯定：「追求真理，应用适合人格尊严，及其合群天性的方式，自由地研究，借助於教导或讲授、传播与交谈，把已获得或自认为已获得的真理彼此陈述，藉此在追求真理上互相辅助，既获得真理之後，就该以个人的同意坚决服膺之」(注五七)。

大公主义的交谈是绝对必要的。「透过这样的交谈，双方面的人，对双方教会的道理与宗教生活，都获得更真确的认识和更公平的评价。此外，各个团体按基督徒的良心要求，彼此更广泛密切地合作，以谋求共同的利益。如果可行，他们又可举行共同祈祷。最後，双方都检讨自己，如何忠於基督对教会的意愿，并努力进行应有的更新与改革」(注五八)。

交谈作为良心的反省

33.　以大公会议的想法，大公主义的交谈是以共同追寻真理为标记，特别是教会的真理。事实上，真理形成良心并引导全付精力去促进合一。同时，它要求基督徒的良心与行动，既是彼此分裂的弟兄姐妹，就应该求灵感於基督为合一的祈祷，并顺从之。在交谈与祈祷之间有着密切的关系。更深挚和更有意识的祈祷使交谈更有成果。如果说，在一方面，交谈依赖着祈祷，那麽，在另一个意义上，祈祷也将成为交谈中更为成熟的果实。

34.　因着大公主义的交谈，我们可以说我们彼此的共同祈祷更加成熟了。况且，交谈也让我们做一个良心的省察。关於这一点，我们怎能不想起若望一书的那些话呢？「如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义」(一8-9)。若望甚至声明：「如果我们说我们没有犯过罪，我们就是拿他当说谎着，他的话就不在我们内」(一10)。这麽澈底的劝勉，要我们承认我们的罪人身分，也就是我们在大公交谈中应有的精神。如果这样的交谈不能成为一种良心的省察，一种「良心的交谈」，我们怎能期待若望一书所给我们的保证呢？「我的孩子们，我给你们写这些事，是为叫你们不犯罪，但是，谁若犯了罪，我们在父那里有正义的耶稣基督作护慰者；他自己就是赎罪祭，赎我们的罪过，不但赎我们的，而且也赎全世界的罪过」(二1-2)。 全世界所有的罪过都已聚集起来，放在基督的赎罪祭里，包括违犯教会合一的罪：基督徒的罪过，那些属於牧人的罪过，并不会比属於平信徒的罪过少。尽管导致我们历史上分裂的罪过众多，基督徒的合一仍是可能的，只要我们谦逊地，承认我们曾犯罪违犯合一，而且确信有悔改的必要。不仅个人的罪，需要得宽恕和忘却，群体的罪过也同样需要，这就是所谓有罪的「结构」本身，这结构不仅已造成分裂，而且能继续制造分裂，并且更加强分裂。

35. 在此，大公会议再一次提供助益。我们可以说，整个大公主义法令，都充满着悔改的精神(注五九)。在文献里，大公交谈，呈现着独特的性质；而成为一种「悔改的交谈」，而因此，以教宗保禄六世的话来说，是一种真正的「救恩的交谈」(注六十)。交谈不能只在平面上进行，局限在聚会、交换意见，甚或分享每一个团体各自拥有的特恩。它首先要有纵向的冲力，导向那唯一的，世界的救主和历史的主宰，唯有他是我们的和解。这种交谈的纵向观点，就在於我们，共同地和各别地，承认我们都是犯过罪的人。正是这种体认，使生活在尚未完全共融的团体中的兄弟姐妹们，产生内在的空间，使基督，教会合一的根源，能在其中，以他圣神，即护慰者的全部力量，有效地行动。

交谈是解决意见分岐的方法

36. 交谈也是一种自然的工具，可用来比较不同的看法，尤其是为检讨那些妨碍基督徒之间完全共融的争端。大公主义法令首先描绘教义讨论应有的「态度」：「天主公教会的神学家，在大公主义的交谈中，遵循教会的训示，与分离的弟兄们探讨天主奥义时，应该本着爱好真理及爱德与谦逊的精神进行」(注六一)。

爱好真理是任何在基督徒之间，真正追寻完全共融的最深遽的幅度。没有这份的爱，将不可能面对客观神学的、文化的、心理的以及社会的困难，这些困难是在检讨争端时就会出现的。这一个幅度，是内在的和个人的，必须紧随爱德和谦逊的精神。爱德用来面对交谈的人，谦逊则用来面对真理，而真理的出现，要求一种对坚持和态度的检讨。

关於对争端方面的研究，大公会议要求整体教义须清楚地表达出来。同时，它要求对天主公教的信仰的说明态度与方式，绝对不应成为与我们的弟兄姐妹交谈的阻碍(注六二)。当然我们能够以一种正确、公正和可了解的方式来宣认我们的信仰，解释我们的教理，而同时也考虑到另一方的思考方式及其当前的历史经验。

当然，完全共融的到来，必须透过接受整个真理，即圣神引导基督的门徒进入的真理。因此，任何形式的简化，或轻率的「承诺」，都必须绝对避免。严重的问题都必须解决，否则，它们将在别的时间里，或以同样的说法、或以另一种面貌再度出现。

37. 大公主义法令也指示了一套，天主公教徒在说明或比较它的教义时必须遵照的评判标准：「他们应该记住天主公教会的教义内，存在有真理的层次或「等级」，由於这些真理与基督信仰的基础之关系有所不同。因此，给弟兄般的竞争 出一条大路，以激励大家对於基督不可测度的富饶，能有更深切的了解和更清晰的表达」(注六叁)。

38. 在交谈中，避免不了会遭遇到，不同的教会和教会团体用以表明教义的系统说明，会有岐异的难题。这对大公主义的工作，产生多重的後果。

    第一、关於教义的系统说明，这些说明通常与每个人所属团体惯用的说法会有不同，当然必须去辨别这些牵涉到的用词，到底是不是指着同样的事物。这种情形因经验而更加确定，例如在最近，由我的前任或我自己，与各教会的宗主教们所签署的共同声明，在过去几个世纪以来，我们和他们在基督学上曾经有过争论。就有关启示真理的系统说明，「教会奥秘」宣言声明说：「即使教会想要透过她的信理神学的系统说明来教导的真理，有别於某一时代可变的观念，也可以不用这观念来加以说明，然而，有时我们会发见，由神圣训导权所清楚表达的真理用词，带有这些观念的痕迹。由此看来，我们必须声明，教会训导权的信理神学用词，从一开始就是适合於传达启示真理，而一旦如此，它们就一直保持能适合向那些正确诠释它们的人，传达这项真理」(注六四)。就此看来，大公主义的交谈，激励有关各方彼此询问，彼此认识了解，彼此说明各自的立场，就会有意想不到的发现。偏狭的争执与论战已造成一些势不两立的主张，其实，那是在同一事实上，两种不同观点所得到的结果。如今，我们需要寻求系统用词，能抓住事实的整体意义，好让我们能越过断章取义的毛病，和避免错误的解说。

大公主义的好处之一，就是它帮助基督信徒团体去发现真理深不可测的富饶。这里也一样，圣神在「其他人」身上所发生的每一件事，都能为建设团体而服务(注六五)，并在某种意义上，在基督的奥迹中教导他们，真正的大公主义是一项为真理服务的恩宠。

39. 最後，交谈会让参与的人，在信仰的事物上，看到真实的和纯粹的争论点。首先，这些争论点必须以一种兄弟友爱的真诚精神来面对，以尊重自己良心的要求，也尊重另一方的良心，伴同深切的谦德和热爱真理的态度。对於这些不同意见的检讨，有两个主要参考点：圣经和教会的大传统。天主公教会就是得助於教会生活的训导权。

具体的合作

40. 基督徒之间的关系，不仅仅是单纯地指向彼此间的认识了解，共同祈祷与交谈。他们假设并且从今以後呼吁，要在各个层面上，尽一切可能，以具体形式来合作：如牧灵、文化和社会方面，包括为福音讯息做见证(注六六)。

「全体基督徒之间的合作，生动地显示出他们已有的联系，也更明显地揭露出基督为仆人的真面目」(注六七)。这种建基在我们共同信仰上的合作，不仅充满了兄弟间的共融，更是一项基督自己的显耀。

此外，大公主义的合作，是一所真实的大公主义学校，一条走向合一的活路。行动的合一导向信仰完全的合一：「藉着这样的合作，全体信仰基督的人，能彼此更深切的互相了解与互相尊重，并为基督徒的合一 上一条平坦的路」(注六八)。

在世界的眼中，基督徒间的合作，变成一种基督徒共同见证的形式，也是使众人得救的福传方法。


通谕（若望保禄二世）-第二章 交谈的成果-天主教图书中心--天主教文学,书籍,图书,书库

愿他们合而为一

第二章　交谈的成果

兄弟友爱的重现

41. 上述有关大公主义的交谈，自从大公会议结束时起，就启发我们要感谢主基督许诺给宗徒们和教会的真理之神(参阅若十四26)。这是历史上第一次，以基督徒合一的名义，付出这麽大的心力，并且成就如此的广阔。这实在是天主的一个巨大的恩惠，值得我们一切的感谢。从基督的圆满中，我们得到「恩宠上加恩宠」(若一6)。感谢天主所赐的众多恩宠，是使我们获得那些为达成大公主义工作不可或缺的恩宠的条件。

对过去叁十年来的全面观察，可使我们更加认识这归向福音的共同悔改所有的众多成果，这是天主的神藉着大公主义运动给我们带来的。

42. 例如，有人遵照山中圣训的精神，一个宗派的基督徒不再认为其他的基督徒是敌人或陌生人，而是看待他们如同兄弟姐妹。再者，「分离的弟兄」这句特别的词句，今天就倾向於用一句更能唤起深切共融的词句，来替代─以洗礼相结合者─这是圣神超越历史和法条上的分裂而成就的。今天我们提「其他的基督徒」，「其他领受洗礼的人」，以及「其他团体的基督徒」，<大公运动原则及规 之应用指南>，在谈到这些基督徒所属的团体时，则称呼为「与天主公教会尚未完全共融的教会和教会团体」(注六九)。这一种用词上的放宽是表明在态度上有一种深具意义的改变。一种我们都是属於基督的意识正不断加强。我个人也曾多次在大公主义的庆典中，观察到这个事实，这些庆典都是我到世界各地进行宗座访问中的重要部份，还有那些在罗马举行的聚会和大公运动的庆典。基督徒的「普世兄弟情谊」，已变成为一项稳固的大公主义信念。忘却过去的绝罚，那些曾经一度是敌对的团体，现在在许多情况下却相互的帮助；有时也出借崇拜场所；在那些缺乏资源的团体中，提供奖学金作为训练圣职人员之用；为那些受到不正义迫害的其他基督徒，与政府当局接洽；而某些团体所受到诽谤中伤也已显示是无稽之谈。

总归一句，基督徒已悔改而归依那拥抱所有基督门徒的兄弟之爱。万一，像似政治暴动的结果，某种攻击性或报复的精神出现，有关政党领袖通常优先做的工作就是做出具有爱德精神的「新法」。不幸地是，这种精神并不能平息每一个暴力冲突的狂潮。在这样的环境中，那些致力大公主义的人通常需要做出真正英勇的抉择。

在这一点上我们必须再肯定的是，承认我们的兄弟情谊，并不是一种宽宏大量的善心行为，或是一种含糊的家庭精神。它根基於承认唯一洗礼及其随之而来的责任，就是光荣天主於其工作之中。 <大公运动原则及规 之应用指南> 表达了这份希望，即洗礼能够为彼此相互和正式承认(注七十)。这要比一项大公主义礼貌性的行动更有意义；因为它构成一项基础教会学的宣言。

值得回想一下，圣洗圣事在建设教会上的基本角色，已因多边的交谈而清楚显露出来了(注七一)。

在服务人类上精诚团结

43. 越来越常有一些基督徒团体的领袖们，结合在一起以基督之名，在一些重要的问题上表明立场，即关切人的圣召和自由、正义、和平以及世界的未来。以这种方法，他们「传达」了构成基督徒使命的任务之一：即以务实的方式向社会提醒天主的圣意，警告权威当局及其追随者，切勿踏出导致践踏人权的一步。很清楚地，正如经验告诉我们的，在某些情况下，基督徒联合的声音比任何一个孤立的声音更有强烈的影响力。

不只是那些团体的领袖们参与合一的工作。来自所有团体的许多基督徒，因着他们的信仰，共同参与这项改变世界的英勇计划，即以谆谆教诲的方式，要人尊重每一个人的权利和需求，特别是贫穷的、卑下的和无助的人。在我的通谕「论关怀社会事务」里，我高兴地提到这一项「合作」，强调天主公教会不能不参与这些努力。(注七二)实际上，那些曾经一度单独行动的基督徒，如今都因这个缘故结合起来了，为使天主的仁慈获得胜利。

这种思考与行动的方式，已经就是福音的方式了。因此，我再一次肯定我第一道通谕「人类的救主」中所写的，我曾经「坚持这一点，并在遇见我们其他基督徒兄弟的所有层面上，鼓舞一切力量往这方向走」(注七叁)。我感谢天主「为他在其他教会和教会团体内，并藉它们所达成的；正如同藉天主公教会所达成」(注七四)。今天，我满意地看到，浩大的大公主义合作网已在不断地成长。也要感谢「世界基督教协会」的影响，它在这一领域上颇有成就。

藉着天主圣言并藉着崇拜天主彼此接近

44. 在大公主义的合作上可观的进步，也出现在其他的领域中，即天主的圣言部份。首先我想到的是为不同语言族群的圣经合一译本的重要性。随着梵二大公会议 <天主的启示教义宪章> 的发布，天主公教会不能不欢迎这一方面的进展(注七五)。这些由专家所预备的译文，通常都提供一个坚固的基础，作为祈祷和所有追随基督者的牧灵活动之用。任何一个想起对圣经的争论如何严重地导致分裂的人，特别是在西方，都会赏识这些共同译文代表着向前迈进重要的一步。

45. 对应天主公教会所实行的礼仪革新，某些其他教会团体也已努力革新他们的崇拜。有些团体根据大公主义层次上所表达的建议(注七六)，已放弃他们很少举行主的晚餐礼仪的习惯，而选择了每主日举行。再者，当我们比较那些用在西方各不同基督教团体的礼仪周期的读经，它们显示出基本上是相同的。同样在大公主义的层面上(注七七)，也给与礼仪和礼仪的象徵记号(圣像、伊冈画像、祭衣、灯光、献香、手势)相当特殊而显着的地位。此外，在那些训练圣职人员的神学学校，历史学和礼仪意义的课已开始成为课程的一部份，为因应一种新的需求。

在圣事生活上一些不同观点已有渐趋一致的信号。当然，由於在信仰的事物上仍有争议，现在还没有可能在一起举行同一感恩祭礼。然而我们仍热切渴望，能联合一起来举行主的唯一感恩祭，而这个渴望本身，已经是一项共同赞美的祈祷，一项一致的恳祷。我们一齐向圣父诉说，并且我们「同心」日益加强地这样做。有时，我们似乎已接近终於能够确认这「真实而未完全的」共融。一个世纪前，谁能想像得到这样的事情呢？

46. 就此情况来说，这是一个喜乐的泉源，当注意到天主公教会的圣职人员，在某些特别的个案中，可以施行圣体圣事，和好圣事和病人傅油圣事给那些尚未与天主公教会完全共融，但却有高度渴望要领受这些圣事，自由地请求这些，并宣示天主公教会关於这些圣事所相信的信仰的基督徒。相反地，在特别的个案中和在一些个别的情况下，天主公教徒也可以从其他教会的圣职人员那边，要求这些同样的圣事，只要在那些教会中，这些圣事是有效的。为这样的互惠接纳的条件，已有一些明确的规则；为促进大公主义的缘故，这些规则必须受到尊重(注七八)。

重视呈现在其他基督徒间的(精神)资产

47. 交谈不只局限在有关教义方面，而是整个「人」积极的投入，它也是一项爱的交谈。大公会议曾声言：「天主公教徒必须欣然承认并珍视在分离的弟兄姐妹中发现的，从公共遗产中所流露的那些真正的基督资产。在为基督作证而有时竟至舍生者的生活中，承认基督的富饶与德能，这是公平而有益的，因为天主在自己工程中，常是可奇而值得赞叹的」(注七九)。48.

48. 天主公教会的成员和其他基督徒，从大公会议时就已建立的关系，使我们能够发现，天主在其他的教会团体的成员中所有的成就。这一种在不同的层面上，和这些团体的牧人和会友直接的接触，已使我们认识到其他的基督徒，为天主和为基督所做的见证。因此，一个宽大而崭新的领域，已为整个大公主义经验开放，同时这也是我们这时代最大的挑战。难道二十世纪不是大见证的时代，直到「倾流热血」？难道这种见证不也包括不同的教会和教会团体，它们从被钉十字架与复活的基督而得名号？

这样的一个圣德的共同见证，忠於唯一的主，具有大公能力且格外富有恩宠。梵蒂冈第二届大公会议清楚指出，呈现在其他基督徒之间的要素，能贡献为启发天主公教徒之用：「不应忘记，凡在分离弟兄中，藉圣神恩宠而成就的事，也可以帮助我们上进。任何真正属於基督的事物，不特不违反真正的信仰，而且常能使我们更完善地接近基督和教会的奥迹」(注八十)。大公主义的交谈，一如一项救恩的交谈，必定会鼓励这一个过程，它已有了好的开始，并往前迈向真实而又圆满的共融。

共融的成长

49. 基督徒之间的接触和他们所从事的神学交谈的一个重要成果，就是共融的成长。接触与交谈两者都使基督徒意识到，他们共同所有的信仰的要素。如此一来可以进一步强化他们为全面合一的努力。在这一切之中，梵蒂冈第二届大公会议，依然是一个动机与方向的强而有力的泉源。

教会宪章在论天主公教会的教导之後，接着承认在其他教会和教会团体中，可找到得救的要素(注八一)。这并不只说，觉查到一些被动地呈现在那些教会和教会团体中的静态要素。以它们是基督教会之要素而论，本质上，它们就是再建立合一的一种力量。因此，追寻基督徒的合一，不是一件选择或权宜之事，而是一项源於基督徒团体之原有本性的责任。

同样地，继续与主要基督徒团体的双边神学交谈，从承认已有的共融的程度作为开始，为要继续讨论那些特别争议的领域。上主已使我们这一世代的基督徒得以减少在传统上有争议性事物的数目。

与东方的教会交谈

50. 关於这一点，首先必须要承认，要特别感谢天主的助佑，因为我们与东方的教会的联系，经由几个世纪来的减弱，藉着梵蒂冈第二届大公会议而得到强化。从这些教会的观察员出席在大公会议上，和西方各教会和各教会团体的代表们一起，公开地；在这个天主公教会最庄严隆重的时刻，表明他们共同的意愿，要追寻共融的再建。

在大公会议这一方面，以客观及深切的情愫看待各东方教会，着重在它们教会的本质，和结合它们与天主公教会的共融的真正联系。大公主义法令指出：「在这些教会中藉着主的感恩祭，天主的教会得以建立成长」。紧接着，它又加上：「这些教会虽然与我们分离，却仍保有真正的圣事，特别是「藉着宗徒的传承」而来的司祭职和圣体圣事，因此他们和我们仍旧密切联系」(注八二)。

论到东方的各教会，大公会议承认它们伟大的礼仪和灵修的传统，它们历史发展的特殊本质，来自极早期并且为教宗们和历届大公会议所赞同的戒律，以及它们自己表达教导的特有的方式。大公会议坚信承认合法的多样性并不违反教会的合一，反而更加强它的光辉，并大大地促进它使命的达成。

梵蒂冈第二届大公会议，想在已存的共融上建立交谈的基础，它引起我们对东方各教会高贵事实的注意：「为此，本届神圣会议劝勉众人，尤其是愿致力於恢复东方教会与天主公教会之间所期望的完全共融的人们，应对东方教会的起源及其成长的特徵，加以适当的思考，并对他们与罗马圣座间的关系在分离前的性质，予以正确的评价」(注八叁)。

51. 大公会议的方法证实了这两方面皆有所收获，一是藉着爱德的交谈而导致的稳定成熟的兄弟关系，另一方面是在天主公教会与东方正教间神学交谈国际联合委员会架构中的教义方面的研讨。它同样地也证实了在与东方古老教会之关系上多有斩获。 这个过程曾是缓慢和困难的，但却也是一个大喜乐的泉源；而它也曾令人振奋的，因为它曾引导我们慢慢地重新发现兄弟之情。

继续的接触

52. 关於罗马教会和君士坦丁堡大公宗主教区，我们刚提到的过程，因双方彼此的开放而开始，一方面是由教宗若望廿叁世和保禄六世，而另一方面则由大公宗主教阿典纳哥拉斯一世和他的继位人。这结果导致的变化，在教会公报上有历史性的表白，藉此「从记忆中和从教会中去除」(注八四)绝罚的纪忆，那件九百年前的绝罚，在一０五四年，曾成为罗马和君士坦丁堡之间分裂的记号。充满着大公主义承诺的这件教会大事，就发生在大公会议最後几天里，即一九六五年十二月七日。大公会议以一个庄严的行动来结束，一方面立即治愈了一件历史上的回忆，一项相互间的宽恕，另一方面则是努力追求共融的坚定承诺。

这一项举动曾由教宗保禄六世和宗主教阿典维哥拉斯一世两人的会面为先导，他们的会面是於一九六四年元月在耶路撒冷，正当教宗到圣地朝圣的时候。那时，教宗保禄六世也会见了本尼迪托斯(本笃)，东正教会的耶路撒冷宗主教。後来，教宗保禄六世於一九六七年七月廿五日在伊斯坦堡的法纳耳(Phanar)，拜访阿典纳哥拉斯宗主教，而在同年十月，宗主教就在罗马受到隆重的接待。这些充满祈祷的聚会，画出了一条东方教会与西方教会之间，恢复友谊的道路，也是一条再建合一的道路，这合一曾是双方在第一个千年里所共同分享的。

随着教宗保禄六世的死亡和教宗若望保禄一世短促的教宗任期，当罗马主教的职务落在我身上时，我就认为这事是我教宗任内第一要务，要重新与大公宗主教迪米特里奥斯一世做私人的接触，迪米特里奥斯一世在那时，正继承宗主教阿典纳哥拉斯在君士坦丁堡的宗主教座。在我於一九七九年十一月廿九日到法纳耳访问期间，宗主教和我终於能够决定，在天主公教会和所有与君士坦丁堡宗主教座有法典上共融的东正教会之间，要开始神学上的交谈。关於这一点，似乎应该加上，那时候想要召开东正教会未来的一次大公会议的准备工作已经上路。追求他们之间的和谐提供了这些姐妹教会的生命与活力；就是他们受邀，在走向合一的道路所要扮演的角色来看，这也是深具意义之事。大公宗主教决定要回拜我的访问，而在一九八七年十二月，我就欣然欢迎他到罗马，以深切的情感和合适的隆重盛礼来接待他。就在这一种教会兄弟友爱的气氛下我们提到实践的问题，到如今已经有好几年了，欢迎一个从大公宗主教区来的代表团，到罗马来过圣伯多禄和圣保禄的庆节，同样地，照习惯也派圣座的一个代表团到法纳耳去参加圣安德的隆重庆典。

53. 其他暂且不谈，这些正常的接触，使讯息和意见的直接交换成为可能，为的是促进兄弟般的合作。此外，一起参加祈祷，使我们习惯於再一次肩并肩地生活在一起，并帮助我们接受上主对他教会的旨意，并将之付诸实行。

在我们从梵蒂冈第二届大公会议即已开始的旅程中，必须要提到，至少有两件对东西两方的关系特别具有伟大的大公主义意义的有力事件。其中第一件是一九八四年的庆典，为纪念圣启禄和圣默道两位圣人福传工作第一千一百周年，这个机会使我能够宣布这两位斯拉夫人的圣使徒，斯拉夫人信仰的报信者，为欧洲的共同主保。在一九六四年，大公会议期间，教宗保禄六世已宣布圣本笃为欧洲的主保。联合这两位从得撒洛尼来的兄弟与西方修道生活的创立者，间接地作为标示教会与文化的双重传统，这双重传统已证实为两千年来影响欧洲历史的基督信仰具有深远的意义。因此，值得我们回想起圣启禄和圣默道是来自他们时代的拜占庭教会；当时，後者仍是与罗马共融的。在宣布他们连同圣本笃一起作为欧洲的主保，我的意向不仅是再肯定基督信仰在欧洲的历史真理，而且也是要为东方与西方之间的交谈，提供一个重要的议题，这东西方的交谈自从大公会议以後的阶段，已掀起希望的高潮。在圣启禄和圣默道的身上，就如同在圣本笃身上，欧洲可再发现它灵修的根。现在，当基督降生的第二个千年即将结束的时候，他们应该同时受到敬礼，作为我们过去的主保，也要作为欧洲各教会与国家托付他们未来的圣人。

54. 另一件令我欣悦地要提起的事件，是庆祝俄罗斯人受洗的一千年周年庆 (988-1988)。天主公教会，特别的是我们这一个宗座，渴望着要参加这周年庆典，并且也设法要强调，给基辅的圣弗拉第弥付洗，在世界的福传工作中，曾是一个关键事件。伟大的东欧斯拉夫国家皆因

这事件而得到他们的信仰，那些生活在乌拉山之外和远在阿拉斯加之外的民族也是一样。 在这一个观念下，我曾经常使用的一种说法，找到它最深切的意义：教会应该用她的两个肺来呼吸！在基督宗教历史的第一个千年里，这一种说法，主要地是指向拜占庭和罗马之间的关系。从俄罗斯人(Rus')洗礼的时代起，这就有了一个更广泛的运用：福传工作扩展到一个更广大的地方，因此，它现在已包括了整个教会。那麽，如果我们认为发生在聂伯河畔的救恩事件，是发生在东方的教会与在西方的教会还没有分裂的时候，我们清楚的知道要达到完全共融的愿景，就是合一在合法的多元中。这是我在我的通谕「斯拉夫人的使徒」(注八五)中论圣启禄和圣默道，和在我的教宗文告「往普天下去」(注八六)，纪念基辅俄罗斯人受洗一千年告天主公教会全体信友书中，强烈主张的一点。

姐妹教会

55. 大公会议文件 <大公主义法令> 在历史的观察中认为合一，无论如何，曾在第千年已体验过了，而如今在某些意义上，可作为一种典 。「本届神圣会议乐於向大家提示…在东方有许多个别的或地区性的教会存在着，其中首推宗主教教会；其中有不少教会，以其由宗徒们亲手开创而自豪」(注八七)。教会的旅程於五旬节那天由耶路撒冷开始，而当时向人群世界（Oikoumene）的发展，是围绕着伯多禄和十一位宗徒为中心 (参阅宗二14)。在西方和在东方，教会的结构都是传自宗徒的遗产。在第一个千年的期间，她的合一是维持在那同样的结构之中，藉着主教们，宗徒们的继承人，在与罗马主教的共融之中。如果今天在第二个千年的结束之际，我们正在寻求重建完全的共融，那麽就应该朝着那种合一，在那种结构下去寻求。 大公主义法令标示出一个更深远而具有特色的看法，藉此所有的个别教会维持合一；「一种热切的渴望，在各地方性教会之间，永远保持家庭关系式的信仰和友爱的共融，如同姐妹一般」(注八八)。

56. 追随梵蒂冈第二届大公会议，并在早期传统的光照下，再次成为常例，屡次谈到个别的或地方的教会，聚集在他们主教的周遭，成为「姐妹教会」。再者，取消彼此间的绝罚，藉着消除一个充满痛苦的法典和心理上的障碍，是走向完全共融之路上深具意义的一步。

在分裂前已存在的合一的结构，是一个经验的遗产，它将引导我们共同的步伐，迈向完全共融的重建。显然地，在第二个千年的期间，上主并未中断赐与他的教会丰富的恩惠与成长的果实。然而，不幸地，在西方与东方的教会间，逐渐彼此疏离，失去了他们彼此交流与合作的恩惠。赖天主的恩宠，也需有极大的努力以重建他们之间完全的共融，即基督的教会益处的泉源。这个努力要求我们全部的善意、谦卑的祈祷和不屈不挠坚定的合作。圣保禄力劝我们：「你们应彼此协助背负重担」(迦六2)。宗徒的劝勉为我们是多麽中肯切题！「姐妹教会」的传统称呼，应永远伴同我们走这条道路。

57. 遵照教宗保禄六世所表明的期望，我们所声言的主张，是要共同在合法的多元中，再建完全的合一：「天主答应我们在信仰中，领受宗徒们所看到的，所了解的，以及向我们所宣报的事物」。藉着洗礼「我们在基督内已成了一个」(迦叁28)。藉着宗徒的传承，我们因司祭职和圣体圣事，更紧密地结合在一起。藉着分享天主赐给他的教会的恩宠，我们都被带入与圣父的共融之中，藉着圣子在圣神内，…每一个地方教会中，都有天主这个爱的奥秘在工作，而无疑地，这就是传统上美丽的称呼「姐妹教会」的基础，而各地方教会也喜欢以此互相称呼(参阅大公主义法令14)。好几个世纪以来，我们都过着「姐妹教会」的这种生活，一起举行过大公会议，以捍卫信仰的宝库，对抗所有的腐败。而现在，在一个长时期的分裂，和彼此之间的误会之後，上主正使我们能够发现我们自己可再一次成为「姐妹教会」，而无视那些曾一度阻隔在我们中间的障碍的存在」(注八九)。如果今天，在第叁个千年的门槛前，我们追寻再建立完全的共融，就必须要为达成这个事实而工作，并将此事实引为证例。

与这一个光荣的传统相联系，为教会是最有益的。如同大公会议提出的：「东方教会从开始就有丰富的富藏，西方教会曾从中取用了不少有关礼仪，灵修传统和法律的事」(注九十)。 这一个「富藏」的部份，也就是「他们灵修生活的传统之宝库，特别由隐修生活表达出来的；自从圣教父们的光荣时代，隐修精神即已盛行於东方。并从此传至西方」(注九一)。就如在我最近的教宗文告「东方之光」(Orientale Lumen)里面所强调的，东方的教会曾以伟大的慷慨精神，度献身的隐修生活，「由福传工作开始，这是基督徒能够提供给他弟兄的最高服务，再跟着是以其他不同形式的精神和物质的服务。的确，我们可以说古代的隐修生活─在接下来的其他时代也是一样─曾经是为向万民传福音的特殊工具」(注九二)。

大公会议并不自限於强调东方与西方教会间的相同点。根据历史的真理，它毫无犹豫地说：「有时一方较另一方更为领悟启示奥迹的某些观点，或解释得更为妥切，并不足以为奇。在这种情形下，这些不同的神学解释与其视为冲突，不如视为相辅相成」(注九叁)。共融是藉教会间恩宠的交流，一旦他们彼此相辅相成，就变得更有成果。

58. 由一个已存在的信仰共融的再肯定，梵二大公会议引伸出牧灵的结果，这些为信友的日常生活和推进合一的精神很有用。由於在天主公教会和东正教会间非常接近的圣事联系， <东方天主教会法令> 曾声言：「牧灵经验清楚地告诉我们，对东方弟兄们而言，可以且应该考虑每个人的不同环境，其中不仅不损及教会的合一，也没有应避免的危险，而且为救灵魂及人们的神益是迫切需要的。因此，天主公教会按照时、地、人的环境，曾经多次采取了，且仍在采取缓和的办法，藉参与圣事及其他圣礼与圣仪，给所有的人提供得救的方法和基督徒彼此相爱的见证」(注九四)。

在大公会议後这些年来经验的光照下，这一个神学和牧灵的方向已合并在法典的两条法规之中(注九五)。且已在 <大公运动原则和规 应用指南> 中，从牧灵的立场得到明确的论述(注九六)。 在这麽重要且敏感的事件中，牧人们必须谨慎地教导信友，使他们清楚地意识到这两个特别的理由，一是在礼仪崇拜中的分享，一是支配这事的一些不同的规则。我们总不应该漏掉重视圣事分享中的教会学含意，特别是在至圣圣体感恩祭礼的分享。

交谈的进展

59. <天主公教会与东正教会神学交谈国际联合委员会> 自从在一九七九年设置以来，稳定地工作，研究彼此同意所决定的领域，朝着重建两个教会间完全共融的计划进行。这个建基在信仰合一的共融，随着经验的脚步和古老教会的传统，将在共同举行神圣的感恩祭礼中，找到它的圆满。在积极的精神，并在我们既有的共同基础上，这联合委员会已能做出实质的进步，如同我与我可敬的弟兄迪米特里奥一世，大公宗主教圣座，能够一齐联合声明一样，这声明的结语是：「天主公教会和东正教会已能一齐宣认在教会奥迹中的共同信仰，以及在信仰和圣事间的联系」(注九七)。委员会因此也承认「在我们的教会内，宗徒的传承是天主子民的圣化与合一的基础」(注九八)。这些都是继续交谈的重要指标。此外，这些联合宣认正代表着天主公教会和东正教会从现在开始，能够在我们的时代产生一个忠实和合一的共同见证的基础，为使上主的名受称颂、受光荣。

60. 最近，这国际联合委员会，在有关天主公教会与东正教会重建完全共融应遵循的方法，这个极敏感的问题上，迈出了颇具意义的一步，这问题过去常令天主教和东正教的关系成为棘手。委员会为要对这个问题作一个积极的解答，它将教义的基础，放置在「姐妹教会」的教义基础上。在此，显然地，走向完全共融所要追随的方法是真理的交谈，须以爱的交谈来培养和支持。承认东方天主教会有权利，拥有他们自己的组织结构和实行他们自己使徒工作，此外，这些教会实际参与友爱的交谈和神学的交谈，不仅推动了居住在同一地区内的东正教会和天主公教会之间一种真实和兄弟般的相互尊重，而且也将促进他们联合致力於合一的工作(注九九)。向前的一步已经踏出了，承诺必须继续。如今已经有了舒缓张力的记号，因此将可使追寻合一的工作更有成果。

关於那些与天主公教会共融的东方天主教会，大公会议以这些话表达它的敬意：「感谢天主，因为不少东方教会的天主教友…已经和保存西方传统弟兄们，生活在完整的共融中。本届神圣会议声明；在不同的传统中，全部的灵修、礼仪、纪律及神学遗产，都是属於至公，由宗徒传下来的教会的」(注一ＯＯ)。当然，东方天主教会，在大公主义法令的精神下，在爱的交谈和在神学的交谈中，无论是地方和国际性的幅度上，将扮演一个建设性的角色，因此，可提供相互了解和继续追求完全的合一(注一Ｏ一)。

61. 由以上看来，天主公教会无比地渴望，东西两方之间的完全共融。她在第一个千年的经验中，已找到这一方面的灵感。的确，在那个时候，「教会生活的不同经验发展，并没阻止基督信徒，藉着彼此的关系，继续感到他们在任何教会中都有宾至如归的感觉，因为藉着基督在圣神内，对唯一圣父的赞美，是从他们所有的人中兴起的，且是在一种令人惊叹的多种语言与曲调之中；所有的人都聚集在一起举行感恩祭礼，这不仅是灵修和伦理生活，而且也是教会特有结构的核心与典 ，是在宗徒的继承人，主教的领导下呈现在不同的职务与服务之中。早期的历届大公会议都是这种在多元中持续合一的动人见证」(注一Ｏ二)。在几乎一千年之後，合一如何能够恢复呢？这是一个天主公教会必须完成的大任务，同样也是落在东方正教肩上的任务。因此，我们可以了解，由圣神的光与德能所引导的持续的相关交谈。

与东方古老教会的关系

62. 在梵二大公会议後的那段时期，天主公教会，也以不同的方法以快或慢的速度，恢复了与东方古老教会的兄弟般的关系，这些教会曾经不接受厄弗所和加彩东大公会议的信理系统。所有的这些教会，都派官方观察员参加梵蒂冈第二届大公会议；他们的宗主教以他们的造访来表示对我们的尊重，而罗马的主教也能与他们交谈，如同兄弟在久别之後，高兴的重逢一样。

与东方古老教会回到兄弟般的关系，对那经常处在敌视和悲惨状况的基督徒是信仰的见证。这是一个具体的标志，即我们如何能不管历史上的、政治上的和文化上障碍的存在，而联合在基督内。而特别是关於基督论，我们已能联合这些教会中的某些宗主教们，宣告我们共同信仰耶稣基督，真天主亦真人。教宗保禄六世在他可敬的回忆中，与圣座薛努达叁世，科普特正教的教宗和宗主教(注一Ｏ叁)，和至福雅各伯叁世，叙利亚正教的安底约宗主教(注一Ｏ四)签署了一些宣言。我自己也有幸批准这一份基督学的同意书，并使它作为与教宗薛努达(注一Ｏ五)进一步交谈、和与叙利亚的安底约宗主教莫尔依纳爵匝卡伊瓦士(注一Ｏ六)牧灵合作的资料。

当衣索比亚教会可敬的宗主教阿布纳保罗，在一九九叁年六月十一日到罗马来回拜我的时候，我们一起强调，在我们两个教会之间，存在着深切的共融：「我们分享从宗徒传递下来的信仰，也有同样的圣事和同样的圣职，根源於宗徒的继承…此外，今天我们能够肯定我们在基督内有唯一的信仰，即使长时间以来，这曾是我们之间分裂之原」(注一Ｏ七)。

最近，上主曾赐给我很大的喜乐，能与东方叙利亚宗主教，圣座玛尔丁卡四世一起签署一份有关基督学的共同宣言，宗主教为了这个目的，选择在一九九四年十一月到罗马来拜访我。斟酌不同的神学系统，我们终於能够一起宣认对基督的真信仰(注一Ｏ八)。我愿意对这一切以真福童贞女的话来表达我的喜乐：「我的灵魂颂扬上主的伟大」(路一46)。

63. 大公主义的接触，终於能够对基督学的一些传统性争论，做了基本的澄清，使我们能够一起宣认我们共同的信仰。再一次，我们必须要说，这一个重要的成就是真正的神学研究和兄弟友爱交谈的一项成果。不仅如此，这为我们是一种鼓励：因为它告诉我们，所追随的道路是正确的，而我们能够合理地希望一起去发现其他争议性问题的解答。

兄与西方其他教会和教会团体的交谈

64. 为在所有基督徒之间再建合一的大计划里，<大公主义法令>也提及与西方的各教会及各教会团体的关系。想要营造一种基督徒兄弟之情和交谈的气候，大公会议将它的指标放在两个全面性思考的上下文中：一个就是历史上的和心理上的本质，另一个则是神学和教义上的本质。在一方面，这个法令肯定：「一些教会和教会团体在中世纪的末叶，於西方发生大动乱时，或在较晚时期，与罗马宗座分离。但因以往许多世纪以来，基督徒在教会共融中度过长久的生活，结果使那些教会和天主公教会仍保持特别的近似性与关系」(注一Ｏ九)。另一方面，以同样的现实，同一文献声言：「同时，我们必须承认，一方面，这些教会和团体之间，另一方面，则是与天主公教会之间，存有若干非常重要的差异，这些差异点的本质不仅是历史的、社会的、心理的及文化上的，而且特别是在启示真理的诠解方面的」(注一一Ｏ)。

65. 共同的根和类似的考量，纵有区别，已在西方的天主公教会和起源於宗教改革的西方各教会和各团体中导引着发展。因此，他们分享他们是「西方」的特性。他们的「差异性」，虽然重大，一如上面指出的，并不因此排除彼此交互的影响和互相补足。

    大公主义运动实际上也已在「改革派」的教会与教会团体中开始了。大约在同一个时期，在一九二０年元月份，大公宗主教区曾经表达过一个期望，要在基督徒的共融中，组织起来某种性质的合作。这一个事实显示文化背景的重负，并不是决定性的因素。重要的，是信仰的问题。基督，我们唯一的主，救主和导师，他的祈祷是以同样的方式告诉我们的，不论是在东方或在西方。那个祈祷成为一个命令，要我们远离分裂，为要追寻和重建合一，也作为分裂本身痛苦经验的成果。

66. 梵蒂冈第二届大公会议，并不想给「後改革的基督宗教」作任何的「描述」，「这些教会和教会团体由於起源，教理及灵修生活的不同，不但和我们有所差异，而且他们彼此间亦大相悬殊」(注一一一)。 再者，这法令也观察到，大公主义运动及与天主公教会和平相处的愿望，尚未普遍建立(注一一二)。纵然情况如此，大公会议仍要邀请他们来交谈。

大公会议的法令，企图要「提出一些观念，使之能够，并应该可作为大公主义交谈的基础与动机」(注一一叁)。「我们心目中首先所顾及的，是那些基督徒：他们为光荣父、子、圣神唯一的天主，公开承认耶稣基督是天主、是主、是天主与人之间的唯一中保」(注一一四)。

这些兄弟姐妹，他们推动爱护并尊崇圣经：「他们向圣神呼求，在圣经内寻求藉基督向他们说话的天主，这位基督乃先知所预言，为我们降生成人的天主圣言。他们藉着圣经，默想基督的一生，并默想具有天主性的导师，为了我们的得救所作的一切，尤其是他的受难和复活的奥迹…他们承认圣经中的天主性的权威」(注一一五)。

同时，无论如何，他们「在有关圣经与教会之间的关系，他们的看法却与我们的不同，因为依照天主公教会的信仰，在诠释和宣讲书之於册的天主圣言上，教会真确的训导权占有特殊的地位」(注一一六)。即便如此，「为获得救主向众人所提出的合一，在天主全能手中，圣经对於交谈仍是最卓越的工具」(注一一七)。

再者，圣洗圣事，这是我们所共有的圣事，代表着「那些藉圣洗圣事而得重生的人，即因此在他们中间形成圣事性的合一联系」(注一一八)。我们共同的圣洗圣事在神学、牧灵和大公主义上的关联多而且重要。虽则这一件圣事本身「只是一个开始和发端」，它是「引导人去表白完整的信仰，去加入完整的得救机构，一如基督所愿望的，最後终能完整地投入圣体的共融中」(注一一九)。

67. 宗教改革时期出现的关於教会的教义的和历史的争议，就是圣事和圣秩职务。因此，大公会议呼吁「凡关於主的晚餐，以及其他圣事、敬礼、与教会的职务等教理，都应是交谈的主题」(注一二Ｏ)。

<大公主义法令>，提到「後改革」(Post-Reformation) 的团体「从圣洗圣事而来的合一，在他们与我们之间尚不完整」，它也察觉到「特别因为他们没有圣秩圣事，因而没有完整地保存圣体奥迹的本质」，即使「当他们在圣餐中纪念主的死亡与复活时，他们承认共融於基督的生命，并期待基督光荣的来临」(注一二一)。

68. 法令并不忽略灵修生活和它的伦理的影响：「这些弟兄日常的基督化生活，受他们对基督的信仰所滋润，并为圣洗的圣宠及聆听天主圣言所维护。这可从他们的个人祈祷，默想圣经，基督化的家庭生活，和聚会赞美天主的崇拜仪式中显示出来。此外，他们的礼拜，有时带有和我们共有的古代礼仪之显着要素」(注一二二)。

此外，大公会议文件并不自限於这些灵修、伦理和文化的观点，而要伸展它的 赏力到呈现在这些兄弟姐妹中间，活泼的正义感，和对其他人的诚恳的爱德。它也不忽视他们在使社会条件更合乎人性，以及推展和平的努力。所有的这些都是诚挚渴望效忠於那作为基督徒生命泉源的基督教训之成果。

因此，文件上就提出一系列的问题，在道德和伦理的领域上，为我们的时代显得越来越迫切：「这些基督徒当中，有不少人对福音上的伦理教训，确与天主公教徒有不同的解释」(注一二叁)。 在这一广大的领域里，关於福音的伦理原则和它们的应用，有不少交谈空间。

69. 梵蒂冈第二届大公会议所表达的希望与邀请已付诸实行，而与遍及全世界的西方各个不同的教会和基督徒团体的双边神学交谈，也逐渐展开。

再者，关於多边的交谈，早在一九六四年的时候，即开始进行与世界教会协会一齐设立「联合工作小组」，而自从一九六八年，天主公教会的神学家们，被允许成为协会神学部，即信仰与教制委员会的完全会员。

这一个交谈已经也将继续产生成效并充满希望。大公会议的法令所提议的论题都已提出过，或在最近的将来可被提出。这些以奉献精神来从事的，对不同的双边交谈的反省工作，值得所有致力於大公主义工作者的赞美，这些反省集中在许多有争议的问题上，诸如：圣洗圣事，圣体圣事，被祝圣的圣职，圣事和教会的权威和宗徒的传承等。结果，出乎意料的，解决这些问题的可能性，已显露曙光，而同时也了解到，某些问题仍有待更深入的研究。

70. 这个困难而纤细的探讨，牵涉到信仰的问题和尊重每一个人自己的良心以及他人的良心，都要以天主公教会和其他教会和教会团体的祈祷来陪伴和支持。为合一祈祷，已经深深地根植并遍布在整个教会身上，显示出基督徒的确看到大公主义的重要性。正是因为追求完整的合一，要求信徒们互相询问有关他们信仰唯一的主的问题，祈祷是启迪真理的泉源，而这真理必须要完整地被接受。

此外，藉着祈祷，追寻合一，绝非只限制在一群专家身上，它应为所有已受洗的人来共同分担。每一个人，不论他们在教会中的角色或教育的程度，都能以一种隐密而深远的方式做出一个有价值的贡献。

教会的关系

71. 我们也要为一切证实在合一道路上有所进展的事件，感谢天主上智的助佑。除开神学的交谈外，也应该提一些其他形式的接触、共同祈祷和实际的合作。教宗保禄六世藉着他於一九六九年六月十日，在日内瓦访问世界教会协会总部，以及他与不同教会和教会团体的代表一起的许多会议上，曾强烈鼓励这一方面的进行。这些接触大大地助长彼此间的认识，并加强基督徒的兄弟情谊。

教宗若望保禄一世，在他非常短促的教宗任期之中，也曾表达了他渴望继续走这一条道路(注一二四)。上主使我接受了这项工作。除了在罗马召开的一些重要大公主义的会议外，在我牧灵访问中，也有重要的部份，适当地从事助长基督徒的合一。而我的旅行中也有些优先专为大公主义，特别是在那些天主公教会的团体比「後改革」的团体相对为少数的国家，或那些後者在当地社会信仰基督的人中占有重要比例的国家。

72. 这为欧洲国家尤为真实，因为分裂首先出现在这些国家中，其次是为北美洲。关於这一点，不想减少其他的访问的重要性，但我特别要提到在欧洲内的那些访问，一九八０年十一月和一九八七年四月到五月，两次到德国；在一九八二年五月到六月，到了联合王国(英格兰，苏格兰和威尔斯)；一九八四年六月到瑞士；以及一九八九年六月，到斯堪地纳维亚和北欧国家(芬兰、瑞典、挪威、丹麦和冰岛)。在一种喜乐、相互尊重、基督徒情谊和祈祷的气氛中，我遇到过这麽多的兄弟姐妹，大家都尽心尽力地要效忠福音。看到这一切，为我是一种鼓励的大泉源。我们经验了上主临在於我们中间。

在这一个点上，我想提及一项出於兄弟之友爱，带着极明确的信德的证明，并带给我极深刻的印象。我说的是，我到斯堪地纳维亚和北欧的旅途期间，我在芬兰和瑞典都是担任主祭的感恩祭礼。在领圣体的时候，路德会的主教们都走到主祭面前。他们希望，以一个同意的手势，表示他们渴望那个时刻，就是当我们，天主教徒和路德会友，能共同分享这同一个圣体祭献的时刻，而他们想领受主祭者的降福。在爱中我降福了他们。这同样的充满丰富意义的手势，在罗马又重复了一次，就是一九九一年十月六日，我在法尔聂塞广场 (Piazza Farnese)主持的瑞典的圣伯吉达列圣品六百周年庆典的弥撒中。

在海洋的另一边，我也碰上了类似的感受：在加拿大，於一九八四年九月；而尤其是一九八七年九月在美国，在那里我们注意到了一个大公主义的大开放。例如於一九八七年九月十一日，在南卡洛利纳州的哥伦比亚所召开的大公主义的会议就是一个明显的例子。这件事实的本身，即这种会议定期在教宗和这些起源於宗教改革的教会和教会团体的兄弟姐妹之间召开，其本身就很重要。我深深的感谢他们热诚的款待，一方面来自不同团体的领袖们，另一方面则是整个团体。从这个观点来看，我认为在哥伦比亚，以家庭为主题所举行大公主义的圣道礼仪，颇具意义。

73. 我们也很高兴地看到，大公会议之後的时期，和在各地方教会内，以基督徒合一的名义而有的许多计划和活动成立起来，这些计划和活动在许多层面产生了剌激的作用，即在各主教团、个别教区和堂区的层面，以及在不同的教会组织与运动的层面。

合作的达成

74. 「不是凡向我说：『主啊！主啊！』的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。」(玛七21)。意向的坚定与诚实和信守教义的坚贞与忠诚，都要由他们应用到实际生活中来验证。大公会议的大公主义法令，就注意到在其他的基督徒之间，「他们对基督的信仰，在赞美和感谢受自天主的恩惠之中产生果实。他们也有强烈的正义感，和对人的真诚爱德」(注一二五)。

我们刚略述的事物不只为交谈，而且也为实际的合作上，是一块肥沃的田园。「因着配合行动的信德，使他们为解救精神的和物质的穷困，为推进青年的教育，为改进生活的社会环境，以及在全球推行和平而设有许多机构」(注一二六)。

社会和文化生活为大公主义的合作提供充足的机会。基督徒愈来愈频繁地一起为维护人性尊严、促进和平、应用福音在社会生活上、将基督精神带进科学世界和艺术的领域而工作。他们发现他们自己愈来愈团结在一起，奋力去接触我们这一时代的痛苦和需要： 饿、天然灾害和社会的不正义。75. 为基督徒而言，这种由福音本身所激励而来的合作，绝不只是单纯的人道主义行为。它有其理由存在於上主的话中：「因为我饿了，你们给了我吃的」(玛廿五35)。如同我已经强调过的，基督徒之间的合作，清楚地表现了他们之间早已存在的共融的程度(注一二七)。

面对世界，在社会中联合行动，在基督徒的方面，有一个联合为主的名作见证的明显价值。这也是一种宣讲的形式，因为它揭示基督的面貌。

教义上的争论，仍有着消极的影响，甚至限制了合作。尽管如此，基督徒之间早已存在的信仰的共融，为他们的联合行动，提供一个稳固的基础，不仅是在社会的领域，而且也在宗教的 围。 　　这种合作将使追求合一更为容易。大公主义法令注意到「藉着这样的合作，全体信仰基督的人，能彼此更深切相互了解与互相尊重，并为基督徒的合一 路」(注一二八)。

76. 就这一点而论，我如何能不提到大公主义的爱好和平，即由愈来愈大数目的基督徒在祈祷与行动上，并以稳定成长的神学上的启发，所表达对和平的喜好？此事不可能不是如此。难道我们不相信耶稣基督，和平之王？基督徒在弃绝暴力，任何形式的暴力，从战争到社会的不正义上，已更加的团结起来。

我们是受召唤要尽更大力量，使这事能更为明白清楚，即宗教的动机并不是目前的突的真正原因，即便如此，不幸的，宗教仍有一个危险，即为政治和争论的目的而被利用。

一九八六年，在亚西西，世界和平祈祷日期间，不同教会和教会团体，同声向历史的主祈求世界的和平。在那同一天，以一个不同却相类似的方式，犹太教和非基督宗教的代表，也在一起为和平祈祷，和谐地表达出一种回响在人类心灵深处，扣人心弦的感觉。

我也不想忽略为欧洲和平祈祷日，特别是为巴尔干的和平，这引导我在一九九叁年元月九至十日，回到圣方济的城；还有一九九四年元月廿叁日，在为基督徒合一祈祷周期间，我在圣伯多禄大殿举行的那一台和平弥撒，为巴尔干的和平，特别为波斯尼亚-赫塞哥维亚的和平祈祷。 当我们纵览整个世界，喜乐充满我们的心。因为我们注意到，基督徒感受到前所未有地为和平问题所挑战。他们认为和平与福音的传布和与天主国的来临有深切内在的关连。


通谕（若望保禄二世）-第三章 我们有多少路要走？-天主教图书中心--天主教文学,书籍,图书,书库

愿他们合而为一

第三章　我们有多少路要走？

继续交谈和深入的交谈

77. 现在我们可以问，还有多远的路我们必须要走，直到那受祝福的一天，那时在信仰中完整的合一将会达成，而我们也可以平安地聚集在一起，举行主的神圣感恩祭礼。更进一步的相互了解和教义上的交集，在我们中间已达成，它已在情感上和在实质上促进了共融的成长，但仍不能满足基督徒的良心，因为他们明认教会是至一、至圣、至公和宗徒传下来的。大公主义运动的终极目标，是要在所有受过洗礼的人之中，重建完全可见的合一。

於这一个目标，直到现在所得到的全部成果，都只是旅途中的一站，但却是充满希望和难以否定的。

78. 在大公主义运动中，不仅仅是天主公教会和东正教会，它们保持住这一个天主愿意合一的严格观念。其他的教会也表达出迈向这种合一的志向(注一二九)。

大公主义意含着，基督徒团体应彼此帮助，为使「宗徒传下来的遗产」(注一叁Ｏ)的完整内容和全部的要件，能真正地呈现在他们之中。除此之外，完全的共融将永无可能。在追寻真理上的这种相互协助是福音爱德的一个最高形式。

许多国际混合交谈委员会的文件，都已表达了这种追寻合一的努力。在某些基本的教义合一的基础上，这些文件研讨圣洗圣事、圣体圣事、圣职和权威。

从这一个基本但部份的合一，如今有需要更进一步地迈向有形可见的合一，一个必要的且是足够的，以真实而具体的方式表达出来的合一。因此各教会可真实的成为完全共融於至一、至圣、至公和宗徒传下来的教会的标记上，这个教会将表现在共同举行感恩祭礼之中。 这条走向必要和充足有形可见的合一的旅途，在基督所愿意的唯一教会的共融中，继续要求坚忍和勇敢的努力。在这一个过程中，除了那些必要的事项外，不应再强加上任何的负担。(参阅宗十五28)。

79. 在信仰达到真正的一致之前，已经可以看出某些需要更加充分研究的领域： （1） 在信仰事物中最高权威圣经，和解释天主圣言不可或缺的圣传之间的关系。 （2） 圣体圣事，作为基督的体和血的圣事，一件赞颂圣父的祭品，基督祭献的纪念与真实的临在，以及圣神圣化的倾注。 （3） 圣秩圣事，作为一件圣事，赋与主教、司铎和执事叁种圣职。 （4） 教会的训导权，托付给教宗和与教宗共融的主教们，解释为一项以基督之名而行使的责任和权威，为教导和保护信仰。 （5） 童贞玛利亚，天主之母和教会的肖像，作为基督的门徒和全人类代祷的灵性的母亲。

在这个迈向合一的勇敢旅途中，信仰的透明性和慎重都要求我们要避免虚伪的妥协主义和对教会规律的淡漠(注一叁一)。 相反的，同样的透明性和慎重也要求我们拒绝敷衍了事的合一，甚至是一种偏见的对立，或是一种倾向以悲观的角度看待一切的失败主义。

要坚持这种对合一的看法，就是要考虑所有启示真理的需求，并不是要在大公主义运动上踩煞车(注一叁二)。相反的，它意谓着要防止浮面式地解决问题，导致不稳定和不坚固的後果(注一叁叁)。尊重真理的义务是绝对的，难道这不正是福音的法律吗？

接纳已达成的结果

80. 当交谈继续在新的主题或在更深入的层面上发展时，我们就会碰到新的难题：就是接纳已达成的结果。这些不能只是双边委员会的声明，而必要成为一个共同的资产。因此，为达到这效果并因此强化共融的联系，需要做一个严肃的检讨，藉着不同的方式和方法，以及不同等级的责任，全体天主子民都必须要参与其间。事实上，我们涉及的问题，通常都是有关信仰的事物，这就需要得到普遍的认同，从主教一直到平信徒，包括所有领受过圣神傅油的人(注一叁四)。就是这同一圣神，帮助教会训导并唤醒信仰的意识。

因此，为让交谈的结果能被接受，就需要有一个广大而精确的批判过程，要分析这些结果，并严密地试验他们与信仰传统的一致性，即受自宗徒，并团聚在合法的牧人-主教身边-的信友团体所生活出来的信仰传统。

81. 这一项过程，必须要以智慧和信仰的精神促其进展，而圣神将是它的助佑。如果要它成功，则其成果必须由有资格的人，以适切的方法来发表。在这一点上，神学家们和神学院的贡献相当重要，他们应发挥他们在教会内的神恩。另外，很明显的，大公主义委员会在这一点上，也具有非常特殊的责任和任务。

这整个过程都受到主教们和圣座的关注和鼓励。教会训导权威有责任表达决定性的判断。 因此，在方法上，经常小心地记住信仰的宝藏和解说信仰的系统说明之间的分别，这会有很大的帮助，正如同教宗若望廿叁世在梵蒂冈第二届大公会议开幕时，在致词中所提醒的一样(注一叁五)。

继续精神的大公主义并为圣德作见证

82. 投身於大公主义运动，对於天主公教会的信徒，所具有的深切挑战的严重性，是可以了解的。圣神召唤他们做一个严肃的良心省察。天主公教会必须进入到可称之为「皈依的交谈」，这是建立大公主义交谈的灵修基础。一个在天主台前所举行的交谈中，每一个人都必须承认他自己的过错，告明他的罪而将他自己交付给那位在天主圣父台前，我们唯一的中保，耶稣基督的手中。

的确，在这种皈依圣父旨意的态度，而同时也是悔改和绝对信赖真理--即基督的和好力量的态度，我们将找到我们所需的力量，将大公主义漫长而艰辛的朝圣之旅带领到成功的结局。每一个团体与圣父的「皈依交谈」，因完全接受它所需要的一切，是兄弟般关系的基础，这一道关系远超过单纯的亲切了解或表面上的交际。兄弟般夥伴情谊关系(Fraternal Koinonia) 的联系必须在天主台前，和在基督耶稣内打造。

只有将我们自己置于天主台前的行动，才能提供给个别基督徒的皈依，和教会的持续改革一个稳固的基础，因为基本上，她仍是一个人性的和世上的机构(注一叁六)，这指明所有大公主义运动任务的先决条件。大公主义交谈中的第一步，就是努力的要使基督徒的团体，进入这个完全内在的灵性空间，在其间，基督因圣神的德能，带领他们所有的人，毫无例外的，在圣父台前省察他们自己、并且自问，他们是否忠於他为教会的计划。

83. 我已提过圣父的旨意和灵性的空间，其间每一个团体聆听召唤，去克胜合一的各种障碍。所有的基督徒团体都知道，藉着圣神恩赐的德能，服从天主的旨意和克胜那些障碍，并不会超过他们的能力 围。事实上，他们都曾经为基督徒的信仰遭受过迫害(注一叁七)。不管我们分裂的悲剧，这些兄弟姐妹对基督和对圣父，都存有一份如此急进和绝对的情感，直到流血的地步。但岂不正是这同一的情感，存在於我所称的「皈依的交谈」之中吗？岂不正是这一个交谈清楚地表示出，如果要获得完全的共融，则需要一个更深切的真理的经验？

84. 在一个「天主中心论」的观点中，我们基督信徒已经有一共同的殉道圣人录。萁中也包括我们这一世纪的殉道者，数目之多，超过人所能想像，它在一个深奥的层次上，显示天主如何在那些受过洗礼而在信仰最高的需求下，以牺牲生命来展现信仰的人之中，保存共融(注一叁八)。人能为信仰而死的事实，表示信仰的其他需求也是能达成的。我已经提起过，而且以深切的喜悦，一个虽不完全却是真实的共融，是如何被保存，而且正在教会生命的许多层面上成长。现在我更加上，这一个共融已经是完整的，即在我们大家都认为的圣宠生命之最高点-以死殉道，与基督最真实的共融，他 了他的血，并且藉着这项牺牲，将那些曾一度远离的人带到近处(参阅弗二13)。

虽然，为所有基督徒团体，殉道者是圣宠德能的证据，但他们并不是唯一为那德能见证的人。我们的团体之间的共融尽管是在一个无形的方式中，而且也仍然不完全，但已真实并稳固地建基在圣人圆满共融之中-他们在忠於圣宠的生命结束时，要在光荣中与基督共融。这些圣人是来自所有的教会和教会团体，领他们进入了救恩的共融之门。

当我们说到共同的遗产时，我们必须承认，其所属不仅是指机构、礼仪、救恩的工具和各个团体所保存并因而定型的传统，其中首先也是最重要的是圣德这一事实(注一叁九)。 在属於所有团体的「圣人遗产」的光辉中，迈向完全和可见的合一的「皈依的交谈」，因此成为希望的泉源。圣人们普遍的存在，事实上就是圣神超然德能的实证。这是天主克胜分裂人类的邪恶势力的实证和记号。如同礼仪中所咏唱的：「你在你的圣人中得到光荣，因为他们的光荣，正是你恩宠的冠冕」(注一四Ｏ)。

那里有诚心追随基督的渴望，圣神就能经常以特殊的方式倾注他的圣宠。大公主义的经验使我们更进一步了解这事。如果，在上述的内在灵性的空间里，团体能真实地「皈依」於追寻完全而可见的共融，天主将为他们成就那些他曾为圣人们所做的事物。他将克胜过去所遗留下来的障碍，并将引导团体走他所愿意的道路：到达那可见的「夥伴情谊」(Koinonia)，这既是对他光荣的赞颂，也是为他救恩计划的服务。

85. 既然，天主在他无限仁慈中，常能从那些违反他计划的境域中带来益处，因此，我们能发现圣神已允许冲突，为在某些境况中，明确地凸显基督徒圣召的某些面貌，一如发生在圣人们的生活中的一样。尽管分裂破碎，是种在我们身上需要被治疗的邪恶，但其中已产生了一种圣宠丰富的恩赐，要来润饰这「夥伴情谊」(Koinonia)。天主的恩宠将与所有那些追随圣人芳表，而奉献他们自己实践其要求者同在。我们如何能再迟延皈依圣父的期望？他与我们同在。

天主公教会对寻求基督徒合一的贡献

86. <教会宪章>，在一个基本论断中(注一四一)，声言基督唯一的教会存在於天主公教会。<大公主义法令>呼应了这论断(注一四二)，并强调，在教会内，有救恩圆满的方法(注一四叁)。当所有的人都分享基督托付给他的教会的圆满得救的方法时，圆满的合一即将来临。

87.。循着那条导向完全合一的道路，大公主义的交谈，要唤醒一种兄弟般的相互帮助，因此，各团体努力付出，互相交换各自所需，为助长迈向依照天主计划的终极圆满(参阅弗四11-13)。我曾说过，我们天主公教会是如何的意识到，从其他教会和教会团体对某些基督徒共同价值所作的见证中获益良多，特别从他们对这些价值的研究，甚至从他们对这些价值所强调和体验的方法中。在过去叁十年来的成果中，这种兄弟般互惠的影响，已占有一个重要的地位。就目前的进度(注一四四)，我们必须要严肃看待这种相互充实的过程。基於已存在的共融，作为在基督徒团体中教会因素的成果，这种进程肯定是迈向完全与有形共融的巨大推力，是我们正在走的旅程的理想目标。在此我们有福音上分享律的大公表达。这促使我再次提到：「我们必须尽一切努力去回应我们基督徒弟兄合法的愿望和期待，直到了解他们的想法和他们的感受…各方的天赋应为所有人的用途和好处而发展(注一四五)。

罗马主教的合一之职

88. 在所有的教会和教会团体中，天主公教会意识到她保存了伯铎宗徒的继承人，罗马主教的职务，天主建立为教会「永远的和可见的元首与合一的基础」；(注一四六)天主圣神也助佑他为使其他所有的人分享此一基本美善。根据教宗圣大额我略优美的说法，我的职务是天主众仆之仆。这个称呼是对抗将权能 (特别是首席权) 从职务上分离的危险之最佳保障。这样的分离相反福音上权力的真正意义：「我在你们中间，像似一个服务人的」(路廿二27)，主耶稣基督，教会的元首这麽说。另一方面，如同我在一九八四年六月十二日到日内瓦拜访世界教会协会的重要机会上所承认的，天主公教会确信她所保存的罗马主教的职务，忠於宗徒传统和教父的信仰，合一可见的记号和护卫者，为大多数其他的基督徒却构成一个难题，因为他们的记忆曾烙下了某些痛苦的往事，就我们应为此事负责的一方面，我随同我的前任保禄六世在此请求宽恕(注一四七)。

89. 尽管如此，罗马主教首席权的问题，已经成为研究的课题，这是件颇具意义和鼓舞之事，不管是现在已经进行的或在不久的将来要进行的。而同样具有意义且富鼓舞的事，是这个问题似乎已成为重要的主题，不只是在天主公教会与其他基督教会和教会团体之间的神学交谈，而且更普及到大公主义运动的整体。近来，普世教会协会的 <信仰与制度委员会> 在公博斯第拉(Compostela)的圣地牙哥召开的第五届世界大会的代表们，曾建议委员会「对基督徒合一的普世圣职进行一个新的研究」(注一四八)。在这些痛苦争议的几个世纪之後，其他教会和教会团体已愈来愈能够在合一的圣职上，有一个清新的看法(注一四九)。

90. 罗马主教就是教会的主教，他保存伯多禄和保禄殉道的记号：「藉着天主上智旨意奥妙的计划，就是在罗马，他 (伯多禄) 结束了他追随耶稣的旅程，而也就是在罗马，他付出爱与忠诚的最大明证。同样地，保禄，外邦人的宗徒，也在罗马交付他最崇高的见证。因此，罗马的教会就成为伯多禄和保禄的教会」。(注一五Ｏ)

在新约中，伯多禄个人有着一个显着的地位。在宗徒大事录的第一部份，他明显是宗徒团的领袖和发言人，如同所描述的「伯多禄…同十一位」(二14；参阅二37，五29)。指派给伯多禄的地位是以基督自己的话为基础，如同纪录在福音传统中的一样。

91. 关於伯多禄在教会中的牧灵使命，玛窦福音给了一个清晰的概要：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。我再给你说，你是伯多禄(磐石)，在这磐石上，我要建立我的教会，阴间的门(死亡的权势)决不能战胜她。我要将天国的钥匙交给你；凡你在地上所束 的，在天上也要被束 ，凡你在地上所释放的，在天上也要被释放。」(十六17-19)。 路加也清楚地指出，基督力请伯多禄要坚固他的弟兄们，而在同时，提醒他有关他自己人性的软弱且需要回头 (参阅廿二31-32)。正是如此，面对伯多禄心性软弱的背景，这就更可完全证明，他(伯多禄)在教会内的特殊圣职完全来自圣宠。也正是如此，师传他自己特别关切，以伯多禄的回头作为准备，以便他能接受他在他的教会内，所要托付给他的任务，也为这个理由，非常严格地对待他。伯多禄这同样的职分，与实际承认他的软弱有所关连的，也记在第四部福音中：「若望的儿子西满，你比他们更爱我吗？....你 养我的羔羊」(参阅若廿一15-19)。另一个颇具意义的事，根据保禄致格林多人前书，复活的基督先显现给刻法，以後给那十二位(参阅十五5)。

重要的是要记住，伯多禄和保禄的软弱如何清楚地显示出教会是建基在圣宠的无限德能上 (参阅玛十六17；格後十二7-10)。 伯多禄，在接受他的使命之後，立即受到基督相当严厉的指责，基督对他说：「你是我的绊脚石」(玛十六23)。我们如何能不看到，伯多禄所需要的慈悲与慈悲的职务，即他自己首先经历到的，有所关连呢？然而，伯多禄将叁次否认耶稣。若望福音强调，伯多禄领受牧放羊群的工作，是在他叁次爱的表明之後的时机上 (参阅廿一15-17)，这正符合他叁次的否认(参阅十叁38)。路加则是，(如我们已引用过的基督的话，这些话是早期传统所全神贯注的，为要说明伯多禄的使命，)强调这件事实，即伯多禄必须要「在他回头之後，坚固他的弟兄」(参阅廿二32)。

92. 至於保禄，则以下面这几句他从主本身所听到的令人惊奇的话，来结束对自己职务的描述：「有我的恩宠为你够了，因为我的德能在软弱中，才全显出来」；因此，他能大声说：「因为我几时软弱时，正是我有能力的时候」 (格後十二9-10)。 这是基督徒经验的一个基本特性。

作为在教会中，伯多禄使命的继承人，这教会曾因宗徒之长的血而带来丰收，罗马的主教是在行使一个起源於天主多样慈悲的职务。这一慈悲转化人心，并流注圣宠的德能，在此，宗徒本人经历了他个人软弱与无助的辛苦滋味。这职位的权威，完全是在服务天主充满慈悲的计划，必须常以这种观点来看待它。它的权力也要以这种观点来解释。

93. 使自己结合於伯多禄叁次爱的表白，及相应於早先叁次的否认，伯多禄的继承人知道，他必须是一个慈悲的标记。他的职务是一种慈悲的职务，生自基督本身慈悲的一种行动。这整个福音的教训，必须持续不断地重新阅读，为使伯多禄职务的行使，不致失落任何可靠性和透明性。

天主的教会被基督所召唤，显示给陷入於罪与邪恶的圈套中的世界，不管一切如何，天主在他的慈悲中，能转化人心趋向合一，并使他们进入他的共融。

94. 这种合一的服务，根植在天主慈悲的行动上，在世界主教团里，托付给他们当中的一位，他从圣神手中接受这项任务，不是在人之上行使权力，如同外邦人的统治者和他们的大人物所做的一样(参阅玛廿25；谷十42)，而是带领他们到那宁静的牧场上。这一项任务能要求人奉献整个生命 (参阅若十11-18)。圣奥奥思定，在指出基督是「唯一的牧人，在他的至一中众人合而为一」，他继续热心劝说：「因此，愿所有的牧人在至一的善牧中合一；愿他们让唯一牧人的声音能被听到；愿群羊听到这个声音而跟随他们的牧人，不是这个牧人或那个牧人，而是唯一的牧人；在他内，愿众人只听到他唯一的声音，而不是唠唠叨叨的杂音…愿羊群所听到的声音是免於所有分裂，从所有异端中得到净化的声音。」(注一五一)。罗马主教在所有牧人团中的使命，正是在於「看顾」(Episkopeina)，如同一个哨兵，因此，藉着牧人们的努力，基督牧人的真实的声音，可以在所有的个别教会中被听到。以这个方式，在每一个托付给那些牧人的个别教会中，这至一、至圣、至公和宗徒传下来的教会，就呈现出来了。所有的教会都在完全和可见的共融之中，因为所有的牧人都与伯多禄共融，而因此也都联合在基督内。

如果没有权力和权威，这样的一种职务将成为虚幻不实，因此，罗马主教必须以权力和权威，来保证所有教会的共融。为这个理由，他是合一的首要仆人。这一项首席权行使在不同的层面上，包括注意到圣言的传承，礼仪和圣事的举行，教会的使命，风纪和基督徒的生活。伯多禄继承人的职责，就是要唤起注意教会公益的需求，是否有人企图为个人的利益而忽视它。他有义务劝戒，警告，有时候，也要宣布，这个或那个流传中的见解与信仰的合一互不相容。当环境需要时，他就以全体与他共融的牧人的名义说话。他也能-在梵蒂冈第一届大公会议所清楚订下的明确条件下-以宗座名义(EX Cathedral)宣布某些教义是属於信仰的宝库。(注一五二)以此对真理的见证，他为合一服务。

95. 无论如何，所有的这些都必须常在共融中完成。当天主公教会确定罗马主教的职位是符合基督的意愿，她不能把这一个职位与托付全体主教团的使命分开，这些主教们也都是「基督的代表和大使」(注一五叁)。罗马的主教是这「团体」(College)的一个成员，而主教们在职务上则是他的弟兄。

任何与所有基督徒团体的合一有关者，显然都是有关首席权的一部分。作为罗马主教，我完全意识到，如同我在这篇文告中再次肯定的，基督热切地渴望所有那些团体都有完整而有形的共融，即那些因天主信实的德能，而他的圣神居住在其中的那些团体。我确信我在这一方面有特别的责任，首先在承认大部份基督徒团体对大公主义的渴望，其次留心在必要时我要寻找一个行使首席权的方法，只要不放弃使命的本质，仍然向新情势开放。整个一千年的时间，基督信徒曾结合在「一个有信仰和圣事生活的弟兄般友爱的共融之中…在信德或纪律上发生岐见时，双方都一致同意由罗马宗座仲裁」(注一五四)。

首席权就是以这种方式，行使它合一的职务。在向大公宗主教迪米特里奥一世发表谈话时，我承认我觉察到「因着很多不同的理由，并且违反所有有关人员的意愿，那本来该是一种服务的(首席权)，有时却会在一种非常不同的观点，来表现它自己。但…我只想真正地服从基督的旨意，因此我承认，作为罗马的主教，我是蒙召来行使这项职务的…我坚定的祈求圣神光照我们，启发我们教会所有的牧人和神学家们，致使我们能够--当然是一齐--找出一些形式，在这些形式中，这项职务得以达成为所有有关系的人所承认的爱的服务」(注一五五)。

96. 这一项巨大的任务，是我们所不能拒绝的，也是我无法以个人的能力来达成的任务。是否能够让存在我们之间的那真实却仍不完美的共融，说服教会的领袖和神学家们，和我一起在这一个课题上，从事一次有耐性的兄弟般的交谈，而在这交谈中抛开一切无谓的争论，彼此能够相互倾听对方，将基督为他的教会的意愿放在眼前，并让我们自己深深地动情於他的恳求：「愿他们合而为一…为叫世界相信是你派遣了我」(若十七21)？

所有个别教会与罗马教会的共融：合一的必要条件

97. 天主公教会，在其惯例及其庄严的文献中，认为个别教会与罗马教会的共融，和他们的主教与罗马主教的共融，-在天主的计划中-是完全与有形的共融的一个必要条件。的确，完整的共融，是以圣体圣事为最高圣事性表现，它需要有形地表达在一个职务上，在这职务中，所有的主教都承认他们在基督内合一，而所有的信徒也都可找到他们信仰的肯定。宗徒大事录的第一部份显示，伯多禄是以宗徒团的名义讲话的人，也是一位为团体的合一服务，同时又尊重在耶路撒冷的教会的头，雅各伯权威的人。伯多禄的这一个任务必须在教会内继续，为使在她唯一的头，即耶稣基督，之下她能够有形地临在於这世界上，作为他所有门徒们的共融。

那些在目前致力於大公主义的人当中，不是有很多人感觉到有这麽一个职务的需要吗？一个主持真理与爱的职务，使得这艘船-世界教会协会选作标志的美丽象徵-不致因风暴而翻覆，并且有一天将到达它的港埠。

完全的合一与福音传播

98. 我们这一世纪的大公主义运动，比过去几世纪的大公运动更具有福传使命观点的特色，但过去的重要性不应该被低估。若望福音的经句中，这些话具有大公主义的启示与动机指南-「愿众人都合而为一…为叫世界相信是你派遣了我」(若十七21)-「为叫世界相信」这一句话，有时候我们有危险会忘记，在福音作者的脑海里是多麽猛烈地强调合一首先是为光荣圣父。同时，在基督徒之中缺乏合一，显然与基督徒有使命去宣讲的真理自相矛盾，因此也严重地伤害了他们的见证。我的前任教宗保禄六世清楚地了解到，也在他的宗座劝谕 <在新世界中传福音> 里表达出来：「我们宣传福音的人，提供给基督信徒们的，不应是由令人压恶的争吵所分裂及分离的教民形像，而应该是在信仰上成熟，并能因着分享、诚实无私地寻求真理，超越实际的压力而找到一个交汇点的子民形像。是的，宣传福音的命运，必定与教会所表现的合一见证休戚相关。…在这一点上，我愿强调，所有基督徒合一的标志，是宣传福音的方法与工具。基督徒的分裂是阻碍基督真正工作的严重事实」(注一五六)。

的确，我们如何能够宣讲和好的福音，而同时却不投身於基督徒之间和好的工作？教会藉圣神的激励，并因永存的许诺，向所有的国家宣讲了，且至今仍在宣讲和好的福音，不管这是多麽真实，但同样真实的是，她必须面对由於缺乏合一而来的困难。当非信徒遇到本身彼此不和的传教士，即使他们都向基督求助，他们能正确地接受这真实的讯息吗？难道他们不会认为，福音就是分裂的原因，尽管事实上它被说成是爱的基本法律吗？

99. 当我说，我作为罗马主教，大公主义的任务是我教宗职务上「牧灵优先工作之一」(注一五七)；我想到的是因为缺乏合一而给宣讲福音带来的严重障碍。一个相信基督，并以福音的热诚，渴望人类得救恩的基督徒团体，很难排拒圣神的激励，是他引导所有的基督徒，走向完全而可见的合一。在此，问题就在於爱德的要求，一个不容任何例外的要求。大公主义不仅是基督徒团体的内部问题。它关系到天主在耶稣基督内对全人类的爱；妨碍这个爱就是冒犯他和反对他聚合人类在基督内的计划。正如教宗保禄六世写给大公宗主教阿典纳哥拉斯一世的书信：「愿圣神引导我们走和好的道路，因此，我们教会的合一，可成为全人类的希望与安慰的闪亮标记」(注一五八)。

劝 　谕

100. 我在最近写给天主教会的主教、圣职人员和教友的文告中，指出走向庆祝公元两千年的大禧年的道路，我写道：「为新的千年最好准备，就在於重新献身，尽可能忠实地，实现梵二大公会议的教导於每一个个人的生活和整个教会的生命之中。(注一五九)梵蒂冈第二届大公会议是个伟大的开始－好像是「将临期」－引导我们到达第叁个千年的门槛前。重视大公会议对於重建基督徒合一的关切，并在我们所处大公主义恩宠的时代里，我想有必要再肯定大公会议铭刻在天主公教会的良心上的基本信念，使他们想起其後所有的进步，使一切领过洗礼的人走向完全的共融。

无疑地，圣神活跃於这一份努力之中，并且引导着教会完全实现圣父的计划，与基督的意愿一致。这个意愿是以至诚的紧迫性，表达在祈祷中，根据第四部福音，这祈祷是基督在他踏进救恩的逾越奥迹时所吐露的。就如他当时所做的，今天基督也召唤每一个人，重新献身於完全而可见的共融工作。

101. 因此，我劝勉在主教职位上的弟兄，要特别留意这一项任务。两部教会法典里，包含了主教职责中推动所有基督徒合一的任务，支持所有为此目的而从事的活动或创举，意识到教会的这一份责任是来自基督本身的意愿(注一六Ｏ)。这是主教使命的一部份，是直接来自忠於基督，教会牧人的一项责任。的确，天主圣神要求所有的信徒，要尽一切可能，来增强所有基督徒之间的共融联紧，并促进基督的追随者之间的合作：「重建教会合一，是整个教会的牧人与平信徒一致的关怀，它照每一个人的潜力拓展到每一个人身上」(注一六一)。

102. 天主圣神的德能自古以来，使教会成长并建立教会。当教会的目光转向新的千年时，她向圣神祈求圣宠，以加强她自身的合一，并使它成长，朝向与其他基督徒完全的共融。 教会要如何得到这一项恩宠呢？首先就是藉着祈祷。而祈祷常应包含对合一的渴望，这祈祷本身就是我们爱基督和富於仁慈的圣父的一种基本形式。在我们与其他基督徒一齐走向新的千年的旅程中，祈祷必须占有首要位置。

教会如何得到这项恩宠？要藉着感恩，为让我们在指定的时刻，不至於两手空空：「同时，圣神也扶助我们的软弱…而圣神却亲自以无可言喻的叹息，代我们转求」(罗八26)，准备妥当让我们向天主祈求我们所需要的。

教会如何得到这项恩宠？要藉着在圣神内的望德，他能使我们忘却分裂的痛苦记忆。 圣神能赐与我们敏锐的眼光、力量和勇气踏出任何需要的步伐，致使我们的参与愈来愈真纯。 而我们还要问这一切是否都有可能，答案将永远是「是」的。那是纳匝肋的玛利亚所听到的同样答案：在天主前没有不能的事。

我想起圣启廉对每一个基督徒的祈祷，即「天主经」的注释：「天主不接受散播分裂者的祭献，而命令他要离开祭台，先去和他的弟兄和好。因为只有缔造和平的祈祷才能平息天主义怒。对天主更好的祭献就是和平，兄弟的和睦以及在圣父、圣子和圣神的合一中成为一体的子民」(注一六二)。

在新的千年的黎明时分，我们怎能不以崭新的热火和更深切的自觉，向天主恳求恩宠，以准备我们自己，一齐奉献这一个合一的牺牲呢？

103. 我，若望保禄，天主众仆之仆，鼓起勇气把圣宗徒保禄的话作为我自己的话，他的殉道，结合伯多禄宗徒的致命，已传给了罗马宗座见证的光辉，而我要对你们，天主公教会的信友，和对你们，其他基督教会和教会团体，我的弟兄姐妹，我要对你们大家说：「你们要修正你们的道路，要互相劝勉、和睦共处，这样，仁爱与平安的天主必与你们同在…愿主耶稣基督的恩宠和天主的爱情，以及天主圣神的相通，常与你们众人同在」(格後十叁11，13)。

                        於公元一九九五年，我就任教宗第十七年， 　　　　　　　　　　　　五月廿五日，主的升天节， 　　　　　　　　　　　　发自罗马圣伯多禄大殿， 　　　　　　　　　　　　若望保禄二世


通谕（若望保禄二世）-附注-天主教图书中心--天主教文学,书籍,图书,书库

愿他们合而为一

附注

注一：参阅圣周五「追随苦路」讲话话(1994年4月1日)。

注二：梵二大公会议文献 <信仰自由宣言> 1 。

注叁：教宗文告 <第叁个千年将临之际> (1994年11月10日)16。

注四：教廷教义部给天主教会主教们的信函，论教会被解释为共融的一些观点 (Communionis Notio) 4 (1992年5月28日)。

注五：<大公主义法令> 1。

注六：<大公主义法令> 1。

注七：<大公主义法令> 4。

注八：参阅梵二 <教会宪章>14章。

注九：参阅梵二大公会议文献 <信仰自由宣言>1、2。

注十：参阅梵二 <教会宪章> 14。

注十一：梵二 <教会宪章> 14。

注十二：梵二 <大公主义法令>3。

注十叁：同上。

注十四： <教会宪章> 15。

注十五：同上。

注十六：梵二 <大公主义法令>15。

注十七：梵二 <大公主义法令> 3。

注十八：同上。

注十九：参阅圣大额我略教宗 <福音讲道>19，1；引证在 <教会宪章>2。

注二十：参阅梵二 <大公主义法令> 4。

注二一：同上 7。

注廿二：同上 。

注廿叁：同上 6。

注廿四：参阅 <天主启示教义宪章>7。

注廿五：参阅教宗文告 <往普天下去> (1988年1月25日)。

注廿六：参阅 <斯拉夫宗徒> 通谕 (1985年6月2日。

注廿七：参阅 <大公主义原则与规则之运用指导> (1993年3月25日)。

注廿八：参阅 利玛文献 <洗礼圣餐与圣职> (1982年1月)；及天主教与普世教会协会联 合工作小组：<唯一信仰告白>(1991年)；信仰与教制委员会153号文献，日内瓦 1991年。

注廿九：参阅 <梵二大公会议开幕辞> (1962年10月11日)，在 <AAS> 1962年 793页。

注叁十：我们是说教宗若望廿叁世以 Motu Proprio <Superno Dei Nutu>(1960年)所设立的 「促进基督徒合一秘书处」；这个机现在的名称叫「宗座促进基督徒合一委员会」， 参阅教宗若望保禄二世宗座宪章 <善牧>(1988年6月28日)。

注叁一：<梵二大公会议开幕辞>(1962年10月11日)；载 <AAS> 1962，792。

注叁二：参阅 <大公主义法令>6。

注叁叁：梵二 <信仰自由宣言> 1。

注叁四：通谕 <斯拉夫人的使徒> 11。

注叁五：同上 13。

注叁六：同上 11。

注叁七：<对原住民族讲话>(1986.11.29)12。

注叁八：参阅乐领的圣文生(Commonitorium Primum) 23。

注叁九：梵二 <大公主义法令> 6。

注四十：同上 5。

注四一：同上 7。

注四二：同上 8。

注四叁：同上。

注四四：参阅同上4。

注四五：参阅若望保禄二世文告 <第叁个千年将临之际> 24 (1994年11月10日)。

注四六：在坎特伯理主教座堂的致词 (1982年5月29日) 5。

注四七：普世教会协会 <组织与规则> 3,1。

注四八：梵二 <教会在现时代牧职宪章> 24。

注四九：<大公主义法令> 7。

注五十：玛利亚莎洁杜，1914年生於朵加里(撒丁岛)，她21岁时进入苦修会，由顾都理院 长的影响，她了解到为基督徒合一祈祷和牺牲的重要性，於一九叁六年的一次「合 一八日敬礼」中，她选择了为教会的合一奉献生命。接着她生了很严重的病，玛利 亚嘉布理修女死於一九叁九年四月廿叁日。

注五一：梵二 <教会现时代牧职宪章> 24。

注五二：参阅 <AAS> 56 (1964) 页609～659。

注五叁：参阅 <教会宪章> 13。

注五四：梵二 <大公主义法令> 4。

注五五：参阅天主教法典，第775条，东方教会法典902~904条。

注五六：参阅梵二 <大公会议法令> 4。

注五七：梵二 <信仰自由宣言> 3。

注五八：梵二 <大公主义法令> 4。

注五九：参阅同上。

注六十：教宗通谕 <他的教会>(1964年8月6日)。

注六一：<大公主义法令> 11。

注六二：<大公主义法令> 11。

注六叁：同上；参阅教义部文献，卫护天主教有关教会教义之宣言 <教会之奥迹>(1973年6 月24日) 4。

注六四：教义部，卫护天主教有关教会教义之宣<教会之奥迹> 5。

注六五：参阅 <大公主义法令> 4。

注六六：参阅 <天主公教会与叙利亚东方教会对基督学的共同宣言>，罗马观察报 (1994年11月12日)。

注六七：<大公主义法令> 12。

注六八：同上。

注六九：宗座基督徒合一促进委员会，<大公运动原则及规 之应用指南> 5。

注七十：同上 94。

注七一：参阅普世教会协会的「信仰与教制委员会」<洗礼、圣餐与圣职>(1982．1月)。

注七二：参阅通谕 <论社会事务关怀> 32。

注七叁：对枢机主教与罗马教廷人员讲话(1985年6月28日) 10 ；并参阅宗座文告＜人类救主>(1979年3月4日) 11。

注七四：对枢机主教与罗马教廷人员讲话 (1985．6．28) 10。

注七五：参阅「促进教会合一秘书处」和「圣经联合会执行委员会」，<不同宗派间合作翻 译圣经指导原则> (1968年)。其後经修正并由「促进教会合一秘书处」印行， <不同宗派合作翻译圣经指南> 65 (1987年)

注七六：参阅普世教会协会的「信仰与教制委员会」<洗礼、圣餐与圣职>(1982年1月)。

注七七：例如「普世教会协会」最近的温哥华大会(1983年)和坎培拉大会(1991)，还有 「信仰与教制委员会」的圣地牙哥(属Compostela)会议(1993)。

注七八：参阅梵二 <大公主义法令> 8 和15和；<教会法典>844条，<东方教会法典>671条； 「宗座基督徒合一促进委员会」<大公运动原则及规 之应用指南> 85 (1993年)。

注七九：梵二 <大公主义法令> 4。

注八十：同上。

注八一：参阅同上 15。

注八二：<大公主义法令> 15。

注八叁：同上。

注八四：参阅教宗保禄六世和君士坦丁堡宗主教阿典纳哥拉斯一世的联合宣言(1965年 12月7日)。

注八五：参阅 AAS 77(1985)，779-813。

注八六：参阅 AAS 80(1988)，933-956；参阅信息 <洗礼大礼物> (1988年2月14日) AAS 80(1988)988-997。

注八七：梵二 <大公主义法令> 14。

注八八：同上。

注八九：教宗讲话 <年度的开始>(1967年7月25日)。

注九十：<大公主义法令> 14。

注九一：同上 15。

注九二：NO14；罗马观察报1995年5月2-3日3日。

注九叁：<大公主义法令> 17。

注九四：No26。

注九五：参阅 <天主教法典>884条2和3项，<东方教会法典>671条2和3项。

注九六：宗座基督徒合一促进委员会 <大公运动应用原则和规划指南>122-128。

注九七：<教宗若望保禄二世与大公宗主教迪米特里欧一世的声明>，<AAS> 80(1988)．253。

注九八：天主教与东正教神学交谈联合国际委员会，「教会圣事结构中的圣秩圣事，特别 提及宗徒传承为天主子民的圣化与合一的重要性」(1988年6月26日)，载於 Information Service．68(1988)173。

注九九：参阅教宗若望保禄二世 <致欧洲主教书，论中欧与东欧新情况中天主教和东正教的 关系>(1991年5月31日) 6 ；见 <AAS> 84 (1992)，页168。

注一ＯＯ：<大公主义法令> 17。

注一Ｏ一：参阅教宗文告 <东方之光>(1995年5月2日) 24，载「罗马观察报」1995年5月2-3日。 注一Ｏ二：同上 18。

注一Ｏ叁：参阅 <教宗保禄六世与薛努达，亚力山大里亚教宗暨亚力山大里亚圣玛尔谷圣座 宗主教联合声明>(1973年5月10)，日载 <AAS> 65(1973)，299～301。

注一Ｏ四：参阅 <教宗保禄六世与依纳爵雅各叁世，安底约基暨叙利亚宗主教联合声明> (1971年10月27日)载 <AAS> 63(1971)，814～815。

注一Ｏ五：参阅 <致科普特东正教会书> (1979年6月2日)，载 <AAS> 71(1979)，1000～1001。

注一Ｏ六：参阅 <教宗若望保禄二世与叙利亚东正教，安底约基宗主教，依纳爵匝卡一世联 合声明>(1984年6月23日)，载 Insegnamenti VII/1(1984)，1902～1906　。 注一Ｏ七：<致阿本纳保罗，依索彼亚东正教会宗主教书>(1993年6月11日)载 <罗马观察报> 1993年6月11-12日．4。

注一Ｏ八：参阅<天主教与叙利亚东方教会共同基督论声明>，载 <罗马观察报> 1994年11月12日．1。

注一Ｏ九：<大公主义法令> 19。

注一一Ｏ：同上。注一一一：同上 19。

注一一二：参阅同上。

注一一叁：同上。

注一一四：同上 20。

注一一五：同上 21。

注一一六：同上。

注一一七：同上。

注一一八：同上 22。

注一一九：同上。

注一二Ｏ：同上 22， 参阅20。

注一二一：同上 22。

注一二二：同上 23。

注一二叁：同上。

注一二四：参阅 <Urbi et Orbi>广播信息(1978年8月27日)，载 <AAS> 70(1978)，695～696

注一二五：<大公主义法令> 23。

注一二六：同上。

注一二七：参阅同上 12 。

注一二八：同上。

注一二九：信仰与教制委员会的持续努力，得到类似的观点，并为普世教会协会第七届大会 的<坎培拉宣言>所采用(1991年2月7-20日)，参阅 <圣灵的标记>，普世教会协会第七次大会正式公报，日内瓦，1991年，235-258，页此一观点亦为圣地雅哥 <信仰与秩序世界会议>(1993年8月3-14日) 再次肯定，见 Information Service 85(1994)18～37。

注一叁Ｏ：<大公主义法令> 14。

注一叁一：参阅同上 4 和11。

注一叁二：参阅 <致枢机主教暨教廷高级助理人员书>(1985年6月28日)，载 <AAS> 77(1985) ，1153。

注一叁叁：参阅同上。

注一叁四：<教会宪章> 12。

注一叁五：参阅 <AAS> 54(1962)，792。

注一叁六：参阅梵二 <大公主义法令>6。

注一叁七：参阅同上(4)，保禄六世，<乌干达殉道者敕封圣品讲道词> (1964年10月18日)； 载 <AAS> 56(1964)．905。

注一叁八：参阅若望保禄二世教宗文告 <第叁个千年将临之际> 37。

注一叁九：参阅：保禄六世，在乌干达的纳姆刚果朝圣地讲辞 (1969年8月2日)，载 <AAS> 61(1969)，页590-591。

注一四Ｏ：参阅罗马弥撒书，圣人通用颂谢词 1 Sanctorum "coronando merita tuia dona coronans."

注一四一：参阅 <大公主义法令> 4。

注一四二：参阅 <教会宪章> 8。

注一四叁：参阅 <大公主义法令> 3。

注一四四：在信仰与教制委员会的利玛文献 <洗礼、圣餐与圣职>(1982年1月)之後，以及 在普世教会协会第七届大会宣言的精神中，「教会<夥伴情谊>式之合一」； <礼物与课题>(坎培拉，1991年2月7-20日)，参阅 Istina 36(1991)，389～391。

注一四五：<致枢机主教暨教廷高级助理人员书>(1985年6月28日)，载 <AAS> 77(1985)， 1151-1152。

注一四六：梵二 <教会宪章> 23。

注一四七：参阅 <普世教会协会总部演说词> 日内瓦 (1984年6月12日) Insegmenti　VII/1 (1981)，1686。

注一四八：信仰与教制委员会世界大会，第二阶段报告，圣地雅哥(1993)：「唯一信仰的表白，为上帝的光荣」31，2；信仰与教制第166号报告，普世教会协会，日内瓦， 1994年，243。

注一四九：一些例子：<圣公会与天主公教会国际委员会>，最後报告，ARCIC-I(1981年九月)；<基督门徒会与天主公教会交谈国际委员会>报告(1981)；<天主公教会与路德教会联合委员会>，教会中的职务 (1981年3月13日)。「天主教与东正教神学交谈国际联合委员会」所进行的研究中，问题很清楚地呈现出来。

注一五Ｏ：<致枢机主教暨教廷高级助理人员书>(1985年6月28日) 3，载 <AAS> 77(1985)，1150。

注一五一：<讲道集> XLV1 30，CCL 41，557。

注一五二：参阅梵一大公会议，基督教会的教义宪章 <永恒牧人> ， DS3074。

注一五叁：梵二 <教会宪章> 27。

注一五四：梵二 <大公主义法令> 14。

注一五五：梵蒂冈圣殿讲道词，君士坦丁堡总主教及大公宗主教，迪米特里欧一世在场 (1987年12月6日)，载 <AAS> 80(1988)，714。

注一五六：宗座劝谕 <在新世界中传福音>(1975年12月8日) 77，载 <AAS> 68 (1976)，69；参阅梵二 <大公主义法令>； 宗座基督徒合一促进委员会 <大公运动应用原则和规划指南>(1993年3月25日)，205-2098。

注一五七：<致枢机主教暨教廷高级助理人员书>(1985年6月28日) 4，载 <AAS> 77(1985)，　　 1151。

注一五八：1970年1月13日的信函，<Tomos Agapis>，Vatican-Phanar (1958-1970)， Rome-Istanbul, 1971，页610-611。

注一五九：教宗文告 <第叁个千年将临之际> 20。注一六Ｏ：参阅 <圣教法典> 755条，<东方教会法典> 92条。

注一六一：梵二 <大公主义法令> 5。

注一六二：<论主的祷文> 23．CSEL3．284～285。

由天主教台湾区主教团秘书处编译


通谕（若望保禄二世）-导言-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

导言

教宗若望保禄二世于[新事]通谕颁布百周年之际，给他的主教弟兄、神父、执事们，男女修会会士所有的基督徒以及一切心怀善意的男女人士，所发布的通谕。

教宗若望保禄二世
可敬的兄弟们，诸位可爱的子女愿你们健康并请接受我的祝福

    导言

1　　一百年前，可敬的教宗良十叁世颁布一新事]通谕（1），于今这个周年，无论对教会现时的历史，或是对我本人任职期间而言，都是一项颇为重要的事件。该项通谕的卓越之处可由下列事实得见一斑：那就是由此通通谕四十周年起至九十周年期间，不断有隆重的宗座文献加以志念。我们可以这麽说：这项通谕在历史上所开辟的途径，是以其他文件为其里程碑。而后者的撰写，其目的在于表扬该通谕并且将其应用于当时的环境（2）。

际此一百周年，一如往昔，因应众多主教，各类教会机构与研究中心，以及企业领袖和工人(无论其以个人或是社团成员的身分)的请求，首先我极愿表达感激之情，这是整个教会对于这位伟大的教宗以及他的[不朽之文献]（3）所应做的。并且我也要表明：源于此文献的活力，不仅不随岁月而消减，反之却更为蓬勃旺盛。此一现象可由本次周年庆祝前前后后，全球各地由主教团、国际组织、大学与学术机构、专业学会以及其他组织和个人所主动发起的种种活动，获得明证。

2　　本通谕实是上述庆祝活动的一部分。这些庆祝的用意在于感谢天主-[一切美
好的赠与、一切完善的恩赐](雅一：17)的源泉。我们感谢他，因为是他利用了百
年前宗座所颁布的一项文件，在教会和世界上成就了这麽多善事，并且散发大量的光芒。虽然目前这项志念，目的在于对[新事]表示推崇之意：不过也有对我前任教宗们所颁布的通谕，和其他文件表达推崇之意，因为这些文献有助于教宗良十叁世的通谕，在历史上保持历久常新、时时活现。如此而形成了所谓教会的[社会教理]、[社会教导]乃至[社会训导]。

这些教导的确实、有效性，早于本人任内所发布的两份通谕中有所陈明：其一是[工作]通谕，其二为[社会事务关怀]通谕。前者论及人的工作;后者则涉及现时
个人和民族发展的问题（4）。

3　　现在我愿邀请并提议大家来[重读]教宗良十叁世的通谕。就是请大家[回顾] 该份通谕的内容，为的是使我们能重新发现，它在处理有关工人情况的问题时，所形成的基本原则，是何其丰富。不过，找他邀请大家[环顾]一下周遭使我们身陷其中的[新事物]。它们和代表上一世纪最后十年代的[新事物]，大异其趣。最后，此时此刻，正当基督时代的第叁个千年期已经遥遥在望之际，我也邀请大家[瞻望未来]。这是一个变化莫测，却又充满了希望的未来，如此正能激起我人的想像和创造力，唤醒我们的责任感，以作为[惟一的师傅](参：玛廿叁:8)的门徒者的身分，去给人们指出道路、宣扬真理、传播生命，而这生命就是基督(参：若十四:6)。

如此重谊教宗良十叁世的通谕，不仅能使其永恒的价值获得肯定，而且能使教会传承的真谛愈形彰显。原来，这个万古常新而又活力充沛的传承，是建基于初期教父们的信仰-尤其是[ 宗徒们]以耶稣基督之名，留传给教会的种种（5），而耶稣基督原是教会无可取代的基石(参格前叁：11)。

教宗良十叁世，由于意识到身为伯多禄继承者的使命，起而直言无讳。时至今日，做为伯多禄现时继承者的我，也拥有同样的意识和做法。一如教宗良和他前前后后历任教宗，我的灵感来自福音的这幅图像：[成为天国门徒的经师]。吾主将此经师比拟为[一个家主，从他的宝库里提出新的和旧的东西](玛十叁：52)。由此宝库流出教会的传承，汹涌澎湃，源源不息。其中蕴藏着[旧的东西]-教会从起初所领受并世代相传的。藉此宝库，我们才能针对教会和世界的生命，在其进展中，所显示出来的[新事物]，加以适当的诠释。

汇入传承的[旧事物]，给传承和信仰生活提供了素材和契机，使两者变得更为
丰盈。此等[旧事物]之中包括千万人耕耘的硕果。这些人士受到教会社会训导的激励，从中寻求献身世界的灵感。无论是以个人的名义而行动，或是加入各类不同的组合、协会和组织而行动，他们着实代表着一项维护个人人格，和人性尊严的伟大运动。在多变的历史环境中，这个运动有助于建立一个更合乎公义的社会，起码也有助于抑制不公正的气 之嚣张。

本通谕有意凸显良十叁世所颁布各项原则的成果。这些成果属于教会的教义传统，因而也是教会训导权威份内的事。另一方面，牧者的心肠，也促使我针对近期历史上所发生的若干事件，从事一种分析。教会牧者的职责之一，不言可喻，乃是详察时事以明辨福传的新要求。不过吾人应知晓的是：此项分析的本意并不在于提出确定的判断，因为该事原不属于教会训导的特定 围。


通谕（若望保禄二世）-第一章 【新事】通谕的特性-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

第一章　【新事】通谕的特性

第一章　【新事】通谕的特性

4　　上一世纪的末期，教会发现其本身正面临一项历史的进程。此项过程虽然早已开展了一段时期，不过却在那个末期以前，达到了一个关键性的时刻。而这项过程的决定性因素，乃是发生于各种领域中的一系列急剧变化：政治的、经济的、社会的，以及科技方面的，更不用说形形色色畅行当时的意识形态。在政治方面，这些变化所带来的结果，便是一种对于国家和社会的新观念，以及随之而来的对权威本身的一种新了解。传统的社会正在消逝，并且逐渐为新的社会所取代。后者带来新自由之希望;不过，由于新形式的奴役与不公道而产生的威胁，也接踵而至。

至于经济方面，由于科学的发明及其实际应用，消费品的生产结构，不断地以新姿态出现。资本，这项新形式的财产，于焉诞生。伴之而来的，则是新形式的劳动-以劳力换取工资;其特点在于高产率，忽略对性别、年龄或家庭状况应行的考虑，并且既着眼于利润的累积，便由效率主宰一切。

准此，劳力成了市场上自由买卖的商品。其价格则由供求之律来决定，而无视于个人生活和瞻养家庭最基本的需要。此外，工人甚至无从把握能否出．售[他自己的商品]，而时时面临失业的威胁。在当时毫无社会保障的情形下，失业便无异于饿死一途。

上述变迁的结果，形成一个社会，[分裂成两个阶级，其中隔着一道鸿沟]（6）。
这种景况，和前述在政治 畴内所发生的显着变化，息息相关。原来，按照当时盛行的政治理论，人们所追寻的是以适当的立法-换言之，刻意排除一切干预-来推动全盘的经济自由。就在这时，另一套关乎财产和经济生活的观念，正在孕育成形，并以其有组织且往往以暴力的形式出现。后者隐然指向一个全新的政治和社会架构。

当此一冲突达于顶峰，人们开始充分明白多处地区，社会实况严重不公，也了解到由所谓的[社会主义]理想而煽动的革命，是何等地危险时，教宗良十叁世遂出面干预，颁布了一道通谕，以系统的方式来讨论[工人的情况]。该文件之前，已经有若干致力于政治方面的教导，其后亦有其他文献陆续出现（7）。在此务必一提的是以[自由]一字为首的那道通谕。该文件提醒人们注意自由和真理之间的必要联系;并进一步指出：与真理脱节的自由不免沦于恣意妄为，而终将为极败坏的欲念所制，甚至落到自我毁灭的地步。归根究底，[新事]想要针对的种种罪恶之源，到底是什麽呢?这不就是那种出现于政治和社会行为方面，与关乎人的真理相隔绝的那种自由吗?

教宗良十叁世也从下列话事申获得启迪：他前任的训导，来自主教们的许多文件，在俗信友们所从事的科学研究，天主教内各种运动和社团的工作结晶，以及教会在十九世纪下半叶，在社会方面所获得的实际成果。

5　　当时教宗所留心的[新事物]，绝非什麽积极可取的东西。通谕首段，以强烈 的语调来描述该文告因以得名的[新事物]：[革命性的变革，其精神长久以来，给 世界各国带来骚扰不安，影响所及，不仅越过政治的藩篱，而且进一步漫延到实际生活的经济领域，这点实不足为奇。因为举凡工业的进步，新式交易的发展，改变中的雇主与工人的关系，少数人拥有钜大财富、而多数人都贫困不堪，工人们愈来愈能依赖自己、而他们彼此之间的联系也日益紧密，至于伦理道德也有显着下降的趋势，以上这些因素都成了目前所发生的冲突的导因（8）。

其时摆在教宗和教会，乃至俗世团体面前的，是一个被冲突破坏得残缺不全的社会。由于无王无法，这项冲突越发变得残酷而不人道。一如通谕所言，此项冲突乃是介乎资本和劳力的冲突，换言之，就是工人间题。其中双方彼此针锋相对。而教宗毫不畴曙，率直发表言论，他所针对的，正是上述冲突。

此处我们找到了通谕为我们的时代，所提供的第一项反思。原来在冲突中，人与人相争，有如[豺狼]，争执双方属于两个极端：一方力求身体上的温饱，另一方则富足有馀。面临这样的冲突对立，教宗毫不犹豫地加以干预。其行动出自[宗座的身分与职责]（9），换言之，是基于那来自耶稣基督本人的使命，要他去[ 养他的羔羊并牧放他的羊群](参若廿一15-17)，以替天上的国在地上[实施束缚和释放](参玛十六19)。教宗无疑地是以恢复和平为其旨意。因而今日的读者不能不留意到，他对阶级斗争作过严厉的谴责，其言词毫不含糊（10）。然而教宗也十分明白，和平是建立在正义的基础上-他在通谕中申明：就当时的经济和社会景况而言，若想获得公义，当有些什麽基本条件。这点确实是该通谕的要点（11）。

因此，教宗良十叁世，步武其前任教宗们的芳踪，给教会塑造了一项不朽的典 。事实上，针对种种人类特定的景况，不论就个体或团体、国家或国际而言，教会皆有值得一听的言论发表。她给各种情况制定真实无伪的教理，浑然自成一体。教会据此而针对社会实况进行分析、判断，同时给有关的问题指出一个方向，以谋求公正的解决之道。

在教宗良十叁世的时代，上述有关教会权利和义务的那种观念，还非人人所能接受。事实的真象是，当时盛行一种双重的处世待人之道：其一，导向现世和现世的生命，就此而言，信仰当置身度外；其二，导向纯属另一世界的救赎，对于人世的一切，既无启迪的作用，也无引导之功能。反之，教宗良十叁世颁布[新事]通谕的作法，却给教会在多变的公众生活领域里，赢得了一份[公民的地位]。这种地位日后更为巩固。实则教导和广扬教会的社会教理，属于教会福传使命的 围，是基督信仰讯息重要的一环。此因该项要理给人指出了信仰讯息在社会生活中，所能带来的直接后果，并且也使人明白，日常生活中为了正义所作的奋斗与操劳，也能在为救主基督作见证的脉络里去加以了解。在社会和经济生活领域里，冲突无可避免，为应付这类的冲突，教会的社会教理照样是和平与合一的源泉。就此而论，人类与生俱来的人性尊严，无论敌我，都有可能在因应上述新情况中，避免受到贬损，同时为那些情况找到公正的解决之道。

今日，事隔百年，上述作法依然有效。让我有机会对基督徒的社会教理，作进一步的推展。我曾多次强调的[新的福传]，为现代世界所急需，其精髓应当包括宣扬教会的社会教理。今日，正当不同的意识形态日益为人们所扬弃之际，教会的社会教理，一如在教宗良十叁世的时代，仍然能够提供正确的指向，以应对当前巨大的挑战。正如往昔，我们今日依然需要一再反覆强调的是：舍福音之外，[社会问题]便无真正的解决之道;犹有进者，对所谓[新事物]，我们惟有在福音中才能寻得其脉络，从而给予正确的理解，并且在适当的伦理观点下，加以判断。

６　　资本和劳力两者之间既起争端，教宗良十叁世起而肯定工人的基本权利，给纷争带来一线光明。的确工人的尊严和工作的尊严，是了解「新事」通谕之钥。文件给工作的尊严所下的定义是：[为获取各种生活目的之所需而努力，而这些目的之中，首推自我保存。]（12）教宗同时这样形容工作：[是个人的事，既然所消耗的能量来自付出能量者本人，因而是劳动者本人独有的财产，且应归属于他，作为其利益。]（13）如此一来，工作便成了人生份内的事；可以这麽说，人藉着工作来表达并完成自已。工作同时具有[社会]幅度，这是由于工作不仅与家庭、而且和大众福利息息相关，因为[人可以真实不欺地说：惟有靠工人的劳动，国家方得以致富。]（14）上述这些题目，已在本人的[工作]通谕中，有所讨论和发挥（15）。

[新事]通谕所标榜的另一重要原则，是[私有财产]权，此点无庸置疑（16）。这 个主题的重要性，由其在通谕中所占的篇幅，可见一斑。教宗相当明白，私有财产并非绝对的价值，同时也明确提出必要的．原则，予以补充，如[世间财物的普遍目的]便是一例（17）。

从另一方面来说，良十叁世所考虑到的私有财产，其形式主要的是土地拥有权， 这点确实如此（18）。不过，无论私有权的具体形式为何，那些保障私有财产权的理由，或者认定为了个人及家庭发展上的需要，而有物质拥有权的理由，今日依然有效。这点值得我们再度予以肯定，因为在目前的景况下，我们见到昔日生产工具为集体所有权所支配的体系，已经有所转变;同时贫困(或者更确切地说，私产权受阻)的事例，在世界多处地方日益增加，甚至在以肯定私产权为主的体制中，亦复如此。由于这些变化以及持续的贫困现象，我们必须针对问题作更深一层的分析，下文将有所发挥。

7　　此外，其他一些与私产权息息相关的人类与生俱来、不可剥夺的权利，也在教宗良十叁世的通谕中获得确认。其中，由其所占的篇幅及重要性而言，最为凸显的是：集会结社的[自然人权]。这最重要的是指雇主与工人联合，或由工人单方成立职业协会的权利（19）。教会不仅认可，而且保卫人们组织一般所谓的工会，其理由即在此。教会之所以这样做，显然不是因为在意识形态方面怀有什麽成见，也不是因为受制于阶级观念。其真正的理由在于集会结社之权，乃人类天生的权利，是先于人们加入政治社会之举的。事实确是如此：组织工会是[国家所不能禁止的]，此因[国家有责任保护，而非破坏自然权利;一旦国家禁止其人民自由集会结社，即与其立国之本相违背]（20）。

我们必须强调，教宗明显地宣告上述这个权利是工人(他使用[工人阶级]一词) 的权利。连同此项权利，[新事]通谕也以同样清晰的方式，确认工人应有以下这些权利：[限制工作时间]，合法的休息，以及妇女与儿童在工作种类和时数上应当别有待遇（21）。

原来，关于雇工的情况，历史给我们所揭示的真象是这样的：在工时和工作场所的卫生状况方面，甚至有关学徒们的年龄和性别，皆毫无保障可言。这些是当时所允许的作法，至少并没有法律来加以禁止。如果我们把这种情形置诸眼前，便不能不珍视教宗所发表的严厉声明：[以过量的劳动来折磨人，令其身心窒息，疲惫不堪，不仅不合乎公义，也不人道。]针对用以维护上述[劳工关系]的[合约]，教宗更为精确地肯定：[在所有雇主与工人之间的合同中，不论其为明文规定或是双方默契]，皆应容许工人有适当的休息，并且此项休息应当与[其体力消耗]成比例。然后教宗结论道：[任何不含此意的合同，都不是公正的]（22）。

８　　教宗随即增添另外一项权利，认为这是工人做为一个人当有的权利。那就是工人有权取得[合理的工资]。工人的工资不应[ 任凭双方同意来决定，以致于让人看起来，雇主方面只要付清了彼此同意的工资，除此以外再无其他义务了（23）。]其时有一种说法，主张一个国家，除了确保双方履行明文同意的事以外，并无权干预合同的条件。这种劳资关系的观念，纯粹出于实用的观点，并受到十足的个人主义的影响。[新事]通谕对此有过严厉的谴责，认为与工作的双重性质背道而驰：工作不仅是个人的，且是必需的现实。原来，就工作做为[个人的事]而言，它隶属个人自由运用其才能与精力的 畴，而就其做为[必需的事]而言，它受每人皆能确实[保存生命]的严重义务所管治。教宗因而结论道:[每个人都有权利取得生命之所需，这是顺理成章之事。论及贫穷人家：除了靠工作以维持生计之外，别无他途（24）。]

工人的工资应足以让他养家 口。[设若一个工人由于别无选择，或畏惧更糟的后果，且雇主或包商又不肯提供较佳的待遇，而接受了较为恶劣的条件，这样他便沦为压力和不公的受害者（25）。]

但愿我们今日无需再说这麽严厉的话语。原来这些言词是出于所谓[资本主义犹如脱 之马]急速往前奔跑的时代。不幸的是，即便是今日的雇 合同，其中仍不乏罔视最起码之公道者，无论在妇女与儿童的雇用，工作场所的卫生条件，以及合理的工资各方面皆是如此。尽管国际宣言与公约（26）以及国家内部的法律，对此皆有所宣告与规 ，但是事实并不为之改观。教宗把为工人提供适当的福利这件事，视为[公家当局][必得负起的责任]，否则便是侵犯了公道;而事实上，教宗毫不踌躇地提及[分配上的正义]（27）。

9　　此外，教宗良十叁世又提出另一项有关工人阶级情况的权利。因其事关紧要， 所以我也希望在此一提。这就是：个人自由履行其宗教职责之权。按照时下一般的见解，这类问题纯系个人私生活 围的事，这种情形即使在当时也是如此。尽管这样，教宗良十叁世也还想要把这方面的权利，与工人的其他权利和义务相提并论。他确认人在星期天有休息的需要，这样才能思念天上的事物，并能崇拜大能的天主，这本是人们应做的事（28）。任何人皆不得剥夺这项来自上天诫命的人权。于此教宗有言：[无人能侵犯这连天主也极其敬重的人性尊严而逃避惩罚。]准此，国家必须保证工人能享用这份自由（29）。

有人看出该项清晰的声明中，有一跳板，藉此一跃而成宗教自由之原则。后者成了日后许多庄严的国际宣言与公约中所标示的主题（30），也见诸于梵二着名的宣言，以及我反覆所作的教导（31）。试问在这方面，工业社会现存的法规和作法，是否能有效地保证人们今日真能享用星期天休假的这项基本权利。

10　　另外，国家与其人民关系的观念，也是重要的一环，在许多方面，可以应用到我们今日的处境。[新事]通谕对两个政治、经济体系有所批判：社会主义和自由主义。通谕的首段重新认可私有财产权，这段是用来针对社会主义的。通谕并没有划出特别的一段来专题讨论自由主义。不过，值得一提的是：对于自由主义的批评，是在处理国家职责之处提出的（32）。国家不可划地自限，[对一部分人民优宠有加]，也不可[忽略另外一部分人民]。前者指富裕而发达的人们，后者则明明是社会的大多数。不然便违反了人人应领受其所应有的公道。[当问题涉及维护个人权利时，那些穷人和无以自保的人们，理应获得特殊的考虑。富人阶级能多方照顾自己，比较不需要国家帮助。反之，大批的穷人则无资源可为后盾，因而主要必需依靠国家所提供的帮助。所以靠工资过活，其中绝大多数属于上述后一阶层的人，应获得政府的特别保护与照顾才是（33）。]

以上片段，之于今时今日，犹为中肯之言。尤以面临世上各种新形式的贫穷时为然。此所以然，也是因为其中的主张，并非基于一种特定的国家观念或某种特定的政治理论。良十叁世所重申的，乃是健全政治组织的一项基本原则。这项原则就是：在一个社会里，那些越是不能自保的个人，越是需要他人的照顾和关怀，尤其是来自政府当局的干预。

如此，我们今日所谓的团结原则，显然被当做基督徒之社会与政治组织观中的基础原则之一。论及这项团结原则，无论其在各国内部秩序、或是国际间秩序上，所具有的效力，我在[社会事务关怀]通谕中，皆已有过讨论（34）。教宗良十叁世经常以[友谊]一词来讲述这个原则。而[友谊]这一观念，早见诸于希腊哲学。教宗比约十一世则使用同样颇具意义的[社会慈善]一词。教宗保禄六世复将此一观念予以扩充，以涵盖现代社会许多方面的问题，他则提到[爱的文明]一词（35）。

11　　在现代实况的烛照之下来重读[新事]通谕，使我们能对教会为基督所特爱的
一群人所做的奉献与恒常的关怀，加以珍惜。通谕的内容在在明证教会内所谓[优先选择穷人]，有始有终。本人将此选择定义为[基督徒爱德实践的首要特殊方式]。
（36）因而教宗良十叁世论[工人的情况]这份通谕，其所讨论的，着实是穷人以及由于新颖而往往又是激烈的工业化过程，给广大群众所带来的可怕情况。今日在经济、社会和政治方面所发生的类似过程，正给世界许多地方带来同样的灾祸。

教宗良十叁世，呼吁国家按公道来改善穷人的情况。他之所以这样做，是因为他及时地觉察到国家有责任看顾大众福利，并且在尊重社会上各部门的同时，有责任使每一部门，包括经济部门在内的发展，有利于公共福利。不过，我们不当因此而认为良十叁世，是期望国家来为所有的社会问题，提供解决之道。恰如其反，正是因为个人、家庭和社会先于国家，况且国家之所以存在，正是为了保护而非压制个人、家庭和社会，他才时常地坚持，不论是国家的干预或其工具性能，都应该有个限度（37）。

上述反省仍适用于今日的时代，此点吾人无可回避。关于出自国家性质本身的限制，此一重要课题，后文将再加追论，将是有益之举。此处我只需指出：以上所强调的几点(诚然并未完全涵盖通谕内所强调的各点)是由教会的社会教导一脉相承而来，并且是在有关私有财产、工作、经济过程，国家的现实，以及至关紧要的，人本身的健全观念之指引下，而提出来的。

下文当我们检视现代局势的若干方面时，将会触及其他一些主题。从此开始，我们必需将一事牢记于心：贯穿教宗良十叁世整个通谕的主要思想，(就某种意义而言，即通谕的指导原则)乃是对于一个做为人类一分子的人，及其独特价值的正确观点。此因[在地上，人¨¨是惟一的一种天主愿他为其自身的目的而存在的受造物（38）。]天主将他自已的肖像铭刻在人身上，使人相似他(参：创一：26)，从而赋与人无与伦比的尊严，一如[新事]通谕一再力陈的。事实上，人除了由其工作所获取的权利之外，尚有其他非与工作对应相关的权利，这些权利乃出于人之为人所必有之尊严。


通谕（若望保禄二世）-第二章 面向今日的【新事物】-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

第二章　面向今日的【新事物】

第二章　面向今日的【新事物】

12　　有关[新事]的庆祝，如果缺了将该通谕引用于今日世界的景况这一环，则将显得残缺不全。之所以值得如此一做，是因为通谕对于时局的描绘，以及对其所作的诊断，具有惊人的正确性。这点可由通谕颁布以来，事态的发展获得明证。

尤以一九八九年末，与一九九O年初所发生的种种事件，更令人对以上情况有所肯定。这些事件及接踵而来的急剧转变，仅能从事发前的种种情况去加以解释。在相当的 围内，这些情况不啻是教宗良十叁世的预测，及其数任继承者所留意到的日形加剧的种种迹象，具体化为事实，或在制度上的现形。教宗良十叁世预见[社会主义]所提倡的社会秩序，在政治、社会和经济各层面所能导致的不良后果。其时社会主义也还不过是一种社会哲学，尚谈不上什麽全面组织起来的运动。而在这种情况下，就是当[社会主义]尚未发展成为日后所见，强而有力并拥有庞大资源的国家之际，在教宗针对各种[工人阶级问题]解决方案而提出批判时，[社会主义]竟然首当其冲，这点未免令人感到讶异。然而教宗却正确判断出，当时这种针对[工人阶级问题]所提供的解决之道，既简洁而又彻底，对芸芸众生颇具吸引力，而其危险性也就在于此。当吾人念及晚近工业化国家的工人阶层，处于何等可怕的不公义的情况时，这点更为明显。

在此有两件事必须加以强调：第一、通谕对工人阶层：包括男女儿童所虚的实况，连同其严酷的一面，具有相当透彻的了解。第二、有的方法，表面上看来是将贫富地位颠倒过来，而实际上是有害于其所欲扶助的对象，对于这套解决之道所能带来的灾祸，通谕也同样清晰洞彻。这正是所谓治疾之方，其害尤大于其所患。良十叁世以消灭私有财产为其时社会主义的本色，此可谓击中间题之要害。

他的言词值得我们重新细读：[社会主义者鼓励穷人去嫉妒富人，同时奋力取缔私有财产，以此来矫正财富分配不公和工人贫困之弊病。他们力主个人之所有当归公有……然而此等主张显然难以令人折服，于争执之消弭，无补于事。犹有进者，一旦付诸实施，工人本身将首先沦为受害者。其不公之处，尤为彰显：他们抢夺合法的物主，扭曲国家的种种功能，进而引起社会团体的一片混乱（39）。]由这种形态的社会主义而建立起来的国家体制，就是日后所称的[真实社会主义。]就其所造成的祸害，再没有比上文有更好的描述了。

13　　接着，参照[工作]和[社会事务关怀]两通谕的内容，我们反省到尚有一点需加陈明：社会主义的根本错误从本质上而言，是人类学的。原来社会主义以个人仅是个元素、社会有机体内的一个分子而已，因而认为个体的利益完全隶属于社、经机制的运作。同样，社会主义主张，个人的利益得以实现，而不必顾及他的自由抉择，及其面临善恶时所应肩负的责任，(其实，这责任是独特的、又是非他莫属的)。如此一来，人便沦为一系列的社会关系，而把人当做自主自发的伦理抉择的主体这种观念，也从此消失得无影无踪。其实，社会秩序还是出自那作为主体的人所做的决定呢!(皮之不存，毛将焉附，译者按)。关于人的观念既出了毛病，接踵而至的，便是对私人财产的反对，且用以界定自由行使 围的法律，也受到扭曲。当一个人被剥夺其所能称之为[己有]的东西，并且连同藉着自发的行动而赚钱糊口的机会也被夺去时，他自然便要依存于社会机器、和操纵这机器的人。这种局面，使得他更无从体认人之为人的尊严，而建造一个真正富有人性的社团，其进展也就大受挫折了。

相形之下，从基督徒对人的观点，必然产生一张正确的社会图像。根据【新事】通谕，以及教会整套社会教理，人的社会本性，并不能在国家内获得十足约满全，而是实现于以家庭为首的各类中介团体，包括经济、社会、政治以及文化团体。这些团体，源自人性本身，并各有其自主性，而且恒常地以公共福利为其依归。此即本人所谓社会的[主体性]，[真实的社会主义]将它连同个体的主体性一笔勾销（40）。

这种表现在人性，以及社会[主体性]两方面的错误观念，设若我们对其根源加以探究，答案首先必在于无神主义。人是在回应上主内在于事物本身约召唤时，才领悟出自己那超现世的尊严。人人必需做出这样的回应，人性的颠峰即由此而构成，绝非任何社会机制或集体的主体所能取代的。人一旦否认天主，便从其立足之基础游离出来。跟着而来的，就是社会秩序的重组，便会毫不考虑到人的尊严与责任。

这儿我们所论及的无神主义，与启蒙时代的理性主义，息息相连。后者以机械的观点来看待人与社会的现实。所以举凡有关人之真实伟大的卓越见识、人之相对于此世现实的超越性、人心内向往完美与无力达成此事，两者之间的矛盾，以及尤为重要的一点-由此矛盾而产生的救赎需要，凡此种种都一概受到否定。

14　　社会主义所选取的行动手段-阶级斗争，也是源自无神主义。这个手段遭受[新事]通谕的谴责。冲突能有各种方式，当然教宗无意谴责所有性质的冲突。在历史的进程中，不同社会团体间的利害冲突，在所难免，这点教会心知肚明。同时她也很了解，面临这些冲突，基督徒经常必须诚实、而具有决断性地采取一种立场。尤有进者，[工作]通谕清楚肯定[为社会正义而奋斗]此一类型的冲突，具有积极的效用（41）。[四十年]通谕早已说过：[若是阶级斗争能够消除敌意，停止互相仇恨，便能逐步转化成一场基于对公义的渴求，而就双方的歧异之处所做的坦诚讨论（42）。]

不过，阶级斗争遭受谴责的地方，乃是其中所含的理念:斗争既不受伦理或法制的规 ，也不顾他人和自己的尊严，使得合理的妥协，没有达成的可能;再者它所追求的，远非社会全体的利益，而是取而代之的党派利益，同时为达目的，不惜摧毁一切障碍。总而言之，问题是在把当时军事主义和帝国主义，施之于国际关系上的[总体战]主张，转用到一国内部社会群体之间的冲突上来。是故各国之间，取得适当利益均衡的探讨，也因这项主张的缘故，而为另一种企图所取代：以摧毁对方还手的能力，而使自已的一方占尽上风，强加于人：为达目的，不择手段，不惜使用谎言、对付民众的恐怖手段，以及极具摧毁性的武器(这些武器正是在那些年代开始设计的)。因此军事主义以及带有马克思主义意味的阶级斗争其根源是相同的。此根源就是无神主义以及对人的轻蔑，两者都诉之武力原则，且把它奉之于理性与法律之上。

15　　【新事】通谕反对把生产工具置于国家的控制之下，认为如此一来，公民难免沦为整部国家机器的[齿轮]。通谕也大力抨击那种把经济部门，完全摒除在一国的行动与关注 围之外的国家观念。诚然，经济生活确有其合法的自主 围，在此 围内，国家不应介入。不过，给经济事务制定一项法律的架构，以便其运作乃是国家的职责。如此，自由经济的先决条件才能获得保障，这种先决条件假定，当事各方皆能基于某种平等的地位，以免一方过分强大而使对方只有屈从一途（43）。

在这方面，[新事]通谕为公正的改革指出了一条途径。据此，出于人之自由活动的工作，其尊严方得以恢复。这样的改革，意味着国家和社会都将负起责任，尤其是能保护工人免于失业之恶梦。在历史上，这有两种殊途同归的做法：其一是藉经济政策来维持均衡的成长和全面的就业;其二是藉失业保险及再行训练的计划，以确保能顺利地将工人从垂危的部门，转移到扩展中的部门去。

再者，国家和社会都必须确保工资有一合理的水准，使工人得以维持生计，并赡养家庭，并且还能留下一部分做为储蓄之用。为能如此，需要不断致力于改善工人的训练和能力，使其技巧更熟练，产量更为提高：同时也需要有细心周到的管制，和适当的立法措施，以杜绝各式各样可耻的剥削，尤其是那类对移民、生活在社会边缘的人以及最易受到伤害的工人的剥削。这方面，工会在议定最低工资与工作环境，扮演着举足轻重之角色。

最后，也得保证合乎人道的工作时数，合理的工馀时间，乃至在工场有权按自己的人格行事，而不致有辱自已良心或人格尊严。此处应该再次提到工会的角色。它不仅限于合同之谈判，而且也充作工人在其受雇用之处得以表达自己的[地方]。工会的服务有助于真正工人文化的发展，同时也帮助工人以充满人性的方式，去参与其工作地点的生活（44）。

国家应以直接及间接的方式作出贡献，以利上述目标之达成。就间接的方式，且按[辅助原理]而言，是藉着创造有利的条件，使得经济活动得以自由运作，从而创造无数就业的机会，并广开财源。至于直接的方式，且按[团结原则]而言，就是要保护最弱小的人，对那些有关工作环境的决定者之自主权，要加以一定的限制，还有确保每当工人失业时，给予所需之最起码的援助（45）。

【新事】通谕及教会与此相关的社会教导，在十九、廿两个世纪间的年代里，产生了深远的影响。此可证诸于社会安全、退休金、医疗保险、意外赔偿等方面所引进的无数改革，而且这些改革，是在更加尊重工人权利的架构中进行的（46）。

16　　以上这些改革，部分是由国家来执行的，不过在为其完成而奋斗的过程中，工人运动却扮演了重要的角色。工运原出于道德良心，对不公和有害的情况的一种反应，由此而展开蔓延广泛的改革活动，与暧昧的意识形态相去甚远，却接近工人日常之所需。在这种脉络里，工运常与基督徒携手，共同去改善工人的情况。日后这个运动在相当的程度上，为马克思意识形态所左右。后者受到[新事]通谕的抨击。

此外，上述那些改革，也当部分归功于社会赖之而组成的开放性过程。在此过程中，社会藉着建立起有效的团结工具而组成，从而得以维系一种更尊重个人价值的经济成长。此处我们应当记得基督徒在许多方面，有无数显着的贡献，其申有：生产、消费、借贷合作社之建立，一般教育及专业训练之提倡，从事以各种不同的形式，去参与工作场所及一般社会生活的实验。

是故当我人回顾过去，就有充分的理由感谢天主。因为[新事]通谕在人心中引起了共鸣，并且确实在实践上有着慷慨的回应。不过，我们仍旧必须承认，通谕的先知性讯息并未全为时人所接受。正因如此，严重的悲剧才不免发生。

17　　若把【新事】通谕放置于教宗良的全套训导中去了解（47），便不难看出此点：通谕主要地是针对一项错误在社、经领域里所造成的后果。而这项错误所涉及的，却更为广泛深远。如前所述，此一错误在其对于人的自由的了解里，把自由与对真理的顺服两相隔离，并由此导致自由脱离了尊重他人权利的责任。这麽一来，自由的精髓便成了毫无约束的自爱，以至于蔑视天主和邻人的地步。这种自爱使人一味认可自身的利益和旨趣，有如脱 之马，拒绝受任何公义要求的限制（48）。

正是这项错误产生了极端的后果：欧洲和全球从一九一四年到一九四五年间，为一系列的战争所蹂躏，造成悲剧。其中有的出于军事主义和过份夸张的国家主义以及相关的各类型极权主义;有的出于阶级斗争;至于其他则出自内战或在本质上，属于意识形态的战争。这些残酷的战争本应可避免，若非因为国际间或一国之内所产生的愤恨，日积月累而成了一项可怕的重担。一些大国在战争中全力以赴，毫不犹疑地做出侵犯最为神圣的人权之事，有计划地去消灭整个民族及社会群体。在这里，我们特别想起犹太民族，他们所遭受到恐怖命运，竟成了一种记号，象征着当人与天主作对时，他能如何误入歧途。

不过，仇恨和不公，只有在获得认可，并且由以之为本的意识形态将其组织起来，而非按照关于人的真理来相因应的时候，它们才能支配整个国家，受其驱使而行动（49）。[新事]通谕反对为仇恨所染的意识形态，并说明了愤怨和暴力如何能被正义所征服。在我们这个时代，其他形式的不公道，正燃起新的仇恨，而且在人们的视野里，正在出现一些吹捧暴力的新生意识形态，当此之际，但愿人们对那些恐怖事件的回忆，能给每人-尤其是各国的领袖们-提供行动的指南。

18　　欧洲大陆自一九四五年以来，确是枪声已息。不过吾人应当牢记：单纯军事方面的胜利，永远不能带来真正的和平。这意味着消除战争的多种原因，以及人民和人民之间真诚的和好，才是真正的和平之道。观乎全球和欧洲，多年来所存在的只不过是一种非战的状态，而非真实的和平。欧陆半壁河山陷入共产独裁政权的控制下，而另半壁则被组织起来，以防卫其所造成的威胁。许多人民被困锁在令人窒息的帝国疆界之内，他们对历史的回忆及其历经数世纪之久的文化根源，皆为帝国加以致力摧残，因而丧失主宰自己命运的能力。欧洲历经这种暴戾性的分裂，结果造成成千上万的人被迫远离家园，或遭递解出境的命运。

武器方面的疯狂竞赛不仅吞噬了国家经济发展所需的资源，并且也勾销了对尚待发展国家的援助。科技方面的进步原应被用于造福人类，却被转用为战争的工具-用来从事生产更为厉害的武器。与此同时，一种与真正的哲学相悖逆的意识形态，也被用来为新的战争做学理上的辩护。尤有甚者，这并非一种单纯的备战状态，或对战争的一种预期，而是真真实实的在全球各地所打的仗，以致血流遍地。权力集团也好，帝国也好，造成一种局面：就是存在于第叁世界国家间的争论与不和，竟被有系统的扩大渲染，而加以利用，以便为对手造成更大的麻烦。教会各种文件以及晚近所出的[社会事务关怀]通谕，皆对权力集团及帝国有所抨击（50）。

极端份子集团，为谋求争端的解决而诉之于军火，对于他们而言，政治和军事的支援，可谓垂手可得，因而获有作战的装备，并且训练有素。反之，那些尊重各方合法权益，而试图寻得和平与合乎人道的解决方案者，则受到孤立，且往往沦为反对者手下的牺牲品。再者，第二次世界大战以来的和平局面，可谓岌岌可危，这实在是以下各种现象之首要原因之一：见诸于第叁世界许多国家的军事化，以及这些国家里，引起种族之间互相残杀的冲突，恐怖主义的蔓延，还有政治、军事冲突的手段，日益显得野蛮。犹有进者，原子战争足以令全人类毁灭殆尽，整个世界皆因此威胁而受到压迫。人们利用科学以达军事目的，遂把这项具有决定胜负的工具，置于为意识形态所强化的仇恨之手中。然而，如果战争可给人带来的结局，竟是一场人类的集体自杀，连同输者或赢者都一扫而光，那麽我们我必须对造成这种局面的逻辑本身予以排斥，按此思想逻辑，凡是人为消灭敌人所下的功夫、彼此的冲突对抗、乃至战争本身，都有利于进步与历史的挺进（51）。一旦明了何以需要对它加以排斥之后，所谓[总体战]与[阶级斗争]的观念，也就大成问题了。

19　　二次大战结束之时，这样的发展在人们的良心内也不过是初步萌芽。当时为人所留意的是半个欧洲，以及世界其他地方，均为共产极权主义所荐卷。大战本来是为重建自由，以及恢复各国的权利的，结果却未能达成这些目标，就某一方式而言，对许多人，尤其是那些在战争中受苦最多的人来讲，事实明明相反上述目标。可以说战后的情况，唤起了人们不同的反应。

战争带来破坏，随着战事结束，我们见到有些国家，在某些方面，从事积极的努力，以建立一个为社会正义所启迪的民主社会，而清除共产主义之革命潜能。这个潜能以饱受压榨和剥削的广大群众为其表征。一般而论，这项 试，其努力的重点在于保存自由市场机制，并藉稳定的币制，以及和谐的社会关系来确保健康和稳定的经济成长，进一步使人们在此条件下，能以工作来给自己和家庭，建造一个更美好的未来。同时，在这些 试中，人们也避免以市场机制来做社会生活惟一的基准，而把市场机制置于能维护[物质资源具有共同目标]这项原则的公共管制之下。由此观之，诸如众多的就业机会、稳固的社会保障制度和职业训练、加入工会以及有效地从事工会行动的自由、给予失业者的辅助、以及民主参与社会生活的机会-凡此种种，其用意不外于保证工作的尊严，使它免于沦为一种纯粹的[商品]。

其时尚有其他社会力量与意识形态运动。这些力量与运动的支持者，以建立[国家安全]体系来对抗马克思主义。其作法是以系统的方式来控制整个社会，使得马克思主义者无从进行渗透活动。他们强调国家的权力，并把更多的权力赋与国家，希图藉此保护人民免于共产主义之祸害。不过，这样做却冒有极严重的危险：即摧残个人的价值与自由，而人们原是为了捍卫这两者，才必需去反对共产主义的。

另外一种反应，则以富足或消费社会中之所见为代表。这种反应具有实用的性质，它与共产主义同样排除精神的价值：同时却企图在纯粹物质主义的层面上去击败马克思主义。其作法是向人们展示一个由自由市场来运作的社会，是如何地比共产主义更能满足人们物质上的需要。事实上，这种社会模式，一方面确实让人看出：共产主义对于建造一个合乎人道与更为美好的社会，一无所用，就此而论，共产主义是失败的：另一方面，它否认人是具有自主性的存在，并否定伦理、法律、文化和宗教的自由，就此而论，这项社会模式也有与马克思主义相同之处：就是把人完全贬抑到经济的领域，而只以物质上的需要为满足。

20　　在同一时期，[脱离殖民主义]的过程广为开展，许多国家从而取得、或者重获独立以及命运自决的自由。这些国家一旦正式重获主权，却往往发现自己在走向建设一个真正独立的国家这条途径上，方在起步的阶段。就事实而论，经济上具有决定性的部门，仍然操在外国大型公司的手中。这些公司无意将其资源投入工厂所在国的长程发展。至于政治生活本身，则为外国势力新控制，而本国境内却还有若干部落族群，尚待融合为一个真实的国家团体。再者，这些国家也缺乏一批够资格的专业人才，而能以公正和诚实不欺的方式来治理国事，至于能以有效和负责的态度来管理国家经济的合乎资格的人才，也付之阙如。

情况既是如此，许多人不免因而想到马克思主义，可能提供一条建设国家和政府的捷径。各种具有特殊国情的社会主义变体于是应运而生。举凡国家复原约合理要求、不同形式的国家主义和军事主义、古老的民间传统(这项传统有时也与基督徒的社会道理相和谐)以及马列思想和观念-这些都被搀和在不同的意识形态里，而以形形色色的方式出现，各异其趣。

21　　最后，我们也不该忘记，二次大战以后，由于人们对战争的恐怖，有所反应，使得有关人权的意识，更为活泼。人权在许多国际文献（52）中获得确认。甚至可说在制定一项新的[国家权利]时，亦复如此。在这方面，宗座经常有其贡献。这种演变以联合国组织为其焦点，不仅在个人权利意识方面有所发展，在国家权利意识方面亦然。同时对存在于世界各不同地理区域间的严重失衡状态，人们也较清楚地了解到有需要采取补救行动。就某种意义而言，由于这些失衡现象，社会问题的重心，已从国家的层面转移到国际间了（53）。

上述过程虽令人满意，但就整体平衡而言，各种援助发展的政策，却不常令人满意。此点不应为吾人所忽略。况且，联合国尚未能成功地建立起一套取代战争的方法，做为解决国际冲突之道，这似乎是国际社会尚待解决的一项最迫切的问题。


通谕（若望保禄二世）-第三章 一九八九年-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

第三章　一九八九年

第叁章　一九八九年

22　　前此所言世界局势，已在[社会事务关怀]通谕中有过详尽的论述，基于此，才能了解近年来所发生的一连串事件，以及其中的意义，它们既令人感到意外而又给人带来希望。不错，这些事件于一九八九年在中欧和东欧的国家内达到颠峰状态，不过，它们却是在一个更辽阔的地区，酝酿已久的事。八十年代期间，拉丁美洲和亚、非两洲有些独裁和压迫人民的政权相继跨台。此外则是一些过渡情况，朝向一些更具参与性与合乎公道的政治架构，其间虽不无困难，但却颇有所获。教会在其中所做的一项重要甚至具有决定性的贡献，便是她在保卫、促进人权方面的投入。有些情况深受意识形态之影响，以致于对于人类共通的人性尊严之觉醒，竟被两极分化的倾向所模糊。在此情形下，教会明晰而有力地肯定每个人－－不论其个人的信念为何－－皆身怀上主的肖像，因而值得尊重。是项主张多时获得大多数人们的认同，并且由此导致人们着手探寻那些能更尊重人的尊严的抗争方式，以及政治解决方案。

从这项历史过程中，产生了民主的新形式，并给摇摇欲坠的政治和社会架构，带来一线转变的希望。原来，这类架构不仅为一连串给人带来痛苦的不公道和怨恨所拖累，而且也为伤痕累累的经济和严重的社会冲突所累赘。许多牧人，整个基督徒团体，个别的信众以及其他善心人士，往往在这麽困难的环境中，作出英豪的见证，我偕同整个教会为此感谢天主，同时，我祈求他支持每个人的努力，以建造一个更美好的将来。其实，这不仅是各国的国民，也是所有的基督徒以及善心人士所应肩负的责任。问题在于指出：人们所面临的棘手问题，是能够以对话和团结的精神，而非以战争来毁灭敌人的方式，去获得解决。

23　　压迫人的政权所以跨台，原因很多，其中有些特别值得一提。变革之所以产生，其决定性的因素在于工人的权利受到侵犯，此点殆无疑问。吾人所不能忘记的是：宣称由工人来治理(果然是工人专政)的一些体系，其危机始于波兰因团结之名而起的骚动。原是以替工人说话为名而起的主义，竟为成群结队的工人所唾弃。就是这些工人们，重拾，或就一意义而言，重新发现了教会社会教理的内涵与原则。他们这麽做是基于对工作和被压榨的一项脚踏实地的经验。

这类[集团]或帝国的跨台，几乎都以和平抗争的方式来促成，其所使用的[武器]，仅止于真理和正义。这点也值得强调一番。正当马克思主义鼓吹只有激化社会冲突一途，方能以暴力对抗的方式，使该冲突获得解决之际，导致马克思主义崩溃的抗争行动，却百折不挠地坚持要 尽各种谈判、对话与为真理作证的途径，来诉之对方的良心，以唤醒其对人类共通的人性尊严之意识。

乍看起来，由第二次世界大战所造成，并为雅尔达协定所裁定的欧洲秩序，难免不为另一次战争所推翻。事实不然，由于人们之投身于非暴力的行动而避免了这场战争。这些人们始终拒绝使用武力，同时一次又一次、且又成功地找到有效的方法为真理作证。这样便解除了对手的武装，因为暴力的使用，始终需以欺骗为其找到藉口，即无论如何虚伪不实，也要装做为了维护一项权利或者应付一项由他人所造成的威胁的模样（54）。于此我再度感谢天主，因为他曾在人们困苦的磨难中，使人心坚持不舍。我也祈求这个事例，也能在其他地方和不同的环境里，普及开来。愿人们学得不用暴力而为正义奋战，无论是在国家内部或国际的纷争里，都能把阶级斗争摒之于门外。

24　　形成上述危机的第二个因素，乃是经济体系之缺乏效率。这不是一项单纯的技术问题，而是数方面的人权受到侵犯的结果:私人的积极主动权、财产拥有权以及经济领域中的自由权。此外，还应附以文化和国家的幅度：我们不可能单从经济的观点去了解人，也不可能单从阶级分子的角度去给人下定义。若要对人做比较完整的理解，就要把人置诸于其文化领域，透过其语言、历史以及他对生命基本事件，诸如生命的诞生、爱情、工作和死亡所采取的立场而去加以了解。在每一文化的核心处，我们可以看出人对天主，这项最伟大的奥 ，如何看待。不同的文化，基本上是人们面临个人存在的意义这项问题时，所采取的不同应对方式。一旦这个问题被取销，国家的文化和伦理生活必受腐化。因此之故，维护工作的奋斗，自然而然地便与为文化和国家权利所从事的奋斗，环环相扣。

然而各项新的发展，其真正的原因，在于由无神主义所造成的心灵上的空虚。数代年轻人因而失去人生的方向。在许多情形下，这也导致他们无法压抑地要去寻觅个人的认同、探究生命的意义，去重新找到本国文化的宗教根源，以及重新发现基督本人，对于人人内心追求美善、真理和生命的渴望而言，乃是一项适切的存在性答覆。那些在困难环境中、身受迫害却对天主保持忠诚的人们，他们的见证也给上述从事追寻的人们，带来一番鼓舞。马克思主义断言，要从人心中拔除人对上主的需要，其结果则已指明：若要成功地这样做，势必会把人心搞得鸡犬不宁，动 不安。

25　　 一九八九年所发生的那些事件，是一个例子，显示协商的意愿和福音的精神，即使面临罔顾道德原则的对手，仍可取得成功。这些事件，对于那些企图藉政治现实主义之名，而将法律与伦理摒于政治领域之外的人们而言，不啻是一种警告。无疑地，导致一九八九年各种变动的奋斗，其中不可或缺的质素是：明确、节制、受苦与牺牲。就相当的意义而言，这种奋斗出于祷告，若非有对掌管人心的天主-历史的主人-所怀的无比信赖，简直不可思议。正是当人把自己为真理与自由而承担的痛苦，和基督在十字架上所受的苦难，结合起来的时候，人得以造就和平的奇迹，同时能够明辨出一条往往介乎于儒弱和暴力之间的道路，前者向罪恶低头，而后者则流于与罪恶相搏的幻想，实则使之变本加厉。

事虽如此，吾人仍不可遗忘个人使用其自由的方式，受到无数的限制。这些限制无疑地会影响到自由，使其行使或多或少显得更为困难;但它们却不能主宰或毁灭自由。人本然是为自由而生，此乃天性;罔顾此一天性，不仅自道德的观点而言是错谬的，即从实际的观点而言，也是不可能办到的。若是一个社会其组成的方式是如此，以致于任意裁减乃至打压合法行使自由的 围，结果会使社会生活变得日益解体。以致于日形衰败。

再者，本为自由而受造的人，身上带有原罪的创伤。人经常受原罪牵引，而趋向罪恶，因而需要救赎。此不仅是基督宗教启示教义整体的一部分，而且因其有助于我们对人类现实的了解，在阐释学上也有很大的价值。人趋向善，但也能作恶。他能超越摆在眼前的利益，但仍为其所系。一个社会愈能顾及这项事实，而不把个人的利益与社会全体的利益对立起来，反之，却寻求方法使之和谐并立、开花结果，则社会秩序也将益为稳定。事实上，一旦自我利益受到强暴的压制，代之而起的，便是使人不胜其荷的官僚控制体系，创造性和积极自动的源泉，亦随之干涸。当人们自以为拥有一项秘密，藉此得以建构一个能使罪恶绝迹的完美社会组织时，他们也自以为能不择手段，包括暴力和欺诈，以达目的。如此一来，政治遂一跃而为[世俗的宗教]，在于人间建立天堂的幻想下运作。政治性的社会有其自身的律法和自主性（55），其中无一能与天主的国相混淆。福音中莠子参杂在麦子中生长的比喻(参玛十叁：24，30；36－43)，对此有所教导：把天国的子民和撒旦的子民隔开，那完全是天主的事；并且这项审判，将在时间终结时进行。因此，若有人预设审判提前于此时此地实施，那麽他便取代了天主的位置，而有违天主的耐性。

基督在十字架上的牺牲，一举而取得了天国全面的胜利。虽然如此，基督徒的生活仍不免于和诱惑与恶势力相搏。要一直等到历史的终点，主才会在荣耀之中再度来临，施行最后审判(参：玛廿五：31)，建立新天新地(参伯后叁：13；默廿一：1)。几时时间尚存，善恶之间的斗争势必延续下去，甚至在人心内也是如此。

圣经有关天国前景的教导，对于现世社会生活，不无其因果关连。现世生活，顾名思义，属于时间的领域，既不完美、也非永恒，是项意味十足。反之，天主的国，临在于世上，却不属于这个世界。它给人类社会秩序带来光明，而圣宠的能力，则渗透那个秩序并赋与生命。如此一来，人才更能察觉到一个配得上人的社会，该有些什麽条件，偏差之处，便会获得修正，而为善之勇气，也会因而增强。基督徒，尤其是普通信友，与所有善心人士结合在一起，被上主所召唤去完成这项使命：使人类的现实情况为福音所浸透（56）。

26　　一九八九年的事件，主要是发生于东欧和中欧的国家。然而其重要性，却遍及全世界因其正负两面的后果，都与全人类大家庭有关。这些后果，就其性质而言，并非机械式或宿命论的，而是人的自由与天主的仁慈计划，彼此合作的一些大好良机，原来天主是在历史中行动的。

这些后果中的第一项是：在一些国家中教会与工运有了接触碰头的机会。此项后果是由于基督徒，针对普遍可见的不公道情况，而做出的一种明显的道德反应而造成。约有百年之久，部分工运由马克思主义执其牛耳。此中人们深信，为了有效地与迫害从事斗争，工人阶级必须采行马克思主义的经济和唯物观。

马克思主义既面临危机，工人天生的良知重新浮现，表达于其对公道和对工作尊严加以承认的要求，这与教会的社会教理互相吻合（57）。工运乃是一项更为广泛的运动之一环。后者系由工人及其他善心人士组成，以谋求人的解放，及对人权的确认为其宗旨。这项运动今日己流传至许多国家，不仅不反对天主教会，而且与之相期许。

世界上存在着迫害和不公道的情况，马克思主义原是利用这种情况应运而兴，并藉此而壮大的。马克思主义的危机并没有消除世上的压迫和不公。对于今日那些寻求新而真正的解放之道的人而言，无论就理论或实践方面，教会不仅提供了一套社会教理，和较具一般性的，有关人在基督内获得救赎的教导，而且也在那些与受苦及边缘化现象相对抗的奋斗中，投入本身的力量并给与实质上的支援。

不久之前，许多基督徒透过各种不同的途径，去寻觅一条能将马克思主义与基督宗教相调和的道路。这是一件不可能办到的事。他们这样做，是出于一种真诚的渴望：站在受压迫者的一边，而又不自绝于历史的途径。

经历了这些有如昙花一现的 试之后，目前的环境，正促使人们去重新肯定一门真正讨论人的整体解放的神学，有其积极的意义（58）。由此观之，可以证实一九八九年的事件，对于正在寻找其发展途径的第叁世界国家而言，有其重要性，一如它们之于中欧和东欧诸国。

27　　第二项后果则关乎欧洲人民本身。在共产主义当家或其前之年代，曾造成了许多不公的情况：个人的、社会的、区域性的乃至全国性的，积累了不少仇恨与恶感。昔日的奋斗，其灵感得自于人们有意识地拼命想去为真理作证。如今独裁政权一一崩溃之后，倘若这种为真理作证的热忱有所减退，人们的道德承诺有所放松，那麽上述情绪便有可能再度爆发，引起严重的冲突，造成巨大的伤亡，此乃一项真实的危险。希望仇恨和暴力不致在人心中，尤其是在那些为正义而奋斗者的心申，跃居上风。也希望人人都在和平和宽恕的精神方面，有所成长。

目前所需的，是一些具体的步骤，用以建立或巩固国际组织的结构，俾能在国与国之间发生冲突时，通过适当的仲裁而加以干预，而进一步使得每一个国家都能一面维护自身的权利，同时又能在顾及他国权利的情形下，达成协议与和平解决方案。这点就欧洲诸国而言，由于共同文化及悠久历史的紧密连系，尤为重要。长期以来，不仅最基本的经济关系受到扭曲，而且经济生活上最起码的操守，诸如真诚不欺，信任可靠以及勤劳工作，也遭毁谤。人们由于经历长期的匮乏以致精疲力竭，一无所有。他们不但要求政府在物质利益方面，能收立竿见影之效，而且也要能恰当地满足他们合法的愿望。事虽如此，仍旧需有耐心来进行物质和伦理方面的重建工作。

马克思主义之倾覆，对地球之分割为各自封闭、而又彼此嫉妒竞争的不同世界，自有其重大的影响。这也进一步凸显了各民族互相依存的现实，同时也凸显了这项事实：人类工作的本性，是为团结人民而非令其分裂。事实上，和平与繁荣乃是全人类共同拥有的财产。倘若为了获得这两者，而去损害其他民族及国家的利益，不论那是侵犯人家的权利，或是把人拒之于幸福的源泉之外，我们便不可能适当而长久地享2有这项财富。

28　　就某一意义而言，对于欧洲的一些国家来说，真正的战后时期，方才开始。直到目前其所采行的经济体系是集体式的。现在要进行一项彻底的经济重整，其中所包含的问题与牺牲，可比之于西欧国家在第二次世界大战结束后，从事复原重建时，所面临的情况。昔日的共产主义国家，在目前困难的情形下，应当由其他各国联合起来共同给予支持，这样做是对的。显然，那些国家为了自身的发展，自己应当肩负起主要的责任。不过也应给予他们合理的机会，才能达到目标，倘若没有其他国家的帮助，便不可能会有这个机会。再者，各个从前是共产党的国家，目前的情况显得困难而匮乏，这是历史的过程所造成的结果。在此过程中，这些国家往往沦为行动的对象而非行动的主体。因而他们发现目前所处的情况，实非出于自由的选择或是自己所造成的某些错误，而是历史的悲剧所造成的后果。这些以暴力的方式强加于他们的事件，使得他们无从踏上经济和社会发展的途径。

来自其他国家，尤其是欧洲各国的援助，实属一种公义上的债务。欧洲各国，原是那部历史的一部分，且对该历史的形成，负有责任。不过，这也符合欧洲整体的利益与福祉。这是因为如果往日所造成的各种冲突，竟由于经济失序、精神不满和自暴自弃而变得更为激化的话，欧洲将不得安享太平。

不过，上述这种需要，不当导致为帮助和扶持第叁世界国家而做的努力，有所削弱，这些国家往往为更严重的贫困状况所折磨（59）。此中所需要的，是一项特殊的努力，藉以动员全球并不匮乏的资源，来从事经济建设和共同的发展。同时，要重新订定价值体系， 清价值优先秩序，并据此而做好经济和政治方面的决策。若把由于东西冲突对峙而建构起来的庞然军事机器，予以解除武装，便能提供巨大的资源以为所用。尤有进者，如果能建立起一套可靠的程序，以之代替战争来解决冲突，并因此而能把裁军和武器管制的原则推广，再加上第叁世界国家间，如能采取适当的措施，以打击军火交易的话，则这些资源将更为丰富（60）。此外，比一切都更要紧的，是要摒弃把穷人-不论其为个人或一群人民-当做一项负担的心态，有了这种心态，就会把穷人当做一群令人讨厌的不速之客，企图享用别人生产的成果。事实上，穷人所要求的，不过是分享享用物品的权利，以及善用其工作能力的权利，这样才能为所有的人创造一个更合乎正义而又繁荣的世界。穷人得以抬头是整个人类在伦理、文化甚至经济上成长的一个大好良机。

29　　最后，对于发展不能只从经济，而应以全副人性的观点去加以了解（61）。换言之，问题不只在于把所有人的生活，提高到富裕国家所享有的水准，而在于经由携手耕耘，共同缔造一个更适于人的生活，同时也在于提升每一个人的尊严和创造力，以及他因应个人的天赋，去回应上主召唤的能力。发展的颠峰是人寻找、认识天主，并依此知识而生活的权利和责任（62）。在极权和威权政府所形成的政权下，权力主宰理性的原则被推行到极点。人被迫去接受那强加于他的现实观念，而非出于理性和自由选择。这个原则必需加以推翻，而人类良心的权利必需受到全面的承认。人的良心只受自然真理和启示真理两者的约束。对于此等权利的承认，实为每一个享有真正自由的政治秩序的首要基础（63）。重新肯定后面此一原则是一件重要的事，之所以如此，有下列若干原因：

一、因为旧形式的极权主义和权威主义尚未完全消声匿迹，事实上，反有卷土重来的危险。这要求所有各国重新努力合作与团结；

二、因为在已开发国家中，有时过于提倡纯粹功利的价值，投合人们即时满足的倾向与胃口，使得人们难以认可、并尊重人生在世的真正价值体系；

叁、因为在有些国家出现了新形式的宗教基要派。此派人士秘密甚或公然地拒绝让信奉非大多数人所奉之信仰的国民，享有完整的宗教和公民权利。并且还阻止他们参与文化的过程，限制教会宣讲福音的权利，也限制听众接受宣讲以及皈依基督的权利。需知认识真理并依此真理而生活，乃是人天生而基本的权利。设若这项权利不受尊重，则焉有真正的进步可言?这项权利的行使及其发展，包括发现、并自由地接受耶稣基督的权利。原来他才是人真正的好处（64）。


通谕（若望保禄二世）-第四章 私有财产与物质财富的普遍目的-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

第四章　私有财产与物质财富的普遍目的

第四章　私有财产与物质财富的普遍目的

30　　良十三世在[新事]通谕中，强烈肯定私有财产权的自然属性，并引用各种论证，反对其时的社会主义（65）。这项权利对人的自主性和发展而言，乃是基本的条件，是教会从古至今所捍卫的对象。同时，根据教会的报导：物质财富的拥有，并非一项绝对的权利，而其限制，也就铭刻于其做为一项人权的本质内。

教宗宣告私有财产权的同时，也同样清晰地肯定：财富的[使用]，虽有其自由，但就其为受造之财物而言，应从属于其原有之共同目的，且从属于福音中所表达的耶稣的意愿。教宗良如此写道：[那些发财致富的人受到训戒‥‥当他们听见耶稣的警告时，应该不寒而栗‥‥他们必须就如何使用其拥有的一切，向最高的审判者，提出要求极为严格的帐目]；教宗复引用圣多玛斯而言道：[若问：人当如何运用其所有？教会毫不犹疑地回答说：人不应视其所拥有的物品为其个人所有，而为人人所共有…….]，因为[在人间的一切律法和审判之上，另有律法-基督的审判]（66）。

良十三的数字继任者，曾经重复这项双重的肯定：私人所有权之必要性与因此而来的合法性，以及加诸其上的限制（67）。梵蒂冈第二届大公会议他类似地重申传统的教理，其言词值得我们不厌其烦地在此重复：[当我们使用合法所拥有的身外之物时，不应将其视为只属于自己所专有，而应视其为公有的，意即这些财物不仅能加惠于物主，也能惠及他人]；稍后，又这么说：[私有财产或外在之物的拥有，为每个人提供个人和其家庭自主的领域，故应被视为一项人性自由的延伸……私有财产就其本质而言，具有社会的功能，这点是奠基于财物之共同目的这条法律上]（68）。我首先曾在布艾伯拉举行的第三届拉丁美洲主教会议，其后又在[工作]和[社会事务关怀]两道通谕中提到同一的教理（69）。

31　　此时重读上述有关财产权与物质财富的共同目的这项教导，而将其引用于今时今日，人们能提出这样的质疑：究竟这延续人类生命、满足其需要，而又做为其权利之对象的物质财富，其起源为何。

一切美好之物的本源，皆来自上主的动作。是牠创造了天地，并把地上的一切都交给了人，使人藉工作而能统治大地，并享受其产物(创一：28)。天主把大地给与全人类，以供人人维生之用，既不排斥、也不偏爱任何人，是乃世上财物之普遍目的之基础。大地因其出产丰富且能满足人的诸多需要，乃是天主给人维持生命的第一件礼物。然而，若人对天主的礼物没有作出一种特殊的响应-人的工作-大地便无收获可言。人透过工作，运用其聪明、行使其自由，而能成功地治理大地，使之成为适于人居的家园。如此人把大地的一部分，正是那由工作而取得的部分，变成是他自己的。这便是个人财产的起源。显然，人也有责任不去妨碍他人取得那份属于他的天主的礼物。的确，人必须与他人合作，如此大家一起，才能治理大地。

历史上，工作和土地这两项因素，都出现于每个社会开始的时候。不过两者之间并非经常保持同样的关系。有一个时候，大地的天然果实不仅看来是，而且事实上也是财富的首要因素，至于工作，其时只居于支持相辅助的地位。在今日的时代，人的工作，就其做为一项创造物质和非物质财富的生产因素而言，其所扮演的角色，日益显得重要。再者，一个人的工作，如何自然地与他人的工作彼此相关，这点也越来越显得清楚。较诸往昔任何一个时候，今日的时代，工作更是[与他人一同工作]，以及[为他人而工作]：为别的什么人做点什么事，就是这么回事。人们越了解大地的生产潜能，对那些服务的对象的需要越有深刻的认知，其工作也愈有成果，收获愈丰富。

32　　另有一种所有权的形式：科技、技艺和专技知识的拥有，其重要性不在土地之下。这种情形，尤以今日为然。工业化国家的财富，基于这类事物的所有权，远甚其之基于自然资源。

上文刚刚提过，人们与他人一起工作，有份于[工作的团体]，而这团体所怀抱的圈子，也日益广阔。通常，一个人生产出一些并非供已所用的东西，其用意在于让他人以公道的价钱买去用。这价格是经过自由议价而彼此同意的，正是这种能预见别人的需要的能力，以及能最有效地去满足这些需要的生产因素的组合，构成现代社会的另一项财源。再者，许多物品是无法靠个人在隔绝的环境中工作，而恰当地去生产的。它们需要许多人为共同的目标工作，才能完成。举凡组织这么一股生产的力量，策划其作业的期间、确保其能积极地配合必须满足的需求，以及冒必要的风险-这一切在今日的社会中也都是一项财富之源。如此一来，既有纪律又有创造性的人的工作，以及做为那工作一项重要部分之企业头脑和积极进取的精神，其所扮演的角色也就愈来愈凸显，并且愈具有举足轻重的份量（70）。
这种过程给有关人的真理，投下实用的光明。此项真理一向是基督宗教所肯定的。 因而我们要以审慎和赞许的态度来看待这项过程。的确，除了大地以外，人主要的资 源便是他自己。人的智能使他能发现大地的生产潜能，也让他发现世上有许许多多不同的方式，可以用来满足人的需要。正是他那其有纪律的工作，在与他人密切合作时，使得日益扩充的工作团体能够建立起来，并且能借着这些工作的团体，去改变自然和人为的环境。此项过程与诸多重要的美德有关：譬如勤劳、奋勉、冒合理的风险时的明智、人际关系中的忠实、可靠，以及有勇气为了一项业务的全盘运转，和为了应付可能的挫折，而去贯彻一些虽是困难、痛苦，可是却是必须做的决定。

现代的商业经济也有其可取之处。其基础在于人的自由。在经济领域中的使用这项自由一如在其它方面一般。的确，经济活动只不过是人类千百活动中的一门，和其它方面一般，它包括行使自由的权利，以及以负责的态度去行使自由的义务。不过现代社会的趋势和过去、甚至最近的过去之趋势，两者之间，有其特别的差异之处。对此有所知晓，事关紧要。过去有一个时候，土地是生产的决定性因素，日后则为资本所取代(此处吾人对资本的了解是：各种生产工具的总复合体)。今日这项决定性的因素则越来越是人本身：那就是他的知识，尤其是科学知识，建造互相关连而又结构紧密的组织之才干以及他那般觉察别人的需要、而又去想法满足那些需要的能力。

33　　事虽如此，与这样的过程相连的一些冒险和问题，也该指出来谈谈。事实上，有许多人缺乏条件，使得他们无法在一个真是以工作为中心的生产系统里，取得一席之地，而以有效和合乎人性尊严的方式去参与。或许这样的人在今日的社会里是多数。他们根本没有机会去获得基本的知识，藉以发挥他们的创造力和潜能。他们也无门路可供其进入知识和信息互通的网络，使其才华资质为人所用与赏识。如此一来，他们不是遭受实质上的剥削，就是在相当大的程度里，被排挤到社会的边缘上；对这些人而言，经济发展即使实质上不是使得那本就狭窄的传统自足经济领域，更形缩水的话，充其量也不过是掠空而过的事(毫无实质效益可言-译者按)。这些人没有能力去和新产品竞争对抗，因为他们习惯了昔日那种以传统式的组织去应对人们需要的做法，如今这些需要由新产品来提供适切的满足。对于他们，使人眼花撩乱的富裕生活，虽然遥不可及，却颇具诱惑力，同时又出于无奈，这些人便拥挤在第三世界的城市里。在那儿，他们往往找不到文化的根，置身于动荡不确定的境况中，无从融入城市的社会里。这些人的尊严没有受到任何实质方式的承认，有时甚至有人相反人性尊严，企图以强制性的人口控制手段，来把他们从历史中除去。

有许多其它的人，虽末被完全推挤到社会的边缘，却处于一种挣扎以期勉强可以糊口为其上限的情况中。在这些情况中，最早期的资本主义的行事法则仍然畅行无阻。其[残忍无情]的程度，不下于初期工业化中最黑暗的时刻]。在其它的情况中，土地仍在经济过程中，居于中心的地位。不过耕者并不拥有土地，因而沦落到一种类似奴隶的地步（71）。就此等情况而论，一如[新事]通谕的时代，我们今日仍有可能言及不人道的剥削。尽管在较先进的社会里，已经产生了很大的变化，可是资本主义在人道方面的不足之处，以及由此而导致的结果：人们为事物所宰制，两者仍然历历在目。事实上，对穷人而言，物质方面本来就够贫乏，如今复加上知识和训练方面的欠缺，这使得他们无从逃避卑恭屈膝、逆来顺受之命运。

不幸的是第三世界绝大多数的人们仍处于上述状况中。不过若把这里所谓[世界]了解成一个纯地理名词，那将是一项错误。在那个世界里，其中有些地区和社会领域已经订出发展计划，其所集中运用的，与其说是可供使用的物质资源，还不如说是[人力资源]。

近年来，甚至有过一种论调，认为若把最贫穷的国家与世界市场隔绝，而令其自食其力，那么这些国家便可发展。近来的经验却显示，实行这一发展途径的国家，都不免经济萧条与后退。至于取得发展的国家，则是那些能成功地参与国际上，一般而言，互相都有关系的经济活动的国家。由此观之，主要的问题似乎是在于能否获得公平的机会，加入国际市场，这样的机会，不是基于以剥削那些贫困国家的资源为本的一项单方的原则，而是基于人力资源的适当运用（72）。

然而话说回来，发生在第三世界的典型现象，也出现于已开发国家。其中由于生产和消费的方法不断有所演变，使得人所学来的技巧和专业知识与技术，因而贬值，以致于不能不经常重新加以训练，并力求赶上时代。那些无法跟上时代脚步的人，容易被推挤到社会的边缘，这种遭遇也同样降临到老人身上，在社会生活中无法找到一席之地的年轻人，以及总的来说，最为脆弱的人，或那些身为所谓第四世界之一部分的人。至于妇女在这些景况中的处境，也好不到那里去。

34　　乍看之下，无论就个别的国家或国际关系而言，为了资源的运用，以及有效地满足需求，自由市场似乎是一项最具效率的工具。不过这只对[有偿付能力]的需要，和[可卖出的]资源而言，才是真实的。前者是就其具有购买的能力，而后者则就其能获得令人满意的售价而言。只是天底下还有很多人性方面的需要，在市场上无其容身之地。需知，吾人不当让人起码的需要不得满足，也不该让因此等需要不得满足而为饥渴所逼的人，因此而丧生。这是一项事关正义和真理的严格责任。此外，也有必要去帮助在这方面有需要的人，去获得专业知识和技能，并协助他们加入交易的圈子，发展其技能，使其资源和才能得以获得充分的利用。较诸物品公平交易的逻辑，以及在这方面种种不同的合乎公道的作法，有一项更为基本且先其存在的原则：人，由于其崇高的尊严，有些东西应归于他。与这要求[有些东西]者不可分割的，乃是生存的可能性，并同时对人类共同的福利从事积极贡献的可能性。

在第三世界的背景里，[新事]通谕所标榜的若干目标仍属有效。而在某些情况中，若欲避免把人的存在与其工作沦为只是商品的话，仍有待这些目标的达成。此等目标包括：足够的工资以维持家计，老年与失业的社会保险，对工作环境的适当保护。

35　　此处为工会和其它工人组织，提供了范围广阔的机会，让其能以正义之名献身，并一显身手。这些组织捍卫工人们做为一个人应享的权益，同时也扮演一项至关紧要的文化角色，使得工人们能够更圆满而体面地去参与国家的生活，并帮助他们在发展的道路上迈进。

在此意义之下，若是一个经济体系被人看成是一种方法，藉以坚持资本基于绝对优先的地位，又藉以坚持土地和生产工具之拥有，以致于凌驾于人类工作所其有的自由和个人的天性之上，而此时若有人论及为对抗这个经济体系而奋斗，其中亦自有道理（73）。在从事对抗这经济体系的奋斗中，人们想代之以行的，倒不是社会主义体系，事实上，这体系最后竟成为国家资本主义。反之，人们的选择在于一个自由工作、企业和参与的社会。这种社会并不反对市场，而是要求市场由社会力量和国家来加以适当的管制，以保证整个社会的基本需要都能获得满足。

衡量一项事业，是否经营得当，利润是一项指标。教会承认这是利润所扮演的合法角色。当一个公司赚了一笔钱，这表示生产因素被善加运用，人们相关方面的需要获得适当的满足。不过，收益也并非一家公司情况的惟一指标。有可能财务收支报表显示一切正常，可是构成公司最重要资产的人员，却遭受羞辱，其尊严受到侵犯。这不仅在伦理上说不过去，而且最终也会对公司的经济效益，发生不良的反弹。事实上，对一个商业机构而言，其目的并不单单在于赚钱，而是在于其做为由人组成的团体这个存在本身。这些人致力于满足其基本的需要，同时形成一个特殊的群体，而为整个社会服务。盈利是一个公司生命的调节器，但并非惟一的调节器;其它伦理和人方面的因素，也必须纳入考虑。且就长期而论，这些因素对于一个公司的生命，至少具有同样的重要性。

上面我们已经看出：若谓[实在社会主义]挫败之后，资本主义一跃而为仅存之经济组织模式，这种说法，实不可取。我们需要打破使得那么多的国家沦于发展边缘的独占和重重障碍。也需要给个人和国家提供起码的条件，使其能参与、分享发展。这个目标要整个国际团体定出计划，并以负责任的态度去下功夫，才能完成。国力较强的国家，应当给较弱的国家提供一些机会，使其能在国际生活取得一席之地。而后者也必须以各种方法，去学习如何能善用这些机会：做出必要的努力和牺牲，确保政治和经济上的稳定、和对更为美好的前景的信念、改善工人的技巧、以及训练够资格而有责任感的商业领袖（74）

目前在这些方面所做的积极努力，正受制于一项棘手问题的影响．。这就是较为贫穷的国家所欠下的外债。债务必须偿还的原则，当然是正确的。不过，如果对方为了还债而在政治上有一种非出于心甘情愿的选择，以致导致全体人民陷于饥饿和绝望的境地，这时仍然要求或指望对方还债，那就不对了。我们不能期望人们以不能忍受的牺牲为代价，来偿还所欠下的债务。在这类情况中，必须找到一些方法以减轻、延期、甚或取消债务，如此才不与人们发展和维持生命的基本权利相左。事实上，这种做法正在局部进行。

36　　现在我们将注意力转向较为先进的经济，看看其中所出现的一些与其具体特征有关的特殊问题和威胁。这样做将会有所帮助。原来，人在发展初期，经常生活于必然性的重担下。他的需求不多，而且在某一程度里，这些需求被组成他身体的客观结构所决定。其经济活动以满足这些需要为其所宗。显然，今日问题已不仅在于提供人们足量的物品，而且也在于如何满足质量方面的需求：生产和消费品的质地、供人享用的服务之质量、环境和生命整体的素质等等。

要人们有一个在质方面更能令人满意的存在，这个呼吁本身是合情合理的。不过我们却不能不留意到，与今日这个时期的历史相连的责任与危险。一种新的需要，其出现和被界定的方式，经常标志着人们对于人和其真正的福利，具有多少恰当的观念。一个特定的文化，其对生命的整体观，则通过它在生产和消费领域中，所采取的种种选择，而表露无遗。此处我们眼前浮起消费主义的现象。在挑选新的需要及用以满足这些需要的新方法时，应由一幅人的总图像来做指南。这幅图像要能尊重人存在的每一幅度，同时将人的物质与本能的幅度，置诸于其内在与精神的幅度之下。设若人反之而行，直接诉诸于人的本能，而以种种方式，忽视人是自由而有才智的这番现实，那么便会造出消费主义的态度和生活方式。这不仅在客观上不妥当，而且往往有害于人身心的健康。一个经济体系，就其本身而言，它并不具备一些规格，使人能藉之以正确地分清，那些是新而更为高尚的满足人性需要的方式，而那些则是对成熟人格的培育，具有阻碍的人为新需要。因而我们急需大量的教育与文化工作，包括对消费者的教育，使其能以负责的态度，去行使其选择的权力;强烈责任感的培养，其对象为生产者，尤其是大众传播从业人员：以及由公共当局所采取的必要的干预措施。

有许多违反健康及人性尊严，而且确是难以管制的人为消费，其中一项惊人的例子便是吸食药物。毒品的泛滥是社会系统机能，严重故障的标志；同时也意味着对人的需求的一种唯物的、且就一定意义而言，具有破坏性的[理解]。如此一来，自由经济的创新能力，便被领到一项片面而有欠妥当的结论上去。毒品、黄色书刊、以及其它种种利用弱者脆弱意志的消费主义产物，往往被用来填补心灵的空虚。

人想活得更好些，这并没有什么差错;错处在于一种名为更好，实际上却是把人导向[拥有]而非[存有]的生活方式。这类生活方式所追寻的，是更多的拥有，其用意不在于使人生更为充实，而在于把享乐作为目的，并把生命消耗于其中（75）。因此，有必要创造一些生活方式，使得人们在采用这些生活方式时，能以追求真、善、美，以及为共同的成长而与他人共融，来做为决定消费选择、储蓄和投资的因素。在这方面，事情的范围，不仅是爱人的责任而已，即从自己的[富裕]中去给与的责任，而且有时也包括付出自己之所需，而帮助穷人获得维持生命的必需品。此处我所指的是这个事实：投资于甲地或乙方，在这个部门或那个部门，连做这样的决定，永远都是一种伦理和文化的抉择。

目前若干经济方面的条件和政治上的稳定，乃是绝对必要的，在此情况下，投资的决策，换言之，即是给人提供善用其劳力的决策之好坏，也要看人是否怀有同情心，和对上主所作的安排是否怀有信赖之心，从这里我们可以看出决策者本人的人性素质。

37　　同样值得我人引以为忧的，是伴随消费主义而来，同时又与之密切相关的生态问题。在想要拥有与享乐，而非想追求存有与成长的欲望之驱使下，人以过份而纷乱的方式去消耗大地的资源和自己的生命。对自然环境无情的破坏，其根源实出于一项人类学方面的错误。不幸这项错误，在今日甚为普遍。原来人透过工作发现自已有转变、甚且就某一意义说，有创造世界的能力，而他在这项过程中，竟然忘记了他之所以能如此，始终是基于天主原先给予现存事物的恩赐。因而人自以为可以任意将大地为其所用，任凭其支配而不受拘束，就如同大地并不具备本身的需求，以及天主事先赋与它的目的一般。人对这两者确实只能去加以发展，但却不可与之背道而驰。如此一来，人就没有实现他在创造的工程中应扮演的角色：天主的合作者，代之而来的，却是人取代了天主，结果引发大自然的反叛，因为人施之于大自然的，与其说是治理，不如说是暴政（76）。

上述种种，首先可见人的展望之贫乏或狭窄，其动机在于拥有事物之欲望，而不想在与事物的关系中寻找真理。既然缺乏惊叹存有与美善时，油然而生的那种无所求、不自私与审美的态度，也就无从由可见的事物中，得见那来自不可见的造物主的信息，在这方面，今日的人类务必就他们对后代的责任与义务，有所觉醒。

38　　自然环境遭受无理的破坏，除此之外，我们也必须一提对人类环境所有的摧残，后者更为严重，而且绝然未受到应有的注意。人们处心积虑如何去保存那些频临绝种的动物之自然习性，此一做法是正确的，虽然远非足够。人们之所以这么做，是因为他们理解到，每种生物之于整个大自然的平衡，都有其特殊的贡献。然而，对于维护一项真正的[人类生态]所需的伦理条件，人们所下的功夫，实在太少。天主把大地赐给人，人必须对这项赠与原先美好的用意，抱着尊重之心而去使用之。不仅如此，人也是天主给人的礼物。因而他也必须尊重天赋的自然和伦理的结构。在此背景中，我们应该一提现代都市化的一些严重问题，有关人如何去生活的都市计划的需要，以及人们对于工作的[社会环境]应有的注意。

人由上主那里领受其必要的尊严，以及伴之而来的一种能力，使他得以超越任何社会秩序而趋向真理和美善。不过也受到若干因素之局限：他生活于其中的社会结构，所受的教育以及周遭的环境。此等因素能帮助、也能阻碍他去按真理而生活。人的环境由决策所造成，这些决策能产生特定的罪恶结构，这结构转而妨碍那些无论以何种方式受其压迫的人，获得完全的自我实现。摧毁这类结构并代之以较为真实的社团生活方式，是一项需要勇气与耐心的工作（77）。

39　　[人类生态]首要而又基本的架构乃是家庭。在其中人领受其有关真理和美善的启蒙观念，学到爱和被爱的真谛，并因而学得人之为人，实际上究竟是怎么一回事。此处我们所指的是以婚姻为其基础的家庭。在其中夫妻双方彼此的自我赠与，造成一种环境，使得子女能来到人间，并使其各种潜能获得发展，晓得他们的尊严，并准备面对自己个别而独特的前程。可惜事有蹊跷，人们时常在创造适当的环境，以传衍后代这件事上，被泼冷水；而另一方面，反而备受指引，把自己及其生命，当做是一系列的官能感受，有待经验一番，而不将其视为一项有待完成的作品。这样便造成缺乏自由的结果，使得一个人拒绝投身进入一项与他人间的稳定关系，从而把孩子带到世上来。自由的缺乏，也导致人把孩子视为许多[事物]中的一件，和其它可能性相争宠，随大人之爱恶而取舍。

我们有必要回首，视家庭为生命的神圣殿堂。家庭的确是神圣的，在这里人能妥善的欢迎生命－天主的恩赐，并保护它不受周遭许多事物的侵害，并且能使它按真正成长所需的条件而发展。在人们面临所谓死亡的文化之际，家庭则构成生命文化的核心。

人的聪明才智，似乎更多地被用于限制、压抑和破坏生命之源泉，包括采用今日不幸甚为普遍的堕胎手段。而较少被用于保护和开展生命的契机。[社会事务关怀]通谕谴责过有系统的反对生育运动。这个运动原是基于一项对人口问题的曲解，同时在一种所谓[对有关方面的自由抉择，绝对缺乏尊重]的气候之下，往往把[有关方面]置于[无法忍受的压力之下‥‥为使他们屈服于这项新式的压迫]（78）。由于新技术的运用，这些政策正在扩展其行动的领域，甚至达到毒杀数以百万计，无以自卫的人的地步，有如一种[化学武器战争]般。

以上批评所反对的：与其说是种经济体系，不如说是一种伦埋和文化体系。事实上，经济只不过是人整个活动之中的一环而已。若是人们将经济生活加以绝对化，把物品的产销，当做社会生活的重心，和惟一的价值，而不受其它价值之统御，其原因寓于经济体系本身者少，而居于整个社会文化系统者多。后者由于其伦理和宗教的层面受到忽视而体质变弱，卒至将其生命局限于只生产物品和提供服务的范围而已（79）。

以上所言，可重复一言以蔽之：经济上的自由，只不过是人类自由的一个幅度。一旦经济自由变得独立自主，人越来越被当作物品的生产者和消费者，而忘了他原是为了生活，才去生产和消费的主体，这样一来，经济自由便与人之为人脱节，终不免压迫人并使人异化（或谓：疏离化－译者）（80）。

40　　保存、护卫公共福利，诸如自然和人为环境，乃是国家的任务，非仅凭市场力量所能奏其功。一如在原始资本主义的时期，国家有责任保卫工人的基本权利，同样，现今在新资本主义时期，国家和社会整体，也有责任护卫那些集体福利－这些福利和其它因素一般，构成个人合法追求其目标的必要框架。

此处，我们发现市场的一项新局限：有些集体和素质方面的需要，无从由市场机制来予以满足。有些人性重要的需求，超越市场逻辑的范畴。有些福利，就其本质而言，不能，也不该加以买卖。当然，市场机制也有其可靠的优长：有助于更佳地运用资源；促进产品的交换;以及最为重要者，把一个人的欲望及偏好置于中心的位置，而载之于合同，同时也满足他人的欲望及其偏好。然则这些机制带有一项以市场为对象的[偶像崇拜]的，危险，其中忽略了某些物品的存在，此等物品，按其本质而言并非商品，并且也不能仅视之为商品。

41　　马克思主义批评资产阶级资本主义社会，抨击它把人的存在加以异化和商业化。这项谴责诚然是基于一项错谬而又有欠妥当的异化观念，其由来则完全仅得自于生产和所有权的关系，换言之，即把此等关系予以唯物主义的基础，而否认市场关系在其本身的领域里，具有合法而正面的价值。如此一来，马克思主义终于认定人的异化现象，只有在集体的社会里才能被消除。然而，社会主义国家的历史经验，却悲哀地证明了集体主义，不仅不能消除异化，反而使之变本加厉，并且还添加了基本必须品的匮乏，和经济上的缺乏效益。

至于西方的历史经验则指明：即使马克思主义的分析及其对异化的理解基础是错谬的，然而异化现象乃至于人丧失了生命的真实意义，也是西方社会的一项现实。此可见于消费主义，当人们陷身于虚假与肤浅满足感的罗网，而得不到帮助，以真实而具体的方式，去体验自己的人性的时候。异化现象也可见于工作，就是当工作的组成，是以确保最大回报及利益为指标，而不管工人经由自己的劳动，在为人方面，到底是成长了，还是萎缩了的时候。此项为人方面的成长，有赖于在一个真正能彼此支持的团体中，增加其分享和参与的程度，而其萎缩，则出于错综复杂的人际关系中，日益增加的隔绝孤立。这样的人际关系，以疏远及其有破坏性的竞争为其标志，生活在其中的人，被当成是一个手段，而非目的来看待。

承认了在异化现象中，存在着一项目的和手段本末倒置的情况，我们便需回到基督徒面对现实的眼光与胸怀，来审视异化的观念。当人不承认在自己及他人身上，所具有的人性价值与光荣时，实际上，他便使得自己无从获益于其人性，也取消了他与他人进入团结与共融关系的可能性，而这可能性的实现，本是天主造人之用意所在。的确，人只有自由地把自己做为一项礼物奉献出来，才能真正地找到自己（81）。这般交付之成为可能，乃在于人本质上具有[超越的能力]。人是不能把自己交付给一项纯粹出自人手的现实构想，也不能交付给一个抽象的理想，或是一种虚幻不实的乌托邦。做为一个人，他却能把自己交托给另外一个人，或其它多数的人，乃至于天主－他的创造者，只有祂才能全然接纳他的献礼（82）。人的异化，在于他拒绝自我超越，拒绝去体验自我给与的生活，去在生活的经验里，形成一个朝向天主－其最后目的之团体：一个真正属于人的团体。社会之异化则在于社会组织、生产和消费的形式，使得人们更难于从事自我给与，和建立人与人之间的团结。

剥削的问题－至少像卡尔马克思所分析和描述的那些形式的剥削，已为西方社会所克服。不过，异化现象则尚未被克服，仍存在于种种不同形式的剥削中：人们彼此利用，寻求以更精巧讲究的方式，来满足个人次要的需求，同时却忽略了主要而真正的需要，后者本来也应规范人们用来满足他人需要的方式（83）。要是一个人关怀的对象，只在或首要在于拥有及享乐方面，不再能控制某本能和情欲，或不再能以顺服真理来驾御它们，他便不再能自由地生活。因为顺服有关天主和人的真理，乃是构成自由的第一条件，有此，人才有可能使得自己的需求和欲望中规中矩，并且按照正确的价值秩序来选择满足它们的方法，这样，事物的拥有也才能成为成长的机会。这项成长却能由于受大众传播操纵的结果而遭受阻碍。原来大众传播，以经由精心编制之重复技巧来塑造、灌输时髦和流行的意见为其能事，令人无从以批判性的态度，去细察此等时髦和意见之潮流，到底有什么思想的前提来做依据。

42　　如今让我们回到最初所提出的问题：我们可否这么说，现在共产主义失败了，资本主义一跃而登上了胜利的宝座，成了凯旋的社会体系，而资本主义顺理成章，应做为正在努力重建其经济和社会的各个国家所向往的目标0-对于第三世界那些正在探寻一条走向真正经济和公民生活进步途径的一些国家，这是否是应当标榜的模式？

答案显然是复杂的。若是所谓的[资本主义]是指一种经济体系，其中承认商业有基本而正面的角色，承认市场、私有财产、以及由此而来的，对于生产工具应负的责任，也承认在经济领域中，人的自由活动，如此则答案当然是肯定的，只是若称之为[商业经济]、[市场经济]或干脆称其为[自由经济]似乎更为恰当。然而若以[资本主义]为一种经济体系，其中属于经济领域的自由，并不受一项有力的司法框架来予以规范，使其成为整体自由之一环，而服役于这以伦理和宗教事理为其核心的整体自由。那么答案当然也就是否定的了。

马克思主义者所提供的解决方案是失败了，不过，剥削和边缘化的现象，仍存留在这个世界，尤其是第三世界中。同样，人的异化现象也仍旧存留于世界，尤其在更为先进的国家之中。针对这些现实界的现象，教会大声急呼。广大的群众依然生活于高度的物质和道德贫穷中。共产主义在许多国家的崩溃，确实是除去了一项障碍，使人能以恰当而又脚踏实地的方式，去面对上述这些问题，然而却末足以提供解决之道。的确有一种危险：就是极端的资本主义意识形态会蔓延开来，甚至拒绝去考虑这些问题，而做其先存的信念，认为任何想为这些问题提供解决之道的尝试，皆难免失败一途，因而只好盲目地把希望寄托在市场力量，听任其自由发展。

43　　教会并没有什么模式可以提供。不同的历史环境自有其框架，而真实有效的模式，也只能出于此。这是要大家能负责任地去面对具体的问题，就其彼此交相作用的社会、经济、政治和文化各幅度而予以应对，由此努力而得来（84）。教会给这项任务提供了她的社会教导，做为一项理想而不可或缺的指向。一如上文所言，这项教导承认企业和市场的正面价值。不过同时也指出，有需要将企业和市场导向公共福利。此外，工人为使其尊严获得全面的尊重，以及在工业企业的生活中，为求取广范的参与，为这两个目的所从事的努力，其合法性也为教会训导所承认，如此，在某种意义之下，他们才能一面与他人合作，并在其指导之下，透过运用自己的自由和才智，而[为他们自己工作]（85）。

透过工作来从事人全面整合的发展，虽然有可能会削弱已经稳固了的权力结构，不仅不曾阻碍、反而能促进工作本身的效率和生产力。一个事业机构不能仅仅被视作[资本财物社会]，它也是一个[人员社会]。其中人人以不同的方式去参与，并且负有特定的职责，或是给公司的活动提供所需的资金，或以本身的劳动参与这些活动。为达到这些目标，仍需有一连系广泛的工人运动。

我们在今日[新事物]的前提下，去重温个人或私有财产与物质财富两者之间的关系。我们看到人类靠着使用自已的才智和自由而完成自我。在这过程中，他把世上的事物，当做客体和工具来加以利用，并将之变为已有。个人主动权以及所有权，其基础乃寓于是项活动。人透过工作而献身，这样做不仅是为了自己，也为着别人，并且和他人相与共。每个人都参与他人的工作，为他人的益处而与之合作。人工作，为的是给自己的家人，他所属的社团、国家乃至全人类，提供其所需（86）。此外，他不仅与同事，而且也与其供货商，乃至于产品的顾客，合作共事，形成一条渐进扩张的团结之锁链。生产工具之所有权，无论其为工业或农业方面的，只要是有利于有用的工作，便是合乎公道而又合法的。若是存而不用，或一旦被用来阻碍他人的工作，以求在社会财富和工作两者全面扩张之外，去借着打压它们，投机取巧或解散工人中的团结等手段而获利的话，生产工具的所有权便成为非法（87）。这样的拥有权缺乏依据，在天主和人的眼前，实为一项流弊。

人有义务自食其力，这项义务也假定了人工作的权利。若是一个社会，其中这项权利有系统地受到否定，其经济政策不容许工人的就业水平达到令人满意的程度，这种社会从伦理的观点而言，是站不住脚的，其中也不会有社会的安宁（88）。就如一个人是在自由地自我给与中，获得完满的自我实现一般，所有权的伦理依据也在于：适时而合宜地给所有的人，创造工作的机会，并提供人性成长的机会。


通谕（若望保禄二世）-第五章 国家与文化-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

第五章　国家与文化

第五章　国家与文化

44　　教宗良十三世觉察到，若要使人不可或缺的灵性与现世的活动，获得保证，使其能正常发展，则需要有一套健全的国家理论（89）。职是之故，他在[新事]通谕中，有一段提出按立法、行政和司法三权来组织社会，这在当时，可谓为教会的教导创下一项新猷（90）。这项三权分立的秩序，反映着对人的社会性，有一种踏实的观点，即是需要一个能保护众人自由约法制。为达此目的，较佳的途径是每项权力，都由其它权力和职责来加以制衡，使各自在适当的范围内运作。这是[法治]的原则，其中最高的权威是法律，而非任何个人为所欲为的意志。

这项观念在近代遭受极权主义的反对。马列形式的极权主义认为有些人，由于其对社会发展之规律有较深的认知，或是由于其属于某一特殊阶级，甚或由于其与集体意识有较深的渊源关系，得以免除错误，因而能一手独揽绝对的权力，供其使用。此外必须一提的是：极权主义乃出于对客观真理之否认。人本是由于顺服超越的真理，而获得完全的自我认同，如今这项真理一经否认而荡然无存，便不再有确实可靠的原则，来保障人和人之间正当合理的关系。如此一来，一个阶级、群体、甚或国家的自我利益，终于难免成为彼此互相敌对的肇因。人若不承认超越的真理，权力即取而代之。于是，每个人便会倾向于无所不用其极，为使其自身的旨趣或意见能以得逞，完全忽略别人的权利。如此一来，人受尊重之范围，也仅及于他能被利用来满足他人私利之处。所以现代极权主义，其根源在于否定人身上所具有的超越性尊严。原来，人是无形天主的有形肖像，以其本性而言，乃是权利的主体。没有任何人，不论其为个人、群体、国家或政府，可以侵犯这些权利。甚至社会中的多数也不得藉反对少数、或藉孤立、压迫、剥削或试图消灭之，来侵犯这些权利（91）。

45　　极权主义文化及其实践，也不免排斥教会。一个宣称能把历史导向完美境地，而又把自己高抬到一切价值之上的政府与政党，无法容忍人们在掌权者的意志之外，还去肯定一项所谓善与恶的客观标准。其中的道理甚为简单：这样的标准可能被用来审断他们的行为。这也说明了为什么极权主义会企图摧毁教会，或者起码使教会屈居顺服的地位，使她沦为统治者意识形态机器中的一项工具（92）。

再者，极权政府倾向于把国家、社会、家庭、宗教团体以及个人本身，一并吸收而纳入其本身。人该听天主的命，胜于听人的命（参宗五：29）。教会在捍卫她自己本身的自由时，也在捍卫那些各有其自主和主权领域的个人、家庭、各种社会组织和国家。

46　　民主政体，由于能够确保公民参与政治选择，向被治理者保证有选举治理者，并使之负责的可能性，且于合宜的时机以和平的方法予以更换，因而获得教会好评（93）。准此，教会不能赞许那些狭窄统治集团的存在，它们篡夺国家大权以遂其私利，或藉以贯彻其意识形态。

真正的民主，惟有在法制的国家，并以正确的人的观念为其基础，才有可能。这要求具备一些必要的条件，使得个人和社会的[主体性]皆能有所进展。就个人而言，其进展是借着教育和培育真实无伪的理想。就社会[主体性]而言，乃是藉共同分担的责任，以及创设一些参与性的结构。

现时存在着一种倾向：人们宣称不可知论与怀疑的相对主义，以为这种哲学与基本态度，与政治生活中的民主形式相对应。他们认为：从民主的观点而言，那些深信自己了解真理、并坚持真理的人是不可靠的，因为这些人不接受真理乃是取决于多数人的决定，也不接受真埋随着不同的政治风向，会有所变异。在这方面，我们必须留意，倘若缺乏一项终极真理来指引政治活动，那么思想和信念便容易受到权势的操纵。历史昭示吾人：没有价值观的民主，易于流为极权主义，或是公然为之，或是稍加伪装而已。

有些人，顶着科学或宗教意识形态之名，号称有权将自己认为是真与善的观念，强行加诸于他人身上。在这类人当中所存在的危险：狂热主义和基要主义，教会也没有闭眼不顾。基督徒的真理不是这样的。它不是一种意识形态，因而基督徒的信仰不至于预存假设，把不断变化的社会政治现实，锁定在僵硬的格式里。反之，此一信仰承认人的生命是在历史中，历经多元而有欠完美的情况，而得以实现的。再者，教会经常不断地重复肯定人的超越性尊严；教会所用的方法，始终是尊重人的自由的（94）。

然则自由只有在人接纳真理时，才能完全发展。在一个没有真理的世界里，自由丧失其基础，而人也跟着暴露于或明或暗的操纵利用，与情欲暴力中。基督徒按其蒙召去传福音的本质，拥护自由，并为其服务，经常把他所认识的真理，介绍给别人（参若八：31－32）。他固然嘱目于生活经验里，以及个人或国家文化中，所遇见的片断真理，然而在与别人交谈时，他总不放过机会，去表达由信仰和正确运用理智而得来的了解（95）。

47　　共产极权主义衰微，以及其它极权、和以[国家安全]为名的许多国家，一一倒台之后，今日我们已可见到，民主的理想，在不无反对的迹象下，取得了优势的地位。同时对于人权热烈的注意与关怀，也历历在目。然而，正因如此，人们在改革其系统的过程中，必须明显地承认上述那些权利，这样才能给民主打下真正而稳固的根基（96）。论及其中最为重要的一些权利，必得一提的是生命的权利，以及构成这项完整权利的部分，其中包括：婴儿在母胎内，从受孕之始，即享有的发育之权;生活于团结的家庭、以及有利于孩童人格成长的伦理环境之权;在寻求和认识真理的过程中，发展个人的才智与自由之权;参与善用大地物质资源的工作之权，并赖此工作维持个人与家庭生计之权;以及自由建立家庭、并以负责任的态度，善用天赋的男女性别，共养儿育女的权利。就某种意义而言，此等权利之根源乃是宗教自由，且可统摄于宗教自由之中。此处所谓宗教自由，是指人有权生活于其信仰的真理内，并有权按人之为人的超越性尊严，去生活（97）。

事实上，有些国家，即使其政府的形式是民主的，上述这些权利也非始终获得完全约尊重。此处我们所指的，不仅是堕胎的丑闻，而且也涉及民主体制本身，其所遭遇的危机的面面观。总的来说，民主社会有时似乎失去了造福公益的决策能力。有时对社会上一些诉求的审核，其所根据的准则，并非公义和道德，而是这些诉求推动者所拥有的选票和财力。日久天长，这类不上轨道的政治行为，造成人们失去信心、政治冷感。跟着，一般大众由于感到信心被人滥用，幻想破灭，其政治参与和公民精神，遂每况愈下。结果使得有关方面，越来越难于把某些特殊的利益，置于一个井然有序的公益框架内，予以衡量考虑。所谓公益，并非所有特殊利益的总和，而是基于一项均衡的价值体系，去给各个特殊利益加以评价，并将其整合为一体。归根结底，这样的做法不免要求对人的尊严与权利，要有一项正确的认识（98）。

教会尊重民主秩序的合法自主性，并不自以为应该对不同的机构或宪政方案，表达其偏向。对于政治秩序而言，其确切的贡献，在于她对人性尊严的见解，这项尊严，在降生成人的圣言身上，表露无遗（99）。

48　　上述一般性的观察，也适用于国家在经济领域中，所扮演的角色。经济活动，尤其是一项市场经济活动，无法在制度、司法、和政治的真空状态中运行。反之，它假定了一些条件：对于个人自由和私有财产的确实保障，稳定的币制以及有效率的公共服务。所以，国家的首要任务，仍在于给这些安全条件提供保证，使得那些从事工作和生产的人，能享受其劳动的成果，并因此而感受到鼓励，愿意诚实而有效地去工作。至于社会秩序不妥，加以公务人员贪污腐化，以及通过不妥财源致富、从事非法与纯粹投机活动以成暴发户，两者风气日益炽盛，这便形成了发展和经济秩序的主要障碍之一。

国家的另一任务，在于监视和督导经济方面，人权的行使状况。不过，这方面首要的责任，不属于国家，而属于组成社会的个人，以及各种社团和协会。若是要求国家以直接的方式，去保障所有的国民皆有工作权，那么便要把全面经济生活，置诸其手而加以控制，并且也要给个人自动自发的活动，加上限制。不过，这并不意味，国家在保障工作权方面，就没有资格过问了，一如那些反对在经济领域中，有任何规章的人所主张的一般。反之，国家有责任去维护、支持商业活动，而其所用的方法便是：创造条件，使能保障就业机会;以及刺激那些尚付之阙如的活动，并在其面临危机时，给予扶持。

再者，如发生特殊垄断情况，以致于造成发展受阻或迟延，这时国家便有权从事干预。除了督导发展和使之和谐进展两项任务之外，在特殊的情况下，就是当一个社会部门或商业体系呈现疲弱的状态、或在刚起步往前的阶段，而无法胜任当前的工作，这时国家也能行使取代的功能。由于事关公益，理由迫切，这种补助性的干预，有其必要。不过，应尽早收场，以免社会或商业体系永远失去其一部分功能，同时也避免国家过份扩张其干预的领域，而有害于经济和公民的自由。

近年来，这种干预的范围大为扩张，以至于造成一种所谓[福利国家]的新型国体。．在某些国家，其成因在于当政者想针对不合人性的贫穷与匮乏，进行补救，使能更妥善地去应付众多的需求。不过，尤其是最近几年来所出现的过份与滥用的情况，会给福利国家，招来相当严苛的指责，被讥之为[社会援助国家]。此等国家内的缺陷和毛病，乃是由于对国家本有的任务，缺乏一种适切的了解所致。此处，人们应再对[辅助原则]，表示尊重：上级团体不应干涉下级团体的内在生活，使其功能遭受剥夺;反之，应始终把公益置于眼前，于需要时给予支持，并协助下级团体，便其活动配合社会其它门类的活动（100）。

由于诉诸直接的干预，而剥夺了社会所要负的责任，社会援助国家导致人性动力的流失，而公共机构却增加得离谱。官僚式的思想方式，充斥这些机构，惶论为民服务的胸怀，附带而来的，则是大量增加的开销。事实上，人们的需要，看来只有那些最接近他们，而又能充作其[邻人]的人，才最了解，并且最能予以满足。再者，我们还该补充一下：有些需求，并非单纯的物质方面的响应所能满足，而要能洞悉人性更深层的需要，才能予以应对。想想难民、移民、老人、病患，以及一切需要援助的人，譬如滥用药品毒物者，念及他们所处的境地，我们不难明白：除了供应必要的照料之外，只有那些能抱着真正手足之情，去扶持他人的人，才能有效地去帮助所有这些需要帮助的人。

49　　教会忠于由她的创始者基督所领受的使命，始终处身于有需要的人当中，并采取积极的行动。给他们提供物质方面的援助时，不仅不会令他们感到羞辱，或使他们仅仅成为接受帮助的对象，反而借着提高其人性的尊严，而使他们脱离危险的境地。在此我们必须指出：教会从来没有停止过积极实践爱德的事工：事实上，在多方面都有令人满意的长进。对此我们衷心感谢上主。在这方面，特别值得一提的是义务工作。这是教会所喜爱和提倡的事工，并敦促每一个人与之合作，支持并鼓励其所从事的各种事业。

为能克服今天所盛行的个人主义心态，需要大家对团结和慈善事业，从事具体的献身行动。并由家庭首先做起，夫妻两人彼此扶持，老幼不同代的人互相照顾。在此意义之下，家庭也可被称为是工作和团结的团体。不过，却有可能发生这样的情况：即当一个家庭决志要全然按其召唤去生活时，却发现国家没有给与必要的支持，而且也缺乏足够的资源。因此，当务之急在于：不仅要提倡家庭政策，而且，也要提倡那些以家庭为其主要对象之社会政策。这些政策要能帮助家庭，给它提供充足的资源，以及维持家计的有效方法，使其能扶养儿童，照顾长者，如此上了年纪的人，方不致于与家庭有所隔阂，而且也能加强不同代别之间的关系（101）。

家庭以外，尚有其它中间团体，发挥着基层的功能，给特殊的团结网络，赋以生机。此等团体发展成为由人组成的真正团体，社会的结构因而得以强化，使社会，避免流于我们今日不幸常见的，既无姓名，而又缺乏人情味的群众。人本生活于不同层次的相互关系中，社会也因而变得更有[人情味]。可是今天的人，置身于国家和市场两极之间，常常喘不过气来。有时看来，他只像是以一个物品生产者及消费者的身份而存在，或像是国家行政作业的一个对象而已。人们忘了一件事实：社会中的生命，不以市场，也不以国家为其最终目的，此因生命本身有其独特的价值，国家与市场都必需为其服务。无论怎样，人始终是一个追求真理，并奋力按此真理而生活的存在，他借着与以往及未来世代的对话，来加深自己对真理的了解（102）。

50　　如此公开地追寻真理，代代更新，一国的文化，逐渐取得其个性。的确，代代相传的价值遗产，总是受到年青一代的挑战。所谓挑战，不必一定意味先天地予以毁灭或否定，而最重要的是在自己的生命中，去考验这些价值，并通过这项存在性的验证，使其变得更真实、更中肯、更亲切。而在过程中，能将传统内确实有效的因素，与虚假、错误的部分，或是与那些过时、而又早该淘汰的形式，分辨出来。

在此背景之下，我们可以适时地记起：福音的传播，在各种不同的国家里，也扮演一项角色，即是在文化迈向真理的进展中，给予支持;并且协助文化获得净化并充实其内涵（103）。然而，当一个文化变得内向而企图利用以下的手段，来把过时的生活方式，永恒地延续下去时，终将沦于贫瘠不育而趋向腐朽－这个手段就是：排除对于有关人的真理的辩论和意见交流。

51　　人类所有的活动，莫非在文化内进行，且与文化交感、互动。为能适当地形成一种文化，全人的参与是必要的。在其中，人发挥其创造力、才智以及运用他对世界和人的知识。犹有进者，他也在其中展示自我控制、牺牲个人、与他人团结的能力，以及随时随地准备好去促进公益的精神。准此，居先而首要的工程，乃是在人心内完成的。人投入参与建造其未来的方式，端赖他对自己和其前程的了解。教会对真实文化所作出的独特而具决定性之贡献，即在于此一层面。教会提倡人类行为中，有益于真正和平文化的各面，这种作法与某些模式背道而驰。在这类模式中，个人消失在群众里，他的自由和积极进取心，为人所忽略，而他的伟大，则在战争和冲突的技俩中，才能显示出来。教会以宣讲两项真理，来为人类社会提供服务。其一、是关于世界之创造的真理：天主将世界交在人手中，让人能够借着工作，使之收益良多，并变得更为美好。其二、关于救赎的真理：天主子藉此拯救人类，并把所有的人团结起来，使他们彼此负责。圣经继续不断地告诉我们，要我们积极地投入，为邻人着想，同时要求我们分担对全人类的责任。

这项责任并不限于自己的家庭、国家或政府，而是逐步推而广之，及于全人类，因为没有人可以把自已当成是自外于人类大家庭的存在，或漠视此家庭中另一份子的命运。没有人能说，他对其兄弟姐妹的福利，毫无责任（参创四：9；路十：29－37；玛廿五：31－46)。今日的时代，由于传讯方法日新月异，把人们相处的距离，大为缩小，因而在别人有需要之时，予以相当的注意和迫切的关怀，也比昔日较为容易，这点在战争之外，寻求解决国际冲突的途径方面，显得格外重要。时下，连中、小型的国家也能获得威力极其可怖的毁灭性武器。我们不难看出，由于这点，加上全世界人类日形紧密的关连，两者使得要限制冲突的后果，成了一件非常困难，或实际上办不到的事。

52　　教宗本笃十五世及其继承者，清楚明了这项危险（104）。我自己也在最近波斯湾战争惨剧中，再次高声疾呼：[永不再有战争！]是的，永不再有战争。战争摧残了无辜者的性命，教唆人如何去杀害别人，使参与杀戮者的生命，遭受剧变，战后，留下一大堆仇恨和愤怨，如此使得人们更难于为引起战端的问题，找出一项公正的解决之道。昔日一国之内，彼此复仇，冤冤相报的制度，今日已为法治所取代，同样，在国际团体中，也急需类似如此地向前迈进一步。再者，我们必须切记，战争的根源，通常在于真实而严重的不满：遭受不公道的待遇，合法的心愿遭遇挫折，穷困，濒临绝境的大批群众受人剥削、却又看不出有什么和平的方法，可供其改善命运等等。

为此之故，和平的代名词是发展（105）。正如避免战争是集体的责任，同样，促进发展亦然。再者，一如在个别的社会内，去组织一项健全而稳固的经济，来导引市场的功能，使之以公共福利为其归向，这样做是正确而又可能的，同样，在国际的层面上，何尝不须有类似的干预。若要能如此，人们必须十分努力，以加强彼此的认识和了解，并增进良心的敏感度。这是我们所冀望的文化。这样的文化能助长人们对穷人的人性潜能，所怀有的信心，并因而助长人们对他们在其它方面的能力，所有的信心：其一是经由工作，而改善他们自己的处境之能力;其二是对经济的繁荣，作出正面贡献的能力。可是要完成此事，应为穷者－勿论其为个人或国家提供实际可行的机会。要造成这样的条件，需由整个世界的人，协同一致，努力共谋发展。其间涉及较为先进的经济体，所应作的努力：牺牲其所享有的收入水平和由权力而来的地位（106）

上述种种，可能也意味人们既有的生活方式，需作重大的改变，以期限制环境和人力资源的浪费，从而使世上每一个人和所有的民族，都能分得足够资源。此外，应当充分的利用物质和精神方面的新资源。原来这些新资源是处于今日国际团体边缘的民族，他们的文化和工作的结晶。这样，才能使国际大家庭，在整体人性力面，更为丰富。


通谕（若望保禄二世）-第六章 人是教会的道路-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

第六章　人是教会的道路

第六章　人是教会的道路

53　　面对工人阶级的贫困，教宗良十三世如此写道：[谈论这个问题，我们颇具信心，而且是在行使那明明属于我们的权利‥‥倘若我们保持沉默，则似将有怠于职守（107）。]过去一百年来，教会密切留意社会问题的持续发展，同时也一再发表自己的思想。她之所以这么做，确实不是因为想恢复已往的特权，或将她自已的观点，强加于人。其惟一的用意，在于对人的关怀和责任。原来，基督本人已把人托付给了教会。就是这人，一如梵蒂冈第二届大公会议所言，是世上惟一天主愿其为其本身的目的，而存在的受造物。并且天主对他有所计划，让他分享永恒的救赎。此处我们所论及的，并非[抽象]的人，而是真实、[具体]、[有其历史]的人。我们所面对的是每一个个人，因为每一个人都被包容在救赎的奥迹内，而基督透过这项奥迹。将祂自已与每一个人结合在一起（108）。既然如此，教会当不能舍弃人，而且[这人就是教会要完成其使命时，当行的首要途径‥‥这是一条基督本人走过的道路，一条必然途经降生和救赎奥迹之路（109）。]

上述这点，而且惟有这点，乃是启迪教会社会教理之原则。教会逐渐地，尤其是从我们现今所纪念的那个日子以来的世纪中，以有系统的方式来发展其社会教理。事情之所以如此，正是因为教会整套蕴藏丰富的教理，其所着眼之处，不外乎人：在具体现实中的人，既是罪人，同时又是义人。

54　　人在现代社会中，处于一个复杂关系的网络内，教会有鉴于此，今日其社会教理也以人为焦点。哲学和有关人的各种科学，有助于阐释人在社会里的中心地位，并使他更能了解自己做为一个[社会性的存在]，是怎么一回事。不过，人真正的身份是通过信仰，才完整地启示于他的，而教会的社会教导，正是始于此一信仰。教会固然有赖于哲学与其它科学之贡献，其社会训导之目的，则在于协助人走上救援的途径。

[新事]通谕可被视为十九世纪末叶，一项具有确实贡献的社会经济分析来阅读，不过其特殊的价值，系出自其为一份教会训导文件，与其它这类性质的文献一起，道地道地成为教会宣扬福音使命的一部分。因此，教会的社会教导本身，就是一项确实有效的福传工具。准此，它向整个人类宣扬天主，及其在基督内的救恩奥迹，并因此给人揭示其真正面目。鉴于此，且仅鉴于此，教会才让自己与其它一切事物有所牵连，包括个人、尤其是[工人阶级]的人权，家庭和教育，国家的责任，国内和国际社会秩序之整顿，经济生活，文化，战争与和平，以及对生命之尊重:由受孕之始直到死亡。

55　　教会对[人的意义]之了解，得自上天的启示。教宗保禄六世有言：[要认识人，真正而完满的人，人必先要认识天主]，按着教宗引用圣女加大利纳在祈祷中所表达的理念，而继续言道：[永恒的主啊，在祈的本性内，我将认识自己的本性（110）。]

因此，基督徒的人类学，实在是神学的一个篇章。由于这个缘故，就其对人的关怀、与其对人和人在世上行事方式所拥有的兴趣而言，教会的社会教理[属于神学、尤其是伦理神学的范畴（111）。]要解释和解决今日人类社会的问题，有需要藉助神学的向度。值得注意的是：这种做法与[无神论者]及放任与消费主义者的解决方案，相形之下，益显其为真。原来[无神论]者的解答，剥夺了人基本向度之一：精神的向度，而放任与消费主义者的解答，则在种种借口下，企图令人信服：人可以自由放任，无需受法律和天主本人的约束，因而把人囚禁在自私自利之监牢里，终不免损己害人。

教会向人宣讲天主的救恩，通过圣事给人提供、通传天主的生命，并以爱天主爱邻人的诫命，来给人的生命指出方向，每当教会在从事上述这些事工的时候，她就使得人性的尊严，具有更充实的内涵。然而，就是因为教会从不能放弃她为了人而负起的宗教与超性使命，她也明白，今日其使命遭遇到特殊的困难与障碍。为此之故，她才以万古常青的精力和日新又新的方法，致力于振兴全人类之福音传播。即使在公元第三个千年的前夕，教会依然继续做为[人类的超越性之标志与守护者]（112），宛如她从存在之初起，在历史的进展中，与人同行时，一直所做的一般。[新事]通谕本身，可谓此一作为的重要标志。

56　　值此通谕面世一百周年之际，我愿意感谢那些致力于研究、说明解释，以及使教会的社会训导更为人所知的人们。为达此目的，地方教会的合作，是不可或缺的。但愿这个周年纪念，能给从事研究、传布、和在种种情况下应用该项训导的人，带来新鲜的热忱。

有些国家在[真实社会主义]崩溃之后，在其重建工作中，正显得盲无方向，情况十分严重。我特别希望教会的社会训导，在这些国家中，能广为人知，并为其所运用。至于西方国家，则冒有一种危险：把该项崩溃，当做他们经济体系所赢得的一面倒胜利，却因而忽略了对自己的体系，从事必要的改革。同时第三世界的国家，正比往日任何时候，更是面临着低度开发的悲剧经验，其严重的程度，日甚一日。

教宗良十三世于订定了解决劳工问题的原则和指引之后，做过这么一段犀利的声明：[每个人皆应立刻而直接了当地，去着手进行份内该做的事，免得本已势强力壮的祸害，由于人的迟延，变得绝无补救的余地。]他又补充说：[至于教会，绝不吝于合作（113）。]

57　　对于教会而言，乃不可把福音的社会讯息，当做一套理论，而最应视之为一项行动的基础和动机。一些初期的基督徒，受此信息的启迪，把他们的食物分施给穷人，他们作了见证，告诉我们：尽管出生社会背景不同，人们仍有可能平安和谐共处。十数个世纪以来，借着福音的力量，僧侣们耕作田地;男女修会会士创办医院，提供穷人栖身之所;宗教慈善团体，以及来自各行各业的个别男女人士，他们为那些需要帮助与处于社会边缘的人，奉献心力。他们确信基督的话：[凡你们对我这些小兄弟中的一个所做的，就是对我做的。]（玛廿五：40）并且深信这些话语，不应只是一项虔诚的愿望，而应成为一项生命的承诺，具体付诸实行。

今日，教会比以往更了解，行为的见证比信息的内在逻辑和其前后一贯的原则，更能使她的社会信息，当下取信于人。教会之优先选择穷人，而从不排除或歧视其它群体的人，也是源于这番了解。这份选择，其范围并不仅限于物质方面的贫穷，因为如众所周知，世上有多种形式的贫穷，尤以现代社会为然－不仅有经济方面，还有文化和精神方面的贫穷。爱护穷人是教会的本性，也是她一贯不变的传统之一环，这爱心促使她正视世上的情况：尽管技术和经济方面都有进步，却面临着出现大规模贫穷的威胁。在西方各国里，生活在社会边缘上的人，老年与病患，消费主义受害者，乃至于更易感受切身之害的大批难民和移民，这些人正经验着不同形式的贫穷。至于开发中的国家，重重悲剧性的危机，隐然可见，除非采取一些国际性的协调措施，就会来不及补救了。

58　　爱护他人并且首先爱护穷人，是在提倡正义时，变得具体。教会在这些人身上，见到基督本人。穷人伸手求援，以保生存。除非人们不把穷人当成讨厌鬼或负担，而是一项表示慈爱和使生活更形充实的机会，正义便无法获得完满的实现。只有这般觉醒，才能使人有勇气去面对每项真实的助人行动中，所不免碰到的冒险和转变。此中问题不仅在于[从自己的富余中去给与]，而是去帮助那些目前尚被排除在外，或身居边缘，而无从进入经济和人类发展圈内的全体人民。要做到这点，只靠世上大量生产的剩余物品是不够的。其所要求的，其中最要紧的是生活方式、生产与消费模式、以及现存治理今日社会的权力结构等方面的改变。当中的问题，也不在于除去一些经验证明是有用的社会组织工具，而是如何使其取向，与人类大家庭中妥善的公共福利观念相符合。今日，我们面临所谓经济[全球化]的现象。对此现象不可置诸不理，因其能为更进一步的繁荣，创造出不寻常的机会。不过，人们也愈来愈感觉到，经济愈形国际化，愈应有其有效率的国际机构，对经济加以监督，使其导向公共福利。这不是单独一个国家，包括世上最强大的国家在内，所能办到的事。为获得这样的结果，强国之间的协调，必需加强，并且在国际机构中，全人类的利益能受到机会均等的待遇。另有一点也是必要的：国际机构在评估其决策所造成的影响时，始终应当充分地考虑那些在国际市场上，无足轻重的国家和民族。这些国家和民族，为最迫切和令人失望的需求所困扰，因而更需要依靠他人的支持，才能发展。在这方面，颇有待大家的努力。

59　　因此，为能满全正义的要求，并使达成此目标的尝试得以成功，我们需要圣宠的恩赐，这是一份来自天主的礼物。圣宠和人的自由，两者彼此协力，便构成了天主在历史中神秘的临在，是即所谓上智的安排。

追随基督，生命因而为之刷新改观的经验，要求人把这种更新的经验，通传给那些生活在实质困难、问题、挣扎和挑战中的人们，使得他们这些经历，在信仰之光的照明下，变得有意义而更合乎人道。信仰不仅帮助人们找到答案，甚至能使令人受苦的种种情况，变得在人性的限度里可以承受，因而使处身于这些情况的人，不致于失去或忘记他们的尊严和召唤。

除此以外，教会的社会教导，倘有重要的科际向度。为了使有关人的惟一真理，更能降生于种种不同而又变化无穷的社会、经济和政治脉络里，该项教导与各种有关人的学科，展开对话，吸取这些学科的长处，同时助其拓展视野，以服务个别的人为其目标，好让人在自己整个召唤中，获得承认与爱护。

与上述科际向度互为平行，而又应该在此一提的是，教会社会教导的实践与经验向度。此一向度存在于基督徒生活、与其良心和真实世界接触的十字路口。事实上，这项教导可从个人、家庭，献身于文化和政治生活的人，以及政治家的努力作为中，看得出来。教会的社会训导也因此而具体成形，并被运用在历史上。

60　　在宣告解决工人问题的原则时，教宗良十三世写道：[此项极为严重的问题，需要外界的关注与努力（114）。]教宗确信，工业社会所导致的重大问题，惟有靠各方面通力合作，方能解决。这项肯定，业已成为教会社会教导一项永恒的因素。也让人明白为什么教宗若望廿三世颁布其论和平的通谕时，会以[一切心怀善意的人士]为其对象。

然而，教宗良却不无遗憾地承认，他那时代的意识形态，拒绝这样约合作。此后，世事多变，尤以近年来为然。今日世界日益明白：解决重大的国家或国际间题，并非只是经济生产或司法与社会组织方面的事，而且也需要藉助于特殊的伦理和宗教方面的价值，外加心态、行为和结构上的改变。教会自觉在这方面负有特殊的责任，作出贡献，一如本人曾在[社会事务关怀]通谕中，所写过的一般，世界上有许多不信仰任何宗教的人士，但愿他们也能作出贡献，有助于给社会问题提供必要的伦理基础。关于这点，我们抱有相当的希望（115）。

在该同一道谕中，我也向各个基督的教会和世界各大宗教提出呼吁，邀请他们为我们共同的信念：神所创造的人性尊严，提供一致的见证（116）。事实上，我深信，各种宗教，不论现在或将来，都会在维护和平、和建立一个配得上人的社会，这两方面，有卓越的贡献。

诚然，抱着开放的心，去与他人对话及合作，乃是所有心怀善意的人士，所必备的条件。这对于那些在国家和国际层面上，在政治、经济和社会生活领域里，负有特殊责任的个人或群体，尤其是如此。

61　　在工业化社会的初期，是那[一副不比奴隶本身好多少的轭]，导致本人的前任，发言来为人辩护。过去一百年来，教会始终忠于这项职责。事实的确如此：在第一次世界大战后，充满狂风暴雨的阶级斗争时期里，教会为了保护人们免于遭受经济上的剥削，和免于极权体系的暴虐，出面干预。二次世界大战后，她把人的尊严置于其社会讯息的中心，坚决主张：物质方面的财富，乃是供所有人之用；社会秩序不应有压迫的现象存在，而应建基于团结合作的精神。教会经常不断地重申：人和社会所需要的，不仅是物质方面的财富，也是精神和宗教方面的价值。再者，教会更发觉到，大多的人不是生活在繁荣的西方世界，而是处于开发国家的贫穷中，在那里情况仍是[一副不比奴隶本身好多少的轭]：教会因而感觉到，有义务以绝对清晰而坦率的态度和言词，来谴责此一事实，尽管她明知这样做，将不曾赢得所有人的赞许。

[新事]通谕颁布百年之后，教会发觉自己仍面临许多[新事物]及新挑战。因此这个周年纪念，应当可以肯定鼓励所有心怀善意的人士，尤其是有信仰的人，积极地去投身参与其事。

62　　目前这份通谕，已对过去有所回顾，不过，最重要的，乃是瞻望未来。一如[新事]通谕，其颁布几近新世纪的发端，其用意在于：借着天主的助佑，为新世纪的来临预做准备。

在每一年代，真实而常存的[事物之创新]，皆出自天主无限的能力，祂说：[看，我已更新了一切]。（默廿一：5）这些话语所指的是：当基督[把自己的王权交于天主父‥‥好叫天主成为万物中的万有]（格前十五：24，28）时，历史获得完成。但是，基督徒也很明白：我们所期待的创新，曾在主再来时，全然展现，而这项创新，早在世界受造时，已经临在，并且自从天主在耶稣基督身上成了人，协同基督、透过基督而带来[新受造物]（格后五：17；迦六：15）之时起又以特殊的方式临在于人间。

在结束本通谕的时候，我再度感谢全能的天主，祂赐给了教会光明和力量，以伴随人类，行走这条通向永恒命运的尘世道路。在第三个千年期中，教会也将会忠实地把人的道路，做为自己的道路，晓得她并非单独前行，而是与基督，她的主同行。是基督本人把人的道路做为自已的，并且指引人前行，即使当人对此并不自知的时候，也是如此。

玛利亚，救世主的母亲，在基督走向人类大家庭的旅程中，以及当祂生活于此家庭时，与基督常相左右。而她在信仰朝圣旅程中，又行走在教会的前面。祈愿她那慈母的代祷，伴随人类走向下一个千年期，而常能忠心耿耿地面对那[昨天、今天、直到永远，常是一样]（参希十三：8）的我等主耶稣基督。靠着他的圣名，我衷心向全人类致以敝人的祝福。

    一九九一年，本人就任教宗职第十三年，五月一日，圣若瑟劳工纪念日。
    于罗马圣伯铎大殿。

                                                    若望保禄二世


通谕（若望保禄二世）-批注-天主教图书中心--天主教文学,书籍,图书,书库

一百周年

批注

批注

I．良十三世 「新事」通谕(一八九一年五月十五日)：良十三世全集卷XI，(罗马1892年)，97-144页。

2．比约十一世「四十年」通谕：(一九三一年五月十五日)宗座汇报 23(1931)，177-228页；比约十二世一九四一年六月一广播辞：宗座汇报33(1941)，195-205页；若望廿三世「慈母与导师」通谕(一九六一年五月十五日)：宗座汇报 53(1961)，401-464页；保禄六世「八十年」牧函(一九七一年五月十四日)：宗座汇报 63(1971)，401-441页。

3．参阅比约十一世「四十年」通谕，III，前引 228页。

4.「工作」通谕(一九八一年九月十四日):宗座汇报 73(1981)577-647页；「社会事务关怀」通谕(一九八七年十二月三十日)：宗座汇报 80(1988) .513-586页。

5，参阅圣依勒内「驳异端」I，10，1；III，4，1：希腊教父 7，549，855页：S.CH．(法文教父学) 264，154页；211，44-46页。

6. 良十三世「新事」通谕：前引 132页。

7. 参阅良十三世「玄妙莫测」通谕(一八八0年二月十日):良十三世全集卷 II，罗马 1882，10-40；Diuturnumlllud (一八八一年六月廿九日):良十三世全集卷II，罗马 1882，269-287页;「自由」通谕(一八八八年六月廿日)：良十三世全集卷VIII，罗马 1889，212-246页；Graverde Communi通谕(一九O一年一月十八日；:良十三世全集卷XXI，罗马1902，3-20页。

8. 「新事」通谕：前引97页。

9. 前文：前引 98页。

I0．参阅前文：前引109页。

11．参阅前文；描述工作条件；§ 44：反基督教工会：前引 110页；136页。

12．前文：前引 130页；还可参阅114页。

13．前文：前引130页。

I4．前文：前引123页。

15．参阅「工作」通谕§ 1，2，6：前引 578-583页；589-592页。

16．参阅「新事」通谕：前引 99-107页。

17．参阅前文：前引102页。

18. 参阅前文：前引101-104页。

19. 参阅前文：前引 134；137页。

20. 前文：前引 135页。

21. 参阅前文：前引 128-129页。

22. 前文：前引 129页。

23. 前文：前引 129页。

24. 前文：前引 130页。

25. 前文：前引 131页。

26. 参阅「世界人权宣言」。

27. 参阅「新事」通谕 § 27：前引 121-123页。

28. 参阅前文：前引 127页。

29. 前文：前引 126页。

30. 参阅「世界人权宣言」;「宗教与信仰宣言」。

31. 梵二大公会议，「信仰自由宣言」；若望保禄二世，致国家元首函(一九八0年九月一日)：宗座汇报72(1980)，1252-1260页；「一九八八年世界和平日文告」(一九八八年一月一日)：宗座汇报 80(1988)，278-286页。

32. 参阅「新事」通谕§42：前引 99-105页：:130页：135页。

33. 前文：前引 125页。

34. 参阅「社会事务关怀」通谕 § 38-40：前引564一569页 ；参阅若望廿三世「慈母与导师」通谕；前引 407页 。

35. 参阅良十三世「新事」通谕 § 21-23：前引114-116页；比约十一世「四十年 」 通谕，III：前引 208页 ；保禄六世 「圣年闭幕讲道辞」(一九七五年十二月廿五日 )：宗座汇报 68(1976) ，145页 ;「一九七七年世界和平日文告」 (一九七七年一月 一 日 ) ：宗座汇报 68 (1976)，709页 。

36. 「社会事务关怀」 通谕 §42：前引572页 。

37. 参阅 「新事」通谕：前引 101页；104页；130页；136页 。

38. 梵二大公会议，「论教会往现代世界牧职宪章」§ 24。

39.「新事」 通谕 § 3：前引 99页 。

40. 参阅「社会事务关怀」 通谕年 §15，28 ：前引 530；548页 。

41.参阅「工作」 通谕 § 11-15：前引 602-618页 。

42. 比约十一世 「四十年」 通谕，III，113：前引 213页 。

43. 参阅「新事」通谕 28-32：前引 121-125页。

44.参阅「工作」通谕 §20：前引 629-632页；对日内瓦国际劳工组织演辞(一九八二年六月十五日)：InsegnamentiV2(1982)，2250-2266页；保禄六世对同一组织演辞(一九六九年六月十日)：宗座汇报61(1969) 491-502页。

45. 参阅「工作」通谕 §8：前引 594-598页。

46. 参阅比约十一世「四十年」通谕，§14：:前引 178-181页。

47. 参阅「玄妙莫测」通谕(一八八Ｏ年二月十日)：良十三世全集卷二，罗马 1882，10-40页；DiuturnumIllud 通论(一八八一年六月廿九日)：良十三世全集，卷二，罗马1882，262-287页；ImmortaleDei通谕(一八八五年十一月一日)：良十三世全集卷五，罗马1886，118-150页；SapientiaeChristianae通谕 (一八九Ｏ年一月十日)：良十三世全集卷十，罗马1891，10-41页；QuodApostoliciMuneris通谕 (一八七八年十二月廿八日)：良十三世全集卷十一，罗马1881，170-183页；「自由」通谕(一八八八年六月廿日)：良十三世全集卷十一，罗马 1889，212-246页。

48.参阅良十三世 「自由」通谕 ：前引 224-226页。

49. 参阅一九八Ｏ年 「世界和平日文告」：宗座汇报 71(1979)，1572-1580页 。

50. 参阅 「社会事务关怀」通谕 § 20：前引 536页。

51. 参阅若望廿三世，「和平于世」通谕 (一九六三年四月十一日)III：宗座汇报 55，286-289页。

52. 参阅 「世界人权宣言」 (1948)；若望廿三世，「和平于世」通谕 ，IV：前引 291-296页；一九七五年赫尔辛基欧洲合作与安全会议 「最后声明」。

53. 参阅保禄六世 「民族发展」通谕 (一九六七年三月二十六日) § 61-65：宗座汇报 59(1967)，287-289页 。

54. 参阅 「一九八Ｏ年世界和平日文告」：前引 1572-1580页。

55. 参阅梵二大公会议 「论教会在现代世界牧职宪章」§36，§39。

56. 参阅 「平信徒」劝谕 (一九八八年十二月三十日，§ 32-44：宗座汇报 81(1989)，431-481页 。

57. 参阅 「工作」通谕 § 20：前引 629-632页 。

58. 参阅教廷信理部就基督教自由与解放的训令「良心自由」(一九八六年三月廿二日)：宗座汇报79 (1987)，554-599页。

59. 参阅在ECWA总部关于「就 Sahel 呼吁」十周年纪念会演辞(一九九○年一月廿九日)：宗座汇报82(1990) 816-821页。

60. 参阅若望廿三世「和平于世」通谕III：前引 286-288页。

61. 参阅「社会事务关怀」通谕 §27-28：前引 547-550页；保禄六世「民族发展」通谕 §43-44：前引278页。

62. 参阅「社会事务怀」通谕 § 29-31：前引 550-556页。

63. 参阅「赫尔辛基最后声明维也纳公告」：良十三世「自由」通谕 §5：:前引 215-217页。

64. 参阅「救主的使命」通谕 (一九九○年十二月七日) §7：罗马观察报，一九九一年一月廿三日。

65. 参阅「新事」通谕：前引 99-107页；131-133页。

66. 前文：前引 111-113页。

67. 参阅比约十一世「四十年」通谕 II：前引 191；比约十二世一九四一年六月一日广播辞：前引 199页；若望廿三世「慈母与导师」通谕：前引 428-429页；保禄六世「民族发展」通谕 § 22-24：前引 268页。

68. 梵二大公会议「论教会在现代世界牧职宪章」§ 69，§ 71。

69. 参阅「致拉丁美洲主教演辞」(一九七九年一月廿八日) II：宗座汇报71(1979)，199-201页；「工作」通谕 § 14：前引 612-616页；「社会事务关怀」通谕 § 42：前引 572-574页。

70. 参阅「社会事务关怀」通谕 §15：前引 528-531页。

71. 参阅「工作」通谕 § 21：前引 632-634页。

72. 参阅保禄六世「民族发展」通谕 § 33-42：前引 273-278页。

73. 参阅「工作」通谕 § 7：前引 592-594页。

74. 参阅前文 § 8，前引 594-598页。

75. 参阅梵二大公会议「论教会在现代世界牧职宪章」§ 35：保禄六世「民族发展」通谕 § 19：前引 266页。

76. 参阅「社会事务关怀」通谕 § 34：前页引 559页：「一九九○年世界和平日文告」：宗座汇报82(1990)，147-156页。

77. 参阅「和好与纤悔」劝谕Reconciliatioet Poenitentie(一九八四年十二月二日) §16：宗座汇报77(1985)，213-217页；比约十一世「四十年」通谕 III：前引 219页。

78.「社会事务关怀」通谕 §25：前引 544页。

79. 参阅前文 §34：前引 559页。

80. 参阅「人类救主」通谕(一九七九年三月四日) §15：宗座汇报 71(1979)，,286-289页。

81．参阅梵二大公会议「论教会往现代世界牧职宪章」§ 24。

82. 参阅前文 § 41。

83. 参阅前文 § 26。

84．参阅梵二大公会议「论教会往现代世界牧职宪章」§ 36：保禄六世「八十年」通谕 § 2-5：前引 402-405页。

85. 参阅「工作」通谕 § 15：前引 616-618页。

86. 参阅前文 § 10：前引 600-602页。

87. 前文 § 14：前引 612-616页。

88. 参阅前文 § 18，前引 622-625页。

89. 参阅「新事」通谕 § 32：前引 126一128页。

90. 前文：前引 31-12I页。

91. 参阅良十三世「自由」通谕：前引 224-226页。

92. 参阅梵二大公会议「论教会在现代世界牧职宪章」§ 76。

93. 参阅前文 § 29；比约十二世一九四四年十二月廿四日圣诞节广播文告：宗座汇报 37(1945)，10-24页。

94. 参阅梵二大公会议「信仰自由宣言」。

95. 参阅「救主的使命」§ 11；罗马观察报，一九九一年一月廿三日。

96. 参阅「人类救主」通谕 § 17：前引 270-272页。

97. 参阅「一九八八年世界和平日文告」：前引 1572-1580页；「一九九一年世界和平日文告」：罗马观察报，一九九Ｏ年十二月十九日；梵二大公会议「信仰自由宣言」l-2。

98. 梵二大公会议「论教会在现代世界牧职宪章」§ 26。

99. 参阅前文 § 22。

100. 比约十一世「四十年」通谕：前引 184-186页。

10I. 参阅「家庭团体」通谕(一九八一年十一月二十二日) §45：宗座汇报 74(1982)，136页。

102. 参阅「致联合国教科文组织演辞」(一九八○年六月二日)：宗座汇报 72(1980)，735- 752页。

103. 参阅「救主的使命」通谕 §39-52：罗马观察报，一九九一年一月廿三日。

104. 参阅本笃十五世 UbiPrimum谕令 (一九一四九月八日)：宗座汇报6(1914)，501页；比约十一世致公教徒与全世界广播演辞(一九三八年九月廿九日)：宗座汇报 30(1938)，309页；比约十二世致全世界广播演辞(一九三九年八月廿四日)：宗座汇报 31(1939) ，333-335页；若望廿三世，「和平于世」通谕III：前引 285-289页；;保禄六世致联合国演辞(一九六五年十月四日)：宗座汇报57(1965)， 877-885页。

I05. 参阅保禄六世「民族发展」通谕 § 76-77：前引 294页。

106. 参阅「家庭团体」通谕 § 48：前引 139页。

I07. 「新事」通谕 §13：前引 107页。

108. 参阅「人类救主」通谕 § 13：前引 283页。

109. 前文 § 14：前引 284页。

110. 保禄六世在梵二大公会议最后公开会议讲道(一九六五年十二月七日)：宗座汇报 58(1966)，58页。

111. 「社会事务关怀」通谕 § 41：前引 571页。

112. 梵二大公会议「论教会在现代世界牧职宪章」 § 76：参阅若望保禄二世「人类救主」通谕 § 13；前引283页。

113.「新事」通谕：前引 143页。

114. 前文，前引 107页。

115. 参阅「社会事务关怀」通谕 § 38：前引 564，566页。

116. 前文 § 47：:前引 582页。


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

真理的光辉

目录

  耶稣基督是普照世人的真光
        本通谕的论题

    第一章 「师傅，我该行什么善……？」（玛十九16）
        基督与伦理问题的答复
        「有一个人来到耶稣跟前」（玛十九16）
        「师傅！我该行什么善，为得永生？」（玛十九16）
        「善的只有一个」（玛十九17）
        「如果你愿意进入永生，就该遵守诫命」（玛十九17）
        「你若愿意是成全的」（玛十九21）
        「来！跟随我」（玛十九21）
        「为天主一切都是可能的」（玛十九26）
        「看！我同你们天天在一起，直到今世的终结」（玛廿八20）

    第二章 「你们不可与此世同化」（罗十二2）
        教会及今日伦理神学某些潮流的辨识
        你们应按健全的道理讲授（参阅铎二１）
        「你们将认识真理，而真理必会使你们自由」（若八32）
      一、自由与法律
        「只有知善恶树上的果子你不可吃」（创二17）
        「天主赋给人自决的能力」（德十五14）
        专心爱好上主法律的人……是有福的（参阅咏一1－2）
        「法律所要求的已刻在他们的心上」（罗二15）
        「但起初并不是这样」（玛十九8）
      二、良心与真理
        人的圣所
        良心的判断
        追求真理与美善
      叁、基本抉择及特殊行为
        「不要以自由作为放纵肉欲的借口」（迦五13）
        大罪与小罪
      四、伦理行为
        目的学与目的主义(TELEOLOGY & TELEOLOGISM)
        有意行为的对象
        「内在的恶」：不许为善而行恶（参阅罗叁8）

    第叁章　「免得基督的十字架失去效力」（格前一17）
        伦理善为了教会及世界的生命
        「基督解救了我们为使我们成为自由人」（迦五1）
        在光明中行走（参阅若壹一7）
        殉道是天主法律神圣不可侵犯的举扬
        普遍的、永 的伦理法则为个人及社会服务
        社会、政治生活的伦理与革新
        恩宠及对天主法律的服从
        伦理与新的福传
        伦理神学家的职务
        我们牧人的职责

    结 论
        玛利亚、仁慈之母


通谕（若望保禄二世）-导言-天主教图书中心--天主教文学,书籍,图书,书库

真理的光辉

导言

导言
        耶稣基督是普照世人的真光
        本通谕的论题

--------------------------------------------------------------------------------

      教宗若望保禄二世
      致候各位可敬的主教弟兄
      并致宗座祝福

    真理的光辉照耀在创造者的万物身上，特别在按照天主的肖像与模样造成的人身上（参阅创一26）：真理光照人的理智、形成人的自由，这样引人认识天主，爱慕天主。为此，圣咏作者祈祷说：「上主，求你向我们显示你的慈颜」（咏四7）。

  导言
      耶稣基督是普照世人的真光

1.　人因信耶稣基督、「普照世人的真光」（若一9）蒙召得救，他自身成了「在主内的光明」，而且是「光明之子」（弗五8），「因服从真理」（伯前一22）而使自己成为圣者。

这种服从有时并不容易。在「撒谎者及撒谎者的父亲」（若八44）撒旦唆使之下，而犯了神秘的原罪之后，人就不断地被煽动，不注视生活真实的天主，而转向偶像（参阅得前一9），「将天主的真理变作虚妄」（罗一25）；因此人用来认识真理的智能也昏暗不明，以及追随真理的意志也减弱了。如此也趋向于相对主义与怀疑论（参阅若十八38），在真理之外，寻找虚伪的自由。

但是，错误与罪恶的昏暗，决不能从人驱除天主造物主的光亮。在人灵的深处依旧存留着绝对真理的切盼，以及圆满认识它的渴望：这特别在人于各方面孜孜不倦追求知识以及追求生命的意义中可以证明。知识与技术的进步，是人类智慧与恒心的明证，但并不解除人类对宗教最后问题的追求义务；反之，愈发激励人们面对那些心灵与道德良心的最痛苦和确切的挣扎。

2.　每一个人都不能避免这些基本问题：我应该作什么？怎样分辨善与恶？只能在心灵深处，借着真理的光辉，予以答复，如同圣咏作者所说：「许多人说，谁能使我们幸福？上主，愿向我们显示你的慈颜」（咏四7）。

天主的慈颜以全部的光辉，照耀在耶稣基督的面貌上，「祂是不可见的天主的肖像」（哥一15），「天主光荣的反映」（希一3），「满溢恩宠及真理」（若一14）：祂就是「道路、真理及生命」（若十四6）。因此，对每一个人的问题的最后答案，特别是他对宗教及道德的问题，是由耶稣基督而来，更好说就是耶稣基督自己，如同梵蒂冈第二届大公会议所言：「诚然，除非在天主圣言降生成人的奥迹内，人的奥迹不能得到解释。第一个人、亚当，是未来亚当、主基督的预像。新的亚当、基督，在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为人和人的崇高使命」一。

耶稣基督、「万民之光」，照耀着自己教会的面孔，派遣她到全世界向所有受造物宣讲福音（参阅谷十六15）二。这样身为万邦中天主子民的教会三，当她注意着历史新的挑战、以及人们为追求生命的意义所作的努力，向众人提供来自耶稣基督和祂的福音真理的答复。教会深深地体会到是自己的「职务，一面观察时代的记号，一面在福音的光照下，替人解释此记号，并以适合各时代的方式，解答人们永久的疑问，即现世及来世生命的意义，和其间的关系」四。

3.　教会的牧人们，同伯铎的继承人紧相联合，与作此努力的信友常相左右，陪伴着他们，以训导职权领导着他们，以慈爱和宽仁常能找出新的语言，不仅和信者对话，而且和所有善意的人对话。以梵二大公会议的作风为证，教会身为「人性的专家」五，为每一个人、为整个的世界服务六。

教会知道伦理问题，深深触及每个人，影响着每一个人，即使那些不认识基督及其福音，甚至不认识天主的人。就是教会深知在道德生活上得救的道路为每一个人是畅开的，就如梵二所清楚承认的当它说：「那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主恩宠的感召下，实行天主的圣意，他们是可以得到永生的」。梵二还继续说：「那些非因自己的过失，尚未认识天主，却不无天主圣宠而勉力度着正直的生活，天主上智也不会使他们缺少为得救所必需的助佑。在他们中所有任何真善的成分，教会都视之为接受福音的准备，是天主为光照众人得到生命而赐与的」七。

    本通谕的论题

4.　常久以来，尤其近二世纪以来，教宗个人或同世界主教团，对有关人类各种不同生活层面，发挥或提供了道德训导。他们以耶稣基督的名义与权威，曾经劝导、评断、阐述；他们为忠于自己的职责，曾经为人类的利益，加以坚持、维护、安慰；他们曾经在人类性关系上、在家庭、社会、经济、政治各方面的伦理要求上，藉真理之神的助佑保证，提供更完善的了解。他们的道理，在教会的传统和人类历史上，都成为道德问题的精湛探讨八。

但在今天似乎需要反省一下教会整个伦理的训导，目的是重申某些基本的天主教道理，在今日的环境中，它们濒临于歪曲或否认的危机。基督徒团体内部进入了新的环境，对人类学和心理学、社会学、文化与宗教，以及神学方面，在有关教会的伦理训导上，兴起了许多异议和质疑。已经不再是某一方面或偶然所作的反对，而是根据某些人类学和道德立场，对传统伦理教义所作的，全面的、有系统的争论。这多少根据着到处弥漫的思潮影响，把人的自由，在本质上和其形成要素上，与真理割断关系。如此，就要遗弃传统的对自然律的道理，对自然律规诫的普遍而又恒久的合法性；对教会训导的若干伦理规定干脆不接受；并认教会训导不应干涉伦理事务，除非偶然地「劝勉良心」，或「提供价值」，使每一个人能独立地选择自己的决定及生活态度。

特别应注意的是，针对教会及教友信仰生活，以及社会的一般生活非常重要的问题，教会的传统答复与某些神学主张缺乏和协，这在修道院和神学院也遭遇到。

我们特别要问：写在人的心里，构成盟约的内容的天主的诫命，实在能够明示每一个人和整个社会的每天的抉择吗？是否能在各样的环境中不遵守天主的诫命，而能顺服天主和爱近人吗？另外还流传着一种意见，人们怀疑信德与道德之间，内在的密不可分的关联：似乎隶属教会和教会内部统一，只以信德作决定，而在道德的领域，则容忍有多种意见和态度，依个人主观的良心，或者社会与文化环境的不同来判断。

5.　在此今日依旧存在的环境中，我们决定（如同已在一九八七年八月一日，记念圣雅风逝世二百周年上，在「天主圣神」宗座牧函中预告的），用本通谕，「更详细而深刻地讨论有关伦理神学基础的问题」九，我们现代某些趋势正伤害这些基础。

各位可敬的主教弟兄，你们同我共同负责维护「健全的道理」（弟后四3），我不得不告诉你们，为克服危机，必需明白指出若干道理的重要性，因为信友的伦理生活、教会的共融、正直和手足般的社会生活，从此生出了多少困难。

如此期盼的这一通谕，而今方得以公布，这也是因为我们认为「天主教要理」应该在先，它包括完整而有系统的基督徒伦理训导。要理提供信友伦理生活的基础，以及多方面的含意，因为「天主儿女」的生活：「在信仰中承认自己新的地位，基督徒被召度『相称于基督福音的生活』（斐一27）。藉领圣事，并借着祈祷，接受基督的圣宠和圣神的恩赐，使自己适合这新的生活」十。因此一方面回溯至要理，它是「可靠的、与完整的天主教道理的引证课本」十一，同时本通谕只论及教会伦理训导的若干基本的问题，对道德学家及伦理神学家争论的问题作必要的分辨。所以本通谕的主旨，是我们盼望解释这些问题的讲授原则，并根据圣经与活的宗徒传承十二，将此种讲授所带来的前因后果，予以说明。


通谕（若望保禄二世）-第一章 「师傅，我该行什么善……？」（玛十九16）-天主教图书中心--天主教文学,书籍,图书,书库

真理的光辉

第一章 「师傅，我该行什么善……？」（玛十九16）

第一章 「师傅，我该行什么善……？」（玛十九16）
      基督与伦理问题的答复
        「有一个人来到耶稣跟前」（玛十九16）

6.　耶稣同富贵少年谈话，是玛窦福音十九章所述，提供我们有用的线索，活泼有力的来探讨祂的伦理训导：「有一个人来到耶稣跟前说：『师傅！我该行什么善，为得永生？』耶稣对他说：『你为什么问我关于善？善的只有一个。如果你愿意进入永生，就该守诫命』。他对耶稣说：『什么诫命』耶稣说：『就是：不可杀人，不可奸淫，不可偷盗，不可作假见证，应孝敬父母，应爱你的近人，如爱你自己』。那少年对耶稣说：『这一切我都遵守了，还缺少什么？』。耶稣对他说：『你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我』」（玛十九16-21）十三。

  「师傅！我该行什么善，为得永生？」（玛十九16）

7.　「有一个人．．．．」。玛窦福音没有指出他的名字，在这少年身上，应承认任何一个人，自知或不自知地，走近耶稣，人类的救主，向祂询问有关伦理的事。为这少年人，与其说他要问应守什么规矩，不如说是问什么是生命丰富的意义。实在说，这是人类任何思维与行动所渴求的，暗中追寻，内心向往，而发动自由。这一询问，最终就是追寻至善，祂吸引召唤我们走向祂；这就是天主召唤的声音，祂是人生命的来源与终向。正是在这一观点下，梵二大公会议切盼改进伦理神学，使伦理神学能说明信友在基督内所接受的崇高使命十四、它是满足人心希望的惟一答案。

为使人类能与基督相遇，天主安排了自己的教会。教会实际上「切望每一个人能找到基督，使基督能与每一个人同走生命的道路」十五。

「师傅！我该行什么善，为得永生？」（玛十九16）
8. 富贵少年问纳匝肋耶稣的问题，是从心灵深处发出的：每一个人生命的基本问题，必需予以回答：这问题关系着该行的善（伦理的）与永生。和耶稣对话者，一定知道伦理的善与自己的幸福很有关系。他是一个虔诚的以色列人，生活在天主的法律阴影之下。他所以问耶稣这问题，我们可以假定他并非不知道答案，更好说是受耶稣人格的吸引，使他心里对伦理的善激起新的问题。他显然觉察到需要请教祂，因为祂以基本的新劝语开始宣讲：「时期已满，天主的国临近了；你们悔改，信从福音罢」（谷一15）。
我们今天的人们必须再次转向基督，由祂接受善与恶的回答。祂是老师，祂复活起来了，在祂内有生命，祂常临在于教会与世界中。祂为信友们开启圣经，圆满昭示天父的意思，并教导伦理操守的真理。身为施行救援的泉源与顶峰，人类历史的元始与终末（参阅默一8；廿一6；廿二13），基督昭示人的情况与使命。为此，「一个愿意澈底了解自己的人-不但依照直接的、片面的或肤浅的，甚至是幻觉的标准和尺度-他必需要带着他的困惑、怀疑、甚至他的软弱和罪过、他的生命和死亡，请教基督。他应该把整个的他，带进基督内，他应该『采取』并吸取整个的降生和救赎的实体，为能找到自己。假如他内心有这种深刻的过程，他不但结朝拜天主的果实，也在自己内心有深自惊讶的果实」十六。
如果我们愿意更深的了解福音对伦理的道理，及其中包括的不变的真理，我们就应细心研究福音中富贵少年提出的问题，再加上耶稣所作的答复，让耶稣领导我们。耶稣身为细心而有耐心的老师，祂亲手拉着少年人的手，逐步地引他入全部真理。

  「善的只有一个」（玛十九17）

9. 耶稣说：「你为什么问我关于善？善的只有一个。如果你愿意进入生命，就该遵守诫命」（玛十九17）。在马谷及路加的记载中，是这样问：「你为什么称我善？除了天主一个外，没有谁是善的」（谷十 18；参阅路十八 19）。

在答复问题以前，耶稣告诉少年人，应细心考虑为什么提出这问题。「善师」告诉问话的人-我们众人-为答复这问题：「我应该行什么善，为得永生？」，我们非得全心全灵归向祂，「只有一个善」不可；因为「除了天主一个外，没有谁是善的」（谷十18；参阅路十八19）。惟有天主能对善作答复，因为祂就是善。

寻求善，实际上，就是归向天主，止于至善。耶稣显示少年人向祂提出的问题，实在是宗教问题，他所说的善，吸引人、约束人、以天主为根源、就是天主，惟有祂堪当被人「全心、全灵、全意」（玛廿二37）爱慕，祂是人类幸福的泉源。耶稣把好的伦理行为的问题，回归到其宗教根源、承认天主、惟一的善、永生的圆满、人类行为的终点、圆满的幸福。

10. 教会受了师傅言语的教导，坚持人是按造物者肖像所造，基督圣血所救赎，圣神的临在所祝圣，生命的最后目的就是「颂扬祂的光荣」（弗一12），以自己每一行为反映祂的光辉。圣盎博曾写道：「秀丽的灵魂，你要知道你是天主的肖像。人哪，你要知道你是『天主的光荣』（格前十一7）。你听怎样你是祂的光荣呢。先知说：你的知识深奥无比，为我确实高不可及。这就是说：在我的工程中，你的尊严是最奇妙的，在人的心灵中你的智慧受到宣扬。当我观察我自己时，就如你在探索我的隐密思想与我心灵深处的感受，我承认你知识的奥妙。为此，人哪！要认清你的伟大，并要注意你自己．．．．」十七。

人之为人，人应作什么，天主一经启示，便完全明白。天主十诫就是用这话作为基础：「我是上主你的天主，是我领你出了埃及，奴隶之所。除我之外，你不可有别的神」（出二十 2-3）。在同以色列的盟约的十句话中，在整个法律中，天主让人认识，并承认的，就是那一位，「只有祂是善的」；就是那一位，即便人有罪，祂仍是伦理行为的「模范」，按照祂的命令：「你们应该是圣的，因为我，上主你们的天主是圣的」（肋十九 2）；祂就是那一位，祂信守祂对人的爱，给了人祂的法律（参阅出十九 9-24；二十 18-21），为使人恢复同造物主，以及整个宇宙，先前的和谐，尤其引人进入天主的爱中：「我必住在你们中间，做你们的天主，你们做我的百姓」（肋廿六 12）。

伦理生活就像是对天主由于爱人而作的慷慨主动，予以答复。这种爱的答复，正是按照申命纪所说的基本诫命：「以色列！你们要听着：上主，我们的天主是惟一的天主。你们当全心、全灵、全力，爱上主，你们的天主。我今天吩咐你们的这些话，你们要牢记在心，并将这些话，传授给你们的子女」（申六4-7）。所以，伦理生活包括着天主无偿的爱，也应当反映天主的光荣：「为爱天主的人，能够悦乐祂所爱的已经满足：因为祂所期待的赏报就是能爱：所以爱德来自天主，天主就是爱」十八。

11.「只有祂是善的」这一声明带我们到诫命的「第一块石板」，它叫我们承认天主是惟一的主，只对祂我们应表示最高敬礼，因为祂是无限圣善的（参阅出二十 2-11）。善是属于天主的、听命于祂，履行正义、爱好慈善，虚心与你的天主来往（参阅米六 8）。承认上主是天主，是法律的重点和核心，其它个别诫命都由此而来，归向于此。藉守好诫命的伦理道德，显示出以色列人民是属于天主的，因为惟有天主是善的。这是圣经的见证，在圣经的每一页都感受到天主绝对的圣善：「圣、圣、圣、万军的上主」（依六 3）。

既然惟有天主是善的，那么任何人为的努力，即使严格遵守诫命，也无法「满全」法律，就是承认上主为天主，向祂致惟独祂应得的钦崇（参阅玛四 10）。这种满全（诫命）只能从天主的恩赐而来：因为这是一种分享，在耶稣基督内所显示、并传达的天主性的善，祂的富贵少年用「善师」来称呼的耶稣。眼前少年所猜想到的一点点，终于在耶稣邀请他「来！跟随我」（玛十九 21）时，才完全明白。

  「如果你愿意进入永生，就该遵守诫命」（玛十九17）

12. 只有天主可以回答关于善的问题，因为祂是惟一的善。但是天主已经回答了这问题：当祂在创造人时、命令人以智慧、以爱情经由刻画在人心中的法律（参阅罗二 15），「自然律」的时候，就回答了此问题。「自然律不是别的，而是天主赋于我们的灵性之光，我们因此知道该作什么和该避免什么。天主在创造时给了人这种光明和法律」十九。继而天主在以色列历史中，特别在西乃山的诫命中，以「十诫」回答了此问题，从此建立了盟约的子民（参阅出二十四），祂称这子民是自己「在各民族中特有的财产」，「圣洁的邦国」（出十九 5-6），使他们在各民族中宣扬祂的圣善（参阅智十八 4；则二十 41）。十诫的颁布是新盟约的预许和记号，以新盟约天主再次澈底把法律写在人的心里（参阅耶三十一 31-34），就替代了只能扰乱人心的罪恶的法律（参阅耶十七 1）。从此将给予「新的心」，因为在那里住着「新的精神」，天主的神（则三十六 24-28）二十。

为此，在阐明「善的只有一个」以后，耶稣对少年人说：「如果你愿意进入生命，就该遵守诫命」（玛十 17）。这样表明了永生和遵守天主的诫命之间的紧密关系：原来天主的诫命指示生命的道路，并引导进入生命。从新梅瑟-耶稣的口中又给了人十诫；祂亲自澈底证实并提供给人作为进入永生的条件。诫命与许诺相连：在旧约内许诺的对象是占有土地，人们在自由正义之下生活于其间（参阅申六 20-25）；在新约内许诺的对象是天国，一如耶稣「山上讲词」开端所说的，这讲词丰富圆满地形成了新的法律（参阅玛五 7），明显地与天主在西奈山交给梅瑟的十诫相吻合。「永生」的说法与天国一样，就是分享天主自己的生命。圆满的分享只有在死后，但以信德来看，永生在现在就是真理的光明，生命意义的泉源，一种不完美的分享澈底跟随基督。在与富贵少年相遇以后，耶稣给门徒说：「凡为我的名，舍弃了房屋、或兄弟、姊妹、父亲、母亲、儿女、田地者，必要领取百般的赏报，并承受永生」（玛十九 29）。

13. 耶稣的答复没有满足少年人，他继续问师傅关于应遵守的诫命：「什么诫命」？（玛十九 18）。他问在生命中他应该作什么、为使天主的圣善能够显示出来。耶稣先把少年人的心转向了天主，现在要他注意十诫中关于近人的部分：「耶稣说：就是，不可杀人、不可奸淫，不可偷盗，不可作假见证，应孝敬父母，应爱你的近人，如爱你自己」（玛十九 18-19）。

从谈话的上下文，尤其从路加和马谷的对观经文比较，显示耶稣无意列举所有为进入生命需要的诫命，而更好说是要告诉少年人，在别的诫命以先，有十诫的核心，从而解释「我是上主，你的天主」，为人有何意义。不过，我们不能不注意吾主特别提醒少年人的诫命，那是属于「第二块石板」的，其撮要与根据就是爱近人的诫命：「爱你的近人，如同爱你自己」（玛十九 19；参阅谷十二 31）。由于这个诫命正显出个人人格的特别尊严，那正是「天主为人的本身而愿意的惟一受造物」二一。十诫的各项诫命，实际上无非就是对人的善的一条诫命的许多反照。就是人身为有灵有肉的人，他与天主，以及与近人和其它物质世界有关的许多不同的善。一如天主教要理所说：「十诫是天主启示的一部分。同时告诉我们人的真正人性。十诫表达了基本的义务，因而，间接地表示内在于人性的基本权利」二二。

耶稣和对话的少年所提的诫命，就是藉保护人的许多善而维护天主的肖像-人的善。「不可杀人，不可奸淫，不可偷盗，不可作假见证」，是用禁止的方式说出的伦理规律。禁止的规律更有力地保护人的生命、婚姻中人的共融、私有财产、爱护真理，以及好的名誉。

诫命是爱近人的基本条件，同时是爱的证明。诫命是走向自由必要的第一步，自由的起点，圣奥思定写道：「自由的开端，是没有罪恶的自由：：就是（没有）杀人、奸淫、通奸、偷盗、欺骗、亵圣等等。当人开始没有犯罪（任何基督徒都该没有犯罪），就可仰起头来，走向自由；但这仅是自由的开始，还不是完善的自由．．．．」二三。
14.这当然不表示基督要把爱近人放在前面，或者要与爱天主分开。相反的才是真的，一如对法律学士的谈话中所显示的：法学士与少年人问题很相似，耶稣指出爱天主爱近人两个诫命（参阅路十 25-27），告诉他要得永生必须都遵守：「你这样作，必得生活」（路十 28）。然而却是这诫命的第二部分引起法学士的好奇与问题：「毕竟谁是我的近人」（路 29）。师傅用善心的撒玛黎雅人的比喻回答；这比喻是了解爱近人的关键（参阅路十 30-37）。

两条诫命「全部法律和先知都系于此」（玛廿二 40），彼此之间都紧紧相连、相通。基督自己以言以行证明其不可分解的统一性：基督的使命在救赎人类的十字架上（参阅若三 14-15），达于极点，这就是祂对天父及对人类不可分的爱的记号（参阅若十三 1）。

此外，新约与旧约都明认，不爱近人，就是不具体地满全诫命，就不可能爱天主。若望在书信里特别有力的强调：「假使有人说：『我爱天主』、但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主」（若壹四 20）。

福音作者回应基督的伦理宣讲，此伦理宣讲奇妙地、确切地在善心的撒玛黎雅人的比喻中（参阅路十 30-37），以及在最后审判的讲词中（参阅玛廿五 31-46），表达了出来。

15. 在福音伦理的大宪章－「山上讲词」中 二四，耶稣说：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全」（玛五 17）。基督是圣经的锁钥：「你查考经典：是这些经典为我作证」（若五 39）；祂是救援计划的中心，新约旧约的综合，法律的许诺与许诺在福音中的满全；旧约与新约之间永远生活的关键。圣安博陈述圣保禄的意见：「基督是法律的结束」时（罗十 4），曾写道：「结束不是亏缺的意思，而是法律的满全：在基督内完成的。因祂来不是废除法律，而是满全。如同有旧约存在，但全部真理是在新约，法律也是：经梅瑟所颁的法律是真正法律的图像，梅瑟的法律实乃真理的样板」二五。

耶稣引导天主的诫命走向满全，尤其是爱近人的诫命，把它的要求内在化，彻底化。爱近人从一颗爱心流露出来，因为他真爱，他就准备着以最高的要求来生活。耶稣表示诫命不应懂成是最低的界限，而不准超越，而是走向伦理和属神的成全境界的道路，其中心就是爱（参阅哥三 14）。这样「不可杀人」的诫命，就成了邀请人显示关怀的爱情，保护爱惜人的生命；禁止奸淫，就成了邀请人以纯洁的眼光看人，尊重身体的婚姻意义：「你一向听人说：不可杀人；谁若杀了人，应受裁判。我却对你们说：凡向自己弟兄发怒的，就要受裁判．．．．。你一向听人说：不可奸淫；我却对你们说：凡注视妇女，有意贪恋她的，他已在心里奸淫了她」（玛五 21－22，27-28）。耶稣自己就是活生生的法律的满全，因为祂以完全奉献自己满全了法律的真正意义：祂自己成了每一个人的活的法律，邀请每一个人追随祂，藉圣神赐给恩宠，把祂自己的生命与爱与人分享，并供应力量在选择与行动上为自己作证（参阅若十三 34-35）。

  「你若愿意是成全的」（玛十九21）

16. 对诫命的答复不能满足少年人，他又问耶稣说：「这一切我都遵守了，还缺少什么？」（玛十九 20）。如果正确考虑天主法律所包括的一切要求，凭良心说，颇难承认：「这一切我都遵守了」。即便少年人如此回答，他自幼严正而慷慨接受了最好的伦理教养，他仍承认离目的尚远，当耶稣面前自惭缺少什么。耶稣以祂最后的答复，填补他良心的不足：耶稣发觉他对圆满的渴望，超越对诫命的法律式的解释，善师便邀请少年人进入成全的道路：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我」（玛十九 21）。

一如前面耶稣的回答，这里也一样，应该在全部福音伦理的上下文中，特别在山上讲词论真福（参阅玛五 3-12）的上下文，去阅读、去了解，其中首推贫穷者乃真福，如同玛窦所明言：「精神的贫穷」（玛五 3），就是谦逊弱小的人。

在此观点下也可说真福也包括在耶稣对少年的问题内：「我该行什么善，为得永生？」。的确，每一种真福特别许诺那能够使人进入永生的「善」，就是永生。

真福本来不是指一些特别的规定，而是指生活中一些基本态度及情绪，所以，并不完全等于诫命。但真福与诫命之间并没有分离或对立：二者皆属于善和永生。山上讲词以宣布八端真福开始，但也包括与诫命的关系（参阅玛五 20-48）。同样，山上讲词显示诫命对真福本有的成全。远景是开放的，并导向此成全。真福，主要是许诺，从此间接地流出伦理生活的规诫。这原来就像是基督的自画像，也因此构成了跟随基督、与基督生活共融的劝勉二六。

17. 我们不知道福音中的少年，对耶稣第一个答复：「你如果愿意进入生命，就该遵受诫命」的严格要求内容，有多少了解；不过可以确定的是，少年人愿意尊重诫命的一切伦理要求，相当于成全的意愿能生根和成熟的绝对必要的土地，愿意了解诫命在跟随基督上完全地完成。耶稣和少年人的谈话，帮助我们了解，被召叫到齐全的人在伦理上成长的条件：少年人遵守了诫命，却显示出自己不能只靠己力而走到第二步。为走到这一步需要人的成熟自由（如果你愿意成全）以及天主圣宠的恩惠（「来！跟随我」）。

齐全要求成熟地付出自我，人的自由就是走向这种成熟。耶稣给少年人指出诫命就是得永生必需的条件，而舍弃一切所有并跟随主是一种邀请：「如果你愿意．．．．」。耶稣的话表示自由趋向成熟成长的特殊动力，同时证明自由与天主诫命之间的基本关系。人的自由与天主的诫命二者之间并不冲突，反而彼此呼应。基督的门徒知道自己的蒙召是为自由：「弟兄们，你们蒙召选是为得自由」（迦五 15），圣保禄曾喜悦而自豪地宣称。但他立即加以分别：「但不要以这自由作为放纵肉欲的借口，惟要以爱德彼此服事」（见同一处）。保禄宗徒坚决反对凭法律才能成义，与人由诫命中「解放」毫无关系，反之，应该为实行爱德而服务。「因为谁爱别人，就满全了法律。其实，『不可奸淫，不可杀人，不可偷盗，不可贪恋』，以及其它任何诫命，都包含在这句话里：『就是爱你的近人如同你自己』」（罗十三 8-9）。

圣奥奥思定，在论过遵守诫命犹如初级的不齐全的自由后，接着说：「有人说，为什么没有齐全的自由﹖因为『我觉得在我的肢体上有另一种法律，反对我心灵的法律．．．．。一部分是自由，一部分是奴隶，还没有完全、纯粹、圆满的自由，因为还没有到永远的境界。一方面我们保留了我们的软弱，另一方面我们已达到自由了。我们所有的罪都在领洗时已被洗掉，难道罪恶全被洗掉，就没有留下软弱了吗﹖如果没有留下软弱，我们就在此生没有罪地活着了。谁敢这样说，岂不是骄傲人，对救赎的仁慈不堪当的人吗？．．．．所以，既然留下了部分软弱，我大胆地说：我们服事天主多少，我们就有多少自由；同时由于我们追随罪恶的法律，我们仍是奴隶』二七。

18.那「依肉体生活的人」，觉得天主的法律像一种负担，而且是自由的否定，或者至少是自由的限制；反过来，谁为爱所催迫，「随圣神引导行事的人」（迦五 16），想要为别人服务的人，却在天主的法律上找到基本及必需的道路，在此道路上实行爱是一项自由选择且自由生活出的事。而且，他们觉得发自内心的「需要」，而非被迫，不只满意于法律的最低要求，而是生活出法律的「圆满」。只要我们活在此世，就是在未定之天，在软弱中，但是靠天主的恩宠能够得到天主儿女的圆满自由（参阅罗八 21），因而以我们的伦理生活要相称于我们的崇高使命：即「在圣子内的儿子」（filii in filio）。号召作出齐全的爱，绝不限于少数人。「去！变卖你所有的，施舍给穷人」，这邀请连同许诺「你必有宝藏在天上」，属于每一个人，因为是爱近人诫命的基本满全，如同下面的邀请「来跟随我」，是爱天主的新而明确的形式。诫命与耶稣对富少年的邀请，正是为了单一而不可分的爱德服务，自然地趋向成全，其尺度只有一个，就是天主：「你们该是成全的、如同你们的天父是成全的一样」（玛五 48）。在路加的福音中耶稣更加说明了这成全的意义：「你们应当慈悲，就像你们的父那样慈悲」（路六 36）。

  「来！跟随我」（玛十九21）

19. 此成全的道路同时又是其内容的就是在于跟随基督，舍弃一切所有，连自己在内。这正是耶稣与少年人谈话的结论：「来！跟随我」（玛十九 21）。这是一项邀请，门徒们在基督复活后，圣神领他们进入一切真理时（参阅若十六 13），完全领会到其伟大。

是耶稣亲自主动邀请人们跟随祂。祂的召叫首先是向着那些祂赋予特殊使命的人，由十二位开始；但是，明显的每位信徒也被召成为基督门徒（参阅宗六 1）。因此，跟随基督是基督徒伦理本质的、首要的基础；如同以色列民族跟随天主，祂在旷野中领他们进入预许之地（参出十三 21），同样每个门徒应该跟随耶稣，就是天父自己吸引到耶稣去的人（参阅若六 44）。此处不仅论及使听一端道理及接受服从一条诫命，而更澈底地说，它包括更依附着基督本身，分享基督的生命与命运，分担祂对天父旨意出自爱心与自由的服从。藉以信德所作回应及追随降生的智慧，耶稣的门徒真正成了天主的门徒（参阅若六 45）。原来，耶稣是世界之光，生命之光（参阅若八 12）。耶稣是牧人，祂领导羊群并牧养他们（参阅若十 11-16）；耶稣是道路、真理及生命（参阅若十四 6）；祂引导人到父跟前，甚至谁看见子，就看见父（参阅若十四 6-10）。因此，效法子，就是效法「不可见的天主的肖像」（哥一 15），就等于效法父。

20. 耶稣要求我们跟随祂，遵循着祂的爱的足迹，就是为了爱天主把自己完全付出给弟兄们的爱：「这是我的命令：你们应该彼此相爱，如同我爱了你们」（若十五 12）。这「如同」二字要求效法基督，效法祂的爱德，这以洗脚表示出来：「我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所作的去作」（若十三 14-15）。耶稣作事的方式、祂的说话、祂的行动和祂的命令，都是基督徒生活的伦理规则。因为祂的这些行动，特别祂的受难及在十字架上的死亡，都是祂对天父及对人类的爱情的活的启示。凡是跟随耶稣的人，祂都要求他们效法祂这种爱情。这就是「新的」命令：我给你们一条新命令，你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。如果你们之间相亲相爱，世人因此就可认出你们是我的门徒」（若十三 34-35）。

「如同」这个词也指着耶稣爱情的尺度，以及祂的门徒彼此相爱的尺度。耶稣说了「这是我的命令：你们该彼此相爱，如同我爱了你们一样」（若十五 12）以后，耶稣继续说话，表示祂在十字架上把祂的生命作为祭献的礼物，祂作证要爱他们「到底」（若十三 1）：「人若为自己的朋友舍掉性命，再没有比这更大的爱情了」（若十五 13）。

耶稣邀请那少年人在成全的路上跟随自己，耶稣要求他在爱的命令上，在「祂」的命令上，该是成全的：叫他投入完全给予的行动中，就是叫他和「善」师培养一样的爱情，像祂一样爱「到底」。凡是愿意跟随耶稣的人，祂都向他们要求这件事：「谁若愿意跟随我，该弃绝自己，背着十字架来跟随我」（玛十六 24）。

21. 跟随基督不是外表的效法、因为是属于人心灵深处的。作耶稣的门徒，就是怀有耶稣基督的心情，祂成了仆人、甚至在十字架上奉献了自己（参阅斐二 5-8）。基督借着信德居住在信者心里（参阅弗三17），就这样门徒与主相似。这是圣宠的效果，也是在我们内工作的圣神临在的效果。

与基督成为一体，基督徒成了祂身体的肢体，这身体就是教会（参阅格前十二 13、27）。在圣神推动下，圣洗在死亡与复活的逾越奥迹中，把信友完全同化于基督、使他穿上基督（参阅迦三 27），如同圣奥奥思定大声向受洗者宣讲的：「我们庆幸，我们感谢，我们不仅成了基督徒，而且成了基督…你们惊奇，你们喜乐吧：我们成了基督！」二八。因罪恶而致死，受洗的人接受了新生命（参阅罗六 3-11）：借着在基督耶稣内的天主而生活，被召叫按照圣神而行事，彰显圣神的效果在自己的生活上（参阅迦五 16-25）。然后，参与感恩祭，新盟约的圣事（参阅格前十一 23-29），就是同化于基督、「永生」泉源（参阅若六 51-58）的顶点，也是把自己完全付出的来源与力量，圣保禄证实，耶稣命令我们在礼仪中、在生活中记念的事：「直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡」（格前十一 26）。

  「为天主一切都是可能的」（玛十九26）

22. 耶稣同富贵少年谈话结尾颇不愉快：「少年人一听这话，就忧闷地走了；因为他拥有许多产业」（玛十九 22）。不仅是富贵人，连门徒们对跟随耶稣的召叫也都心灰意冷，因为这项要求实在超过人的愿望和力量：「门徒们听了，就非常惊异说：『这样，谁还能得救呢？』」（玛十九 25）。但师傅举出天主的全能：「为人这是不可能的；但为天主一切都是可能的」（玛十九 26）。

在玛窦福音同一章里（十九 3-10），耶稣解释梅瑟法律下有关婚姻时，祂反对休妻的权利，而使梅瑟法律归元到更严肃、更原始的「起初」：天主原来对人的计划，人在犯罪后已无能为力：「梅瑟为了你们的心硬、才准许你们休妻，但起初并不是这样」（玛十九 8）。提到「起初」，使门徒困惑，他们这样表达说：「人同妻子的关系如果是这样，倒不如不娶的好」（玛十九10）。耶稣特别提到「为了天国」（玛十九 12）而守的独身奇恩，说出一项普遍原则，指出了由于天主给人的恩宠开启了新而奇特的可能性：「耶稣对他们说：『这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟』」（玛十九 11）。

人只凭自己的力量不能效法而活出基督的爱：只有靠所受的恩赐才能有这样的爱。如同主耶稣从自己的父接受爱，这样祂才能自由地通传给门徒们：「正如父爱了我，同样我也爱了你们；你们应存在我的爱内」（若十五 9）。基督的恩赐就是祂的圣神，圣神的第一个「效果」就是仁爱：「天主的爱借着所赐与我们的圣神，已倾注在我们心中了」（罗五5）。圣奥奥思定问说：「是爱才使人遵守诫命呢﹖或是遵守诫命才促成爱呢？」但是他回答说：「谁能疑惑爱是第一呢﹖因为没有爱的人，就没有理由遵守诫命」二九。

23.「在基督耶稣内生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律」（罗八 2）。用这些话圣保禄宗徒让我们想一想，在基督内完成的救恩史中，（旧）法律与（新约）恩宠的关系。圣保禄承认法律的教育作用，叫有罪的人有能力测量出自己的无能，去掉自己完全自足的高傲，开启他呼求并接受「圣神内的生命」。只有在这新生命中，才能遵守天主的诫命。因为人成义是借着在基督内的信德（参阅罗三 28）：法律要求「义德」，它却无法给予，而是每个信徒，由于主耶稣所启示而赐给的。圣奥奥思定把圣保禄从法律到恩宠的思考，奇妙地浓缩在下面的一句话里：「颁布法律，为能找到恩宠，赐予恩宠，为能满全法律」三Ｏ。

「爱及生命按照福音来说，首先不能以诫命的方式来看，因为其所要求的，超越人的力量。但以天主恩赐的成果而言，却成为可能的，」因为天主的恩宠，能够治疗、增强、变化人的心：「因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的」（若一 17）。

为此，永生的许诺与恩宠的赐予彼此相连，而我们接受的圣神恩赐已经是「得嗣业的保证」（弗一 14）。
24. 这样显示出来，爱的诫命，以及爱所趋向的成全诫命的原始真正面目：只有恩宠才为人开辟了可能性，就是天主的恩赐，天主的大爱。从另一方面说，就是自觉有天主的恩赐、在耶稣基督内享有天主的爱，才产生、支持一个爱天主、爱弟兄的负责的回答，如同圣若望宗徒在他的第一书信里所诚恳嘱托的：「可爱的诸位，我们应该彼此相爱，因为爱是出于天主；凡是有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱…可爱的诸位，既然天主这样爱了我们，我们也应该彼此相爱…我们应该爱，因为天主先爱了我们」（若壹四7-8，11，19）。

在天主的恩宠及人的自由，在恩赐及责任之间的这种密切连系，圣奥奥思定用极简单而又高深的祈祷表示出来：「求你恩赐你所命令的，命令你所愿意的」三一。

恩赐并不减低，而是加强爱的伦理要求：「祂的命令就是叫我们信祂的子耶稣基督的名字，并按照祂给我们所出的命令，彼此相爱」（若壹三 23）。只有由于守诫命，人们才可以「存留」在爱内，如同耶稣所说：「如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在祂的爱内一样」（若十五 10）。

圣多玛斯收集了耶稣对伦理宣报的核心，及宗徒们的宣讲，又把东西方教父的传统，特别是圣奥思定的传统三二，以很美妙的综合写说，新法律就是因信耶稣而赐予的圣神的恩宠三三。福音中也提到的外在的诫命可使人有此恩宠，或在人的生活中产生效果。因为新法律不只说应该作什么，但是也给予「履行真理」的力量（参阅若三 21）。同样圣若望基所观察到，新法律是在五旬节日圣神降临时公布的，宗徒们「不是像梅瑟手里拿着石板从山上下来，而是心里怀着圣神…藉祂的恩宠而成为一本生活的法律、一本生活的书」三四。

  「看！我同你们天天在一起，直到今世的终结」（玛廿八20）

25. 耶稣同富贵少年谈话，在某种意义下，在每一个时代，也在现代，仍旧继续着。「师傅！我该行什么善，为得永生﹖」这一问题发自每一个人的内心，但惟有基督一人提供圆满的决定性的答复。师傅讲解天主的诫命，邀请人随从祂，给人恩宠以度新的生活，常常在我们中间临在并工作，犹如祂所许诺的：「看！我同你们天天在一起，直到今世的终结」（玛廿八 20）。基督与每一个世代的人的关系，是借着祂的身体，就是教会表示出来。为此，主为其门徒许下圣神，使他们「想起」，并教导他们了解诫命（参阅若十四 26），这圣神将成为世界的新生命的泉源（参阅若三 5-8；罗八 1-13）。

天主在旧约所规定的伦理诫命，在新而永久的盟约内，借着成为人的天主子，而达于齐全，在历代不同的文化中，都应该忠实地遵守，并经常见诸实行。解释诫命的任务，由耶稣托给宗徒们及他们的继任人，有真理之神的特别保护：「听你们的，就是听我」（路十 16）。宗徒们靠这圣神的光照与助佑，肩负起宣讲福音，及昭示主的「道路」（参阅宗十八 25）的任务，特别教人如何跟随并效法基督：「为我生活原是基督」（斐一 21）。

26. 在宗徒们的伦理教理中，除了对特殊历史事件及文化有关的劝勉与指导外，也有操行方面的道德规范：这可从他们的书信中看出，其中包括他们在圣神的领导下，对在各种不同文化环境中，生活出来的天主诫命的解释（参阅罗十二－十五；格前十一－十四；迦五－六；弗四－六；哥三－四；伯前及雅）。宗徒们被派宣讲福音，从教会开始之初，由于他们的牧灵职责，就监督着基督徒的正确品行三五，同样他们操心信德的纯正，以及藉圣事对天上神恩的传递三六。最初的基督徒，无论来自犹太民族或其它民族，与异教徒的分别，不但是在他们的信德与礼仪，而且也在他们的伦理品行，那是由新法律所启发的三七。因为教会是信德的共融，同时也是生活的共融，它的生活规则是「信德藉爱德而工作」（迦五 6）。

不应危害信德与生活间的和谐：教会的合一受到伤害，不但是由于基督徒的背弃和推翻信德的真理，而且也是由于那些轻视福音召叫他们当尽的伦理职责（格前五 9－13）。宗徒们曾经强烈谴责，把内心的虔诚与表示并证实这种虔诚的行动分开的人（参阅若壹 二 3－6）。从宗徒时代起，教会的牧人曾经明白地惩罚言行不符的人三八。

27. 在教会合一的总则下，推动与保持信德与生活和谐的任务，由耶稣托给了宗徒们（参阅玛廿八 19－20），这任务在他们的继任者牧职上继续着。这在生活的圣传中很明显，如同梵二所明言：「教会藉自己的道理、生活及敬礼，把其自身所是，及其所信的一切，永垂于世，并传递于万古千秋。这来自宗徒们的传承，在圣神的默导之下，在教会内继续着」三九。教会在圣神内接受并传授圣经，作为天主在历史中所作的「大事」的见证（参阅路一 49），又藉教父及圣师们的口宣认圣言降生的真理，在圣人圣女的生活及殉道者的牺牲上、把诫命及爱德付诸实行，在礼仪中教会庆祝在主内的希望：基督徒就是靠这种传承接受「福音活的声音」四Ｏ，作为天主上智及圣意的忠实表达。

上主法律忠实的解释，藉圣神的助佑，在传承内发展着。同一圣神，祂是耶稣的诫命及教训的启示泉源，同样也对所坚持的、对忠实陈述的、对在不同的时空下所作的适应，予以保证。这些诫命的「实施」，就是一种记号与效果，表明对启示更深刻的认识，以及在信德光照下，了解新的历史和文化的背景。不过这只能证实启示的永久性，并遵守教会的道理与生活的伟大传承所提供的解释，那就是教父们的道理、圣人们的生活、教会的礼仪，和训导当局的教训所证实的。

但是，个别而论，梵二则说：「以权威解释所写成或所传授的天主圣言之职权，只属于教会生活的训导当局，它藉耶稣基督的名义而行使其权威」四一。这样教会以自己的生活、以自己的教训，显示自己是「真理的柱石与基础」（弟前三 15），包括有关伦理行为的真理。因为「无论在何时何地，教会有权宣报伦理原则，包括社会秩序原则，对人的任何事务，只要有关人格的基本权益，或人灵的得救有所要求时，亦有权审断」四二。
特别对我们现代热烈讨论的伦理问题，对新兴起的趋向与意见，教会训导当局，为忠于耶稣基督，为继续教会的传承，深切感到应提供自己的辨识与训导，以便对走向真理与自由的人们有所裨益。


通谕（若望保禄二世）-第二章 「你们不可与此世同化」（罗十二 2）-天主教图书中心--天主教文学,书籍,图书,书库

真理的光辉

第二章　「你们不可与此世同化」（罗十二 2）

第二章　「你们不可与此世同化」（罗十二 2）
教会及今日伦理神学某些潮流的辨识
你们应按健全的道理讲授（参阅铎二１）

28. 默想了耶稣与富贵少年的对话，使我们能够收集旧新约内对伦理行为的主要启示。这就是：人及人的行为附属于天主权下，因为「只有祂是善的」；人类行为的伦理善与永生；基督徒的身分，它为人类齐全的爱开辟了视野；最后是圣神的恩赐，是「新受造物」（格后五 17）伦理生活的泉源与途径。

教会在反省伦理问题时，常记得耶稣对富贵少年说的话。圣经常是教会伦理教义的活的及丰富的泉源，如同梵二所说，福音是「全部救援真理和道德训诲的泉源」四三。教会忠实保存了天主圣言所教训的，不只是当信的真理，而且连伦理行为在内，就是中悦天主的行为（参阅得前四 1），并遵照道理的进展，一如当信的真理有进展一样。在圣神保护之下，引领她进入一切真理（参阅若十六 13），「在圣言降生成人的奥迹内，人的奥迹才能显出来」四四，教会从未停止，也从来不会停止加以研究。

29. 教会的伦理反省，时常在基督、「善师」的光照之下进行，也以称为「伦理神学」的神学的特定形式，有所进展，就是它接受并诘问天主的启示，同时答复人类理智的要求的学术。伦理神学就是关于「伦理」的反省，也就是关于人类行为的善或恶，以及作出行为的人的善或恶的反省，在此意义之下，伦理神学是开放给每一个人的。但它也是「神学」，因为它承认「那唯一是善者」，为伦理行为的原始与目的，同时凡在基督内献身予人的，带给他天主性生命的幸福。

梵二大公会议劝勉学者「改进伦理神学，其学术性的解释应受圣经更多的滋养，说明教友在基督内使命的崇高，以及他们在爱德内为世界的生命多结美果的责任」四五。同一大公会议鼓励「神学家们一方面坚持神学的固有方法及需求，同时从事发掘向现代人传达真理的更适宜的方式，因为在信德的宝库或真理，以及在确保真理内容不变的条件下，发挥真理的方式之间，是有区别的」四六。从此，大公会议更邀请所有教友，但特别邀请神学家们：「信友应与其同时代的人度亲密团结的生活，应彻底了解那些文化中所表达的他们的思想方式和感受」四七。

在大公会议激励之下，不少神学家的努力，已经得到效果，以相当有益的反省，把应信及应实践的真理，以更适合于现代人的感受及问题，呈现出来。教会，特别是耶稣最先托给教导任务的主教们，深深珍重这项工作，并鼓励神学家们继续努力，受到「敬畏上主是智慧的开端」（参阅箴一 7）的深切灵感。

但是，在大公会议以后，在神学讨论中，却同时发展出若干与「健全道理」不合的基督徒伦理的解释。固然教会训导当局无意强加予教友们某种特殊的神学或哲学的体系，但为了「善加护守，并忠实详解天主的圣言」四八，应该声明若干神学上的趋向，或者若干哲学上的论证，与启示的真理是互不相容的四九。

30. 可敬的主教弟兄们，我们以这篇通谕写给你们，想要陈述必要的原则，为能分辨什么与「健全的道理」相背的，促请注意教会伦理教义的要点，这在今日似乎濒临于错误的危险，或者暧昧不清，或者遭人遗忘。

此外，这些要点关系着一些问题：「对于今日一如往昔，那深深激动人心的人生之谜：人是什么？人生的意义与目的何在？什么是善﹖什么是罪﹖痛苦的由来与目的是什么？如何能获得真幸福？什么是死亡，以及死后的审判和报应？最后，还有那围绕着我们的存在，无可名言的最终奥秘：我们由何而来？将往何处？」五Ｏ。

这些还有别的问题，比如：什么是自由﹖自由同天主法律中包括的真理的关系是怎样的？良心在人的伦理发展中的角色是什么﹖怎样按照善的真理分辨人的权利和义务﹖可以用基本的问题来总括，即福音中的少年问耶稣的：「师傅，我该行什么善，为得永生﹖」。因为教会被耶稣派遣宣讲福音，「去使万民成为门徒…教训他们遵守我所吩咐你们的一切」（参阅玛廿八 19－20），今日教会再次提出师傅的答案，它有光明与力量，去答复最引起争论与复杂的问题。这种光明与力量正促使教会，不断地肩负起，不仅是在信理方面，而且在包括不同学科的伦理方面，特别在新的问题上五一。

常是在这种光明与力量之下，教会的训导当局进行其分辨的职务，接受并生活出保禄宗徒向茂德提出的警告：「我在天主和那要审判生者死者的基督耶稣前，指着祂的显现和祂的国，恳求你：务要宣讲真道，不论顺境或逆境，总要坚持不变；以百般的忍耐和各样的教训去反驳，去斥责，去劝勉。因为时候将到，那时人不接受健全的道理，反因耳朵发痒，顺从自己的情欲，为自己聚拢许多师傅；且掩耳不听真理，偏去听那无稽的传说。至于你，在一切事上务要谨慎，忍受艰苦，作传扬福音的工作，完成你的工作」（弟后四 1－5；参阅铎一 10、13－14）。

「你们将认识真理，而真理必会使你们自由」（若八32）

31. 人类的问题，在现代伦理反省中最争论而有不同结论的，都与一个问题相关联，虽然方式不同；那就是人的自由。

无疑的，我们现代人都体会到自由的特别意识，「现代的人们日益意识到人格的尊严」，如同以人格尊严开端的梵二论信仰自由宣言所揭示的五二。因此，「要求在行动上不受外在的压力或驱策，祗受责任和良知的引导，而能享用自己负责的决断和自由」五三。特别是信仰自由的权利，及在通往真理的旅途中良心得到尊重，日渐成为各项权利的人权基础五四。

这样，对人格尊严和人性的独特性，以及对良心的过程应有的尊重，确实构成现代文化的正面成就。这种意识，本身是真实的，是以或多或少的适当方式予以表达，但是其中有一些偏离了人是受造物而同时是天主肖像的真理，因此必须以信德之光加以修正或加以净化五五。

32. 若干新近的思想潮流，如此高举自由，俨然使自由成为绝对之物，一切价值的本原。循此方向，则其学理失掉超然的意义，或者干脆否定天主。给予个人良心，作伦理裁判的最高法庭，判决善恶的无上特权。强调人该追随自己的良心，无理的加上一个原则，凡是出自良心的，则其伦理判断即是真实的。但是这样则无可逃避的真理要求，即丧失殆尽，而代之以是否诚实、真实、「良心平安」，而至于伦理判断的观念彻底变为个人的主观。

立即显出，真理的危机绝非与此发展无关。失去了对善的普遍真理，那是以人的理智可以认识的，必然的对良心的观念也必改变，良心不复从其原始的状态衡量，就是当作人的理智行动，专门负责把普遍的善的认知，应用到特殊的情况，而对实际此时此地应选择的正直的品行作一审断，反而倾向于赋予个人良心，独立决定善与恶的标准，然后依此而行动。这种思想与个人主义的道德紧相关联，每一个人只面对自己的真理，而与别人的真理不同。甚至，个人主义引人至于否定人性的意义。

这种不同的观念，就是那些思想潮流的来源，他们把伦理法则与良心，把人性与自由，彼此对立起来。

33. 在高张自由的同时，不期而遇的与此相反的说法，现代文化彻底怀疑这自由的存在。有些学科，集合起来叫做「行为科学」，它们正确提醒人们有许多心理的或社会的条件，影响人类自由的行使。认识这些条件以及对此所作的研究，是很重大的成就，因而能应用在各个领域，比如：在教育及在执行审判等。但有些人，超越了这些研究所作的合理的结论，而对人类自由本身发生怀疑，或根本否定。

还应该提及某些滥用对人的学术研究的理论。它们按人类所有的不同风俗、习惯及结构，从而结论，如不澈底否认人类的普遍价值、至少对伦理观念持有相对论。

34.「师傅！我应该行什么善，为得永生？」基督对伦理的问题所提供的答复，不能跳过自由的问题，甚至自由是问题的中心，因为没有自由就没有伦理：「人唯有运用自由，始能向善」五六。但，要怎样的自由呢？梵二面对现代人类，他们「非常重视自由，热烈的追求自由。但不幸的，现代人多次妄言自由，凡是他们愿意的，即使是恶事，亦是许可的」，而梵二则谈到「真正的」自由：「真正的自由却是人作为天主的肖像最明显的标记。天主愿意让人有自决的能力」（参阅德十五 14），目的在使人自动寻求造物主，并自由皈依天主，而抵达幸福圆满的境界」五七。如果应尊重人有追求真理的权利，可是也应该先有追求真理的严重伦理义务，以及认识真理以后，服膺的义务五八。正是在这意义下，著名的良心自由权利的保护者，纽曼枢机所经常强调的：「良心有权利，因为有义务」五九。

有一些现代伦理神学主张，在方才提到的，主观主义及个人主义的影响之下，给予自由与伦理法则、与人性及与良心的关系一种新的诠释，并用革新的标准，作出行为的伦理评估。虽然等级不同、总是趋向于削弱，或者甚至于否定自由从属于真理。

如果我们给这些主张以批判性的分辨-一种能知道什么是正当的、有用的及有价值的，而同时指出其暧昧、危险及错误之处的分辨。我们应根据自由基本上从属于真理来审核它们。这种从属显然的由基督权威性的说话，表明无遗：「你们会认识真理，而真理必会使你们获得自由」（若八 32）。

一、自由与法律
    「只有知善恶树上的果子你不可吃」（创二17）

35. 在创世纪中我们读到：「上主天主给人下令说：『乐园中各种树上的果子，你 都可吃，只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死」（创二 16-17）。

由此图像的启示告诉我们，决定善恶，不在于人，而在于天主。确实人是自由的，因为他可以了解并接受天主的诫命。人的自由是宽广的、因为「乐园中各种树上的果子」都可以吃；但这自由不是无限的，因为应该中止于「知善恶树」，而应该接受天主为人所定的伦理法则。每当人接受这法则，实在达到自由的完善地步。只有天主是善的，祂充分了解什么为人好，由于这种大爱，在诫命中将善提供给人。

因此，天主的法律并不压制或取消人的自由；反之，卫护并促进自由。现在的某些文化趋向，偏不是这样，他们不少的道德理论的基础，置于他们所谓的自由与法律的冲突上。这种理论赋予个人或社团决定善恶的权利：人的自由俨然可以「制造善」，对真理享有独霸权，好似真理是由自由所创造。所以他们拥有这样的伦理自主，实际上就是绝对的主权。

36. 近来对要求自主的趋向，也影响了天主教伦理神学的领域。此神学从未试图把人的自由与天主的法律对立，或是怀疑伦理法则的最终宗教基础的存在，但是导致深度的重新思考，有关在鉴定伦理法则中理知与信德的角色，以及关于个人自己、对别人及物质世界的「内心世界」的行为。

应该承认在此重新思考的工作上，有若干正面的影响，大致属于天主教思想的良好传统。为了回应梵二的鼓励六Ｏ，切愿促进与现代文化交谈，强调伦理法则的理性特色是属于自然伦理律的六一，所谓理性特色即普遍可了解和传达的。此外，也有试图重申来自自然伦理法则的道德要求的内在特性，这些道德要求对意志并不构成责任，除非先有人理知的认可，具体来说，先有本人良心的承认。

可是，有些人忘记人类理知属于天主的智慧之下，在由于现在本性堕落的状态，需要天主的启示，作为能认识伦理真理的有效途径，连自然界的伦理真理也包括在内六二，这些人甚至承认，在现世正确安排自己生活的伦理法则的领域，理智完全独立。这些法则构成纯粹「人的」伦理范围，它们是人以自主的方式为自己立法的表达，这法律只从人的理智而来。天主就不是这法律的主宰，除非你要说，人的理智从事独立立法，因为天主原始就给了他完全的授权。这些主张，相反圣经及教会一贯的道理，竟至于否认天主为自然伦理法则的主宰，并否认了人由于应用理智参与永远法律，但不是人制定永远的法律。

37. 有些伦理神学家愿把伦理生活保留在基督宗教的背景内，他们引进了一种不合教会道理的明显区分六三：就是道德秩序，是由人而来，只是为这个世界有效；以及得救的秩序，只有对天主及对人的某些意念及内在的态度才有意义。沿此而得的结论，竟至否认在天主的启示中，存在着确实而特定的、为众人有效而永恒的伦理内容。天主的言语只限于提出劝谕、普通的劝告，而自主的理智，要单独作出与具体历史环境相配合的「客观的」规则。如此定义的自主，自然否定了教会及其训导，对有关涉及所谓「人的福祉」的特殊伦理规范，所有的特定教义权威。这些规范就不成为启示内容的部分，对得救也毫无价值。

任何人都能看出这种对人类理智自主的解释，带来与教会道理相抵触的立场。在此情况下，必须依天主的圣言与教会活的传承，特别澄清人的自由和伦理规则，以及他们之间彼此深刻的内在关系的基本概念。只有这样才能答复人类理智的合理要求，多少采纳某些现代伦理神学的有效要素，而同时不因错误的自主观念而危及教会伦理教义的遗产。

「天主赋给人自决的能力」（德十五14）

38.梵二引证德训篇的话，解释「真的自由是人为天主肖像的杰出标志：天主愿意赋给人自决的能力，目的在使人自动寻求天主，并自由地皈依天主，而抵达其幸福的圆满境界」六四。这些话证明人被召叫，分享天主的统治，何等美妙高深：人的统治在某种意义下伸展到人的自身。这一观点经常在神学反省中论人的自由时，得到证实，被解释成宛如为王一样。比如圣额我略尼森就曾写道：「人的心灵表示王者高贵的身分：：他不认识别的主人，他以自由心志处理一切；他以至高的王权，按其意愿、自主地支配。这是谁？这不是国王吗？：：同样人性，就是这样被创造，作为其它受造物的主人，相似宇宙的君王，被立为活的肖像，分享原型的地位与名义」六五。

治理世界是人的伟大和负责的任务，包括着他的自由而又要服从天主：「你们要充满大地，治理大地」（创一28）。这样正确的自主是属于每一个人及人类团体的，梵二的教会在现代世界牧职宪章曾寄以特别注意。现世事务的独立自主，是要「受造物拥有固有的法律和价值，这一切应为人类逐渐发现、运用并驾驭」六六。

39. 但是，非但全世界，连人自身的管理及责任，全部托给人了。天主让他「自决」（德十五14），目的在使人能寻求他的创造者，并自由地达于完美。就是达于亲自创造这样的完美。实际上，就如同人治理世界，就是使世界与自己的才智及意志相符合；这样，人在作伦理上的好行为时，就是在自己身上证实、发挥并坚定天主的肖像。
然而，梵二警告，要小心现世事物要独立自主的错误观念，就是承认「受造物不隶属于天主，而人使用万物时，可以不把万物归诸天主」六七。至于在人方面，这样独立自主的观念，产生特别有害的效果，最后必导致否认天主：「受造物而无造物主，势必归于虚无：而且，人一旦忘掉天主，受造物便晦暗无光」六八。

40. 梵二的道理一面强调人类理智的角色，在于寻找及运用伦理法则：伦理生活要求人性特有的创造能力及天才聪明，这是其自由行动的泉源；在另一面，理智从永恒律中，得到他的真理及权威，这不是别的，就是天主的智慧六九。所以在伦理生活的基础上有一个原则，就是人类行动的主体-人的「适当的独立自主」七Ｏ。伦理法则出自天主，常以天主为根原：为了自然的理由，凡从天主的永远智慧所引申出来的，也就是人本有的法则。因为自然律，如上所说，「无非就是天主赋予我们的理解之光，因此光我们知道应行应避免的事物。天主在创造之初就给了人这个光明和法则」七一。实际理智的适当独立，是表示人自身有法则，是由造物主而来的。而这理智的独立并不意谓理智自身创造伦理的善与法则七二。所以，如果这种独立自主，否认实际的理智分享天主造物主及立法者的智慧，或者是指创造伦理法则的自由，根据不同的历史环境和不同的社会文化背景，这种说法的自主就不合于教会有关人的真理的教训七三。这是真正自由的死亡：「只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死」（创二 17）。

41. 人的真正伦理的自主，绝不是指拒绝，而是指接受伦理法则、天主的诫命：「天主给人下令：」（创二 16）。人的自由与天主的法律彼此相遇、相交在一起，就是人自由地服从天主，及天主对人的大方慈悲。所以服从天主，并非如某些人所说的他人法治(HETERONOMY)，像是伦理生活完全属于一个绝对全能的意志所管辖，是在人以外，反对人的自由的。实际上，伦理上为他人所管，等于否认人的自决权，强加于人不合于他的规则，这将与盟约及救主的降生相矛盾。这样的由他人管治，实在是相反天主的智慧，并相反人的人格，是一种让渡的现象。

有些人说的对，他们提到天主法治(THEONOMY)，或是分享的法治，因为人自由服从天主的法律，实际上包括人类理智与意志的分享天主的智慧与照顾。禁止人吃「知善恶树的果子」，天主说明了人原来不具备这种「知识」，而是借着自然理智和天主的启示分享这种知识，因而显示给人永恒智能的要求与激励。所以，法律应被视为天主智慧的表达，自由服从法律，就是服从创造的真理。为此在人的自由中，我们应认出天主的肖像与邻近，「祂在众人之内」（弗四 6）。不过人应该承认宇宙的天主的尊严，并崇拜天主法律的神圣，因为天主无限地超越万物。天主常是最大的 七四。

专心爱好上主法律的人：是有福的（参阅咏一1－2）

42. 人的自由，因为是按天主的自由而仿造，不但不因为服从天主的法律而遭否定，反而藉此服从，使自由在真理中存在，并符合人的身分。如同梵二明白声称的：「人性尊严要求人有意识的自由抉择而行事，犹如出于个人衷心悦服而行事，而非出于内在的盲目冲动，或出于外在的胁迫而行事。人将自己由私欲的奴役中解放出来，并以自由选择为善的方式、追求其宗旨，同时，又辛勤而有效地运用适宜的手段，这样的人才算拥有人性尊严」七五。

人在走向「惟一善的」天主时，就该自由的避恶行善。为此人应该可以分辨善恶。这最先是藉自然理智之光，意即天主圣颜反映在人身上的光。圣多玛斯曾这样描写第四首圣咏的一节：「当圣咏作者说过：要奉上当献的祭物（咏四 6），好像有人要问，什么是正义的工作，圣咏作者接着说：许多人说：谁能使我们幸福？为答复这问题，他说：上主，愿你向我们显示慈颜；好像是说由于自然理智的光明，我们藉以分辨善恶，这也是自然律的功能，这无非就是印在我们身上的神性光辉七六。这也是为什么称之为自然律：有此名字不是有关于无理性的万物，而是因为公布它的理由符合人类的本性 七七。

43. 梵二大公会议曾经表明：「人类生活的至上标准即是天主的法律，永恒的、客观的、普遍的法律、天主循此法律，以祂智慧及慈爱的计划，处理、指导、统治普世及人类社会的方向。天主赐人参与祂的这一法律、使人在祂上智温和的安排下，能越发认识永恒不变的真理」七八。

梵二是引证典型的论天主永律的道理。圣奥奥思定曾把它定义为：「天主的理智或意志，祂命令我们要遵守自然的秩序，并禁止我们扰乱它」七九；圣多玛斯把永远的法律比作：「天主的一种智慧，推动一切走向它们应有的目标」八Ｏ。天主的智慧就是天佑、是关怀的爱。天主实在关心、爱护一切受造物（参阅智七 22；八 11）。但天主照顾人，有别于其它受造物：祂不是「从外面」用万物的自然法则，而是「从里面」，借着人的理智照顾人，由于理智自然认识天主的永律，它可以指给人正确的方向，自由地有所作为八一。就这样天主召叫人参与自己的照顾，因为祂愿意通过人，就是通过人的理性的及负责的照顾，管理世界：不但是自然的世界，而且也是人的世界。在这意义下，自然律就如同天主永律的人性的表达。圣多玛斯说：「在各样受造物中，有理智的受造物以特出的形式属于天主照顾之下，只要他自己参与天主的照顾，他照顾自己又照顾别人。所以，在有理性的受造物身上分享着永恒的理性，因而对应作的行动、应有的目标，就有自然倾向；而这样的参与永远的法律，在有理性的受造物身上，就叫做自然律」八二。

44.教会屡次引证圣多玛斯有关自然律的道理，将它包含在自己的伦理教导中，这样，我们的前任良十三世曾强调，人类的理智与法律，基本上从属于天主的智慧与法律之下。教宗良十三世先说：「自然律是铭刻在每一个人的心上，因为这正是指挥我们避恶行善的人类的理性」，然后教宗良十三世又推向天主立法者的，「更高的理性」：「人类理性的这项命令，不会有法律的效果，除非它是更高理性的声音与译员，我们的思想与自由都应该屈服于这理性之下」。的确，法律的效果在于有权规定义务并赋予权利，且惩罚某些行为：「这一切在人身上无法存在，他身为自己的至高的立法者，假如他给予自己的行为一种规则。」良十三这样结论：「总归一句，自然律就是永远的法律，种植在每一个有理性的人心内，使他们倾向于正直的行为与目标：那就是造物主、统治全世界的永恒理性」八三。

人能够由于理智对善恶所做的分辨而认识善恶，特别由于天主的启示及信德所光照的理智，经由天主赐给选民的法律，从西奈山的诫命算起，更能认识善恶。以色列蒙选接受并生活出天主的法律，作为天主特选及盟约的记号，同时也是天主降福的保证。这样梅瑟才能向以色列子民问说：「有那个大民族的神这样接近他们，如同上主我们的天主，在我们每次呼求祂时，这样亲近我们呢？又有那个大民族，有这样公正的法令和规律，如同我今天在你们面前，所颁布的这一切法律呢？」（申四 7－8）。在圣咏中可以找到呼吁选民对天主的法律表示赞美、感谢和钦崇的情怀，同时敦劝他们认识、默想法律，并付诸实行：「不随从恶人的计谋，不与罪人同路，不与讥讽者为伍的人，真是有福。他喜爱上主的诫命，昼夜默想祂的法令」（咏一 1－2）；「上主的法律是完美的，能畅快人灵；上主的约章是真诚的，能开启愚蒙。上主的规诫是正直的，能悦乐心情；上主的谕令是光明的，能照亮眼睛」（咏十九 8－9）。

45.教会以感激的心情接受全部启示的宝库，以爱心护卫它，虔心遵守它，在福音光照下，尽自己权威解释天主法律的本分。而且教会如同礼物接受新命令，那是在基督内，在祂的圣神内，「满全」天主的法律；那是「内在的」法律（参阅耶卅一 31－33），「不是用墨水写的，而是以生活的天主圣神；不是写在石版上，而是写在血肉的心版上」（格后三 3）；是齐全和自由的法律（参阅格后三 17）；是在耶稣基督内生命之神的法律」（罗八 2）。圣多玛斯曾论及这法律写道：「这法律可用二种方式来称呼，第一种可称为精神的法律就是圣神…；圣神住在人心里，不但教训人，光照人的理智，知道什么是必须作的和当作的事，并且使人的情绪以正直行事。另一形式，精神的法律，可称为圣神的效果，就是以爱德行事的信德（迦五 6）：从心内教人知道该作的激励感情去作」八四。

即使伦理神学反省，习惯地分为天主制定法或启示的法律，和自然律；在救恩的计划下，分为「旧」法与「新」法；但不应忘记，这些或其它有用的区别，立法者常指同一的天主，而这些法律常是为人用的。在历史上，天主对人及世界的照顾，或有不同的方式，但彼此并不排斥，反而彼此相辅相成。这些方式的根源及目的是在于天主永恒的、智慧的及仁爱的计划，天主预定人「与自己的儿子的肖像相同」（罗八 29）。在此计划中，人的真正的自由绝没有被伤害，相反地接受天主的计划，是自由得到肯定的唯一途径。

「法律所要求的已刻在他们的心上」（罗二15）

46. 自由与法律之间的所谓冲突，是有关自然律，尤其是有关自然方面，今天又特别被提出来。实际上，对自然与自由的争论，常是伦理反省历史中的特色，尤其在文艺复兴及宗教改革时期，更为热烈，从特立腾大公会议的文件中，可见一斑八五。

类似的紧张情形也表现在我们的时代，虽然意义不相同：比如，爱好经验性的观察、科学客观化的程序、科技的发达，某些形式的自由主义等，使这两个观念彼此争论，虽然不是绝对的冲突，却成了自由与自然之间的辨证，似乎成了人类历史结构的特点。在其它时代，自然似乎完全使人屈服于它的动力，其至于它无法打破的法则之下。就连今天，感官世界的时空条件、理化的不变力量、肉体的进程、心理的冲动、社会条件的形式，在许多人看来，构成实际上人性惟一的决定力量。在这情形下，连人的伦理行为，不管它的特性如何，都用实际可以证实的统计数字来处理，或只用心理和社会的范畴来解释。结果，有一些道德学者，由于职业，而投身研究人类的情形与行为者，想根据统计数字，研究人类实际行为的模式，以及多数人对伦理的意见，作为他们的学科的标准，甚至其行事的规则。

相反的，别的伦理学者，在他们关切强调价值的重要性时，对自由的地位表示操心，可是他们往往以为自由与物质的及生理的自然界是冲突的，以为应该逐渐使自由得胜才是。在这一点上，多种不同的意见，都集中于忘记自然界是受造的，以及自然的完整性被误解了。为有的人，「自然」被眨为人类活动及能力的原料而已；为此，自然需要深层的改变，甚至被自由战胜，因为它构成自由的限制或否定。为其它的人来说，是人的能力，或是自由的能力无限制的发展下，建立起经济、社会、文化以及伦理价值：自然才成为自由之外，人和世界内的东西。在这样的了解之下，自然首先包括着人的身体、它的组成、它的进展：根据这物体的材料，所「建设」起来的所谓「文化」，就是自由的产品。人的本性，依此来了解，就降为生理的或社会的物质，可以随便处理。最后，将使自由成为自我界定的，创造自身和它的价值的现象。如此，依这种说法和做法，人就没有本性了，他将是他自己的生活计划。人不是别的，只是他自己的自由！

47. 在此情形下，兴起了物体主义及自然主义的设难，反对自然律的传统观念；指控以纯粹生理定律作为伦理定律。这样，从表面上看，某些人类行为就被视为是固定不变的，根据这个就企图作成普遍有效的伦理规范。根据某些神学家，就这类的「生理化或自然化的论证」，也用在教会训导当局的文件中，特别有关性伦理及婚姻伦理的文件中。他们主张根据自然主义的性行为论证，避孕、直接使不妊、自慰、婚前性行为、同性恋行为，以及人工受精等受到谴责是伦理上不可接受的事。现在，根据这些神学家的意见，伦理上给与这些行为否定的评估，并没有对人是理性的和自由的特性、予以适当的考虑，也没有对伦理规范在文化的限定下，予以考虑。他们说，人是理性的存有，不但可以，而且应该对自己的行为的意义自由地决定。「决定其意义」，显然应顾及到人在肉体内和历史中许多限制和条件。此外还该顾及到固有文化所有行为模式及意义。尤其是该顾及到爱天主爱近人的基本诫命。按他们说，天主所造的人是有理性的自由存有，「赋予人自决的能力」，自然也期待他以个人的理性的方式，安排自己的生命。爱近人的诫命，按他们说，尤其是也特别是指，尊重他自己作决定的自由。典型的人的行为的操作，还有所谓的「自然倾向」，最多只能定出一个面对正确行为的大概方向，按他们说，就无法对每一个人的行为作出伦理的评价，因为按环境说是非常复杂的。

48.面对这样的理论，应用心审量自由与人的本性之间的关系，特别是人的身体在自然律的问题中所占的位置。

把自由视为绝对的，其结果就把人的身体视作材料，缺乏任何意义及伦理价值，直到自由依其图像塑造它为止。因此，人的本性及人的身体，只当作先决条件或绪言，为自由作选择时是必要的，但对人格、对主体、和人的行为来说是外在的。人本性和身体的功能无法构成伦理抉择的指标，因为其倾向的目标只是「物质的」善，有人称之为「先伦理」的。如果对身体的功能，找寻在伦理上有什么理智的迹象，则必被他们指控为物体主义或生物主义。如果这样的想法，自由与以矮化方式所理解的本性之间的紧张，是以人本身的分裂来解决。

这一伦理论证是与有关人及自由的真理不相符合的。这与教会关于人的一体性的教训也是不合的，因为有理智的灵魂本来在本质上就是身体的形素八六。灵性的和不死的灵魂，是人一体的本原，因此身为一个位格，人整体存在，「身体和灵魂是一体」八七。这些定义，不但指连身体也将复活，也将分享光荣。而且应记得，理智与自由意志，是同身体及感觉官能，连合在一起的。位格，包括身体在内，完全委托给人，灵魂及身体一体，成为他伦理行为的主体。人借着理智的光明及德能的支持，发现在身体上有自我奉献的先兆、表达和许诺，按照造物主智慧的计划。依人格的尊严-为了本身就应该肯定的尊严-理智领悟到人自然倾向的某些事物的特殊伦理价值。既然人不能被眨抑成自我设计的自由，但负起灵性的及身体的构造，爱人、尊敬人的原始伦理要求，常是目标而不是纯粹工具，这本身就带着对某些基本的善的尊重，没有这种尊重就跌入相对主义，及随意武断。

49. 把伦理行为与实施此行为的身体幅度分裂的理论，与圣经的教训和传承是相反的。这种理论，在新的形式之下，又重复古代的错误，那是教会始终反对的，因为它把人贬抑为「属灵的」和纯形式的自由。这一贬抑误解身体，以及牵涉着身体的好多行为的伦理价值（参阅格前六 19）。圣保禄宗徒宣示：「淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的、偷窃的、酗酒的、辱骂人的、勒索人的都被排斥在天国之外」（参阅格前六 9－10）。这种诅咒，为特里腾大公会议所重申八八，被列为「大罪」或「不道德的习俗」的是某些故意的行为，它们阻止信者得享预许的产业。事实上，身体与灵魂是不可分的：它们在位格、在意志的主体、在故意的行为中，它们一起坚守，或者一起失败。

50. 现在可以明白自然律的真正意义：它归因到人的原始固有的本性，就是「人类位格」的本性八九，就是灵魂和身体合一体中的位格，就是在灵性连同生理倾向的一体中，以及其它为达到目标所需要的特点的合一体中的那个位格。「伦理自然律所表达并铺陈的目标、权利、义务，都建基在人类位格的身体与灵性的本性上。因此，这一法律不能被视为生理层面上的一组规律，而应被界定为理性的秩序，按此人被造物主召叫来指挥、管理自己的生活与自己的行动，特别是在使用他自己的身体方面」九Ｏ。比如，绝对尊重人类生命的义务的基础，是基于人的固有尊严，而不仅是保存他自己肉体生命的自然倾向。因此，人类的生命，虽然是人的基本的善，但面对这人的善，也获得伦理的意义，本身上就应常常遵守。如果总不应该杀害无辜的人，但许可、甚至可嘉奖、而且有义务，为朋友或为真理作证，而捐弃自己的生命（参阅若十五 13）。实际上，惟有把人视作「合一的整体」，就是「灵魂是在身体内表达自己，而身体是由不死的精神体所形成」九一，这样身体的特殊人性的意义才能把握住。实际上，自然的冲动与伦理有关的，只有当它是与人的位格有关，是位格所实施的行为，这种行为只有在人性内才能完成。教会反对一切操纵肉体的事，因为它改变肉体的人性意义；教会为人服务，并为人指出真正爱的途径、在此途径人才能找到真正的天主。在此意义下的自然律，不容把自由与本性分开：因为自由与本性，和谐相连，密切地连结在一起。

「但起初并不是这样」（玛十九8）

51. 假想的自由与本性的冲突，也影响到自然律在某些方面的解释，特别是关于它的普遍性与不变性。圣奥思定曾问道：「在那里写着这些法律呢？：不就是在那叫做真理的光明的册子上吗？在那里抄写着每一条正义的法律，不是游离徘徊，而是印刻在执行正义的人心里，如同指环在蜡上面经过留下的图像，而蜡仍不脱离指环」九二。

正是由于此「真理」，自然律含有普遍性。就因为它铭刻在人的理性上，所有有理性，并生活在历史中的人都感觉到。人为了在他的特殊地位上到达成全，他就应避恶和行善，注意传递及保护生命，改良并开发物质世界的资源，培养社会生活，追求真理，实行善事，瞻仰美丽九三。

在个人自由与众人共有的本性之间，由某些人引进的分裂，一如在现代文化中颇有影响的哲学主张，使理智接受自然律的普遍性，变得暗淡。但是，由于它表达人格的尊严，并奠立人的最基本的权利与义务，自然律就是普遍的，它的规律和权威普及每一个人。这种普遍性并不忽视人的个别性，也不损及每一个人的唯一性。反之，从根本上它包含每人的自由行为，这些行为对真善的普遍性作证。遵从着共同的法律，我们的行为促成人们的共融，靠天主的恩宠，我们实行爱德，而完成「全德的联系」（哥三 14）。但若轻视法律，或者仅是昧于无知，不管良心应不应负责，我们的行为已经伤害了人们的共融，而祸延每一个人。

52. 事奉天主，向天主施行应有的敬礼，按真理孝敬父母，这为每一个人常常是公正合理的。这样积极的诫命，命令某些行为，修持某些态度，有普遍的约束力；是不可更改的九四；它们同样把每一个时代所有的人都联结在一起，他们受造是为了「享有同一使命和同一超性命运」九五。这些普遍而恒久的法律，正适合理智作事的认知，借着良心的判断而以行为付诸实行。行为的主体亲身吸取存在于法律之中的真理。他以行动及相当的德行，把这真理作成他自己所拥有的。自然律的禁止的诫命普遍有效：对所有每一个人，在任何环境下，常常都有约束力。这里讨论的是禁止某些行为，常是、永远是禁止的，没有例外，因为选择这些行为，无法与作此事的人的良好意志相吻合，也不能与天主召唤人进入生命，和近人共融相吻合。任何人都禁止违犯诫命，任何人，不惜任何代价，都不能伤害在任何人身上，尤其在自己身上的，并与每人共有的个人尊严。

此外，禁止的诫命在任何环境中都有约束力，这一事实并无意主张在伦理生活中，禁止的诫命比积极要人行善的诫命，更重要。理由是：爱天主及爱近人的命令，在其过程中没有上限，但有下限，在限量之下，便违犯诫命。再者，在什么情形下应该作，看环境而定，不是所有环境能完全预料。此外，有些行为，在任何环境下，都不能成为合于人格尊严相称的答复。最后，人由于被迫，或其它情形，可能被阻止进行某些好的行为；但总不会被阻不作某些行动，尤其是人已宁愿准备死亡，而不愿作恶事。

教会常教训人，总不可选择伦理诫命禁行的行为，就是在新旧约上以否定的方式说出来的。如上所说，耶稣亲自确证这些禁令的不可改变的：「如果你愿意进入生命，就该遵守诫命．．．．不可杀人，不可奸淫，不可偷盗，不可作假见证」（玛十九 17－18）。

53.我们现代人对历史、对文化的高度关切，使有些人对自然律的不可更改、产生怀疑；因此，也怀疑「伦理客观规律」九六的存在，为现在、将来，以及过去的一切人都有效的观念：怎样可以说为过去的人所定的理想标准，为一切的人都有效，因为他们不知道将来要进步到何种地步﹖

不可否认人常处于一种特殊的文化中，但同样不可否认，人绝对不会澈底地为这文化所界定。此外，文化的进步显示在人身上有点东西超越了文化。这点「东西」正是人的本性：这个本性是文化的尺度与条件，不要使人成为任何文化的囚犯，而是维护他人格的尊严，以符合于自己身分的深刻真理而生活。怀疑与人的身体相连的固定的组成要素，不但与大众的经验不合，而且使耶稣所提到的「起初」毫无意义，正是因为当时的社会和文化的情形扭曲了某些伦理标准的原始意义和角色（参阅玛十九 1－9）。这就是为什么，「教会肯定，在一切演变之下，潜在着许多不变的事物，而其最后的基石则是基督，祂昨日、今日、直到永远，仍然一样」九七。祂就是那「起初」，祂取了人性，祂在人性的组成要素内，并在爱天主爱人的动力中，明确地光照着人性九八。

当然，需要依照各种不同的文化背景，研究并找到为普遍的、固定的伦理规则的标准，一个更适合的格式，它能表达各种时代不断出现的环境，为能明了并真正解释他们的真理。这项伦理真理，如同「信德的宝库」一样，在各世代展示：表达此真理的规范本质常是有效的，可是应该由教会的训导当局，按照历史的环境，加以列举与确定是「同一意义，同一理论」九九。再者，每个信者的理解与神学工作者的解释及研究一ＯＯ，都会在教会训导当局定断之先，或同时伴随。

二、良心与真理
      人的圣所

54. 人的自由和天主的法律之间的关系，是深深生活在人的「心」里，就是在人的道德良心中，如同梵二大公会议所说的：「在良心深处，人发现法律的存在。这法律不是由人所给，人却应服从之。这法律的呼声叫人常常好善、行善并戒恶，在必要时便亲耳听到：这事应当行、那事应当避免。因为人在其心内有天主铭刻的法律，而人性尊严就在于服从这法律，并将按照这法律受审判（参阅罗二 14－16）」一Ｏ一。因此，人对自由与法律的关系的想法，完全与人对伦理良心的了解紧连在一起。前面所说的人类文化的倾向，把自由与法律完全立于敌对与分裂之下，以自由为偶像，引人对良心有「创造」性的了解，这与教会传统的训导，以及教会训导全然不合。

55. 根据一些神学家的意见，良心的职务缩减到只是把一般伦理规则应用到人生活的个案上，这至少在过去某一时代是这样。但这些伦理规则-他们还胆敢说-不能预见并尊重，每个人的所有的唯一而独特的具体行为。这些规则可能有助于情况的正确评估，但无法取代个人，在特别个案中，对应该如何行动，作出个人的决定。前面所说的对传统人性的解释以及对伦理生活的重要性所加的批评，曾促使某些作家主张这些准则不够客观，足以使良心作出判断，而只是概括的看法，帮助人作出试探性的一步，处理人个人的及社会的生活。这些作家们又强调良心现象的复杂性：这深深关系着心理和感情范围，同时受着个人社会及文化多方面的影响。另一方面，他们极力推崇良心的价值，如梵二所说：「在良心的圣所内，人独自与天主会晤，而天主的声音响彻于良心至秘密的角落」一Ｏ二。他们以为这声音，使人不大拘泥于普遍规则，而只注意于创造性的、负责的接受天主托给个人的职务。

因为他们愿意特别强调良心的「创造」特色，有些作者不愿再称良心的行为为「判断」，而称为「决定」：他们认为只有采取这样「自主的」决定，人才能达到自己伦理的成熟。有人甚至说，教会训导在许多伦理问题上采取的断然态度，非常妨碍这成熟的过程；为他们来说教会的干涉是良心不必要的冲突的原因。

56.为证明自己的立场，有些作家提供伦理真理的双重状况。实际上，除了抽象的和学理的层次外，人还要承认更具体的存在想法的优先。注意到情况和环境，他们可以合法地成为总原则的某些例外的根基，这样允许人可以以平安的良心而实际去作，那伦理法则视为本身即为恶的事。这样在某些个案上就演成了分裂，或者甚至对立，就是，一面是普遍有效的诫命的道理，另一面是个人良心的标准，实际决定是好是坏。根据此点，他们试图合法化所谓的「牧灵」的解决方案，而与教会的训导相背，他们有意证明一种「创造性的」解释方法，按此方法，伦理良心，在任何环境中，不受个别禁止诫命的约束。

无人不懂这种意见，面对人的自由与天主的法律，良心本身亦被推翻。只有上面对自由与法律的关系是根据真理所作的说明，才能分辨良心的「创造性的」解释。

良心的判断

57. 圣保禄致罗马人书的原文，不但帮助我们领悟自然律的精华，也指出良心的圣经意义，尤其对它与法律的特殊关联：「没有法律的外邦人，顺着本性去行法律上的事，他们虽然没有法律，但自己对自己就是法律。如此证明了法律的精华已刻在他们的心上，他们的良心也为此作证，因为他的思想有时在控告、有时在辩护」（罗二 14－15）。

按圣保禄的话，在某种意义下，良心将人置于法律面前，成了人的「证人」：作证人之对法律忠与不忠，也就是人主要的伦理的正直或邪恶。良心是惟一的证人：因为在人心里所发生的，在外面无人知道。良心只对人本身作证，只有人知道自己对良心的声音所作的回答。

58. 人同自己内心对话的重要性是无法估计的，但实际上也是人同天主的对话，祂是法律的主宰、是人的原始的肖像，也是人的最后终向。圣文德曾写道：「良心有如天主的传令官和宣报员，他所命令的，不是出于自己的权威，而是出自天主的权威，如同传令官，报告国王的谕令。这就是为什么良心有约束的力量」一Ｏ三。也因此可以说，良心给人本身证实他的正直或邪恶；同时，更好说在事先，良心是天主本身的见证，祂的声音和判断深入人灵深处，直到人灵的根原，有力而柔和地召唤人服从：「伦理良心并没有把人禁锢在密不可入的孤独中，而使他能听到天主呼叫的声音。整个伦理良心的奥秘和它的地位，即在于此，而不在别处：那是天主和人说话的圣所」一Ｏ四。

59.圣保禄不但承认良心以证人身分行动，而他还指出良心运作的方法。他谈到「冲突的思想」，或是控告，或是辩护，关于外邦人的行为（参阅罗二 15）。「冲突的思想」一词，显出良心的特色，就是有关人及人的行为的伦理判断：他就是看人的行为是否合乎天主写在人心的法律，得到不起诉或定罪的判定。对人的行为的判断，同时对行为的主人的判断，以及行为决定性判断的时刻的判断，圣保禄在同一处说：「这事必要彰显在天主审判人隐秘行为的那天；依照我的福音，这审判是要藉耶稣基督而执行的」（罗二 16）。

良心的判断是实际的判断，就是下命给人应作或不应作，或判断他已见诸实施的行为，也就是把人应该爱慕、行善及避恶的理性信念，应用在具体的情况下的判断。这一个实际理由的第一原则属于自然律一部分，它确是自然律的基础，它表达善与恶的原始见识，反映天主创造的智慧，相似永不没灭的火花，闪耀在每一个人心里。可是由于自然律提示客观普遍的伦理之善的要求，良心却是法律应用到实际个案上，此法律的应用在人内心即构成命令，在特殊的情况下召叫人作好事。因此，良心依照自然律，明确表达伦理义务：判断应作的事，而人的良心藉以认识此时此地为自己指定的善。法律与其义务的永久特性应受承认而不应消灭，一旦理智确定法律应用在实际情况下。良心判断「最后」声明是否某一个实际的行为合乎法律，形成意志行为伦理性的最接近的标准，将「客观法律应用于特殊个案之中」一Ｏ五。

60. 如同自然律本身及一切实际的认知，良心的判断也具有命令的特性：人应该遵照它而行事。人若反对它的判断而行事，或者在没有确定一件事的正确与良好之前，就作了此事，那就被自己的良心谴责，因为这是每一个人伦理行为的最近的标准。

这项理智要求的尊高，与其声音和判断的权威，均来自善恶的真理，人被要求听从与陈述这真理。这真理就是「天主之律」所指示的伦理行为普遍、客观的标准。良心判断并不能制定法律，而只证实自然律的权威，及有关至善的实际推论，人体会到祂的吸引力，并自祂接受命令：「良心本身并不是决定何者为善，何者为恶的独立而独有的来源，勿宁说，在良心上铭刻着服从客观标准的原则，并由相对的命令或禁令，作为基础与限定条件，统治人类生活」一Ｏ六。

61.有关伦理之善的真理，既然是由理智的法律所声明，实际而具体地由良心判断认出来，它使人对所行善或恶负起责任。如果人作了恶事，他良心的正确判断，在他内心作证，无论是对善事的普遍真理，或是对恶事的个别选择。然而良心的判决仍留在他内，作为希望与仁慈的保证：当他为所作的恶作证时，也同时要他记得靠天主恩宠的助佑，祈求宽恕，不断行善修德。

这样在实际的良心判断上，命令人作某一行为，显出自由与真理的关系。正因为此，良心是在「判断」行动上表示出来，反映着关于善的真理，而不是在随意的「决定」上。这些判断的成熟与责任，不是以良心从客观真理解脱，而支持个人决议的假设性独立，反之，而是藉以不断追求真理，让真理领导自己的行动，才能衡量出来。

追求真理与美善

62. 良心身为一个行为的判断，并不免于错误的可能。梵二曾经声明：「不少次，良心的判断为了无可避免的无知而发生错误，但良心并不因此而失掉其尊严。不过，这与人对探求真理及美善毫不经心，并因习惯犯罪而使良心变为盲目，则不可同日而语了」。大公会议用这几句话摘要地提供了，教会几世纪来对错误良心的道理一Ｏ七。

为能具有「光明磊落的良心」（弟前一 5），人应该追求真理，并按此真理而作判断。如同圣保禄宗徒所说，良心应由圣神所证实（参阅罗九 1），应是「纯洁的」，「不以狡猾行事，不应变通天主的圣言」，而应「公开显示真理」（参阅格后四 2）。此外，同一宗徒劝勉说：「你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事」（罗十二 2）。

圣保禄的劝告，提醒我们要小心，告诉我们在良心判断时常有错误的可能。

良心并非不能错误的法官：它可能错误。不过良心的错误可能是某种不可克服的无知所致，就是人没有理会的无知，而且是人无法克服的。

梵二劝告我们，如果这种无知在某些个案中是没有过失的，良心就不失掉其尊严，因为它虽使我们同客观伦理秩序不相符合而行为，它仍以真理的名义讲论善事，它仍教人诚心追求真理。

63. 但是良心的尊严常是来自真理：正确的良心就是客观的真理为人所接受；错误的良心，那就是人错误了，但他主观地认为是真理（对的）。总不可把对伦理之善的主观错误，和「客观的」真理混为一谈，这真理是为人的终向合理提出的。也不可以把以正直良心所作的，和以错误良心所作的，赋与同样的伦理价值一Ｏ八。可能因为不可克服的无知，或因没有过失的判断错误，而作的恶事，其作恶者并不有罪，但即使如此仍算恶事，就是有关善的真理的一种失序。再者，善行如果不被承认，亦无济于人的伦理成长：就是不会使他更好，不会帮助他至于至善。因此在我们容易感到以良心之名而证明有理之前，我们应默想圣咏的话：「谁能发觉自己的一切过犯﹖求你洗净我未觉察的罪愆」（咏十九 13）。我们觉察不到的罪，还是罪过，因为我们不愿接近光明（参阅若九 39－41）。

良心就是最后的具体判断，如果是有罪的错误，就连累了自己的尊严，就是「人对探求真理及美善漫不经心，或者因犯罪的习惯而良心变为盲目」一Ｏ九。耶稣曾经提到扭曲良心，当祂劝人说：「眼睛就是身体的灯。所以，你的眼睛若是健康，你的全身就都光明。但是，如果你的眼睛有了病，你的全身就都黑暗。那么，你身上的光明如果成了黑暗，那该是多么黑暗」（玛六 22－23）。

64. 在上述耶稣的言论中，我们也找到要我们培育良心的邀请，使良心成为不断地归向真理及美善的对象。保禄宗徒劝勉我们不要与此世同化，而要以更新的心思变化自己（参罗十二 2）是相彷佛的。归向主及爱善的「心」，实在是良心真正判断的泉源。实际上，为使证实「什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事」（罗十二 2），需要我们普遍认识天主的诫命，但这还不够：主要是要人与真善之间有某种程度的同类型的一一Ｏ。这样的一种同类型是札根并发展于人的各种德行上：明智及其它枢德，首先应在信、望、爱三超性之德上。耶稣曾就此意而说过：「履行真理的，来就光明」（若三 21）。

为培养良心，信友在教会及在教会训导方面找到很大的帮助，如同梵二大会所说：「教友为培养自己的良心，该谨慎注意教会的神圣而确定的道理。由于基督的意愿，教会是真理的导师，它的职责是宣扬并正确地教授真理-基督，同时，以自己的权威阐明，并确定由人性本身引申出的伦理秩序的原则」一一一。因此教会的权威，当它对伦理问题作倡导时，一点不伤害教友的良心自由。一则是因为良心的自由，不是良心「自外」于真理的自由，而常是只有「在」真理中有自由；二则因为教会训导不是给教友良心带来外在的真理、而是光照他们已经拥有的真理，用原有的信德行为加以发挥。教会只是并且常常是为良心而服务，帮助它，不使它由于人性的欺骗而提出的教义的歪风所拌倒（参阅弗四 14），也不使它远离为人有益的真理，而是在比较困难的问题上，稳妥的追随真理，并存留在其中。

三、基本抉择及特殊行为
      「不要以自由作为放纵肉欲的借口」（迦五13）

65. 今日对自由的过份关怀，已使许多行为学及神学学人，对自由的本质及动力，作更深入的研究。他们正确地指出，自由不仅是选择这一个或那一个个别行为，也是在一个选择内，对于自身的抉择，对于自己生活的安排，是向着或是反对至善，是向着或是反对真理，最后是向着或是反对天主。他们正确地强调对人全部伦理生活有「定型」作用的某几种选择的重要性，而这些选择可以作为其它每天的遇到与可以发展的个别选择的界限。

不过，有的作家却对人与行为的关系，提出彻底的修正。他们宣称一种「基本自由」，这是更深刻的自由，与选择的自由不同，没有这种自由，就不能理解，也不能正确评估人的行为。按照他们的意思，伦理生活的关键、似乎属于一种「基本抉择」，是由那基本自由而来，人由是决定自己的整个未来，他不是藉一个固定的选择，不是藉一个有意识的理智反省，而是藉「形而上的」或「无主题的」形式。个别行动由这一决定而来，只形成个别的努力，总不能决定性地来表示它（基本抉择），那不是别的，而只是「迹象」或征兆。这些行为的直接对象，按他们说，不是至善（面对至善，人的自由应以形而上的形式表示），而只是个别的（他们也称为「种类」的）善。按某些神学家的意见，因为这些善的本性是个别的，没有一个善可以决定一个人的自由、他整个人的自由；连人完成了的善或拒绝了的善，也不能表示他自己的基本抉择。

这样终于要把基本抉择和具体行为的有意的选择之间，导引一种区分。某些作家将此区分趋向「分离」，就是他们明白地将伦理的「善」或「恶」，局限于形而上的幅度，即属于基本抉择方面的。而将「内心的」行为的选择，称之为「对的」或「错的」：就是人对自己，对别人，或对世间的事物的关系。这样在人的行为的内部，似乎有了两种伦理的层次彼此分离：一面是属于意志的善及恶的秩序，一面是特殊种类的行为，它们之被评为伦理上对的或错的，完全根据行为当时所产生的「前伦理的」或「物理的」善及恶之间的算术比例而定。因此，甚至于一个实际的行为，连人自由选择的在内，不是按照人类行为的规则，而只被视为纯物理的过程而已。结果，人的伦理评价只限于基本抉择，而个别行动及具体行为的选择，全部地或部分地不计在内。

66. 毫无疑问，基督宗教的伦理教义，即使遵其圣经的基础，承认一种基本抉择的特殊重要性，它检定伦理生活，并在天主前使自由彻底地承诺。这是信德的选择，信德的服从（参阅罗十六26），「人藉此服从，自由地把自己整个地托付给天主，『对于启示的天主应尽理智与意志的服从』」一一二。这个信德，藉爱德行事（参阅迦五 6），发自人内心深处、发自人「心」（参阅罗十 10），它必须从工作上结出果实（参阅玛十二 33－35；路六 45；罗八 5－8；迦五 22）。在十诫的开头，可找到以下基本的句子：「我是上主你的天主：：」（出二十2），它给各种个别规则印着原始的意义，给盟约的伦理一种完整的、统一的及深度的观点。以色列的基本抉择是有关基本的诫命（参阅苏廿四 14－15；出十九 3－8；米六 8）。在新约的伦理中同样受耶稣主要的基本邀请，「要人跟随祂」所主控－祂也对青年人说：「你若愿意是成全的…来跟随我」（玛十九 21）-徒弟对这邀请心甘情愿地以澈底决定和选择作答复。在宝藏及珍珠的福音比喻中，卖掉一切所有，是天国所要求的，彻底而无条件的选择的有力图像。跟随耶稣的澈底决定，祂奇妙的表达如下：「谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的原故，丧失自己的性命，必要救得性命」（谷八 38）。

耶稣的邀请「来跟随我」，显示人的自由的最大的提升、同时显示基本抉择可能包括的、信德行为及选择的真理及义务。人类自由的相似的提升，我们在圣保禄书信中找到：「你们蒙召是为得到自由」（迦五 13）。但他立刻加以严重的警告：「不要以这自由作为放纵肉欲的借口」，这一警告回响着保禄前面说过的话：「基督解救了我们，是为使我们获得自由；所以你们要站稳，不可让奴隶的轭束缚住你们」（迦五 1）。保禄宗徒劝我们要警惕，因为自由时常受着奴役的威胁。这正是信德的行为-依基本抉择而言，如同前面所讲过的理论-与个别行为的选择分开。

67. 这些理论与圣经道理完全不合，圣经把基本抉择看作自由的真正选择，且将此选择与个别行为深深联合在一起。人借着基本抉择，可以指导自己的生活，靠天主圣宠助佑，迈向自己的目的，遵从天主的召叫。可是这种能力实际上就在个别确定行为的选择中操作，藉此人才能果断的翕合天主的旨意、智慧和法律。因此应该说，这种基本抉择到与一般的意向不同的范围内，而因此我人没有到自由负有义务的地步时，常是经由有意识的和自由的决定而行使。正是为此理由，当人运用自由，对伦理上严重的事宜作相反的有意识的决定时，就撤回了他的抉择。

把基本的抉择和具体的行为分开，是否认伦理行为人在其肉身和灵魂内的实质完整性或人格的一体性。了解基本抉择而不明白考虑实施抉择的潜能，以及表达抉择的决意，对人的行为和他每项自由决定的内在理性的目标，是不公平的。事实上，人类行为的伦理性，不是单从人的意向、方向或基本抉择引伸而来；把基本抉择懂成没有清楚决定性承诺内容的意向，或是没有达成伦理生活多项义务积极努力的意向。伦理判断的形成，必须看特殊行为的自由选择，是否符合人性的尊严和整体的使命。每一种选择都包含自然律所指的对善与恶的自由意愿，即行善和避恶。在积极的伦理诫命中，明智的工作常是证实这些诫命在应用到特殊的情况时，例如，看是否有其它更重要和更迫切的义务。但是消极的伦理诫命，它们禁止某些具体的本质上是恶的行为，不允许任何正当的例外。它们不留下任何余地，以任何伦理上可接受的方法，为了「创新性」而作任何相反的决定。一旦具体认定了普遍规则所禁止的一项行为的伦理种类，唯一的伦理善行是，服从伦理法则，避免作禁止的行为。

68. 这里要加上一个重要的牧灵思考。按照上述的意见，人借着基本抉择，就可以仍旧忠于天主，不管他的某些选择，以及他的个别行为，是否与特殊的伦理规则相符合。由于爱德的首要抉择，人就可以作伦理上的好人、保持天主的宠爱、得到自身的救赎，即使他的某些具体行为是故意地并严重地违犯教会所提出的天主的诫命。

实际上，人并不但是因为不忠于那基本抉择，他因此「自由地把自己整个的托付给天主」一一三，而要丧亡。人故意犯任何大罪，都得罪赐予法律的天主，而因此算是对全部法律有罪（参阅雅二 8－11）；他虽然保持着信德，但却失去了「宠爱」、「爱德」及「永远的福乐」一一四。特伦多大公会议曾议定：「成义的恩宠接受了仍可失掉，不但因为不信，因此不信连信德也失掉，而也是因为任何别的大罪」一一五。

大罪与小罪

69. 刚才所提的对基本抉择的思考，曾导致一些神学家，如同前面说过的，想要深刻改变传统的大罪与小罪的分别。他们强调反对天主的法律，带来宠爱的失落，-在这样的罪过状况下死亡的人，就受永罚-这只是包括整个人的行为时，才有的结果，就是在基本抉择的行为时。这些神学家认为大罪使人与天主隔离，只有在人拒绝天主时才存在，而且是当他的自由未曾与选择的行为认同，也不能成为意识的对象时所作。他们想，在这一意义下，很难以使人接受，至少在心理方面，一个基督信徒愿意与基督结合、与教会结合，就可能这样容易而多次地犯大罪，如同他的行为的「素质」有时所可能表示的。同样，颇难以使人接受一个人在很短的时间内，彻底断绝与天主的共融关系，然后又真心后悔归向天主。所以他们说，罪过的严重性，应该以完成行为的自由的投入程度而定，而不是依行为的素质来衡量。

70. 世界主教代表会议后所出的劝谕「和好与忏悔」，重申大罪与小罪的分别，在教会的传统里的重要性和恒久的有效性。于一九八三年举行的世界主教代表会议，因此而产生的这劝谕说：「不但重申特伦多大会所定，关于大罪与小罪的存在与性质，而且提及大罪其对象是严重事件，并且是明知而故意所犯的罪」一一六。

特伦多大会的决议不仅论及大罪的「严重事件」，而且论及「明知及故意」，当作必要的条件。至于在神学上及牧灵措施方面，是众所周知的情形，虽然行为按事件来说是严重的，然而因行为人缺少明知或故犯，并不构成大罪。同样，「应注意不要把大罪降低为反对天主的『基本抉择』的行为-就如现代人普遍所讲的-」，这罪或是明显而正式地显示出轻视天主或近人，或是不明显或无意识地拒绝爱。「因为人不论为了什么原因，明知而故意地选择严重扰乱秩序的事物，就是犯大罪。事实上这种选择已经包括在轻视天主的法律，摒弃天主对人类及对所有受造物的爱：人背离天主而失去爱德。因此人的个别行为，能够彻底改变基本的方向。无疑的，能有一些情况，从心理的观点看，是非常复杂而不明的，而且影响犯罪者的主观责任。但从心理范围的思考，人不能进而创造神学的范畴，这本是『基本抉择』的本意，这样了解的话，传统所说的大罪，在客观上遭受改变或遭受怀疑」。一一七

分开基本抉择与个别行为的自由选择，本身或者其环境即受扰乱，而无法作基本抉择，如此即否认天主公教对大罪的道理：「我们依教会整个的传统，称人明知而故意地违背天主、祂的法律、祂所提供的爱的盟约，宁愿转向自己，转向与天主旨意相反的事务（转向受造物）为大罪。这可能以直接的和正式的形式发生，如崇拜偶像、背教，和无神主义的罪；也可能以类似的形式发生，如在重大的事件上不尊重天主的诫命」一一八。

四、伦理行为
      目的学与目的主义(TELEOLOGY & TELEOLOGISM)

71. 人的自由与在伦理良心深处活着的天主的法律之间的关系，显示并完成于人的行为中。正是经由人的行为，人达成其所以为人的完美，因为人被召叫，「自动地寻求天主，并自由地皈依天主，而抵达其幸福的圆满境界」一一九。

人的行为就是伦理的行为，因为它们表达并确定行为人的好坏一二Ｏ。它们不只是改变人的外在的形势，而且因为它们是自由的选择，因此给予行为人伦理的界定，确定他深刻的灵性特征。如尼森的圣额我略很敏锐地论到的：「凡是可能浮动及改变的事物，总不是持久的，常是从一个情况到另一个情况，或是更好，或是更坏。人生常可能有变化，所以需要重生，但此重生不是来自外在的干预，如同身体的生育，而是自由选择的结果。于是在某种意义下，我们自己成了我们的父母，我们依我们的意愿和决定，创造我们自己」一二一。

72.行为的伦理，界定于人的自由与真正善的关系。这个善，一如永远的法律，是天主智慧所定，祂安排一切受造物导向自己的目的：这永远的法律是由人的自然理智所认识（故称为自然律），也是完整而完善地，藉天主超性的启示为人所认识（故称为天主的法律）。行为在伦理上是善的，是当自由的选择符合人的真善，并能表示出人的有意安排走向自己的最终目的，就是天主：人在此至善身上找到自己的圆满完善的幸福。同耶稣谈话的少年，一开始就问说：「我该行什么善，为得永生﹖」（玛十九 16）立即把一个行为的伦理价值，及人的最后目的的实质关系提出来。耶稣回答时，坚定青年人的信念：实行那「惟一是善者」所命令的好行为，是到达永生的必需条件和道路：「如果你愿意进入生命，就该遵守诫命」（玛十九 17）。耶稣的回答和祂所提的诫命，证实到达永生的道路，就是遵守天主的法律，这些法律维护人的好处。惟有与善符合的行为，才能是通到生命的道路。人类行为合理的安排向善，真正的向善，刻意地追求这由理智所认识的善，即构成伦理行为。所以，人类的行为，不能只以为能达到某项目的，或者因为行为人的意向是善的，就以为是善的一二二。如果证实，也表示出来人的自愿的安排是向着最后终向，并符合于由理智所认识的人的真正的善，才算是好的行为。如果具体行为的对象与人的真正的善不协和，这个行为的选择就把我们的意志，以及我们自己变成坏的，致使我们与最后的终向和最高的善-天主对立。

73. 基督徒靠天主的启示与信德，意识到赋予他行为的伦理特色的「新」：他被召显示是否符合或不符合圣宠所赐予他的地位与圣召。基督徒在耶稣基督及祂的圣神内，是「新的受造物」，天主的儿女；用他的行为显示他是与圣子、众弟兄中之长子的肖像（参阅罗八 29），相似或不相似；他的生活是否忠于圣神的恩宠；他是否被列入与天主圣父、圣子、圣神共融于永生、永福和爱情之中，或被拒于外一二三。亚立山大圣启禄曾写道：「基督按照自己的肖像形成我们，为在我们身上，以圣德、正义与良好的及合于德行的生活，显耀他天主性的特征…当我们以好的行为现出我们是好人的时候，我们在基督内的人闪耀这一肖像的美丽」一二四。

因此，伦理生活有实质的「目的」的特性，因为这就在于行为的刻意导向天主、人的最大的善与最后的终向(telos目的)。这又证实少年人问耶稣的问题：「我该行什么善，为得永生？」但这个导向人的最后目的，不是主观的事，只视人的意向而定。这假定行为本身可以导向最后目的，而行为是与真正伦理的善相符合，这善是诫命所保护的。耶稣答复少年人的话提示着这一点：「如果你愿意进入生命，就该遵守诫命」（玛十九 17）。

显然，这导向应该是理性的、自由的、明知故意的，人因此要为自己的行为负责，并遭受天主-正义和仁慈的法官-的审判，祂是赏善罚恶的，如同圣保禄宗徒所说：「我们众人都应出现在基督审判台前，为使各人借着他肉身所行的，或善或恶，领取相当的报应」（格后五 10）。

74. 但人的自由行为的伦理评估是靠什么呢？什么能够保证人类行为是导向天主的呢？是行为主体的意向，他行动的环境，尤其是结果，还是行为的对象呢？

这就是传统上所称的「伦理的来源」的问题。关于这问题，最近几十年来，文化上和神学上出现了新的或是重新提出的倾向，教会训导当局不得不慎重评估。

有叫作「目的论」的道德理论，声称应注意人的行为应与行为人所追求的目的，和他所追求的价值是否符合。为评断一个行为的伦理的正确性的标准，是要从衡量所追求的非伦理的或伦理前的善，与相关的所应尊重的非伦理或伦理前的价值，而获得。为某些人，实际的行为是对的或是错的，就在于能够或不能够为所有有关的人发生更好的效果：正确的行为是，看是否能够尽量扩大(MAXIMIZING)善，而尽量缩小(MINIMIZING)恶。

不少有这样意见的天主教伦理学家，有意与功利主义与实用主义保持距离，而照此类学说，人类行为的伦理性的评断将不提到人真正的最后终向。这些天主教神学家也正确的理会到，需要找到理性的更稳妥的论证，以证实伦理生活规则的需求并提供基础。这种研究是合法的及必要的，因为伦理秩序既由自然法所建立，原则上是人的理知可以达到的。再者，这种研究有助予与非天主教人及无信仰者，特别是与多元社会的交谈与合作。

75. 但是在努力获致这样的理性的伦理时（有时亦称为「自主伦理」），存在着错误的解答，尤其是对伦理行为的对象与不相称的了解连在一起。有些作者没有充分考虑一个事实，就是意志卷入它所作的具体选择中：这些选择是伦理的善，及其导向人最后目的的条件。另有人受一种自由观念的启发，不顾行使自由的目前情况，不客观提到有关善的真理、不顾实际行为的选择所作的决定。所以，按照这些理论、自由意志在伦理上不受特殊义务的约束，也不受选择而定型，但是它还是对它自己的行为及其结果负责。这称为「目的论」视为寻找伦理标准的方法，可以按照其名称及从各方不同意见的建议，叫作「结果论」(CONSEQUENTIALISM)或「相对论」(PROPORTIONALISM)。前者申称只从一个特定的选择所能产生的结果推算，作为行为的善恶标准；后者，藉衡量所追求的价值与善，宁可集中在选择所产生的好与恶的比例上，旨在某一实际情形中可能有的「更大的善」，或者「更小的恶」。

目的论（结果论，相对论）的道德理论，虽然承认理性和启示所指示的伦理价值，但主张绝对无法形成对个别行为的绝对禁止，他们认为在每个环境、文化与价值体系中，都不一样。行为的主体对他所达到的价值果然要负责，但从两方面来看：实际上，一个人的行为所牵连的价值或善，一方面是伦理秩序（对本有的伦理价值，比如爱天主、善待人、正义等）；另一方面，是前伦理秩序，也称为非伦理的、物质的或实质的（对行为人或可能会牵连到的别人的利益和损失，比如健康、伤害、伤残、生命、死亡、财物损失等…）。在这世界上、善常是搀合着恶，每一个善果常是连合恶果，行为的伦理性，按他们说，应当有两种不同的评价：伦理的「善」，应当根据主体的意向对伦理善的关系来评定，至于他的「对」与否则应从可预料的结果或效果及其比例而定。因此，具体行为可以描述为对的与错的，而不能评断选择者的意愿的好坏。

那么，具体的行为可以说成「对的」或是「错的」，虽然无法评断选择行为者的意愿是伦理的「善」或「恶」。这样的话，一个违反普遍消极规范的行为，直接被视为违反「前伦理」的善，却能被定位为伦理上可接受的，假如主体的意向，与具体行动中对善的「负责的」评估相符，而集中在决定情况的伦理价值上。

基于行为和其效果，以及效果彼此之间的比例所作的，有关行为结果的评估，只能视为「前伦理」的秩序。行为的伦理特色，即行为的善与恶，只有依人是否忠于爱德与明智的更高价值而定，而不管这个忠诚和某些个别伦理诫命相反的选择，是否相吻合。这些诫命，即使是严重的事件，常应视作行动的准则，常是相对的并可有例外。

在此观点下，经过考虑而同意的若干行为，按传统的伦理神学说是不许可的，按他们说，并不意味是客观的伦理的恶。

有意行为的对象

76. 这些理论可能具有相当的说服力，因为颇接近科学理念，它顾虑到技术及经济事务应该按照资源、收益、过程与结果的计算而进行。这些理论是要解除人们的道德约束，这多次是任意的、武断的，因此他们认为是不合于人情的。

这一类的理论是不忠于教会的道理，因为他们认为、某些故意选择的行为，虽然违犯天主的诫命与自然律，可以视为伦理上善的事。这类意见也不能宣称是根据天主教的伦理传统。天主教伦理固然看到某种个案研究的发展，它设法寻求在某些实际情况中达到善的最好方法，但这种研究只是关切法律不确定的个案；如此，却没有研讨消极的伦理诫命的绝对有效性，它的约束力毫无例外。信徒们有责任承认并遵守，教会以天主造物主的名义所声明和教训的，伦理诫命一二五。当保禄宗徒总括爱近人就是满全法律（参阅罗十三 8－10），并没有削弱了诫命，而更加强它们，因为他是启示其要求与严重性。爱天主与爱近人与遵守盟约是不可分的，因为这是以耶稣基督的血和圣神的恩赐所更新的。服从天主比服从人更是基督信徒的光荣（宗四 19；五 29），即使殉道也在所不辞，犹如旧约与新约的圣人圣女，他们所以称为殉道就是因为宁死不愿采取相反信德及某一德行的个别行为。

77. 为了提供正确的伦理选择有理性的标准，我们前面说过的这些理论，重视人类行为的意向及其结果。当然要注意作事的意向-如同耶稣极力反对经师及法利塞人，他们只细心注意外表而不注意内心（参阅谷七 20－21；玛十五 19）-也要注意一个个别行为之后，所得到的善及所避的恶。这是负责的表示。但是考虑这些结果，包括其意向，还不足以评断出一个具体选择的好坏。考虑一个行为之后可以预见的善或恶，不是一个相称的方法，足以确定具体行为之选择依其「种类」或「本身」，在伦理上是善的或是恶的、许可的或不许可的。可预见的后果属于行为的情况的一部分，可以改变行为的轻重，但不可以改变行为的伦理种类。

此外，每一个人都知道其难处，或者其不可能，要衡量自己行为的一切或善或恶的后果-他们称做前伦理-的结果，详尽理性的计算是不可能。那么怎样决定评断的比例，而这标准如此含混不清﹖如此有争论的统计，怎样可以理出绝对的责任？

78. 人类行为的伦理性，首先并基本上是看明知故意选择的「对象」而定，如同圣多玛斯深入的分析，而今仍一样的有效一二六。为能掌握一个行为的对象，而赋予其伦理性，就必须面对行为人。因为意志行为的对象，就是一个自由选择的行为。这样的对象，既然是合乎理智的秩序，就是意志的善的原由；它在伦理上使我们成全，使我们准备承认我们的最后目的是在于至善、在于大爱。所以，不可以认定特定伦理行为的对象，仅是一种物质层次的过程或事件，而在外在世界产生一种情况。相反，对象是故意选择的近目的，是在行为人方面决定意志的行为的。如同天主教教理所教授的：「有一些特殊行为，选择它们常是错误的，因为选择它们就包含着意志的混乱，就是伦理的恶」一二七。圣多玛斯曾写说：「多次有人以善意行事，但是没有神益，因为缺乏善的意愿；就如有人偷盗为救济穷人，有正直的意向，但没有正直的意愿。因此，任何以善的意向所为的恶都不可原谅：『如同有人说：为何不作恶让善果产生呢？这样的人被惩罚是理当的』」（罗三 8）一二八。

为何正当的意向不够，还需要正确选择行为，其理由是因为人的行为要看它的对象，是否可以导向天主，就是导向「惟有祂是善的」那一位，因此使人走向齐全。一个行为之善，是因为它的对象同人的善相符合，并尊重与他有切身关系的伦理的善。基督徒的道德特别注意伦理对象，并不拒绝看行为的内在「目的论」，因为它导向促进人的真正的善；但是应该承认真善之实在获得，只有当人性的基本的条件受到尊重之时。按照它的对象是好的人类行为，同时也能导向最后的目的。当意志藉爱德真实地导向天主时，那同样的行为才达到它最后的及决定性的齐全。伦理神学及听告解者的主保告诉我们：「作好事还不够，而是要作得好。为使我们的工作尽善尽美，必需只是为中悦天主而作」一二九。

「内在的恶」：不许为善而行恶（参阅罗三8）

79. 应该摈弃目的论及相对论的论题，他们主张说：某些习性或特殊行为，除非看所作选择的意向，或是那行为所有有关人物可预料的整体结果，无法依行为的种类-其对象-评定它为伦理的恶。

伦理判断，首要而决定性的因素是人行为的对象，它确定是否能导向善及最后的目的－天主。这种能力在人的本质内为理性所领悟，就是从人的整个真理，他本性的倾向，它的动机和目的来看，这些常带有灵性的幅度。这些就是自然律的内容，所以全部导向「人的好处」、也为「人的好处」服务，就是人自身和他的成全。按圣多玛斯所说，天主的法律就是保护这些善，包括着全部自然律一三Ｏ。

80. 人的理性既然证明有「无法导向」天主的人行为的对象，因为它们澈底与人生为天主肖像的善相背。依据教会伦理传统，有些行为被称为「内在恶」(INTRINSECEMALUM)：它们常是恶的，本身就是恶的，换言之，由于它们的对象本身，不管他行为人的意向及环境如何，总是恶的。所以，教会并不否认事情的环境，尤其意向对伦理的影响。告诉我们是有「行为存在，它本身，在它本身，不管环境如何，而由于它们的对象常是严重地错误的」一三一。梵二大会在讨论尊重人格而提出这种行为的多种事例：「各种侵害人类生命的罪，比如各种杀人、屠城灭种、堕胎、安乐死、故意自杀；各种侵犯人身的完整，使人残废、虐待身灵的酷刑、精神迫害；各种伤害人格尊严的罪，比如不适于人的生活条件、任意拘留、放逐、奴役、娼淫、妇女及幼童的买卖；各种屈辱的工作条件，把工人视作赚取利润的工具，而不以拥有自由及责任感的人待遇：这一切和其它类似的可耻的事，有辱人类文明，玷污这样作事的人比受辱的人更甚，尤其更侮辱人类的造物主」一三二。

论到内在恶的行为，与论及关于阻止怀孕的药物，故意使夫妇行为不能生育，保禄六世曾有这样的教训：「的确，有时为了避免一个较大的恶，或推行一件更大的善行，可以容忍一件较轻的恶行，可是绝对不可以，即使有重大的理由，为了达成一件善事而作一件坏事（参阅罗三 8），就是说，直接追求一件本身就违反伦理秩序的事，因此评定是不适合人的事，虽然他的意向是要维护或推行个人的、家庭的或社会的利益」一三三。

81. 教会教训我们有些「内在恶」的行为存在时，是接受圣经的道理。圣保禄宗徒曾加重语气地说：「你们不要自欺：无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的、偷窃的、贪婪的、酗酒的、辱骂人的、勒索人的，都不能承继天主的国」（格前六 9－10）。

如果行为是内在的恶，而好的意向，或个别的环境，可能减轻其恶，但不能除掉：它们还是「无可救药地」坏行为，本身，在它们本身，是不能导向天主，也不能导向人的好处。圣奥思定说：「因为行为本身已经是罪恶，例如：偷窃、邪淫、亵渎天主，或其它类似的，谁敢说有好的动机，就不是罪过，或者更荒谬的结论说，那是正当的罪」一三四。

为此，环境或意向总不能使一个本身就是恶的行为，由于它的对象而变成一个「主观上」是好的行为，或可资选择的行为。

82. 此外一个意向是好的，是当它指向人的真的善，为达到他最后的目的。但是行为的对象，如果是「不可能导向」天主的，也是「不相称于人的」，则在任何环境中常是与善相背的。所以，关于禁止是类行为的规则，常常有责任而毫无例外地要遵守，它不但不限制有好的意向，而事实上它是善意的基本说明。
关于作为伦理泉源的对象的道理，构成盟约、诫命、爱德与德行的圣经伦理的权威解释。人类行为的伦理特质，就在于忠于诫命，是服从与爱的表示。因此我们重复的说：这项错误的意见，应予摈弃，它以为某些品行或特殊行为的选择，无法断定伦理上按照它的种类是坏的，不管它所以选择的意向，或它可以预见的，为所有有关的人，带来的全部结果。根据以上所说的没有人类行为伦理的这种理性的决定，就无法肯定「客观的道德秩序」一三五，也无法制定任何有约束力，而且毫无例外的法则。这将伤害到人类手足之情、和对于善的真理，并损及教会共融。

83. 可以看出，人类行为伦理的问题上，尤其是对人类行为本身是恶的存在问题，我们面对人本身的问题，人的真理，及自此真理所延伸的伦理后果等问题。教会承认也教导人，在人类某些行为上有内在的恶的存在，是忠于人的全部真理，如此教会尊重并促进人的尊严及使命。所以，教会应该摈弃前面所说与此真理不合的理论。

敬爱的主教弟兄们，我们不要只是以警告教友们，关于某些道德理论的错误与危险为满足。我们首先要显示出真理，就是耶稣基督本身的动人光辉。在祂内，祂就是真理（参阅若十四 6），人借着好的行为，才能彻底地了解、完善地实践，服从天主的法律，走向自由的使命，这综合于爱天主及爱近人的诫命内。这是借着圣神的恩赐，真理、自由、仁爱的圣神来实现：在祂内我们可以使法律内在化，领悟并实践法律，当作我们个人真正自由的原动力：「自由的法律，完善的法律」（雅一 25）。


通谕（若望保禄二世）-第三章 「免得基督的十字架失去效力」（格前一17）-天主教图书中心--天主教文学,书籍,图书,书库

真理的光辉

第三章　「免得基督的十字架失去效力」（格前一17）

第叁章　「免得基督的十字架失去效力」（格前一17）

伦理善为了教会及世界的生命
    「基督解救了我们为使我们成为自由人」（迦五1）

84. 前面所说的伦理学说所强调的基本问题，是关于人的自由和天主的法律之间的关系，最后，就是自由与真理的关系的问题。

按照基督宗教的信仰与教会道理，「只有自由屈服在真理之下，方能引领人到达真正的善。人的善就是在真理内并实行真理」一三六。

教会的立场与今日的社会文化情形相比，立即现出教会应在此基本问题上，发挥密集的牧灵措施：「真理－善－自由的这种实质的连系，在当代文化方面已经大大的流失。而因此要引领人重新发现其价值，是今日教会救世使命中急迫事件之一。比拉多的问题：『什么是真理？』显示出令人烦恼的困惑，人往往已不知他是谁，由何而来，往何处去。我们屡次见到人陷于可怕的逐步自灭的环境中。常听有人说，似乎人不再需要承认伦理价值有恒久的绝对性。在我们周遭，看到蔑视人类生命者，或是已经怀孕或是尚未出生的；基本人权经常遭到侵犯；为维持人的简单生命的必需品被无情地摧毁。尤有甚者，有更严重的事发生：人不再相信只有在真理中才能找到救恩。真理的救援能力已被质疑，丝毫不管客观性的根据，而只靠自由，自主地决定是好是坏。这种相对主义，在神学的领域内，对以伦理法则领导人的天主的智慧发生怀疑。具体的情况不利地与伦理法则所命令的相对立，在基本上，不再以天主的法律常是惟一真正人的好处」一三七。

85. 在教会方面，分辨这些伦理学说的工作，并不限于对他们的指控或反驳，而在于以爱心积极寻求帮助信徒大众，培养伦理良心，使能判断并按真理引导他们去作决定，如同圣保禄宗徒所劝勉的：「你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事」（罗十二2）。教会的这项努力，不仅在于教理的声明，以及牧灵方面的防范呼吁，而在于不断注视耶稣基督，才能找到其支柱、其教育力量的秘诀。教会每天以忠实不衰的爱情缅怀基督，深知只有在祂内才有伦理问题的真正决定性的答案。

特别在被钉的耶稣身上，教会找到今天困扰许多人的问题的答案：即怎么可以服从普遍而不可改变的伦理规则，同时尊重人的唯一性和个体性，同时不侵害他的自由和尊严﹖教会以圣保禄所接受的使命感作为自己的使命感：「基督派遣我．．．．为宣传福音，且不用巧妙的言辞，免得基督的十字架失去效力。．．．．我们所宣讲的，是被钉在十字架上的基督：这为犹太人固然是绊脚石，为外邦人是愚妄，但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智慧」（格前一17；23－24）。被钉十字架上的基督，揭示自由的真正意义，祂完全自由地生活而完全献出自己，祂并召叫门徒分享祂的自由。

86. 理性的反思和每天的经验，都证明人的自由所标示的脆弱。自由是实在的，可是有限的：在其自身没有绝对及无条件的出发点，但在它所存在的生活中及它所代表的，同时有限制也有可能性。身为受造物我们有自由，所以是一个赐给我们的自由，它像一粒种子被接受，负责地要培植它。自由是受造物形像的组成部分，是人性尊严的基础。在自由内仍回响着造物主的声音，叫人向真善，尤其因基督的启示，更进而与祂作朋友，分享祂的天主性生命。这同时是，不能转让的独自占有的，而又是向一切存在的开放，走出自己，认识爱慕近人一三八。所以，自由是建基于有关人的真理上，最后奔向共融。
理性和经验不但确定人类自由的脆弱，而且确认它的悲惨的一面。人类发现他的自由神秘地倾向于背弃善与真，事实上屡次它宁愿选择狭窄的、有限的、短暂的东西。再者，在错误与负面的选择中，人还觉察到彻底反叛的根源，促使他拒绝真理与善，而使自己树立为绝对的真谛：「你们将如同天主一样」（创三 5）。因此，自由是应解放出来。基督才是解放者：「基督解救了我们，为使我们自由」（迦 五 1）。

87. 基督首先启示了，率直公开地承认真理是真正自由的条件：「你们认识真理，真理将要使你们自由」（若八 32）一三九。真理使人在世上有权力者面前自由，并给人力量忍受殉道。耶稣在比拉多面前，就是这样：「我为此而生，我也为此而来到世界上，为给真理作证」（若十八 37）。这样真正朝拜天主的人，应该「以心神以真理」（若四 23）朝拜天主：借着这种朝拜成为自由的人。与真理的连结和朝拜天主，在耶稣基督身上显示出来，犹如自由的深厚基础。

此外，耶稣基督不仅以言语，而是以祂的整个生命，启示自由是以爱、即以舍弃自己而获得。祂这样说：「人若为自己的朋友舍掉性命，再没有比这更大的爱情了」（若十五 13），祂自由迎向受难（参阅玛廿六 46）、在十字架上听命于圣父，为众人舍弃生命（参阅斐二 6－11）。如果愿意了解自由的全部意义，就是为天主及为弟兄们服务而舍弃自己，则瞻仰被钉十字架上的耶稣，是教会每天应遵循的快捷方式。同被钉十字架及复活的主共融，是教会取之不竭的泉源，教会经常吸取，为能在自由中生活，舍弃自己而服务。圣奥思定阐释圣咏一百首「要兴高采烈地事奉上主」这一句时，写道：「在主的家里，奴役是自由的。是自由的，因为他不是不得已，而是因爱德而服务：：爱德使你作仆人，犹如真理使你自由：：你同时是仆人又是自由人：仆人，因为你成了这样的；自由人，因为你被造你的天主所爱；的确，你也能爱那造你的天主：你是主的仆人，你又是主的自由人。不要设法寻找那使你远离解救你者的家的解放」一四Ｏ。

这样教会，和在教会内的每位基督信徒，被召叫来参与被钉十字架上的基督（参阅若十二 32）的王道任务，分享人子的恩宠及责任，祂「来不是受服事，而是服事人，并交出自己的生命，为大众作赎价」（玛二十 28）一四一。

所以，耶稣是在完全服从天主圣意下，全善自由的活生生的个人的总和。祂被钉于十字架的身体，完全启示自由与真理的关系密不可分，同样祂由死者中的复活，是依真理生活的自由、丰收与救援能力的最高表扬。

光明中行走（ 参阅若壹一7）

88. 试将自由与真理对立，甚至使它们澈底的分道扬镳，是另一种较严重、较有害的二分法的结果、表示及成就，就是使伦理与信德分离。

这种分离构成教会最关心的牧灵问题，在今天泛滥的世俗主义中，多少人，太多的人的思想和生活，「好像天主不存在」一样。我们是在说有一种理念，它往往以深入的，广泛的和包括一切的方式，影响基督徒本身的态度与作风、使他们的信德大伤元气，失掉了在个人、家庭与社会生活方面，思想和行为的新的和原始的标准。实际上，连信仰者自身所有的判断与选择的标准，在失去基督精神的大文化环境里，往往表现与福音不相干的，甚至反福音的精神。

基督徒面对此强大的主流文化，迫切应该重新发现自己信德的活力与判断能力，如同保禄宗徒劝勉我们的：「从前你们原是黑暗，但现在你们在主内却是光明，生活自然要像光明之子一样；光明所结的果实，就是各种良善、正义和诚实，你们要体察什么是主所喜悦的；不要参与黑暗无益的作为，反要加以指摘．．所以你应细心观察自己怎样生活；不要像无知的人，却要像明智的人；应把握时机，因为这些时日是邪恶的」（弗五 8－11，15，16； 参阅弟前五 4－8）。

迫切需要再次发现并重新提出基督信仰的真面目，那不是单纯的由理性同意接受的一些条文。信仰却是活出对基督的认知，对祂诫命的活的记忆，要生活出的真理。一句话，在任何事上，不能算真的被接受，除非此话见诸实行，除非真的实践。信德就是包含一个人整个存在的决定。信仰是信者同耶稣基督、道路、真理与生命（参阅若十四 6）的相遇、交谈、相爱与生命的共融。它引发完全信靠耶稣基督的行为，祂使我们能活出祂的生活（参阅迦二 20），也就是深爱天主和我们的弟兄姊妹。

89. 信德也拥有着伦理的内容。它引发及要求有一种一贯的一生的承诺；它引起并使人更齐全的接纳并遵守天主的诫命。圣若望在书信里写道：「天主是光明，在祂内没有一点黑暗。如果我们说我们与祂共融、但仍在黑暗中行走，我们就是说谎，不履行真理……如果我们遵守祂的命令，由此便知道我们认识祂。那说『我认识祂』而不遵守祂命令的，是撒谎的人，在他内没有真理。但是，谁若遵守祂的话，天主的爱在他内才得以圆满；由此我们也知道，我们是在祂内。那说自己住在祂内的，就应当照那一位所行的去行」（若壹一 5－6；二 3－6）。

借着伦理生活，信德不但在天主跟前也在人前成了「明认」；它成了见证。耶稣曾说：「你们是世界的光；建在山上的城，是不能隐藏的。人点灯，并不是放在斗底下，而是放在灯台上，照耀屋中所有的人。照样，你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父」（玛五 14－16）。这些善行特别是爱德的行为（参阅玛廿五 31－46），以及真正自由的行为，即借着付出自己，完全付出自己，显露出来，并生活出来的，如同耶稣在十字架上，「爱了教会，并为她舍弃了自己」（弗五 25）。基督的见证，是祂门徒们作证的泉源、榜样和方法，门徒被召叫走同样的路：「谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我」（路九 23）。按照福音彻底的要求，爱德能把信者带到殉道的最高见证。这仍是按死在十字架上的基督的榜样，保禄宗徒向厄弗所的教友写道：「你们应该效法天主，如同蒙宠爱的儿女一样；又应该在爱德中生活，就如基督爱了我们，且为我们把自己交出，献于天主作为馨香的供物和祭品」（弗五 1－2）。

90. 信德与伦理的关系，闪耀出光辉，就在于无条件的尊重，每一个人的人格尊严强烈的要求，伦理规则禁止内在恶，毫无例外，正是为保护这些要求。伦理规则的普遍性与不变性，显示同时也保护人格尊严及人的不可侵犯性，因为人的面目上闪 耀着天主的光辉（参阅创九5－6 ）。
否认有关特殊行为的消极伦理法则－这些法则人人应守没有例外－存在的「目的论」、「效果论」及「相对论」的道德理论的无法被接受，特别为基督徒的殉道所有力的肯定，殉道一直是而且还继续是教会生活的一部分。
91. 在旧约内我们已经遇到惊人的见证，为了忠于天主的法律，至于甘心接受死亡。早期有苏撒纳的记载：她对两位不义的法官恐吓她如果不让他们的私欲得逞的话，她就得被处死，她回答说：「我真是左右为难！因为我若作了这事，我是必死无疑；我若不作这事，我也难逃你们的手。我不如不作，宁可落在你们手里，也不愿在上主面前犯罪」（达十三22－23）。苏撒纳宁愿无罪而陷于不义法官之手，不但证明她对天主的信德和依恃，而且证明她服从真理及伦理秩序的绝对性：以她随时准备殉道，说明不可以作天主的法律界定为恶的事，为了能从此取得任何善。她为自己选择了「较好的一部分」：多么光明磊落的见证，关于善的真理，关于以色列的天主，毫无妥协；用她的行为显示出天主的圣善。
在新约的初期，圣若翰对上主的法律拒绝缄口不言，与恶妥协，「为真理与正义，祭献了自己的生命」一四二，这样藉殉道作了默西亚的先驱（参阅谷六17－29）。也正为此，「那来为光明作证者，那值得被称为光明的基督所召叫的，燃烧而光亮的火炬，被囚于监狱的黑暗中。那堪当为世界的救主施洗者，用自己的血受了洗」一四三。
在新约中，有许多跟随基督者的见证，先是德范执事（参阅宗六8－七60），随后有雅格使徒（参阅宗十二1－2）。都是为承认他们的信德，为爱他们的老师，为了不否认祂如殉道般而死。他们这样跟随了主耶稣，祂在盖法和比拉多面前，「做美好的表白」（弟前六13），以生命来证实祂福音的真理。无数别的殉道者，忍受了迫害及死亡，而不愿在国王的像前，焚香作祭拜偶神的行为。（参阅默十三 7－10）。他们甚至拒绝伪装这种祭拜，如此作出榜样，避免任何相反爱天主和为信德作证的具体行为。以服从的心，将他们的生命，如同基督一样，委托给那能够救他们脱离死亡的天父（参阅希五7）。
教会提供了很多圣人圣女的榜样，他们宣扬、维护了伦理真理，甚至以身殉道，或宁愿舍身捐躯，而不愿犯一个大罪。教会举扬他们在祭台上受敬礼，是明认他们的见证，声明他们的判断是真的，就是爱天主必然包括遵守诫命，即使是在最可怕的情况下，为了保存生命，也不得违背或拒绝诫命。
92. 以殉道肯定伦理秩序的不可侵犯，是辉煌作证天主法律的神圣，以及人性尊严的不可侵犯，因人是按天主的肖像所造。这一身份从来不应受轻视或怀疑，即便是善意的，或遇到任何困难。耶稣极严厉地警告我们：「人纵然赚得全世界而赔上了自己的灵魂，为他有什么益处？」（谷七36）。殉道就是不承认任何「人的看法」，视之为欺人的与虚假的，即使在「例外」的情况下，也不能做一个本质上是恶的行为。这是清楚地揭开这种行为的真面目：那是侵犯人的人性，是对施行者或遭受侵害的人的侵害一四四。所以，殉道是完善「人性」与人的真「生命」的举扬，如同安地约基圣纳爵，向他殉道之地的罗马的教友们说：「弟兄们，请同情我：请不要阻止我生活，请不要使我死亡．．．．请让我进入纯净光明；我到了那里，真成为人。请让我效法我天主的苦难」一四五。
93. 最后，殉道是教会圣德的杰出记号：忠于天主的神圣法律，以死来作见证，是隆重的宣布，也是教会传教工作的承诺，直至流血，为使伦理的真理的光辉，不被人们及社会风俗与思想所掩盖。这种见证还可以提供极有价值的贡献，不仅使普通社会，而且在教会的团体内，不致陷入贻害人类的最大的危机中：就是不分善恶，而至无法建立并维持个人及团体的道德秩序。殉道圣人们，更广泛的说，教会所有的圣人们，以伦理的真理的光辉全部美化生活，作出动人并有吸引力的榜样，以唤醒世人的伦理意识，照射着历史的每一时代。为善作出充分的见证，他们为违犯法律的人是一个活的谴责（参阅智二12），使先知的话回响在我们的时代：「祸哉！那些称恶为善，称善为恶；以暗为光，以光为暗；以苦为甘，以甘为苦的人！」（依五20）。
如果殉道代表为伦理作证的顶峰，而不多的人因此被召，但毕竟是一个相称的见证，是所有的教友每天都应准备作的见证，即使要忍受苦难和重大牺牲。实际上，面对各种困难，在日常生活中为忠于伦理秩序，基督徒被召叫，在祈祷中呼求天主的助佑，作英勇般的承诺。这样他或她受刚毅之德的支持，可以作到，如大圣额我略所说：「为了永远的赏报，而爱慕今世的困苦」一四六。
94. 为这伦理善的绝对真理作证，基督徒并不孤独：他们有东方及西方民族的道德意识、各大宗教与智慧传统的支持，在这些传统中有天主圣神内在而奥秘的工作。拉丁诗人犹维纳利可以作为代表：「贪生而失荣誉，罪大恶极；爱惜今生，失掉真命」一四七。良心的声音清晰地常在呼叫，应该准备为伦理的真理与价值作见证，甚至付出生命。
用个人的言语，尤其为伦理价值而牺牲自己的生命，教会看出那为真理所作见证，是在创造时已存在，而充分地展现在基督的面貌上。如圣犹奥思定所写：「斯多噶派（禁欲主义者）人，至少在这一方面，在他们道德的学说上，显示智能，由于圣言的种子临在各民族中，而我们知道信从他们的学说的人，遭到憎恨而被屠杀」一四八。

殉道是天主法律神圣不可侵犯的举扬

90. 信德与伦理的关系，闪耀出光辉，就在于无条件的尊重，每一个人的人格尊严强烈的要求，伦理规则禁止内在恶，毫无例外，正是为保护这些要求。伦理规则的普遍性与不变性，显示同时也保护人格尊严及人的不可侵犯性，因为人的面目上闪耀着天主的光辉（参阅创九 5－6 ）。

否认有关特殊行为的消极伦理法则－这些法则人人应守没有例外－存在的「目的论」、「效果论」及「相对论」的道德理论的无法被接受，特别为基督徒的殉道所有力的肯定，殉道一直是而且还继续是教会生活的一部分。

91. 在旧约内我们已经遇到惊人的见证，为了忠于天主的法律，至于甘心接受死亡。早期有苏撒纳的记载：她对两位不义的法官恐吓她如果不让他们的私欲得逞的话，她就得被处死，她回答说：「我真是左右为难！因为我若作了这事，我是必死无疑；我若不作这事，我也难逃你们的手。我不如不作，宁可落在你们手里，也不愿在上主面前犯罪」（达十三 22－23）。苏撒纳宁愿无罪而陷于不义法官之手，不但证明她对天主的信德和依恃，而且证明她服从真理及伦理秩序的绝对性：以她随时准备殉道，说明不可以作天主的法律界定为恶的事，为了能从此取得任何善。她为自己选择了「较好的一部分」：多么光明磊落的见证，关于善的真理，关于以色列的天主，毫无妥协；用她的行为显示出天主的圣善。

在新约的初期，圣若翰对上主的法律拒绝缄口不言，与恶妥协，「为真理与正义，祭献了自己的生命」一四二，这样藉殉道作了默西亚的先驱（参阅谷六 17－29）。也正为此，「那来为光明作证者，那值得被称为光明的基督所召叫的，燃烧而光亮的火炬，被囚于监狱的黑暗中。那堪当为世界的救主施洗者，用自己的血受了洗」一四三。

在新约中，有许多跟随基督者的见证，先是德范执事（参阅宗六 8－七 60），随后有雅格使徒（参阅宗十二 1－2）。都是为承认他们的信德，为爱他们的老师，为了不否认祂如殉道般而死。他们这样跟随了主耶稣，祂在盖法和比拉多面前，「做美好的表白」（弟前六 13），以生命来证实祂福音的真理。无数别的殉道者，忍受了迫害及死亡，而不愿在国王的像前，焚香作祭拜偶神的行为。（参阅默十三 7－10）。他们甚至拒绝伪装这种祭拜，如此作出榜样，避免任何相反爱天主和为信德作证的具体行为。以服从的心，将他们的生命，如同基督一样，委托给那能够救他们脱离死亡的天父（参阅希五 7）。

教会提供了很多圣人圣女的榜样，他们宣扬、维护了伦理真理，甚至以身殉道，或宁愿舍身捐躯，而不愿犯一个大罪。教会举扬他们在祭台上受敬礼，是明认他们的见证，声明他们的判断是真的，就是爱天主必然包括遵守诫命，即使是在最可怕的情况下，为了保存生命，也不得违背或拒绝诫命。

92. 以殉道肯定伦理秩序的不可侵犯，是辉煌作证天主法律的神圣，以及人性尊严的不可侵犯，因人是按天主的肖像所造。这一身份从来不应受轻视或怀疑，即便是善意的，或遇到任何困难。耶稣极严厉地警告我们：「人纵然赚得全世界而赔上了自己的灵魂，为他有什么益处？」（谷七 36）。殉道就是不承认任何「人的看法」，视之为欺人的与虚假的，即使在「例外」的情况下，也不能做一个本质上是恶的行为。这是清楚地揭开这种行为的真面目：那是侵犯人的人性，是对施行者或遭受侵害的人的侵害一四四。所以，殉道是完善「人性」与人的真「生命」的举扬，如同安地约基圣纳爵，向他殉道之地的罗马的教友们说：「弟兄们，请同情我：请不要阻止我生活，请不要使我死亡．．．．请让我进入纯净光明；我到了那里，真成为人。请让我效法我天主的苦难」一四五。

93. 最后，殉道是教会圣德的杰出记号：忠于天主的神圣法律，以死来作见证，是隆重的宣布，也是教会传教工作的承诺，直至流血，为使伦理的真理的光辉，不被人们及社会风俗与思想所掩盖。这种见证还可以提供极有价值的贡献，不仅使普通社会，而且在教会的团体内，不致陷入贻害人类的最大的危机中：就是不分善恶，而至无法建立并维持个人及团体的道德秩序。殉道圣人们，更广泛的说，教会所有的圣人们，以伦理的真理的光辉全部美化生活，作出动人并有吸引力的榜样，以唤醒世人的伦理意识，照射着历史的每一时代。为善作出充分的见证，他们为违犯法律的人是一个活的谴责（参阅智二 12），使先知的话回响在我们的时代：「祸哉！那些称恶为善，称善为恶；以暗为光，以光为暗；以苦为甘，以甘为苦的人！」（ 依五 20）。

如果殉道代表为伦理作证的顶峰，而不多的人因此被召，但毕竟是一个相称的见证，是所有的教友每天都应准备作的见证，即使要忍受苦难和重大牺牲。实际上，面对各种困难，在日常生活中为忠于伦理秩序，基督徒被召叫，在祈祷中呼求天主的助佑，作英勇般的承诺。这样他或她受刚毅之德的支持，可以作到，如大圣额我略所说：「为了永远的赏报，而爱慕今世的困苦」一四六。

94. 为这伦理善的绝对真理作证，基督徒并不孤独：他们有东方及西方民族的道德意识、各大宗教与智慧传统的支持，在这些传统中有天主圣神内在而奥秘的工作。拉丁诗人犹维纳利可以作为代表：「贪生而失荣誉，罪大恶极；爱惜今生，失掉真命」一四七。良心的声音清晰地常在呼叫，应该准备为伦理的真理与价值作见证，甚至付出生命。

用个人的言语，尤其为伦理价值而牺牲自己的生命，教会看出那为真理所作见证，是在创造时已存在，而充分地展现在基督的面貌上。如圣犹奥思定所写：「斯多噶派（禁欲主义者）人，至少在这一方面，在他们道德的学说上，显示智能，由于圣言的种子临在各民族中，而我们知道信从他们的学说的人，遭到憎恨而被屠杀」一四八。

普遍的、永恒的伦理法则
为个人及社会服务

95. 教会的道理，尤其她坚持维护普遍永恒的诫命，禁止内在恶的行为，多次被人看作固执不妥协的象征，特在今日个人及社会伦理生活极端复杂冲突的情形之下：这样不妥协的主张，似乎与教会的慈母心肠不相符合，有人说她缺少了解与同情。但是，教会的慈母心不能与训导的使命分开，她常应该如同真理的化身、基督的忠实净配来尽职：「身为导师，教会总不厌倦地宣报伦理规范……但是教会绝不是此规范的创始者及裁判。但为服从真理－基督，而基督的肖像正印在人的本性与尊严上，教会解释伦理规范，并提供给所有善意的人，并不隐瞒其执着和完善的要求」一四九。

实际上、真正的了解与纯正的同情，应该指的是对人、对他的真正好处、对他的真正自由的爱护。这自然不能藉隐瞒或减弱伦理真理而达到，而是藉提供其由天主永远的智能放射出的深刻意义，经过基督而到达我们，为服务人类、为促进人类自由，并为得到人类的幸福一五Ｏ。

在此同时，清澈而有力的介绍伦理真理，总不能忽略发自五内的耐心与信赖，和真心诚意的敬重，这是人在伦理道路上经常所需要的，而偏偏为了种种困难、人的软弱、以及可悲的环境，使此道路成了辛苦难得的。教会绝对不能放弃「真理的原则和不变性，不能称善为恶，或称恶为善」一五一，她常常应该留意，不要折断已破伤的芦苇，不要熄灭仍在冒烟的灯心（参阅依四十二 3）。保禄六世曾写过：「不把基督救赎的道理削减，那是对人灵最高的爱德。不过在对待人的时候，要效法基督谈话和接待人时所有的容忍和慈爱。祂来不是为审判，而是为救人，祂绝不向罪妥协，但对罪人是有耐心而富于仁慈的」一五二。

96. 教会的坚定维护普遍永恒的伦理规范，一点也没有屈辱的意思；只是对人的真正自由而服务：既然真理以外或反对真理，就没有自由，那么斩钉截铁、不让步、无妥协的维护人的人性尊严绝不可放弃的要求，应该被视为自由得以存在的道路和条件。

这项服务是为了每一个人，顾及到人的本性与存在的惟一性与独特性，只有遵守普遍的伦理规范，人才能找到他人格完全的肯定，以及伦理真正成长的可能。也正为此，这项服务也是为了所有的人：不但是为个人，而且也为团体，为了社会。实际上，这些规范构成稳固坚实的基础，使人公正和平的共存，因此真正的民主才能产生，而在所有成员的一律平等、其权利义务共享的基础上去发展。面对禁止内在恶的伦理规范，没有一个人享有特权或例外，无论他是全世界的主人，或是地面上最可怜的穷人，都没有什么分别。在伦理的要求上都是绝对平等的。

97. 这样，伦理规范，尤其是禁止恶行的消极规范，有其个人及社会的伦理意义及力量。经由维护每一个人的不可侵犯的人格尊严，它们有助于人类社会的组合，以及社会正确而有效的发展。特别十诫第二块石板上的诫命－即耶稣为福音内的少年所提到的（参阅玛十九 18）－组成整个社会生活的不可少的规则。

这些诫命用概括名辞作成。但是因为「各样社会结构的来源、主体及目的都是人，也应该是人」一五三，因此可以把那些诫命以更明确的行为规程表明出来。这样，社会生活的基本伦理法则，有某些要求，是公权力和国民都应该遵守的。虽则有时意向是好的，而环境很困难，但是公权力和私人绝对无权侵犯人的基本而不可转让的权利。这样，只有一个承认某些常为众人有效的规范，不得有例外，方才能够保证国家的或国际的共同生存的道德基础。

社会、政治生活的伦理与革新

98. 面对严重的社会和经济违反正义，和影响整个民族和国家的政治腐败，许多人的基本权利被践踏侮辱，起而反抗的人正在增多，需要一种个人及社会的彻底革新愈来愈觉急切，希望能确保公义、正直、守望相助与透明化。

的确还有很长的辛苦的路程要走；为实现此种革新还需要巨大的努力，因为产生及加重不正义的情形，在今日世界各地，仍在增多与恶化。然而，历史及各人的经验证实，不难找到这种情形的背后有其所谓「文化」的因素，对人、对社会、对世界的某些看法有关。实际上，在「文化问题」的核心，有伦理意识，而它是植根并表现在宗教意识上一五四。

99. 惟独至善的天主，是伦理的也是诫命的永不动摇的基础，及主要的条件，特别是那些否定的诫命，它们永不改变地、在任何环境中，都禁止与每一个人的人格相反的行为和行动。至善与伦理善在真理中相遇：创造者、救赎者天主的真理，与受造的而被救赎的人的真理。只有在这一真理上，可以建立一个革新的社会，来解决影响社会的复杂而沉重的问题，尤其是克服各种不同形式的极权主义的问题、好能为人开辟真正自由的道路。「极权主义乃出于对客观真理之否认。人本是由于顺服超越的真理，而获得完全的自我认同，假如没有超越的真理，便不再有确实可靠的原则，来保障人和人之间正当合理的关系。如此一来，一个阶级、群体、甚或国家的自我利益，终于难免成为彼此间互相敌对的肇因。人若不承认超越的真理，权力即取而代之。于是，每个人便会倾向于无所不用其极，为使其自身的利益或意见能以得逞，完全忽略别人的权利。所以现代极权主义，其根源在于否定人身上所具有的超越性尊严。原来，人是无形天主的有形肖像，以其本性而言，他是权利的主体。没有任何人，不论其为个人、群体、国家或政府，可以侵犯这些权利。甚至社会中的多数也不得藉反对少数，或孤立、压迫、剥削而试图消灭之」一五五。

为此，自由与真理密不可分的连系－它表达天主的智慧与意志的实质关联－为人的社会及经济，与社会及政治生活，有着极端重要的意义，如同教会的社会教义所显示的，（「这是属于神学的领域，特别属于伦理神学的领域」一五六），在介绍有关社会、经济和政治生活的诫命时，不但是以概括的态度，而且也介绍明确而特殊的行为法则和具体的行为。

100. 天主教要理就写道：「在经济事务上，尊重人权就要实践节德，对世物不要太留恋；实践义德，尊重别人的权利，该人的就该给；还要彼此关怀，按照主的大方与榜样，『祂本是富有的，为了你们却成了贫困的，好使你们因着祂的贫困而成为富有的』（格后八 9）」一五七。要理还提出一连串相反人性尊严的态度和行为：诸如偷窃、借来或拾来的东西据为己有、商业上的欺骗（参阅申廿五 13－16）、不公道的薪资(参阅申廿四 14－15；雅五 4)、趁人无知或困乏而抬高物价（参阅亚八 4－8）、把公用之物据为私有或私用、浪费等等一五八。天主教要理还说：「第七诫禁止为任何理由，为私利或政治理念、赚钱或极权统治，行奴役人的行为或事业，忽视人格，买卖或交换人口。以胁迫使人成为估价或谋利货品，是违反人格尊严及其基本权利的罪过。圣保禄曾经吩咐一个教友雇主，对待一个教友奴隶，「不再当他是一个奴隶，而．．是一个弟兄．．无论是在肉身方面，或是在主方面」（费 16）一五九。

101. 在政治方面，应当注意当政者与被统治者之间的真诚关系、管理公共事务的透明化与中立化、尊重政治对手的权利、保证被告的权利、反对简略的审判与定罪、公共基金的合理与正直的运用、拒绝含混不合法的手段或用任何方法来取得、维持或增加政权。这些都是主要建基在人的超越价值及政府运作的客观伦理要求上的原则，也有特别的迫切性一六Ｏ。如不遵守这些原则，则缺少了政治共存的基础，而逐渐危及社会生活并注定解体（参阅咏十四 3－4；默十八 2－3，9－24）。今日在许多地区，和极权有关系的意识型态垮台以后，尤其是马克斯主义，又面临不小的危机，似乎要否认人的基本权利，而把人心中的宗教需求吸入政治内：这就是民主与相对主义道德观联合的危机。这样使人民政治及社会生活失去了任何可靠的会合点，彻底夺去了对真理的承认。实际上，「缺乏一项终极真理来指引政治活动，那么思想和信念便容易受到权势的操纵。历史昭告吾人：没有价值观的民主，易于流为极权主义，或公然为之，或稍加伪装而已」一六一。

于是，在个人、家庭、社会及政治生活的各方面，伦理是在真理中建基，并在真理中开展真正的自由，它可以提供不可缺少的服务，不但为个人及其成长，而且为社会及其真正的发展。

恩宠及对天主法律的服从

102. 为了服从天主的神圣诫命，并能和自己的人性尊严协和一致，即使在最艰难的情形下，也该遵守伦理规范。的确为维持自由与真理之间的协和，有时候需要不平常的牺牲，应付出高价才能获得，这可能是忍受殉道。如同普遍而每天的经验所证实的，人总是想要打破这样的协和：「我所愿意的，我偏不作，我所憎恨的，我反而去作。．．我所愿意的善，我不去行；而我所不愿意的恶，我却去作」（罗七15－19）。

最后从那里出来这种内心的分裂呢﹖当人不愿承认上主为他的造物主时，就开始了他自己的罪恶的历史，人愿意完全独立地自己决定什么是善，什么是恶。「你们将如同天主一样，知道善恶」（创三 5）：这就是第一次的诱惑，其它别的诱惑都是这次的响应，由于原始堕落的伤痕，人就更容易地让步给诱惑。

但是，诱惑可以战胜，罪恶可以避免，因为上主同诫命一起给了我们遵守的可能：「祂的眼睛注视敬畏祂的人，祂洞悉人的一切行为。祂从未吩咐人作恶，祂从未准许人犯罪」（德十五 19－20；思高中译本作 20－21）。遵守天主的法律，在某些环境下，可能是不容易，很不容易，但不是不可能的。这是教会恒久不断的传承，特伦多大公会议如此说：「虽然已经成义，但任何人不应该自以为可免守诫命；任何人不应该接受那句被大公会议处罚的冒失话，就是成义的人不可能遵守天主的诫命。实际上，天主不命令人不可能的事，祂命令时劝勉你作你可能的，为你不能够作的祈求天主，祂帮助你，使你可以作；祂的诫命并不沉重（若壹五 3），因为我的轭是柔和的，我的担子是轻松的（参阅玛十一 30）」一六二。

103. 由于天主圣宠的帮助和人的自由合作，人的面前常有希望的属灵展望。
在耶稣救赎的十字架下，在圣神的恩宠内，在救主被刺透的肋膀流出的圣事中（参阅若十九 34），信徒寻获常常遵守天主诫命的恩宠及力量，虽在极严重的困难中，亦复如斯。犹如圣安德．克里特(CRETE) 说：「法律由恩宠得到生命，在协合及有效的组合下，为人服务。二者都仍保有其特色，并无伤损及混淆。可是，法律原本是沉重而暴虐的，因着天主的恩宠，却变成轻松的、成了自由的泉源」一六三。

只有在基督救赎奥迹中，才发现人的「具体的」可能性。「那可能是一个严重的错误，以为教会所教导的，本来只是一个『理想』，那后来应该就合、比照人的所谓具体可能性分等级：衡量各样的善。『但什么是人的具体可能性﹖』『讨论的是那一种人？』『是为私欲所控制的人或是基督所救赎的人？』因为我们正是讨论这个，讨论基督救赎的事实。基督救赎了我们！那就是，祂给了我们实行我们存在的全部真理的可能性。祂从私欲的控制下解放了我们的自由。如果被救赎的人仍旧犯罪，这不是因为基督救赎的行为不完美，而是因为人的意志没有利用救赎行为所产生的恩宠。天主的诫命确实已比照着人的能力，是比照着领受过圣神的人的能力，人若犯了罪，仍旧可以获得宽恕，享有圣神的临在」一六四。

104. 就此情形而言，适当地考虑到天主对经历悔改者的罪的仁慈，和对人的软弱的同情。这种同情决不是意味着是妥协或假冒善与恶的标准，为就合特别环境。人犯了罪，承认自己的软弱，也为自己的堕落祈求天主的仁慈，是很合人道的；无法接受的是，人把自己的软弱当作真正善的标准，而至于因此觉得有推辞的理由，并不觉得需要投奔天主和祂的仁慈。这样的态度败坏整个社会的伦理，因为它教人学着在原则上怀疑伦理规范的客观性，并在人的个别行为上，拒绝伦理禁令的绝对性，结果混乱了一切价值的评断。

反之，我们应该接受福音比喻上法利塞人与税吏的信息（参阅路十八 9－14）。税吏可能觉得自己所犯的罪有几分理由，因而可以减少自己的责任。但他的祈祷不停在这些理由上，而他只对天主的无限神圣感觉自己的不堪：「天主，可怜我这个罪人吧！」（路十九 13）。反之，法利塞人自己以为有理由，感到他自己的每一个缺点都有托辞。这里我们有两种不同的伦理良心的态度，各个时代都一样。税吏代表着「悔改者的」良心，完全了解自己人性的软弱，尽管自己的缺失有些主观的托辞，但他肯定自己需要救赎。法利塞代表「自满者的」良心，幻想可以遵守规诫，无需圣宠的助佑自信无需天主的仁慈。

105. 人人需要特别注意，以免法利塞人态度的传染，因为他企图除掉自身的限度及本人罪过的意识。而今天更特别表现在想使伦理规范适应自己的能力和自己的利益的态度上，甚至拒绝规范的观念。此外，接受法律与人的能力之间「不成比例」，（或者说人的伦理力量在于自己），点燃起对圣宠的渴望，而准备人接受圣宠。圣保禄曾问说：「谁能救我脱离这该死的肉身呢﹖」他以喜乐感激的心情答说：「感谢天主，借着我们的主耶稣基督！」（罗七 24－25）。

在米兰的圣安博的一段祷词中，我们找到同样的感受：「人是什么，如果不看顾他﹖请不要忘记他是软弱的。主，请忆，把我作成软弱的，用泥土塑成了我。我将怎能站立，如果不继续看顾我，坚固这一撮黄土，为使我的坚定能从你的圣容而来？『你一隐藏你的圣容，一切便要恐惧』（咏一Ｏ四29）：你一转面向我，我就有祸了！你在我身上除了罪恶的玷污，将看不到别的：一无用处，不值一顾，如果看到我们，惹你憎恶。可是，我们可以设想，你不拒绝你所看到的，因为，你将清洗你所看见的。犹如烈火，你将吞下，消除罪恶」（参阅岳二 3）一六五。

伦理与新的福传

106. 从教会的开始，福音传播就是一种强烈而刺激性的挑战。的确，不仅是教会在历史过程中应面对的社会、文化环境、提出这项挑战，也是因复活的耶稣基督的命令，祂说这是教会存在的理由，祂说：「你们往普天下去，向一切受造物宣传福音」（谷十六 15）。

目前我们这个时代，至少为许多的民族来说，是激起更大的「新福传」的时代，宣传福音常是新的，「常要有新的热诚、新的方法、新的表达」来传扬一六六。严重威胁整个民族与团体的非基督化－它们曾经富有信仰与基督徒生活－，不但使之失去信仰，或是信仰对日常生活脱节，而且必然地带来伦理意识的衰退或茫然：这或是由于对福音伦理的原义失去意识，或是由于道德价值及基本原则的晦暗而使然。今日流行的主观主义、功利主义、相对主义，不只单纯地被视为实用态度或行为模范，而且好像理论上有基础，且要求社会及文化方面的完全合法性。

107. 福传－新的福传也包括伦理的宣报与推介。耶稣自己在宣讲天国与救赎的爱，曾经号召人信与悔改（参阅谷一 15）。当伯铎同其它宗徒，宣扬着纳匝肋的耶稣从死者中复活时，他提出要活出新生活，为要作复活者的门徒的人，一条要跟从的新「道路」（参阅宗二 37－41；三 17－20）。

犹如在宣报信德的真理和推介基督宗教伦理的基础和内容所作，新福传要显示伦理的真貌，同时发出他全部传教的力量，不但藉所宣报的圣言，而且藉所活出来的圣言。特别是圣德的生活，照耀在许多天主子民的身上，谦卑的，多次也是隐藏的，此生活形成很单纯，但很迷人的方法，让人立即体会到真理的灿烂、天主爱的解脱的力量、无条件的忠于天主法律一切要求的价值，即使在最困难的情况下，亦是一样。为此，教会身为明智的伦理教师，时常邀请信者，寻找而且找到，在圣人圣女们身上，尤其天主圣母，童贞圣玛利亚，「充满圣宠者」，「完全圣者」的身上，找到模范、力量与欢乐，为能按照天主的诫命及福音真福而生活。

圣人们的生活，本是天主「惟一圣者」的善的反映，不但构成一个信德的真正表白、并推进与他人分享，而且也光荣天主及其无限圣善。圣善的生活完美的表达，也实行先知、司祭及王道的三重任务，这是每位基督徒在领洗重生、「在从水及圣神而生」（若三 5）的时候，所接受的礼物。教会的伦理生活具有「属灵敬礼」的价值（罗十二 1；参阅斐三 3），吸取营养于不竭的圣德的泉源并光荣天主，那就是在各样圣事，尤其是圣体圣事中得到：由于分享十字架的牺牲，基督徒分享基 督自我施舍的爱情，就有能力以他所有的思想和行为活出这样的爱德。在此伦理生活中可以看出来，也可以实行基督徒的王道任务：靠圣宠的助佑，人更能服从圣神 的新法律，愈发在自由上被召为真理、爱德、正义服务而长进。

108. 在提供圣德成果和传教热火的新福传及新伦理生活的中心，有基督的神，祂是慈母教会成果的原动力。一如保禄六世所说的：「没有圣神的行动不能作任何福传」一六七。圣神在信者谦卑受教的心内，开出伦理生活花朵、圣德的见证、各种不同的圣召、恩赐、职务和各样生活的条件和地位。在表达教会真正的信德，一如诺瓦其雅诺（NOVATIANUS）所说的：「是圣神使门徒心志坚定，揭开福音的奥秘，使一切流露出天主的光辉；由圣神的恩惠壮胆的人，为主的名，不怕牢狱锁链；他们轻视世界的权势和苦刑，带有圣神的恩赐，如宝玉般带他们到基督净配教会。是圣神在教会内 兴起先知，训练教师，领导语言，完成奇迹治病，分辨神类，分配职务，提示劝告，协调神恩，因此主的教会在各处，在各样事上，都协合美满」一六八。

在此新福传的生活气氛中，为了产生并培养「以爱德行事的信德」（迦五 6），并靠着圣神的助佑，我们能够明白在教会信者的团体中，什么是神学应该反省的伦理生活，什么是伦理神学家的本有的使命与责任。

伦理神学家的职务

109. 普世教会因着圣神的恩赐，参与主基督的先知任务，被召为福传并为信德的生 活作证。靠着真理之神常在教会内（参阅若十四 16－17），「信友的全体由圣神领了傅油（参阅若壹二 20－27），在信仰上不能错误；几时『从主教直到最后一位信友』，对信仰及道德问题，表示其普遍的同意，就等于靠着全体教民的信德的超性意识，而流露这一特质」一六九。

为尽自己的先知使命，教会应该不断地唤醒及「振作」她的信德生活（参阅弟后一 6），特别是在圣神领导下，加深反省信德的内容。神学家的「使命」在教会中，特别是在服务「寻求了解信德」。在「真理的恩赐」训令中我们读到：「圣神在教会内所兴起的使命中，最显著的当推神学家的使命，他的任务是以特殊方法，获取更深入了解天主圣言，无论是包括在默示的圣经内，或是在教会的生活传承内。他是与教会训导共融下为之，因为教会负责保持信德的宝库。信德依其本性寻求理智的了解，因为它启示人最后终向的真理，并指出通往的大道。启示的真理确实超越我们的理论。而我们的观念面对它不可测的伟大（参阅弗三 19）深感不足，但它仍邀请我们的理智，（蒙天主恩赐就是为接纳真理），进入真光，以能了解几分我们所信的。神学顺着真理的声音，寻求信德的了解，帮助天主子民完成宗徒的要求（参阅伯前三 15），如有人问及希望的理由，好予以回答」一七Ｏ。

最基本的是界定神学是什么，结果使神学负起它本有的使命，就是承认它密切的与教会的生命，与其奥迹、与其生活与使命的关系：「神学就是教会的学问，因为它在教会中成长，在教会中工作，为教会服务，因此应自觉积极投入教会的使命中，尤其她的先知使命」一七一。按其本性与程序，真正的神学，只有经由投入的且负责地参与教会，并「属于」教会此「信德的团体」，才能兴旺发展。神学研究的果实及深刻的洞察力，为教会和其信德的生活，成了富裕的源泉。加深神学的果实。

110. 上面对神学概括所说，可以也应该对伦理神学重新提出，因为它的本质是对福音的学术反省，福音是新生活的恩赐及命令，反省「在爱德中持守真理」（弗四 15）的生活，论在教会中圣德的生活，在此生活中闪耀善的真理并使之至于至善。教会的训导不仅调停信德的领域，而且也关切道德的领域，因为那是不可分割的。其目的在于「借着为信友良心作为标准的判断，分辨行为本身是否合于信德的要求，促进这些在生活上的表达，以及那反面的，由于内在的恶，与这些要求完全不兼容的事」一七二。教会训导当局，在宣讲天主的诫命及基督的爱德时，也教导信友们具体个别的诫命，要求信友们凭良心视为伦理上必须遵守的。此外，当信友的良心，看不出训导当局所教训的伦理规范的正确与真理，而展开一种重要的防范工作，请信友们 注意可能有的偏差，虽然只是不明显的。

这里应加入一项特别项目，就是那些奉合法牧人之命，在修道院及神学院教授伦理神学的人。这些人负有严重的责任，训练信友－特别是训练未来的牧人－有关全部诫命及教会以权威所声明的一切实际规则一七三。尽管训导所提的人为论证有其可能的限度，伦理神学家仍要加深训导所教的理由，解释命令的根据及其强制性，证明彼此的相关，及其与人的最终目的的关联一七四。伦理神学家有职责解释教会的道理，并在执行自己的职务时，凡有关教义和伦理的各部分一七五，作出内心与外在的，正直的赞同的榜样。神学家与训导圣统通力合作，常操心把圣经的基础，同时把道德的意义及与人学有关的，支持教会伦理道理及对人所提供的看法，都阐明出来。

111. 伦理神学家在今日所提供的服务非常重要，不但为教会的生活和使命，为人类社会及文化也是如此。伦理神学家的任务是，在与圣经神学及信理神学的密切合作下，藉他们的学术反省，揭示「人有活力在救恩团体中，在爱的成长过程中，对天主的召叫作该有的回应。这样，伦理神学，在答复必须完全发展人内的『天主肖像』，及答复基督宗教灵修及神秘神学所述的灵修发展的法则时，将获得内在的属灵的幅度」一七六。

确实今天伦理神学及其教学遇到不小的困难。因为教会的伦理必然地有规范的幅度，所以伦理神学不能贬低为所谓的行为科学的知识。行为科学只注意伦理现象为历史社会的事实，而伦理神学虽则应用行为及自然科学，但不是外在经验观察的结果，或现象的了解。实际上，为伦理神学来说，行为科学常要衡量那首要的问题：什么是善或恶？应作什么为得永生？

112. 因此，伦理神学家在今日以科学和技术为主的文化环境内，暴露于相对主义、实用主义与实验主义的危险之下，应当细心的分辨。在神学的观点之下，伦理原则并不属于其被发现的历史时刻。如果有些信者不随从教会训导所教者行事，或者以错为是，立身行事，被教会牧人声明为与天主的法律不合的行为，此一事实，并不能构成有效的论证，来反驳教会所教训的伦理规范。肯定伦理原则，不是外表经验的方法所能胜任的。虽然不否认这些方法的有效性，但也不必把见解仅限于这范围，伦理神学为了忠于信德的超性意识，特别为人心的灵性幅度及爱天主的使命而着想。

实际上，行为科学如同一切实验科学，都以经验及统计观念为「标准」，而信德却以为这样的标准自身带着人类从原始状态堕落的痕迹，换言之，它为罪恶所伤损。只有基督徒的信德指给人回到「原始」（参阅玛十九 8）的道路，这条路与经验的标准所指示的很不一样。在此意义下，行为科学虽然所提供的知识很有价值，但不可视为伦理规范有决定性的指标。福音揭示给我们对人的全部真理，以及人的伦理的路程，以天主的仁慈启迪并劝勉罪人。福音不断地在工作，一方面预防他失望，因为他们觉得不能完全认识并遵守天主的诫命，一方面不使他妄望，觉得没有功劳就可以得救。天主使罪人尝到得蒙宽恕的喜乐，惟有祂能赐给力量认出伦理法则是一种解脱的真理、希望的恩宠、生命的道路。

113. 教授伦理神学，包括有意识地接受理性的，灵性的及牧灵的责任。因此，接受教授教会道理的伦理神学家，有严重的责任，教育信众这项伦理的分辨，追求真善，以及信赖天主的恩宠。

如果意见交换或彼此冲突，可能是公共生活中，在民主代表的时代，是正常的表现，可是伦理的道理的确不能只以单纯的一种过程来决定；实际上，伦理道理绝对不可以以民主表决的方式或规定而建立。只凭操纵的反抗，或通过大众传播媒体的争论，而表达的不同意见是违反教会共融，并违反天主子民阶级统序的正确了解。反对牧人所传达的道理，绝不可以视为基督徒的自由，或圣神所赐神恩不同的合法表达。在此情形下，教会的牧人有责任依照所受的宗徒使命，要强调信友有权接受纯正的和完整的教会道理：「神学家不应忘记自己也是天主子民的成员，应尊重天主子民，并负责供给他们教学，不会使信德的道理受到损伤」一七七。

我们牧人的职责

114. 对天主子民的信德及信德生活，牧人们肩负着特别的重任，一如梵二大公会议所说：「在主教的主要职务中首推宣讲福音。因为主教是信仰的先驱，把新的门徒导向基督；主教们有基督的权威，是真正的教师，向其所属民众宣讲当信之理与当守之道德，在圣神光照之下，由启示的宝库内提出新的和旧的事物（参阅玛十三 52），加以说明，使能尽量发挥作用，并小心戒备那些威胁其羊群的谬论（参阅弟后 四 1－4）」一七八。

身为牧人及教会的主教，教导信友们，领导他们走天主的道路，是我们共同的职责，首先更是我们共同的恩宠，一如我们的主耶稣同福音上的少年人所作的一样。祂回答少年人的问题：「我该行什么善，为得永生﹖」耶稣曾使年青人回到天主，创造和盟约的主那里，使他记起伦理诫命，这在旧约内已经启示过的，祂指出诫命的精神与深切意义，邀请他以贫穷、谦逊及爱来追随祂：「来，跟随我！」。这项道理的真理，曾以基督在十字架上的血盖了印记，在圣神内变成了教会及每一位基督徒的新法律。

对这项伦理问题的「回答」，以特殊的形式，耶稣基督将之托给我们－教会的牧人；祂叫我们以它作训导的对象，以完成我们的先知任务。同时我们身为牧人，对基督徒的伦理教学的责任，也应该以司祭任务的方式来执行：当我们分施给信友们恩宠与圣化的礼物，当作服从天主的神圣法律的有效方法时，以及以恒心信赖的祈祷支持信友时，为使他们能够忠于信德的要求，并能按照福音而生活（参阅哥一 9－12）。基督徒的伦理道理，特别在今日，应该构成我们牧灵监督的主要园地，来执行我们的王道任务。

115. 事实上这是第一次，教会训导当局以细节阐明这项道理的基本要件，并介绍牧灵分辨的原则，这在非常复杂而甚至严重的实际和文化背景下所必需的。

根据启示与教会的恒常训导，特别是梵二大公会议的训导，我曾简短地提示自由的基本特征，以及与人性尊严有关，并与人的行为的真理有关的基本价值，如此为了能以服从伦理法则，看作是我们在祂惟一圣子内获得义子地位的一个记号和恩宠（参阅弗一 4－6）。特别是，这一通谕，对若干伦理神学某些现行的趋向，提供了评鉴。现在我把此评估传给你们，为服从主的话，祂曾托付伯铎坚固自己弟兄的任务（参阅路廿二 32），好能澄清并帮助我们共同的分辨。

我们每人都了解这通谕的主题所说明的道理的重要性，而今日以伯铎继位人的权威再次声明。我们每人都可以领会到所谈事情的严重性，不但关系着个人，而且关系着整个社会，重申伦理诫命的普遍性及不可更改性，尤其是那些否定的法律，是常常、毫无例外的、禁止内在恶的行为。

在承认这些诫命时，基督徒的心及我们的牧灵爱德，听从那位「先爱了我们的」（若壹四 19）。天主要求我们是圣的，如同祂是圣的一样（参阅若十九 2），为叫我们在基督内成为成全的，如同祂是成全的一样（参阅玛五 48）。诫命的坚定的要求是基于天主仁慈的爱情（参阅路六 36）。诫命的目的是领我们，靠基督的恩宠，走上天主子女本有的美满生活的道路。

116. 身为主教，我们有责任谨慎使天主的言语忠实地得以教授。我的主教弟兄们，我们的牧灵职责应该注意使这项伦理教训忠实地传授下去，并采取适当步骤，使信友们能够对任何相反的理论及意见，忠信地得到保护。在这项任务上，我们都有神学家的支持；可是，神学意见并不构成我们训导的规矩与标准。我们训导的权威，因着圣神的临在，及同伯铎一起、在伯铎之下，是从忠于由宗徒接受的天主教信仰而来。身为主教，我们有责任亲身监督，为使信德与道德的「健全的道理」（弟前一 10），在我们教区内得以教授。

关于天主教机构，主教们有特别的责任。无论是为家庭牧灵或社会工作，或专门的教学，或是医疗机构，主教们可以依法建立或承认这些机构，并委托给它们某些责任。但主教们总不可以免除自己本有的责任。在与宗座共融之下，也是主教们的权利，承认或在重大缺失时除去学校一七九、大学一八Ｏ、医疗机构，及辅导中心等的「天主教」的称呼。

117. 在每一个基督徒的内心，在每人的最隐密的深处，常回响着当初福音上少年问耶稣的话：「老师，我该行什么善，为得永生﹖」（玛十九 16）。可是，每一个人都需向「善」师提出这问题，因为惟有祂能够在圆满的真理中、在任何环境中、在不同的个案中，作答复。当基督徒提出这良心问题时，主基督用这托给祂教会的新盟约的话来回答。现在，如同保禄宗徒论到他自己说的话，我们被派遣「宣传福音，不用巧妙的言词，免得基督的十字架失去效力」（格前一 17）。因此教会答复人的问题包括被钉十字架的基督的智慧与能力，就是赐给人的真理。

当有人向教会提出他们良心的问题时，当信友们向主教及牧人们提出问题时，就在教会的答案中，有耶稣基督的声音，有对于善恶的真理的声音。在教会发出的言语中，在人心的深处，回响天主的声音，只有祂是「善的」（玛十九 17），只有祂是「爱」（若壹四 8－16）。

藉圣神的傅油，这句和善却同时是挑战的话，为人变成光明与生命。仍是保禄宗徒邀请我们要信赖，因为「我所以够资格，是出于天主，并且是祂使我们能做新约的仆役：这约并不是在于文字、而是在于神、主就是那神：主的神在那里，那里就有自由。我们众人以揭开的脸面反映主的光荣，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的」（格后三 5－6；7－18）。


通谕（若望保禄二世）-结 论-天主教图书中心--天主教文学,书籍,图书,书库

真理的光辉

结 论

结 论

玛利亚、仁慈之母

118. 经过这些反省之后，我们将我们自己、我们生命中的痛苦与喜乐、信者的伦理生活、善心的人士，以及研究伦理的人士，托付给玛利亚、天主之母，仁慈之母。

玛利亚是仁慈之母，因为她的子耶稣基督是被天主父派遣来，启示天主的仁慈（参阅若三 16－18）。祂来不是为惩罚，而是为宽恕，显示仁慈（参阅玛九 13）。祂最大的仁慈就是祂临在我们当中，召叫我们与祂相遇，并同伯铎一起宣称祂是「生活的天主之子」（玛十六 16）。人的罪总不能消灭天主的仁慈，只要我们祈求，谁也不能阻止祂全部胜利的力量爆发出来。的确，罪恶本身愈呈现出天父的爱情，祂曾为救奴仆，而牺牲了自己的儿子一八一：祂对我们的仁慈就是救赎。这个仁慈以恩赐圣神达于圆满，圣神产生并要求新生活。尽管因人的软弱及罪过为人构成多大及多少阻碍、但是更新大地的圣神（参阅咏一Ｏ四 30），能够使执行善的奇迹完成。这种更新使人能够完成真、善、美、使天主悦纳，合乎祂的圣意，在某种意义下是仁慈恩宠的花朵，它使人从恶的奴役中救出，赐给不再犯罪的力量。经过新生活的恩赐，耶稣让我们分享祂的爱情，领导我们在圣神内走向天父。

119. 这就是基督徒信德有安慰确实的一面，是深深的人性及非常单纯的泉源。有时候，在新的复杂的伦理问题的争辩中，好像基督宗教伦理本身要求太多，难以了解，几乎不可能实践。这是错误的，因为基督宗教伦理在于福音的单纯，跟随基督，完全信赖祂，让祂的恩宠来变化，让祂的仁慈来更新自己，这些都在与祂的教会共融中恩赐给我们。圣奥思定说：「谁愿意生活，要有一个生活的地方，有为生活所需的一切。让他接近，让他相信，让那可使他有生命的成为身体的一部分。不要使他脱离肢体的结合」一八二。所以，在圣神的领导下，每一个人，连不太有学问的人，尤其那会保持「忠贞不二的心」者（咏八六 11），能够明白基督宗教的伦理的实质。在另一方面，这项福音的单纯，并不免除在真实情况中的复杂，但它可以引人更深的了解事实，因为跟随基督会慢慢看出基督宗教伦理的真正特质，同时会赐给实践所需的活力。教会训导当局的责任是细心照管，使跟随基督的进程，以有机的方式发展，而各样伦理需求及其一切后果，不被歪曲或掩没。谁爱基督，就遵守祂的诫命（参阅若十四 15）。

120. 玛利亚也是仁慈之母，因为耶稣把教会及整个人类托付给她。在十字架下，当她接纳若望为儿子，当她同基督一起祈求天主宽恕那些不知道他们所作的（参阅路廿三 34）时，玛利亚以完美的受教圣神之心，经验了天主的爱是如何丰富与广阔，使她的心开启，使它可以拥抱整个人类。这样她成了我们众人的母亲，她为我们每一个人求得了天主的仁慈。

玛利亚是伦理生活辉煌的记号，引人入胜的榜样，「她一人的生活，为众人立下了模范」一八三，当圣安博特别对贞女们说话，但也是为众人所说：「第一项热忱应学习的就是师傅的高贵。谁还能比玛利亚、天主之母，更高贵呢？谁能像她那样辉煌，而被辉煌本身所选择呢？」一八四。玛利亚生活出来、实践了她自己的自由，就是把自己给了天主，在自身接受了天主的礼物。在自己童贞怀中供天主子居住、降生成人、诞生、扶育、长大，她陪伴圣子至于自由的最伟大的壮举，就是把自己的生命完全奉献。由于玛利亚把自己完全付出，她完全进入了天主的计划，主将自己奉献给了世界。由于心里接纳、默想她并不完全了解的事迹（参阅路二 19），她成了所有听天主的话而遵守的人的（参阅路十一 28）模范，理应称为「上智之座」。这一智慧就是耶稣基督，天主永生圣言，祂启示并全然地完成了天父的意志（参阅希十 5－10）。玛利亚邀请众人接纳这圣言。在加利肋亚的加纳婚宴上，给那些仆人们说的话，也给我们说：「祂无论吩咐你们什么，你们就作什么。」（若二 5）。

玛利亚分享我们共有的人性，可是她完全对天主的恩宠开放。她不曾认识罪恶，她却能同情任何软弱。她了解罪人，她以母爱关怀罪人。正是为此，她站在真理的一面，她分担教会的重负，她常在提醒众人伦理的要求。为了同样的理由，她不让罪人受人骗，以为爱罪人而为罪袒护，因为她知道这样将使她的儿子、耶稣基督的牺牲，成为没有用处的。一切哲学或神学上的骗人的理论所提供的解答，不能使人得到真正的幸福：只有基督的十字架与复活，能够给人的良心平安，并给他的生命带来救恩。

啊！玛利亚，
仁慈的母亲，
请垂视我们众人，
不要使基督的十字架失去效用，
不要使人迷失了行善的道路，
不要使人失掉罪恶的意识，
请增长人活于天主的希望，
「祂是富于仁慈的」（弗二 4），
让我们自由行天主所预备的各种善工（参阅弗二 10），
但愿终生「颂扬天主的光荣」（弗一 12）。

一九九三年八月六日，耶稣显容庆日，在职第十五年，于伯铎大殿
教宗若望保禄二世


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

目录

导言
      人的价值无与伦比
      人类生命的新威胁
      与全世界所有的主教结合

  第一章　你弟弟的血由地上向我喊冤
      现代的人类生命的威胁
      「加音袭击了弟弟亚伯尔，将他杀死」（创四8）：侵犯生命的暴力根源
      「你作了什麽事？」（创四10）：生命价值的衰落
      「难道我是看守我弟弟的人」（创四9）：受曲解的自由观
      「我该躲避你的面」（创四14）失去了对天主及对人的感觉
      「你已接近了 出的血」（参阅希十二22，24）：希望的标记及献身的邀请

  第二章　我来是为给他们生命
      基督徒有关生命的讯息
      「这生命已显示出来，我们看见了」（若壹一2）：我们的眼光注视着基督
      「生命的圣言」
      「上主是我的力量和保障，他作了我的救援」（出十五2）：生命永远是一件好事
      「耶稣的名，使这人强壮」（宗叁16）：在无常的人生中，耶稣使生命的意义达到圆满
      「蒙召，使与自己的儿子的肖像相同」（罗八28－29）：天主的光荣闪耀在人类的面容上
      「凡活着而信我的人，必永远不死」（若十一26）：赐於永远的生命
      「我要向每一个人追讨他兄弟的血债」（创九5）：尊敬和爱护每一个人的生命
      「你们要生育繁殖，充满大地，治理大地」（创一28）：人对生命的责任
      「你造了我的五脏六腑」（咏一叁九13）：未出世胎儿的尊严
      「虽然说我已痛苦万分，但是我仍然抱有信心」（咏一一六10）：老年的生命及受苦时的生命
      「凡遵守她的。必得生命」（巴四1）从西乃山的法律到圣神的恩赐
      「他们要瞻望他们所剌透的」（若十九37）：生命的福音在十字架上得到成全

  第叁章　不可杀人
      天主神圣的法律
      「如果你愿意进入生命，就该遵守诫命」（玛十九17）：福音与诫命
      「我要追讨害你们生命的血债」（创九5）：人类生命是神圣而不可侵犯的
      「我尚在母胎，你已亲眼看见」（咏一叁九16）：堕胎的罪是滔天的罪行
      「听天主的命应胜过听人的命」（宗五29）：民法与道德律
      「你应爱你近人如你自己」（路十27）：「促进」生命

  第四章　你们就是为我而做
      建立人类生命的新文化
      「你们是属於天主的民族，为叫你们宣扬那由黑暗中召叫你们，进入他奇妙之光者的荣耀」（伯前二9）：一个拥有生命，也要拥护生命的民族
      「我们将所见所闻的传报给你们」（若一3）：宣扬生命的福音
      「我赞美你，因我被造，惊奇神奥」（咏一叁九14）：宣扬赞颂生命的福音
      「我的弟兄们，若自己说有信德，却没有行为，有什麽益处？」（雅二14）事奉生命的福音
      「你的子女绕着你的桌椅，相似橄榄树的枝叶茂盛」（咏一二八3）：家庭是「生命的神圣殿堂」
      「生活要像光明之子一样」（弗五8）：致力於文化的改造
      「我们要给你们写这些事，是为叫我们的喜乐得以圆满」（若壹一4）：生命的福音是为整个人类社会的福音

  结论
      「那时，天上出现了一个大异兆：有一个女人，身披太阳」（默十二1）：圣母玛利亚和教会的母亲身份
      「那条龙便站在女人面前：待她生产後，要吞下她的孩子」（默十二4）：生命受到魔鬼势力的威胁
      「以後再也没有死亡」（默廿一4）：复活


通谕（若望保禄二世）-导言-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

导言

导言

1. 生命的福音是耶稣全部信息的中心。教会每一天都充满爱情地接受这福音，也要以无所畏惧的忠信，向各种年龄、各种文化的人宣讲这「好消息」。

在救恩开始时，天使宣布的大喜讯，就是一名婴儿的诞生：「我给你们报告一个为全民族的大喜讯：今天在达味城中，为你们诞生了一位救世者，祂是主默西亚」（路二10～11）。这「大喜讯」的来源就是救主的诞生；但圣诞节也启示了每一个人诞生的全部意义，因此伴随着默西亚诞生而来的喜乐，可视为每一个孩童诞生人间时喜乐的基础和实现（参阅若十六 21）。

耶稣在提出祂救赎使命的中心时说：「我来，是为叫他们获得生命，且获得更丰富的生命」（若十 10）。祂实际上指的是与天父结合的「新」而「永远」的生命，而每一个人都在圣子内，藉由圣神的力量自由地受召叫，与天父结合。人类生命的各种层面及各个阶段，正是在这「生命」中，得以获致完整的意义。

人的价值无与伦比

2. 人类受召过一种圆满的生命，这生命的幅度远远超过他在尘世的生命，因为这生命包含分享天主的生命。这超性的召叫是如此崇高，显示出人类的生命－即使是尘世的生命，也具有伟大而无法估量的价值。事实上，在人类生存这具有一致性的整个过程中，现世的生命，是最基本的条件，是最初的阶段，也是不可少的部份。这个生存的过程，受到天主诺言的光照，也因为天主所赐的天主性的生命而更新，并在永生中达到圆满的实现（参阅若壹三1～2）；这样的过程不在我们意料内，也非我们应得的。同时，也正是这超性的召叫，突显了每一个个体尘世生命相对的特性。毕竟尘世的生命并不是「终极的」事实（ultimate reality），而是「几近终极的」事实（penultimate reality）；即使如此，那仍是天主交托给我们的一个神圣的事实，要我们以负责任的态度来保守这生命；并在爱中，将自己当做献给天主和献给弟兄姊妹的礼物，使这生命臻于完美。

教会知道，她从天主那儿接受生命的福音一，在每一个人－不论是不是信徒－心中都产生强烈深刻的共鸣，因为这福音奇妙地满足了人们心中所有的期待，而又无限地超越这些期待。凡是真诚地接纳真理及美善的人，即使是在艰苦及不确定之中，都能在理性之光及恩宠默默的行动下，得以从写在心版上的自然律（参阅罗二14～15），认出人类生命从开始到结束都具有的神圣价值，并且肯定每一个人都应享有此首要美善的权利。每一个人类团体和政治团体，就是以承认这样的权利为基础而建立的。

信仰基督的信友，应该以特别的方式来维护和推动这权利，也觉察到此一美好的真理，即梵二大公会议中所再次提及的：「天主圣子降生成人，在某种程度内，同人人结合在一起」二。此一救恩的大事不但启示给人类天主无尽的爱，因为祂「竟这样爱了世界，甚至赐下了自己的独生子」（若三 16）；也启示人类，每一个人都有无与伦比的价值。

教会忠实地默想这救赎奥迹，以惊奇不止的心情承认此一价值三。她感觉受到召叫，去向所有时代的人民传扬这「福音」；为历史上的每一个时期，这福音都是坚不可克的希望及真正喜乐的泉源。天主对人类的爱的福音、人类尊严的福音以及生命的福音，是一个单一而不可分割的福音。为了这个缘故，人类－生活着的人－就代表教会最首要、最根本的道路。四

人类生命的新威胁

3. 由于「圣言成了血肉」这奥迹（参阅若一 14），使每一个人都交托给慈母教会照顾。因此对人类尊严及生命的每一个威胁，都必定使教会深感痛心，同时也影响到教会信仰的核心，这核心即是天主圣子降生成人，带给人类救恩；并使教会担负她向普天下一切受造物宣传生命的福音的使命（参阅谷十六 15）。

这传福音的使命在今天尤其急迫，因为对个人及民族生命的威胁，不但急遽增加，也日趋严重，尤其是对弱小又无自卫能力的生命。除了古老的灾祸，如贫穷、饥饿、流行性疾病、暴力和战争外，又出现了新的威胁，而且规模之庞大，令人心惊。

梵二大公会议文献中有一段话，强有力地谴责许多违反人权的罪行和打击人权的行为。因此在卅年后的今天，我以同样强烈的态度，并以整个教会的名义，再度引用梵二大公会议的话，来提出谴责，并确信我表达了每一个有正直良知者真正的感受：
「各种杀人罪、种族屠杀、堕胎、安乐死及故意自杀等危害生命的恶行；损害肢体完整、虐待身体及心灵的酷刑、企图控制人心等侵犯人格完整的恶行；非人的生活条件、任意拘留及放逐、奴役、娼淫、妇女及幼童买卖等贬抑人格尊严的恶行；将工人只视作赚取利润的工具，而忽视其拥有自由及责任感的、侮辱人格的工作条件。这一切及其它类似的种种都是可耻的、有辱文明的罪孽。这些罪孽固使受之者含羞蒙辱，但尤其玷污主使者，同时又是对造物主最大侮辱。」五

4. 不幸的是，这些令人不安的事件，不但毫未减少，反而日渐扩大：随着科技的进展，也产生了对人类尊严新的打击方式。同时，一种新的文化潮流也逐渐发展成形，使得违反生命的罪行－如果可能的话－呈现出一个更邪的新面貌，并引起了更严重的挂虑：舆论中有相当大的部份，以个人自由的权利为借口，将某些反对生命的罪行合理化；他们更以这借口为依据，不但要求免于受处罚，甚至要求政府认可，使人们有完全的自由来做这些事，甚且可以得到健保制度的全额补助。

这一切都会使人们对生命及人与人之间的关系的看法产生重大而深远的改变。许多国家已立法，决定不处罚这些反对生命的行为，甚至让这些行为完全合法，而这些立法或许根本违反了他们宪法的基本原则；这个事实，是一种令人不安的现象，也是使道德严重低落的重要原因。过去曾被大家一致公认为犯罪行为，并受公共道德感所排斥的各种抉择，如今却逐渐为社会所接受。即使以维护和照顾人类生命为职志的医学界，其中的某些部门实行这些违反人类行为的意愿也愈来愈强。医学界的本质就这样受到扭曲，并与原意背道而驰，那些做出此种行为的人，尊严也因而扫地。而有关人口、社会和家庭的严重问题，已成为全世界许多民族的重担，也需要国家和国际社会负责而积极地加以注意，如今在此种文化和立法的情况下，这些问题却可能得到错误和虚幻的解决，违反真理以及人们和国家的利益。

这种情形会造成可悲的结果：摧毁如此多未及出生或是已走到生命尽头的人的生命，这事实已经够严重和令人不安了，而同样地严重和令人不安的是，人们的良知在受到如此普遍性制约的蒙蔽下，在有关人类生命基本价值的问题上，要分辨善恶是愈来愈困难了。

与全世界所有的主教结合

5. 一九九一年四月四日至七日在罗马举行的枢机主教特别会议，所讨论的就是威胁现代人类生命的问题。经过彻底而详尽的讨论，也讨论该问题给全人类大家庭，尤其是给基督徒团体所带来的挑战后，诸位枢机一致要求我以圣伯多禄继承者的权柄，并有鉴于当前威胁人类生命的环境和对人类生命的侵犯，再次肯定此生命的价值及它的不可侵犯性。

为了对这项请求有所响应，我在一九九一年圣神降临节给每一位主教弟兄写了一封私人信函，请求他们本着主教团体共融的精神，能与我合作草拟一份特定的文件六。我深深感谢所有给我回音，并提供宝贵的事实、建议和意见的主教。他们这样做，正足以证明他们一致的诚意，愿参与教会在生命的福音上的教义及牧灵使命。

那封信是在庆祝《新事通谕》一百周年前不久所写的，我请每个人注意下面这明显的模拟：

「正如在一百年前，劳工阶级的基本权利受到了压迫，当时教会相当勇敢地挺身而出，为他们仗义执言，宣称工人享有身而为『人』的最神圣的权利，而现在，当另一群人的基本生存权利受到压迫时，教会感到有责任以同样的勇气，代表那些没有声音的人发言。教会的声音，永远是为维护世界上的弱小者所发出的福音的呼声，因为那些弱小者受到威胁和轻视，他们的人权也受到了侵犯。」七

今天世界上有众多弱小而无自卫能力的人，尤其是未出生的孩童，他们基本的生存权受到践踏。如果在上个世纪末，教会对当时不正义的现象无法保持沉默；那么今天她更不能沉默以待了，因为社会上过去的一些不正义行为不幸尚未能克服，而如今在世界上各个地区又增加了更严重的不正义和压迫的现象，而且这些行为竟被社会人士从世界新秩序的观点，视为社会进步的要素。

因此这份由世界各国主教团合作而完成的通谕，目的是要明确而强烈地再度肯定人类生命的价值及其不可侵犯性，同时也是因天主之名向每一个人所提出的迫切恳求：请尊重、保护、珍爱和服务生命，所有人类生命！只有遵照这个方向去做，你才能找到正义、发展、真自由、和平与幸福！

愿这些话能传到教会每一个儿女耳中！愿这些话传到所有善心人士的耳中，因为他们关心每一个男女的幸福，也关心整个社会的命运！

6. 在与所有信仰中的弟兄姊妹深深地结合，和对众人真诚友谊的推动下，我愿再次默想和宣扬生命的福音，这是真理的光辉，可照亮我们的良知；是清明的亮光，可使我们在黑暗中看得清楚；当我们在人生之路上不断遇见新的挑战时，这生命的福音是我们坚定不移的信心的可靠来源。

当我回想家庭年深刻有力的经验时，正如作为我写给「世界上每个地方的每一个家庭」八的信的结论，我以全新的信心对每一个家庭寄以厚望，并真心祈祷，愿在各个阶层中，都能重现并加强所有人的投入以支持家庭，这样，今天的家庭即使面临如此多的困难和重大的威胁，仍然能符合天主的计划，继续做「生命的神圣殿堂」。九

我向教会所有的成员，即拥有生命，也维护生命的人，提出此一最迫切的恳求，愿我们一起向这属于我们的世界，献上新的希望的标记，并努力以赴，使正义和团结确能增进，同时能确立人类生命的一种新文化，以建立一个真理与爱的真正文明。


通谕（若望保禄二世）-第一章 你弟弟的血由地上向我喊冤-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

第一章 你弟弟的血由地上向我喊冤

第一章 你弟弟的血由地上向我喊冤
现代对人类生命的威胁
「加音袭击了弟弟埃布尔尔，将他杀死」（创四8）
侵犯生命的暴力根源

7. 「天主并未创造死亡，也不乐意生灵灭亡。祂造了万物，为叫它们生存；…天主造了人，原是不死不灭，使他成为自己本性的肖像；但因魔鬼的嫉妒，死亡进入了世界，只有与他结缘的人，纔经历死亡」（智一13～14；二23～24）。

生命的福音从太初就已宣示，在起初，天主按自己的肖像造了人，为让人类过圆满而成全的生活（参阅创二7；智九2～3），但却为死亡的痛苦经验所抵触，因为死亡进入了世界，使人类整个的生存，都笼罩在它毫无意义的阴影下。死亡之所以进入世界，则是因为魔鬼的嫉妒（参阅创三1，4～5）以及原祖父母的罪（参阅创二17，17～19）。而死亡借着埃布尔尔被他哥哥加音杀害，以暴力的方式进入了这世界：「当他们在田间的时候，加音就袭击了弟弟埃布尔尔，将他杀死」（创四8）。

这第一件谋杀案是以富有说服力的文笔记载在《创世纪》中的一页，这段记载有普世性的意义：在人类历史这部书中，每天都以冷酷无情，令人羞愧的次数，一再地重写这一页。

让我们一起重读圣经上的这段记载，虽然这段文字的文体十分古老，也非常地朴拙，但仍可以使我们受教良多。

「埃布尔尔牧羊，加音耕田。有一天，加音把田地的出产作祭品献给天主；同时埃布尔尔献上自己羊群中最肥美而又是首生的羊；上主惠顾了埃布尔尔和他的祭品，却没有惠顾加音和他的祭品；因此加音大怒，垂头丧气。上主对加音说：『你为什么发怒？为什么垂头丧气？你若做得好，岂不也可仰起头来？你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它。』事后加音对他弟弟埃布尔尔说：『我们到田间去！』当他们在田间的时候，加音就袭击了弟弟埃布尔尔，将他杀死。

上主对加音说：『你弟弟埃布尔尔在那里？』他答说：『我不知道，难道我是看守我弟弟的人？』上主说：『你作了什么事？听！你弟弟的血由地上向我喊冤。你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。』加音对上主说：『我的罪罚太重，无法承担。看你今天将我由这地面上驱逐，我该躲避你的面，在地上成了个流离失所的人；那么凡遇见我的，必要杀我。』上主对他说：『决不这样，凡杀加音的人，一定要受七倍的罚。』上主遂给加音一个记号，以免遇见他的人击杀他。加音就离开上主的面，住在伊甸东方的诺得地方」（创四2～16）。

8. 加音「大怒」，而且「垂头丧气」，因为「上主惠顾了埃布尔尔和他的祭品」（创四4～5）。圣经上并没有透露上主为什么惠顾埃布尔尔的祭品，而不惠顾加音的祭品。但是此事却很清楚地证明，虽然上主较喜欢埃布尔尔的祭品，但并没有中断与加音的交谈。祂训诫加音，并提醒加音在面对罪恶时，他是自由的：人类绝不是注定要走向罪恶。当然，就像亚当一样，他被罪恶狠毒的势力所诱惑，这罪恶就像一头野兽，伏在他的心门前等候，随时准备扑上前来捕捉猎物。但在面对罪恶时，加音仍是自由的。他能够、也应该克服它：「罪恶企图对付你，但你应制服它」（创四7）。

但嫉妒和发怒占了上风，因此加音枉顾上主的警告，袭击他自己的弟弟，并把他杀死了。正如我们在新编《天主教教理》中读到的：「在埃布尔尔被哥哥加音杀害的这段叙述中，圣经透露了从人类史一开始，原罪的后果，怒气和嫉妒就存在于人心中。人变成了同胞人类的敌人。」一Ｏ

兄弟杀害兄弟。每一件谋杀案都跟这第一件杀害手足的事件一样，是侵犯了「精神上的」血统关系，这关系使人类结合成为一个大家庭一一，在这大家庭内，大家都分享同样的基本的善：同等的人性尊严。而侵犯「血亲骨肉」的情形也屡见不鲜；例如在父母和子女之间出现了对生命的威胁，比方堕胎即是；又如在较广义的家人或亲戚关系中，鼓励或实行安乐死。

每一件侵犯近人的暴力行为，它的根源都是对恶者的「思想」让步，这恶者「从起初就是杀人的凶手」（若八44）。正如若望宗徒提醒我们的：「原来你们从起初所听的训令就是：我们应彼此相爱；不可像那属于恶者和杀害自己兄弟的加音」（若壹三11－12）。在人类历史之初，加音就杀害了自己的兄弟，这是一个悲惨的见证，可见邪恶蔓延的速度是多么惊人：继人类在乐园反抗上主以后，紧接着就发生了人对抗人的死亡搏斗。

在这件罪行发生后，上主介入，为被害者报仇。天主问加音有关埃布尔尔的下落，加音在天主面前不但没有悔意和歉意，反而傲慢地逃避这问题：「我不知道，难道我是看守我弟弟的人？」（创四9）。「我不知道」：加音想以谎言来掩饰他的罪行。过去如此，现在亦然，当各种意识型态想把最残酷谋害人的重大罪行合理化并加以掩饰时，总是用谎言。「难道我是看守我弟弟的人？」：加音不愿想到他的弟弟，也拒绝接受每个人都有的对他人的责任。我们不得不想到今天人们的倾向，那就是不愿接受他们对兄弟姊妹的责任。这种倾向的征状，包括对社会上最弱小的成员，例如老年人、体弱者、移民、儿童等，缺乏休戚相关的感情；以及世界上人民与人民之间常可见到的冷漠，即使是关系到人的生存、自由与和平等基本价值，仍（依然故我）无动于衷。

9. 但天主不能任由罪行不受惩罚：被杀害者的血洒在地面上，这血就从这地面上要求天主主持正义（参阅创卅七26；依廿六21；则廿四7－8）。教会也就是根据这段经文，而有了「向上主申冤的罪」这些说法，其中第一个罪就是蓄意谋杀一二。对犹太人来说，跟许多古代民族一样，「血」是生命的所在。确实，「血是生命」（申十二23），而生命，尤其是人类的生命，只属于天主。由于这个缘故，凡是侵犯人类生命的人，从某方面来说，都是侵犯天主本身。

加音被天主诅咒，也被大地诅咒，大地不给他果实（参阅创四11～12）。他受到了惩罚：他要住在旷野和沙漠里。致人于死的暴力深深地改变人生存的环境。大地本是「伊甸乐园」（创二15），一个富饶的地方，人与人的关系十分和谐，与天主也十分友好，到后来却变成了「诺得地方」（创四16），一个「贫苦」，孤单且与天主分离的地方。加音要「在地上成了个流离失所的人」（创四14）：前途飘渺和生活不定要永远跟随着他。

然而即使在惩罚时仍然慈悲的天主，「给加音一个记号，以免遇见他的人击杀他」（创四15）。天主给了他一个特别的记号，不让他招致别人的痛恨，反而保护他，不让那些想杀死他的人如愿，即使那些人是为了要替埃布尔尔的死报仇也不行。纵然是一个杀人者，也不失去他人格的尊严，天主亲自誓言为此担保。这也正是仁慈又公义的天主所表现出来的吊诡的奥秘。正如圣安博罗削所写：

「手足相残、罪恶之极，罪恶一旦发生，就应立刻施予天主仁慈的法律。执行公义的人如果对罪犯即刻施以惩罚，就决不可能遵守耐心和中庸之道，而会让被告直接接受处罚…因为加音从人性的温柔变得像野蛮的野兽，并为亲人所弃绝，故天主把加音赶离走，让他远离家园，流亡他乡。天主宁愿感化罪人，而不愿把罪人处死，因此他不希望杀人者被另一个杀人行为所处罚。」一三

「你作了什么事？」（创四 10）
生命价值的衰落

10. 上主对加音说：「你作了什么事？ 你弟弟的血由地上向我喊冤」（创四10）。世世代代以来，人类所流的血的呼声，仍继续以各种不同的声调和新方式不停地在喊冤。

上主的问题：「你作了什么事？」是加音无法逃避的，上主也向今天的人提出这问题，使他们明白，不断在人类历史上留下记录的违反生命行为的程度及严重性；使他们了解是什么引起和助长这些侵犯行为；同时也让他们严肃地思考，这些攻击对个人及民族的生存会产生什么后果。

对生命的威胁，有些是来自大自然本身，其中有些原是可以补救的，但却因为人们的冷漠和粗心而变得更严重，这是该受责备的。其它对生命的威胁则是暴力、仇恨和利益冲突而造成的结果，因为这些会使人藉杀人、战争、屠杀和灭种的手段来攻击他人。

我们又怎能不想到对数百万人类的生命所施加的暴力行为，尤其是对那些由于人与人之间及不同社会阶级之间资源分配不公，而被迫过贫穷、营养不良、饥饿日子的儿童？还有那不但在战争中才有，也在可耻的军火贸易中的暴力，产生了许多武装冲突，使我们的世界沾满了血迹？还有因为任意破坏世界的生态平衡而使得死亡蔓延；或因为不法贩毒，或提倡某些不但是道德上所不能接受，也使得生命可能发生严重危险的性行为？威胁生命的种类，不论是有形无形的，无法一一列举，因为如今威胁生命的形式实在是太多了！

11. 但是在这里，我们要特别注意另一种对生命的威胁，会影响生命最初的以及最后的阶段，而且与其过去的威胁相比，它还有着新的特色，并且造成极为严重的问题。不但一般人似乎不再把这种威胁视为「罪行」，而且更吊诡的视其为「权利」，要求政府承认其合法，并可享受健保人员的免费服务。此种行为所侵犯的是正处于最脆弱的时期、而没有任何自卫能力的人类生命。更严重的是，这种侵犯经常是在家庭的中心、并在家人的共谋下进行。而按家庭的本质来说，家庭本应该是「生命的神圣殿堂」。

这种情况是怎么发生的呢？有许多因素必须列入考虑。从这行为的背景来说，严重的文化危机使人们对知识和伦理的根本产生了怀疑，也因而使人们愈来愈难清楚地了解「人是什么」以及「人的权利和义务」等的意义。此外还有各种有关生存及人际关系等的难题，由于社会的复杂，个人、夫妇和家庭问题，通常只能靠自己来解决，而使得前述的问题更加困难。严重的贫穷、为了谋生而遇到的挫折及焦虑、令人不能忍受的痛苦或暴力的存在，尤其是不利于妇女的暴力，这种种都使得在维护生命和促进生命的选择上困难重重，有时甚至需要非比寻常的英勇精神才行。

这一切都可以解释－至少可部分解释，生命的价值在今天是如何地受到了损害。某些违反生命最初阶段或最后阶段的罪行，虽然关系到具体的个人（person）生存权利，人们仍会用无关痛痒的医学名词来掩饰此事实，想藉此转移人们的注意力，但由此却可以看出，人的良知仍旧指出，生命具有神圣而不可侵犯的价值。

12. 事实上，泛滥成风的道德不确定性，虽然多少可以用今天社会问题的繁杂和严重来解释，而这些社会问题有时会减轻个人主观的责任；但同样的，我们也面对一个更大的现实，这现实可以说是一个名副其实的罪的结构。而这现实的特色，则是出现了一种否定与他人「休戚相关」的文化，而且在许多情况下，是以真正的「死亡的文化」的形式出现。死亡文化受到强大的文化、经济和政治潮流积极的助长，所鼓励的是一种过度重视效率的社会观。

从这个观点来看目前的情况，从某个意义来说，这可以说是一场以强对弱的战争：一个更需要人接纳、爱与关怀的生命，却被视为一无用处，或无法承受的重负，而遭人以各种方式舍弃。一个人因为有病、残障，或简单地说，只因为这人的存在，会连累那些较幸运者的幸福或生活方式时，就容易被视为应该反对或应被消灭的敌人。就这样，一种反对生命的阴谋开始猖獗。这种阴谋不但牵连到个人的人际、家庭或群体关系，同时更有过之，甚至波及到国际层次，破坏和扭曲民族之间和国家之间的关系。

13. 为了有助于推广堕胎，有人已经投下了巨额的花费，而且还要继续投资费用，来制造药物，使人不必求助于医护人员，即可自行杀死子宫内的胎儿。在这方面，科学研究本身似乎心无旁鹜，只专注于开发某些产品，使人能愈来愈简单又有效地抑制生命，同时又可使堕胎不受任何管制，也不必负任何社会责任。

经常有人主张，如果避孕措施既安全又方便，就是防止堕胎最有效的方法。因此天主教会被指为实际上是在推广堕胎，因为教会仍一味固执地倡导，人工避孕在道德上是违法的。但我们仔细地探讨，可以清楚地看出，这种抗议是没有根据的。或许有许多人使用避孕措施，认为这样可以避免以后实行堕胎的诱惑。但是「避孕的心态」中有一些负面的价值观，例如若是不想有孕却怀孕了，则避孕其实更增强了堕胎的诱惑，因此这是与「负责任的亲职」、尊重婚姻行为中完整的真理，有很大的差异。确实，在排斥教会有关避孕训导的地方，正是赞成堕胎文化最强烈的地方。当然，从道德的观点来看，避孕和堕胎是两种性质完全不同的恶。前者有违性行为的完整的真理，即性行为是婚姻之爱的特有表达；而后者则是摧毁一个「人」的生命。前者违反婚姻中的贞洁，后者违反正义，而且直接违反了十诫中「不可杀人」的诫命。

但尽管避孕和堕胎二者的性质及在道德上的严重性不尽相同，却往往有密切的关联，有如同一棵树上的果子。不错，在许多情况中，避孕、甚至堕胎，都是受到艰难的现实生活的压力才实行的，不过这压力绝不能使我们因此就不努力去彻底遵守天主的法律。而在许多其它的例子中，实行避孕和堕胎，根本原因还是享乐主义的心态作祟，不愿接受性生活带来的责任，也意味着以自我为中心的自由观，视生育为追求个人成就的阻碍。因此在性行为下可能产生的生命，变成了不计代价必须躲避的敌人，若避孕失败，堕胎也因此成了唯一可实行的对策。

人们对于实施避孕和堕胎的心态，存在着密切的关联，而且这关联也愈来愈明显。一些化学产品、避孕器、疫苗等「避孕措施」，那么随便地到处分发，但其实际上的作用就是在新生命发育最初期的一种堕胎措施，这些行为，实在令人忧心，更可证明避孕和堕胎的关联心态。

14. 各种不同的人工生殖技术，看似在为生命服务，往往也确实怀着这样的心意，实际上却是敞开大门，让违反生命的新威胁得以长驱直入。这些技术将生殖与人类完整的婚姻行为一四分开，因此是不道德的，除此之外，这些技术的失败率也很高，不但受精的失败率高，在接下来的胚胎发育方面，在很短的时间内，死亡的危险通常也很高。更有甚者，所制造的胚胎数往往多过在子宫内着床所需要的胚胎数，而所谓的「多余的胚胎」就会遭毁损，或假科学或医学进步之名，用于研究之途，事实上此举却使人类生命沦为「生物材料」，任人随意处置。

产前检查，如果是为了查明胎儿或许需要做那些治疗，则在道德上没有异议，但是产前检查却往往成了建议和实行堕胎的机会，这叫做优生保健。舆论根据一种错误的心态，将其合理化，为使它符合「治疗手术」的要求。这种心态是只在某些条件下才接受生命，而只要这生命有任何缺陷或疾病，就可以拒绝这生命。

根据同样的逻辑，那些生来即有严重缺陷或疾病的婴儿，甚至连「喂食」这项最基本的照顾都得不到。而目前基于与堕胎权合理化的同样主张，某些主张建议连杀婴的行为都应合理化，这现象更令人心惊。这样，我们又回到了落后的野蛮时代，那是我们曾经希望永远抛在身后的。

15. 同样严重的威胁，也逼近了罹患绝症及垂死的病人。在一个使人们更难面对和接受痛苦的社会和文化环境下，人们面对空前强烈的诱惑，想要以连根拔除的方式解决病痛带来的问题，那就是加速死亡的来临，使它在人们认为最适当的时刻发生。

通常这样的决定是由许多不同的考虑促成的，这些考虑都集中在同一种可怕的结果上。在病人来说，由于长期剧烈的病痛所带来的痛苦、不适，甚至绝望的感觉，会是一个决定性的因素。因为这种情况会影响一个人已够脆弱的个人及家庭生活的平衡，以至于在病人来说，尽管有日益进步的医学和社会的帮助，病人还是有可能觉得承受不了自己身体的脆弱；另一方面，那些接近病人的人，则会被一种人们可以了解的同情心所感动，即使这种同情心用错了地方。在一个无法在痛苦中看到任何意义或价值，只把痛苦视为邪恶的缩影，必须不惜任何代价除去的文化潮流中，情况就更恶化了。这种情形在缺少宗教观的社会中尤然，因为宗教观可以让人们对痛苦的奥秘有积极正面的了解。

现代文化中，还普遍存在着一种自比为创造者（Promethean）的态度，使得人们认为他们能控制生死，手操决定生死之大权。但实际上，他们在死亡中看不到任何意义或希望，反而被死亡所征服、击碎。这可悲的情况表现于安乐死的发展，不论是以伪装或偷偷摸摸的方式，或是公开实行，或甚至在合法的情况下进行。除了以「不忍看到病人受苦」这种受误导的同情心为实施安乐死的理由外，人有时还以功利主义为动机，将安乐死的实施合理化，认为这样可避免只付出代价，没有回报，给社会带来沉重的负担。因此建议除去畸形的婴儿、重度残障者、老年人－尤其是那些无法照顾自己的人，以及末期病人等。此外，我们对其他更狡猾，却同样严重和实在的安乐死方式，也不能保持沉默。例如为了增加可供移植器官的取得，而不尊重对死亡认定的客观及充分标准。

16. 还有另一个经常威胁及侵犯生命的现象，就是人口问题。世界上各个不同的地方，都以不同的方式出现了这种问题。在富裕的已开发国家，出生率降低或骤跌的情形令人不安。而另一方面，较贫穷国家的人口成长率通常都很高，在经济及社会都是低度开发的情况下，很难维持这么多人民的生活，尤其是在极度未开发的地区。面对较贫穷国家人口过多的现象，并未在国际层面上，采取全面性的救助，诸如真正的家庭和社会政策，文化发展计划，以及生产和公平地分配资源等，反而继续制定反对婴儿出生的政策。

在有些情形下，出生率之所以会急遽下降，避孕、结扎和堕胎当然是部份原因。因此在「人口爆炸」的地方，自然不难受到引诱，要使用同样的方法来反对生命。

古代埃及的法老王，看到以色列的子孙数目增多，深感苦恼，因此对他们施加各种迫害，并下令凡是希伯来女人所生的男孩都要被杀死（参阅出一7～22）。今天世界上的强权，这样做的也不在少数。他们也因目前的人口成长而深感苦恼，担心那些为数最多也最贫穷的人民，会对他们自己国家的幸福与平安造成威胁。因此，他们不愿本着尊重个人及家庭的尊严、也尊重每一个人不可侵犯的生存权，来面对和解决这些严重的问题，反而无所不用其极地推动和强行实施大规模的节育计划。即使是他们本已准备提供的经济支持，也不公平地要求对方以接受反对生育的政策为交换条件。

17. 如果我们不但想到侵犯生命的行为蔓延得多么广，也想到这行为空前高的比例，以及得到社会大众一致广泛而有力的支持，同时得到法律界普遍的认可，更得到健保人员中某些部门的支持，那么，今天的人类社会所提供给我们的，真是一幅令人触目惊心的景象。

正如我在丹佛举行的第八届世界青年日中所强调的：「对生命的威胁并未随着时间而减弱。反而大大地增强。这些威胁不只是来自外在，来自大自然的力量或来自杀害『埃布尔尔』的『加音』；不是的，那是来自科学和制度上有计划的威胁。廿世纪会成为一个大规模危害生命的时代，一连串无止尽的战争以及不断夺走无辜生命的时代。假先知和假教师已经得到了最大的成就」一五。我们所面对的，除了各种不同的反对生命的主观意向外－其中有些还以团结为名而颇能令人信服，实际上我们还面对着一种客观的「反对生命的阴谋」，甚至连国际性的组织都参与此阴谋，鼓励并在实际上实行推广避孕、结扎和堕胎等的行动。不容否认的是，媒体也卷进这场阴谋中，且从旁推波助澜，将依赖避孕、结扎、堕胎，甚至安乐死的文化，当做进步的标记和自由的胜利；却把那些无条件地维护生命的主张，视为自由与进步的大敌。

「难道我是看守我弟弟的人？」（创四9）
受曲解的自由观

18. 为了解前面所描述的全貌，不仅必须从它的特点－「死亡」的现象、也要从决定此现象的各种原因来了解。上主的问题：「你作了什么事？」（创四9），几乎可看做对加音的一项邀请，请他超越「杀人」行为的有形层面，好认清引起这行为的所有重大动机，以及这行为所产生的后果。

反对生命的种种决定，有时是出于深刻的苦难、孤独、经济毫无改善的希望、沮丧以及对未来的焦虑等所造成的困难，甚至是悲惨的情况下做成的。这些境遇能减轻当事人个人的责任和随之而来的过失，减轻的程度有时很大，尽管这个选择本身其实是罪恶的。虽然我们必须承认有这些属于个人的情况，但在今天，这问题却远不止于此，它已经成了一个存在于文化、社会和政治层面的问题，而且在这层面上，显示出更邪恶和更令人困扰的一面：广大民众倾向于把前述的反对生命的罪行，解释为合法的个人自由，应视为真正的权利而受到承认和保障。

就这样，一个漫长的历史过程来到了一个会带来悲惨后果的转折点。这个历史过程，过去曾带领人们发现「人权」的观念－这是天赋给每一个人的权利，也是较之任何宪法和国家法律都优先的权利，今天却画上了令人想不到的矛盾的标志。正是在这个严正地宣告人权不可侵犯以及公开肯定生命价值的时代，生命本身的权利却受否定，遭践踏，尤其是在生命最为意义深长的时刻：诞生之时和死亡之时。

一方面，各种人权宣言以及受到这些宣言的启发而产生的各种创举，显示出在世界各地，人们的道德观都愈来愈注意到，并承认每一个人的价值和尊严，而没有任何种族、国籍、宗教、政治立场或社会阶级之分。

但遗憾的是，在另一方面，这些崇高的声明，却在实际上遭到排斥，实在可悲。也正因为这种排斥发生在一个以肯定和保障人权为首要目标，且以此自豪的社会，因此更为可悲可叹，更是令人感到困惑甚至可耻。一方面再三肯定尊重生命的原则，另一方面，侵犯生命的行为却又不断增多，且普遍地得到合法化，此二者如何能并行不悖呢？我们又怎能让这些宣言，与拒绝接纳那些弱小和贫穷者、或年长者、或刚刚受孕的生命，互相协调一致呢？这些侵犯直接违反了对生命的尊重，也是对整个人权文化的直接威胁。这威胁终会危及民主共存的真正意义：我们的都市不再是「共同生活」的社会，却有渐渐成为人们受到摈弃、排斥、压迫和被迫离乡背井的社会之虞。如果我们放眼更广大的国际社会，又怎能不认为，要是我们不揭开富有国家自私自利的假面具，因为他们摈除较贫穷国家的发展机会；或端赖他们一意孤行的反对生育的禁令，来决定贫穷国家是否能有发展的机会，也就是在「发展」与「人」之间造成对立，那么，那些在重要的国际会议中，对个人及民族的权利所做的肯定，不过是徒具美丽辞藻的空言罢了？我们难道不应该质疑，那些在国际压力及各种条件限制下，经常被各国实行的经济模式，会引起并加剧不正义和暴力的情况，而使世界上各国人民的生命都受到贬抑和践踏？

19.此种荒缪的矛盾现象，其根本原因究竟是什么呢？

我们可以从全面性的文化和道德的评估找到答案。我们先从一种将主体（subjectivity）的观念发挥得淋漓尽致，甚至加以曲解的心态开始。这种心态认为，只有具有完全自主能力的人，或至少有初步自主能力的人，也就是说，不需要依赖他人的人，才算是有权利的主体（subject of rights）。但这种态度又怎能与称扬人类为「不可受利用的存有」相符合呢？人权的理论，正是以肯定人类与其它动物或东西不同，不可受他人的支配为依据的。此外另一种心态也必须在此一提。这种心态把人的尊严与明确、口头地，或至少是可以察觉的沟通能力相提并论。在这样的先决条件下，未出生的胎儿或垂死的人等弱势者，或看似只能完全任他人摆布并完全依赖他人，或只能透过深刻的感情接触来沟通的人，世界显然没有他们的一席之地。在这种情形下，权力就成为人与人之间的关系及在社会生活中，选择和行动的标准。而这恰恰违反了一个法治国家在历史中一直想要肯定的精神，即以「理性的力量」（force of reason），「权力的原理」（reasons of force） 来取代。

在另一个层面上，一方面郑重地肯定人权，却在实行时否定人权而造成悲剧，这矛盾的根源在于一种自由的观念，鼓吹绝对的「独立的个体」，而没有休戚相关、接纳他人并为人服务的观念。虽然夺走尚未出生的或已走向生命尽头者的生命，有时确实是出于一种被误解的利他主义及同情心，但不容否认的是，这样的死亡文化从整体来看，已将「完全的个人主义」自由观表露无遗，到头来变成「强者」的自由与「弱者」的自由对立，而后者除了屈服外，别无选择。

这个观念可以用来解释加音对上主的问题：「你弟弟埃布尔尔在那里？」而他回答：「我不知道，难道我是看守我弟弟的人？」（创四9）。是的，每个人都是「看守他弟弟的人」，因为上主把我们托付给彼此。也就是由于这种托付，天主给了每个人自由，这自由本身有一种基本关系的幅度。这是造物主所赐的厚礼，让人自由使用，并借着付出自我、接纳他人，达到自己的满全；但如果把个人主义的幅度绝对化，就失去了原来的含意，也背离了自由的真义和尊严。

此外还有另一个更深刻的层面必须强调：如果不再承认和尊重自由与真理之间基本的关连，自由就会抹煞和破坏自由本身，而且成为导致他人毁灭的因素。一个人若是由于渴望脱离一切形式的传统与权威的束缚，以致把个人及社会生活的基础，亦即最明显的客观且放之四海皆准的真理都排斥在「自由」之外，那么到最后，这人在自己做选择时，就不再能以有关善与恶的真理，做为唯一且不容置疑的参考依据；只能凭他主观而无常的见解，实际上则是以他的自私自利和一时的冲动，做为选择的依据了。

20. 这样的自由观会使人的社会生活产生严重的扭曲。如果人们把「提升自我」了解为绝对的自主，那就会不可避免地走到互相排斥的地步。把每个人都当做敌人，必须自卫。社会因此变成了一大堆的「个体」，一个挨着一个，彼此之间却没有任何联系。每个人都只想独立维护自己的主张，而事实上是要让自己的利益得势。然而，在面对其它人类似的利益时，如果希望社会上的每个人都保证享有最大可能的自由，就必须找出某种妥协。于是公众价值观以及大家接受的绝对真理，都因而丧失，社会生活因此甘冒危险，建立在完全的相对主义（relativism）的流沙上。到了这个地步，事事都可商量，每件事都可以讨价还价：甚至包括基本权利中的第一项，生存权在内。

在政治和政府的层次上，情形也是一样：在议会的表决下，或由于一部份人－即使那是多数的意愿，人类固有且不可剥夺的生存权受到了质疑或否定。这就是相对主义无异议地当道所产生的恶果：「权利」不再成为权利，因为它不再坚定地建立在每一个人不可侵犯的尊严上，却屈服于较强一方的意愿下。这样，违反了本身原则的民主就会走向极权主义的形式。国家不再是大家「共同的家」，人人在基本的平等原则下生活在一起；却会变成一个专横暴虐的国家，擅自据有处置最弱小、最无自卫能力成员的权利，从尚未出生的婴孩到老年人都包括在内，他们假藉的是公共利益之名，其实那只不过是一部份人的利益罢了。表面上似乎严格地尊重法律，至少当准许堕胎和安乐死的法律，是按照一般人认为的民主程序投票而得到的结果时是如此。事实上这只不过是可悲而拙劣地权充合法而已；民主理想的根基已遭到了背叛，因为只有在承认和维护每一个人的尊严时，才是真正的民主。「当准许杀害最弱小、最无辜者时，又如何奢言每一个人的尊严？当假藉正义之名，实际所行的却是最不合正义的歧视：认为有些人应受到维护，其它人的此一尊严却遭到了否定时，又有什么正义可言呢？」一六当这情形发生时，人类的真诚共存将会崩溃，国家本身也将瓦解，而这样的过程已经开始了。

主张堕胎、杀婴、安乐死的权利，及在法律上承认这权利，就是赋予人类自由一种受曲解的邪恶含义：即人有绝对的权利凌驾于他人之上，并可反对他人。这是真自由的死亡：「我实实在在告诉你们：凡是犯罪的，就是罪恶的奴隶」（若八34）。

「我该躲避你的面」（创四14）
失去了对天主及对人的感觉

21. 我们在找寻「生命的文化」与「死亡的文化」之间冲突的至深根源时，不能将自己限制在前面提到的受曲解的自由观中，必须进入现代人所经验的悲剧中心：失去了对天主和对人的感觉，这是典型的由世俗主义主导的一种社会和文化潮流，它借着那无所不在的触角，有时也使基督徒团体受到这种考验。那些任自己受这风气影响的人，很容易陷入一个可悲的恶性循环里：当一个人失去了对天主的感觉时，也可能失去对人的感觉，即对其尊严和生命的感觉；而彻底的违反道德律，特别是在尊重人的生命及尊严这样重大的事上，又会使人们愈来愈看不清天主活生生的及救恩的临在。

从埃布尔尔被他哥哥杀害的故事中，我们可以有深刻的了解。在天主诅咒了加音以后，加音对上主说：「我的罪罚太重，无法承担。看，你今天将我由这地面上驱逐，我该躲避你的面，在地上成了个流离失所的人；那么凡遇见我的，必要杀我」（创四13～14）。加音深信他的罪过不会得到上主的饶恕，他必须「躲避祂的面」，这是他逃不掉的命运。如果加音还能承认他的罪过太重，那是因为他感觉到天主的临在，也意识到自己在天主公正的审判前。确实，人只有在上主面前，才能承认自己的罪，也完全认清罪的严重性。达味就有过这种经验，当他「作了天主视为恶的事」，又受到先知纳堂的斥责后，他叹道：「因为我认清了我的过犯，我的罪恶常在我的眼前。我得罪了你，惟独得罪了你，因为我作了你视为恶的事」（咏五一5～6）。

22. 因此，当人们失去了对天主的意识后，对人的意识也受到威胁和破坏，正如梵二大公会议简洁的表达：「受造物而无造物主，势必等于虚无…人一旦忘掉天主，受造物便晦暗无光」一七。人不再能视自己为「神秘地不同于」其它万物之灵地上的受造物；他仅仅认为自己只不过是另一个生物罢了，顶多是个制作相当精良的有机体。他困在肉体的本性这狭小的天地里，将自己贬低为「一件东西」，而不再能了解他身而为「人」的「超性」特质。他也不再把生命视为天主赐予的美妙礼物，是天主交托给他负责的「神圣的」事物，应该细心照顾和「尊敬」。生命本身变得仅仅是一个「对象」，是他独有的财产，完全受他的控制和操纵。

因此，对于出生或死亡时的生命，人不再有能力提出有关他自己存在最真实意义的问题；也不能将真正的自由融入他自己生命中的这些重要时刻。他只关心如何「做」，并忙着利用一切技术来控制和主宰生与死。生与死不再是人生必须经历的最重要的体验，而仅仅是一件人所「拥有」或「抛弃」的东西而已。

此外，一旦与天主有关的一切都不在了，就难怪其它一切的意义都会深深地受到扭曲。大自然本来是「万物之母」（mater），而今则沦为「物质」（matter），受到各种的操纵。这似乎就是当今文化中流行的某些科技思想，即否定我们必须承认创造的真理，尊重天主对生命的计划。而当人们忧虑这种「没有法律的自由」所产生的后果，以致使某些人采取「没有自由的法律」这种相反的立场时，也会发生类似的情形，例如那些认为以任何方式干预大自然都是违法的意识形态，实际上是把大自然「神化」了。这样也是误解了大自然对造物主计划的依赖。（因此我们可以很清楚地看出，当人们与天主明智的计划脱节，而导致没有规范的自由，或使人们「害怕」自己的自由时，这种脱节就是现代人困惑的最深根源。）

人们生活中「彷佛没有天主的存在」时，就不但看不见天主的奥秘，也看不见这世界的奥秘以及人类自己存在的奥秘了。

23. 人们失去了对天主及对人的意识时，必然会导向一种实用的物质主义，这物质主义则会孕育个人主义、功利主义和享乐主义。在这里我们也看到宗徒的话永远正确：「他们既不肯认真地认识天主，天主也就任凭他们陷于邪恶的心思，去行不正当的事」（罗一28）。人之所「是」的价值观已被人之所「有」的价值观所取代。唯一重要的目标是追求一己的物质享受。对所谓的「生活质量」的诠释，则唯以经济效率、无节制的消费主义、肉体的美和享受为要，而无视于生命存在更深远的幅度，即人际关系、精神和宗教的幅度。

因此，痛苦本是人类生存中一个不可避免的重负，也是个人得以成长的因素，但在这样的环境下，痛苦就被「删掉」了，被视为无用而遭摈弃，甚至把「受苦」当做恶魔，时时都要想尽办法躲开。当痛苦无法逃避，未来的某些幸福也似乎不在眼前时，生命就好似失去了一切意义，人们也就受到更强烈的试探，要求有中止生命的权利。

在同样的文化潮流下，身体不再被看做一个具有位格的实体，一个与他人、与天主及与这世界关系的标记和场所。而将身体贬为纯物质：只不过是一堆器官、功能和能量的组合，仅仅让人以享乐和效率为标准来使用而已。因此性生活也变得与人格无关而且被利用：从身为爱的标记、场所和语言－这爱原是在身而为「人」的一切丰富内涵中奉献自我，接受另一个人－愈来愈成为逞能的场合和工具，以及自私的个人欲望和本能的满足了。人类的「性」原有的含意也因此遭到扭曲和篡改，夫妻行为中固有的「性」的两种意义：结合和生育，也被人为的方式分开，如此，人们背叛了结合的真义，而其繁殖性也由夫妇任意决定。生育于是变成性生活中必须躲避的「敌人」：如果生育受到夫妇的欢迎，那只是因为它表达出夫妇愿意，甚或「不计任何代价」有个孩子的心愿，并不是因为它象征着完全接纳对方，因此也接纳孩子所代表的丰富的生命。

在我们到目前为止所描述的唯物论的前景中，人际间的关系已丧失殆尽。首先受害的是妇女、儿童、生病或受苦的人以及年长者。以尊重、无私、服务为标准的人格尊严，已被效率、功能和用处所取代。对其他人的看法，不以其「所是」为准，却以其「所有、所做和所生产」为准。这就是强者凌驾于弱者之上。

24. 人对天主及对人的意识的丧失，以及生命因此而承受的各种致命的后果，都发生在道德良心的最深处。首先，这是每一个人独特的个人良心独自面对天主。一八但从某种意义上来讲，那也是社会的「道德良心」的问题。从某方面来看，社会也该负责任，不但因为它容忍或助长了违反生命的行为，也因为它鼓励「死亡文化」，产生且巩固了实际反对生命的「罪的结构」。个人及社会的道德良心，由于受到媒体无孔不入的影响，今天也遭到极为严重的危险：与基本的生命权有关的善与恶产生了混淆。而且可悲的是，今天的社会，在很多地方看起来都像保禄在致罗马人书中所描述的。是由「以不义抑制了真理」（一18）的人所组成：他们否定天主，认为可以不需要天主而建立世上的城市，「他们所思所想的，成了荒谬绝伦的」，以致「他们冥顽不灵的心陷入了黑暗」（一21）；「他们自负为智者，反而成为愚蠢」（一22），去作应该处死的事，「他们不仅自己作这些事，而且还赞同作这些事的人」（一32）。当良心－人类心灵的明灯（参阅玛六22～23），「称恶为善，称善为恶」（依五20）时，已经走上了最令人忧心的堕落及最黑暗而看不见道德之路。

然而这一切外在的环境和所下的功夫，都压抑不住天主响彻在每一个人良心内的声音：一个对人类生命充满爱、接纳及服务的新旅程，永远是从良心最隐密的圣所中展开。

「你已接近了洒出的血」（参阅希十二22，24）
希望的标记及献身的邀请

25. 「你弟弟的血由地上向我喊冤」（创四10）。向生命的来源及卫护者天主喊冤的，不只是第一个被谋杀的无辜者埃布尔尔的血，凡是在埃布尔尔之后被杀害的人类的血，也都在向天主喊冤。正如致希伯来人书的作者提醒我们的，以无辜的埃布尔尔为预像的基督的血，也以完全独特的方式在向天主喊冤：「你们已接近了熙雍山和永生天主的城…接近了新约的中保，以及他所洒的血：这比埃布尔尔的血说话说得更好」（希十二22，24）。

这是使人净化的血。它的标记和预像就是旧约牺牲的血，天主借着这血表示祂愿意把自己的生命与人类共享，净化和圣化他们（参阅出廿四8；肋十七11）。现在这一切都在基督身上成就、实现了：祂的血就是那洒出的血，使人得到救赎、净化和救恩；那是新约中保的血，「为大众倾流，以赦免罪过」（玛廿六28）。这是从被钉十字架的基督肋膀流出的血（参阅若十九34），比埃布尔尔的血「说话说得更好」；确实，它表达和要求一种更彻底的「正义」，但它更是在恳求怜悯一九，它在天父面前为弟兄代祷（参阅希七25），它是最完美的救赎之源，也是新生命的恩赐。

基督的血，一方面显示天父伟大的爱，同时也表明人类在天主眼中多么珍贵，生命是多么无价。宗徒伯多禄提醒我们：「该知道：你们不是用能朽坏的金银等物，由你们祖传的虚妄生活中被赎出来的，而是用宝血，即无玷无瑕的羔羊基督的宝血」（伯前一18～19）。正是借着默想基督的宝血－这是基督无私的爱的标记（参阅若十三1），信友才能认清和重视每一个人神圣的尊严，也才能怀着充满感谢且惊奇不止的心情高呼：「人类在造物主眼中该是多么地珍贵，如果他能『赚得如此伟大的救主』（复活前夕守夜礼的复活宣报），如果天主『竟赐下自己的独生子』，使人类『不致丧亡，反而获得永生』！」（参阅若三16）。二Ｏ

尤有甚者，基督的血启示给人类：人类自身的伟大，以及其使命，都在于真诚地付出自我。正因为基督的血是做为生命的礼物而倾流，因此不再是死亡的标记，也不再是与兄弟断然分离的标记，而是一种共融的工具，使所有人得到丰富的生命。任何人领受圣体圣事，喝了这血，并住在耶稣内（参阅若六56），就进入了祂的爱的活力及所赐予的生命中，为能将爱的使命发挥到极致（参阅创一27；二18～24）。爱本是每一个人的基本使命。

每个人都从基督的血汲取力量以献身于推动生命。这血正是最有力的希望的根源，事实上基督的血是保证按天主的旨意，生命终会得胜的基础。天主从天上的耶路撒冷宝座那里，发出巨大的声音说：「以后再也没有死亡」（默廿一4）。圣保禄也向我们保证，现在战胜罪过的胜利，就是最后会战胜死亡的标记与期待，「那时要应验经上所记载的这句话：『在胜利中，死亡被吞灭了。』『死亡！你的胜利在那里？死亡！你的刺在那里？』」（格前十五54～55）。

26. 实际上，在我们的社会与文化中并不乏指向这种胜利的标记，虽然它们明显地沾上了「死亡的文化」的印记。如果我们只谴责对生命的威胁，却没有同时指出，在人类目前的情况中，也有正面的标记在发挥作用，那么我们只是给了大家一个片面的景象，只会令人感到灰心而已。

遗憾的是，这些正面的标记往往很难看见，更难认出，或许也是因为它们并没有得到大众媒体足够的注意吧。然而，透过个人、团体、各种运动和组织的努力，在国际、各国及地方上的基督徒团体和民间社团中，涌现了许多帮助和支持弱小无助者的自发行动，而且有增无减。

仍有许多非常有责任感的已婚夫妇，随时愿接纳子女，视之为「婚姻极其卓越的成果」二一。此外也有不少家庭，在日日为生命服务之外，更愿意接纳被遗弃的儿童、在困境中的男女孩和青少年、残障者、孤单的年长者。许多由个人和团体赞助的支持生命的中心或类似机构，本着令人敬佩的牺牲奉献的精神，为那些遭遇困境，想要走上堕胎一途的母亲提供精神和物质上的帮助。在许多地方也有愈来愈多的志工团体，准备为没有家的人提供家庭的温暖。这些人或是处于非常悲惨的情况中，或是需要在受支持的环境下帮助他们克服有害的习惯，并重新发现生命的意义。

多亏研究人员及执业医师的奉献与努力，医学界才能不断发现更有效的治疗方法：目前已研究出许多治疗未出生的胎儿、受病痛之苦者以及患急性病或末期疾病的病人的方法，都是过去不曾想到的，现在却给这些人带来了很大的希望。许多不同的机构和组织都动员起来，尽力把最进步的药物带到最贫穷，也最受流行病侵扰的国家去，让这些国家能够受益。同样，许多国家和国际上的医师协会也组织起来，让受到天灾、流行病或战争之害的人民，能很快得到救援。虽然国际间要实现公正的医药资源分配，犹为时过早，但我们又怎能不从目前已采取的行动中，看到人民与人民间休戚相关之感日渐增加，对人类及道德的重视，以及更为尊重生命等值得赞扬的迹象呢？

27. 有鉴于准许堕胎的法律，有鉴于将安乐死合法化的企图，而且在某些地方也立法成功，世界上许多地方于是出现了一些运动和自发的行动，以提高维护生命的社会意识。这些运动本着他们的原则，行动坚决，但不诉诸暴力，使更多人更深刻地意识到生命的价值，并唤起更坚定的决心，投身于维护生命的行动。

此外，在各家庭、医院、育幼院、安老院和其它维护生命的中心或团体中，每天都有无数有爱心的人表现出接纳、牺牲和无私的关怀，我们又怎能不提呢？在「善心的撒玛黎雅人」（参阅路十29～37）耶稣的榜样带领下，并在耶稣力量的支持下，教会在仁爱工作上一直不落人后：这么多的教会儿女，尤其是男女会士，以传统方法或以不断更新的方式，已经、并且继续将他们的生命奉献给天主，出于对近人的爱，慷慨地付出他们自己，特别是为那些弱小和穷困的人。这些行为加强了「爱与生命的文明」的基础，没有这些行为，个人和社会的存在就失去了属人的真实的特质。即使这些行为没有人注意，也一直不为大部份的人所知，但信仰却向我们保证，「在暗中看见」的天父（玛六6），不但会报答这些行为，而且现在就已经使这些行为，为所有人的好处产生了丰硕的永久果实。

在这些希望的标记中，我们也应该提到散布在各个层次中的一种舆论，即愈来愈反对将战争当做解决人民之间冲突的工具，同时愈来愈以寻找有效但「非暴力」的方法，来消除武装侵略为努力的方向。根据同样的观点，也有证据显示愈来愈多的舆论反对死刑，即使社会视此刑罚为一种「合法自卫」。其实现代社会已经能有效抑制犯罪，让罪犯无法再造成伤害，而不必断然拒绝给他们自新的机会。

另一个令人欣慰的标记就是人们愈来愈关心生活质量和生态环境，特别是在较进步的社会中，人们不再为求生存花太多心思，却更用心于追求生活条件的全面改善。更有意义的是对影响生命的课题有了觉醒而做的伦理反省。生命伦理学的出现，和日益普遍的发展，促使有信仰者及无信仰者之间，以及信仰不同宗教的人之间，在伦理问题上有更多的反省和交谈，其中包括与人类生命有关的重要课题。

28. 这些黑暗与光明交织的情况，应该能使我们大家充分认识到，我们正面临着善与恶、死亡与生命、「死亡的文化」与「生命的文化」之间巨大而激烈的冲突。我们发现自己不但「面对」这冲突，还必须「置身其中」：我们都牵连在内，我们也都参与其中，我们有不可逃避的责任，必须选择无条件地支持生命。

梅瑟的邀请也清彻而响亮地对我们响起：「你看，我今天将生命与幸福，死亡与灾祸，都摆在你面前…我已将生命与死亡，祝福与诅咒，都摆在你面前；你要选择生命，为叫你和你的后裔得以生存」（申卅15，19）。对我们这些日复一日地受召在「生命的文化」和「死亡的文化」间做选择的人，这项邀请是非常适当的。但是申命记的召叫则更深入，因为它敦促我们所做的选择，完全是宗教性，也是道德性的。那是关乎给我们的生命一个基本的方向，并忠实而一贯地实践上主的法律。「如果你遵行我今天吩咐你的，上主你天主的诫命：爱慕上主你的天主，履行祂的道路，谨守祂的诫命、法令和规定，你必能生活繁荣…因此你要选择生命，为叫你和你的后裔得以生存；你应爱慕上主你的天主，听从祂的话，完全依赖祂；因为这样你纔能生活，纔能久存」（申卅16，19～20）。

无条件地选择生命，如果是出自对基督的信仰，也因为对基督的信仰而形成，获得滋养，那么这选择会达到最完整的宗教和道德境界。为帮助我们积极地面对与我们有关的生与死的冲突，什么也比不上对天主子的信仰来得更有帮助，天主子降生成人，居住在人类中间，「为叫他们获得生命，且获得更丰富的生命」（若十10）。那是信仰复活的主，祂已征服了死亡；是信仰基督的血，这血「比埃布尔尔的血说话说得更好」（希十二24）。

因此，在这信仰的光照下，也借着信仰的力量，在面对当前情势的挑战时，教会愈发注意到上主赐予她的恩宠和责任：宣扬、赞美和服事生命的福音。


通谕（若望保禄二世）-第二章 我来是为给他们生命-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

第二章 我来是为给他们生命

第二章 我来是为给他们生命
基督徒有关生命的讯息
「这生命已显示出来，我们看见了」（若壹一2）
我们的眼光注视着基督─「生命的圣言」

29. 面对存在于现代世界中无数对生命的重大威胁，人会感到被一股彻底的无力感所压倒：「善」永远不可能有足够的势力战胜「恶」！

在这样的时代中，天主的子民，包括每一位信友，都受召谦逊而勇敢的承认对耶稣基督，「生命的圣言」（若壹一1）的信仰。生命的福音不仅仅是对人类生命的反省，不论这反省是多么新而深刻。生命的福音也不仅仅是一个为唤起社会的觉悟，好给社会带来重大改变的诫命。生命的福音更不是一个更美好未来的虚幻承诺。生命的福音是具体的，个人的，因为它就是宣讲耶稣这个「人」。耶稣对门徒多默说：「我是道路、真理和生命」（若十四6），而使多默认识祂，也藉多默让每个人认识祂。祂也对拉匝禄的姊妹玛尔大这样说到祂自己：「我就是复活，我就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」（若十一25～26）。耶稣是永生天主子，从父那里接受生命（参阅若五26），祂也来到人类当中，使他们分享这恩赐：「我来是为叫他们获得生命，且获得更丰富的生命」（若十10）。

借着耶稣的圣言、行动和耶稣这「人」，人才有机会「认识」有关人类生命价值的全部真理。从这「泉源」，人更接受了圆满地「成就」这真理的能力（参阅若三21），也就是完全接受及履行爱和服务，维护和促进生命的责任。

生命的福音在基督内明确地宣讲，完全地给予。这福音已存在于旧约的启示中，也确实写在每一个人心版上，「从开始」，也就是说从创造之初，已在每一个人良心中发出回响，纵然罪恶产生了不良的后果，人类理性仍会了解这福音的主要特质。正如梵二大公会议所教导的，基督「以自己整个的亲临及表现，并以言以行，以标记和奇迹，特别以自己的死亡及从死者中光荣的复活，最后藉被遣来的真理之神，圆满地完成启示，并用天主的证据证实：就是天主与我们同在，为从罪恶及死亡的黑暗中，拯救我们，并使我们复活而入永生」。二二

30. 因此我们把注意力放在主耶稣身上，希望再一次从祂那儿听到「天主的话」（若三34），并重新默想生命的福音。有关天主对人类生命启示的默想，最深刻、最原始的意义，就在若望宗徒第一封书信的开场白中：「论到那从起初就有的生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的生命的圣言－这生命已显示出来，我们看见了，也为他作证，且把这原与父同在，且已显示给我们的永远的生命，传报给你们－我们将所见所闻的传报给你们，为使你们也同我们相通」（若壹一1～3）。

于是，「生命的圣言」，天主永远的生命，就在耶稣身上传扬并给予了众人。多亏这宣讲及恩赐，我们身体和心灵两方面的尘世生命，能获得完全的价值和意义，因为天主永远的生命其实就是我们今世生命的终向及召叫。这样，生命的福音包括人类的经验和理性所告诉我们有关人类生命价值的一切，我们要接受、净化、颂扬它，并使它达到圆满。

「上主是我的力量和保障，他作了我的救援」（出十五2）
生命永远是一件好事

31. 在旧约中，已将有关生命的福音预备好了。尤其是在旧约信仰经验的中心－出谷纪所记载的大事中，以色列人发现在天主眼中，他们的生命是多么珍贵。当死亡的威胁笼罩在所有新生的男婴身上（参阅出一15～22），以色列人似乎即将灭亡时，上主就将自己显示给以色列人，做为他们的救主，向那些失去希望的人保证，他们仍有将来。以色列人于是清楚地明白，他们的存在并不是操纵在一个可以将他们玩弄于股掌之上的法老王手中。相反的，以色列人的生命是在天主温柔而强烈的爱中。

从为奴的状态中得到自由，意思就是赐与一种身份，承认一种不可毁灭的尊严，以及一个新历史的开始。在这新历史中，发现天主与发现自我是携手并进的。出谷纪是一个基础经验，也是未来的一种模式。透过它，以色列人学习到，任何时候，他们的存在受到威胁，他们只要以更新的信赖之心转向天主，就可从天主那儿得到有效的帮助：「我造了你，是叫你作我的仆人，以色列啊，我决不会忘了你」（依四四21）。

因此，以色列人在了解自己民族存在的价值时，也愈发理解生命本身的意义和价值。特别是在智能作品中，根据在日常生活中体验到的生命危险，觉察到攻击生命的威胁，此种反省更得到发挥。面对生命的种种矛盾，信仰受到了激励，要有所响应。

最挑战信仰，使信仰受到考验的，是有关痛苦的问题。当我们默想《乔布传》时，怎能不充分意识到全世界人类共有的苦难呢？无辜者竟受到痛苦的打击，难怪他要怀疑：「为何赐不幸者以光明，赐心中忧苦者以生命？这些人渴望死，而死不至；寻求死亡胜于宝藏！」（约三20～21）。但即使在最黑暗的时刻，信仰仍以信赖和崇拜之心承认天主的「奥秘」：「我知道你事事都能，你所有的计划，没有不实现的」（约四二2）。

天主的启示，使造物主植入人们心中的「永恒生命」萌芽，因此人们对此一天比一天有更清楚的了解：「天主所行的一切事宜，都很适时，并赐给人认识永恒」（训三11）。这完整和圆满生命的萌芽，还要借着天主白白的恩赐而在爱中得到证明，并透过分享祂永恒的生命而达到圆满。

「耶稣的名．．．使这人强壮」（宗三16）
在无常的人生中，耶稣使生命的意义达到圆满

32. 旧约人民的经验，在所有遇到纳匝肋耶稣的「穷人」的经验中得到更新。正如「爱惜万物」（参阅智十一26）的天主在危难中对以色列人的保证，现在天主子也向所有生命受到威胁和阻碍的人宣称，他们的生命也是一件好事，天父的爱也给这生命赋予意义和价值。「瞎子看见，瘸子行走，癞病人洁净，聋子听见，死人复活，贫穷人听到喜讯」（路七22）。耶稣引用先知依撒意亚的话，阐明祂使命的意义：凡是因为生命在某方面被「削弱」而受苦的人，会在耶稣那里听到天主关心他们的「喜讯」，并因而确知，他们的生命也是一项恩赐，是小心地呵护在天父手中的（参阅玛六25～34）。

耶稣的宣讲和作为，最主要的对象是「穷人」。大批跟随祂、寻找祂的病人和穷人（参阅玛四23～25），都在祂的言语行为中得到启示，知道他们的生命也很有价值，他们得救的希望也有充分的根据。

同样的事也从开始就发生在教会的使命中。当教会宣称基督「巡行各处，施恩行善，治好一切受魔鬼压制的人，因为天主同他在一起」（宗十38），她意识到自己带来救恩的讯息，这全新的讯息回荡在人生的艰苦及贫穷中。有一个瘸子每天在耶路撒冷圣殿中名叫「丽门」的殿门前乞讨，伯多禄治好了他，并说：「银子和金子，我没有；但把我所有的给你：因纳匝肋人耶稣基督的名字，你起来行走罢」（宗三6）。因着相信「生命之原」（宗三15）耶稣，被遗弃而哭着求助的生命，重新拾回了自我和全部的尊严。

耶稣的言语行为，以及祂教会的言语行为，不只关系到那些遭病痛之苦，或和各种形式的社会边缘人。在更深刻的层次上，碰触到每一个人生命中的道德和精神幅度。只有承认生命中有罪恶污点的人，才能在与救主耶稣相遇中，发现自己生命的真理和真实性。耶稣自己也说：「不是健康的人需要医生，而是有病的人。我不是来召叫义人，而是召叫罪人悔改」（路五31～32）。

但是以为生命可以单单靠拥有物质而得到保障的人，就像福音中有钱地主的比喻，这人其实是在欺骗自己。生命从他身旁溜走，很快他就会发现，在他尚未了解生命真正的意义时，他已失去了生命：「胡涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？」（路十二20）。33. 在耶稣自己的生命中，自始至终我们都发现，人类生命所体验到的无常及生命价值的肯定之间，有一种独特的「辩证」关系。打从耶稣诞生的那一刻开始，祂的生命就有了不稳定的标记。当然祂得到正直人的接纳，他们重复玛利亚毫不迟疑且充满喜乐的那一声「是」（参阅路一38）。但从一开始，也有一个世界排斥祂，对祂的敌意深沉，而且在寻找这婴孩，为的是要「把他杀掉」（玛二13）；还有一群人，对于这生命进入世界此一奥秘的实现，仍然漠不关心：「在客栈中为他们没有地方」（路二7）。一方面是威胁和不安全，另一方面是天主恩赐的力量，在这个对比中，天主从纳匝肋的屋子及从白冷城的马槽中放射出来的光荣，愈发显得灿烂：这诞生的新生命，是全人类的救恩（参阅路二11）。

耶稣完全接受生命的矛盾和危险：「他本是富有的，为了你们却成了贫困的，好使你们因着他的贫困而成为富有的」（格后八9）。保禄所说的贫困并不只是指遗弃了神性的特恩，也指祂分享了人生中最低下、最容易受伤害的情境（参阅斐二6～7）。耶稣一辈子都过着这种贫困的生活，并在祂被钉十字架时达到高峰：「他贬抑自己，听命至死，且死在十字架上。为此，天主极其举扬他，赐给了他一个名字，超越其它所有的名字」（斐二8～9）。耶稣正是借着祂的死亡，显示出生命所有的光辉和价值，因为祂在十字架上的自我奉献，为所有人成了新生命的泉源（参阅若十二32）。在充满矛盾的旅程以及祂的牺牲生命中，耶稣确信祂的生命是在天父手中。因此祂才能在十字架上对天父说：「父啊，我把我的灵魂交托在你手中！」（路廿三46），「我的灵魂」就是指「我的生命」。如果天主子都取了人类的生命，并使其成为全人类得救的管道，那么，人类的生命一定是非常有价值的！

「蒙召．．．使与自己儿子的肖像相同」（罗八28～29）
天主的光荣闪耀在人类的面容上

34. 生命永远是一个「善」。这是出于本能的看法，也是所体验到的事实，人受召去了解其中的深奥理由。

生命为何是一个「善」？这问题在圣经里处处可见，而且在最初的几页中，就已经给我们一个有力而奇妙的答案。天主赐给人类的生命，与其它受造物的生命大不相同，因为虽然人类来自尘土（参阅创二7，三19；约卅四15；咏一○三14，一○四29），却是天主在世上的显现，是祂临在的记号，祂光荣的形迹（参阅创一26～27；咏八6）。这正是圣依肋纳（St. Irenaeus of Lyons）在他那著名的定义中所强调的：「人，生活着的人，是天主的光荣」二三。人与造物主藉亲密的结合，得到了至高的尊严：在人身上，闪耀出天主本身的映象。

《创世纪》在天主创造万物的第一种叙述中就肯定了这一点，因为这段叙述把人类放在天主创造活动的高峰，是这活动的顶点；从一片混沌发展到最完美的受造物，使这创造过程达到极致。万物都要受人类的指挥，也都隶属于人类：「你们要充满大地，治理大地，管理．．．．各种生物」（创一28）；这是天主对那男与女的命令。在另一个创造的叙述中也可看到类似的讯息：「上主天主将人安置在伊甸的乐园内，叫他耕种，看守乐园」（创二15）。在此我们可以清楚地看到天主肯定人类重于万物；后者要服从他，并托付给他照管，人却不能因为任何理由受其它人的奴役，好似沦为一个「物件」。

在圣经的叙述中，人和其它受造物的不同，在下面的事实中最能得到证明：圣经中提到，只有人类的受造是出于天主特别的决定，这是有意如此，使人类与造物主建立一种特殊的关系：「让我们照我们的肖像，按我们的模样造人」（创一26）。天主赐给人的生命，是一件礼物，借着这恩赐，天主与受造物分享祂本身的某些部份。

以色列人曾长久地思索这种特殊关系的意义。《德训篇》也承认天主在创造人类时，「按照自己的本性，赋给他德能；依照自己的肖像，造成了他」（十七13）。这位圣经作者，不但在其中看到了人的统治权，也看到了人类特有的精神能力，例如理性、分辨善恶、自由意志：「天主使他们充满知识与理解力，又使他们能分别善恶」（德十七5～6）。得享真理与自由，是人类独有的特权，因为人是按造物主天主的肖像所造，而天主是公平正直的（参阅申卅二4）。在一切有形可见的受造物中，唯有人「能认识并热爱其造物主」二四。天主给予人类的生命，远不止于一段时间的存在而已。这是一种走向圆满生命的动力；这是一个存有的发端，其发展超越时间的限制：「其实天主造了人，原是不死不灭的，使他成为自己本性的肖像」（智二23）。

35. 雅威典对天主创造万物的记载，也表达了同样的信念。这段古老的叙述，说到神对人吹了一口气，人就有了生命：「上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」（创二7）。

这有灵生物神圣的出身，可以解释人终其一生始终感到不满足的原因。因为人是天主所造，身上带着不可磨灭的天主印记，自然会受天主吸引。每个人在留神谛听心灵深处的渴望时，必会把圣奥思定所表达的真理视为己有：「主啊，我们是因你而受造的，除非憩息在你内，我们的心灵将不得安宁」。二五

生活在伊甸园中的男人，如果只能与园内的动植物接触，他的生活该会是多么的不满足啊（参阅创二20）。唯有他的亲骨肉女人出现（参阅创二23），而天主造物主的神也在她身上生活，才能满足他与人交谈的需求，这需求在人类生命中是如此重要。不论男人或女人，都在对方身上看到天主本身的反映，这是每一个人最终的目标和圆满。

圣咏作者问道：「世人算什么，你竟对他怀念不忘？人子算什么，你竟对他眷顾周详？」（咏八5）与浩瀚的宇宙相比，人非常渺小，然而正是这样的对比显示出他的伟大：「你竟使他稍微逊于天神，以尊贵光荣作他冠冕」（咏八6）。天主的光荣闪耀在人的面容上。在人类身上，造物主找到安息之所，正如圣盎博罗削以敬畏之心所表示的：「创造世界的工程，就在第六天以制造一个精心杰作结束，这杰作就是『人』，人掌管一切生物，是宇宙的冠冕，也是所有受造物中最精美绝伦的。确实，我们应该虔敬地保持静默，因为上主在完成创造世界之后休息。他在人心深处憩息，他在人的心灵思想中憩息；毕竟他创造了人，还赋予他们理性，能效法他，学习他的美德，渴慕上天的恩宠。天主就在祂所赐的这些恩赐中憩息。祂曾说：『如果不是在心灵谦逊、痛悔，并敬畏我言语的人身上，我又能在谁身上找到憩息之所呢？』（依六六1～2）。我感谢上主我们的天主，祂创造了如此美妙的作品，可以安息其中。」二六

36. 可惜的是，天主奇妙的计划却被出现在历史中的罪恶所破坏。人藉罪恶反抗造物主，最后还崇拜受造物偶像：「他们将虚妄变作天主的真理，去崇拜事奉受造物，以代替造物主」（罗一25）。结果人不但使天主在他自己身上的肖像变形，而且也禁不住要冒犯天主在别人身上的肖像，把彼此共融的关系，代以不信任、冷漠、敌意，甚至恶之欲其死的恨意等态度。当人不再承认天主为天主，就辜负了「人」的深长意义，也殃及人与人之间的共融。

天主子取了人的血肉来到世上时，天主的肖像在人的生命中重新闪耀出光辉，并再次完全显示出来。「基督是不可见的天主的肖像」（哥一15），他「是天主光荣的反映，是天主本体的真像」（希一3）。他是天父最完美的肖像。

天主给第一个亚当生命的计划，终于在基督身上得以实现。虽然亚当的抗命破坏了天主对人类生命的计划，而且使死亡进入了这世界，但基督救赎性的服从，则是倾注在人类身上的恩宠之原，为每一个人大开进入生命王国之门（参阅罗五12～21）。正如保禄宗徒所说：「第一个人亚当成了生灵；最后的亚当成了使人生活的神」（格前十五45）。
凡是献身于追随基督的人，都得到圆满的生命：神的肖像在他们身上得以恢复、更新并臻于完美。天主对人类的计划是这样的，他们应该「与自己儿子的肖像相同」（罗八29）。只有如此，在这肖像的光辉中，人才能从崇拜偶像的奴役中获得解放，重建失去的友谊，也重新发现真正的自我。

「凡活着而信从我的人，必永远不死」（若十一26）
赐与永恒的生命

37. 天主子降生赐给人类的生命，不可沦为仅仅是暂世的存在而已。这永远「在他内」，且是「人的光」（若一4）的生命，乃在于这生命是由天主所生，并分享他全部的爱：「凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。他们不是由血气，也不是由肉欲，也不是由人欲，而是由天主生的」（若一12～13）。

有时，耶稣把祂来世上赐予的生命，就只称之为「生命」，并提到如果人要达到天主造他的目的，那么由天主而生是必要的条件：「人除非由上而生，不能见到天主的国」（若三3）。给人天主的生命，是耶稣使命的真正目的：祂是那「由天降下，并赐给世界生命的」（若六33）。因此祂才能如实地说：「跟随我的…必有生命的光」（若八12）。
在其它时候，耶稣则提到「永远的生命」。「永远的」这个形容词，并不仅止于使人想到超越时间的远景而已。耶稣答应赐给人的生命是「永远的」，因为这是完全地分享「永生者」天主的生命。凡相信耶稣并与祂结合的，就会得到永生（参阅若三15，六40），因为他只有从耶稣那儿才能听到启示，并给予生命圆满的话。这就是「永生的话」，是伯多禄在表明他的信仰时所承认的：「主！惟你有永生的话，我们去投奔谁呢？我们相信，而且已知道你是天主的圣者」（若六68～69）。耶稣自己在大司祭的祈祷中，给永生下了一个定义，祂向天父说：「永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督」（若十七3）。认识天主和天主子，就是接受圣父、圣子、圣神与人自己的生命之间，爱的共融的奥秘；我们的生命就从现在开始，已在分享天主的生命中通向永生。

38. 因此，永远的生命就是天主自己的生命，同时也是天主子女的生命。当信友思索此一喜出望外也不可言喻的在基督内，来自天主的真理时，不得不叹为观止并充满无限的感激。他们可以借用宗徒若望的话说：「请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。：：可爱的诸位，现在我们是天主的子女，但我们将来如何，还没有显明；可是我们知道：一显明了，我们必要相似他，因为我们要看见他实在怎样」（若壹三1～2）。

在这一点上，基督徒有关生命的真理达到圆满。生命的尊严不但与它的开始，与它来自天主的事实相连；也与它最后的终向，与它在认识和爱慕天主中跟天主建立情谊的命运相连。在此一真理的光照下，圣依仁确定并完成他对人的赞美：「天主的光荣」确实就是「人，生活着的人」，但是「人的生命在于看见天主」。二七

这对人类的尘世生命立即产生了效果，因为永远的生命已在现世生命中产生并开始成长。人本能地会爱生命，因为生命是件好事，但在这件好事属神的幅度中，对生命的热爱会得到更多的鼓舞和力量，找到新的广度和深度。同样的，这股人人都有的对生命的爱，也不可沦为一种欲望，只想寻求自我表达空间，及与他人建立关系；而更要能在喜悦中逐渐觉察到，生命可以成为天主显现祂自己的「地方」，也是我们与祂相遇，进而与祂结合的「地方」。耶稣所赐的生命绝不致于贬低我们生存于世的价值；这生命会带领它走向最后的目标：「我就是复活，就是生命…凡活着而信从我的人，必永远不死」（若十一25～26）。

「我要向每一个人追讨他兄弟生命的血债」（创九5）
尊敬和爱护每一个人的生命

39. 人的生命来自天主；是天主的恩赐、肖像和印记，是分享天主生命的气息。因此天主是这生命唯一的主：人不可随意处置这生命。在大洪水后，天主亲自对诺厄说得很清楚：「我要追讨害你们生命的血债…向为弟兄的人，追讨人命」（创九5）。圣经想要强调的是，生命的神圣是奠基于天主及祂的创造活动中：「因为人是照天主的肖像造的」（创九6）。

因此人的生命和死亡都在天主手中，在祂的权下。乔布赞叹道：「一切活物的生魂，一切血肉之人的灵魂，都握在他手中」（约十二10）。「上主使人死，也使人活；使人降入阴府，也将人由阴府提出」（撒上二6）。唯有天主能说：「我使人死，也使人活」（申卅二39）。

但是天主并没有以专断和蛮横的方式执行这权力，而是用这权力来表示祂对受造物的关怀及爱心。如果说人的生命真的是握在天主手中，那么这必是一双慈爱的手，就像做母亲的接纳、哺育和照顾她的孩子：「我只愿我的心灵得享平静与安宁；就像断乳的幼儿，在他母亲的怀抱中」（咏一三一2；参阅依四九15；六六12～13；欧十一4）。因此以色列人在民族史及在个人的状况中看到的，并不是偶然或盲目的命运，而是天主慈爱的计划造成的结果，天主藉这计划，赐给生命一切的发展潜力，并反对罪恶带来的死亡的势力：「天主并未造死亡，也不乐意生灵灭亡。他造了万物，为叫他们生存」（智一13～14）。

40. 生命是神圣的，因而不可侵犯，这一点从开始就写在人的心版上，写在人的良心上。加音杀了他弟弟埃布尔尔后，天主问他：「你作了什么事？」（创四10），这问题说明了每个人都有的经验：在人的良心深处，总在提醒人，生命－不论是自己的生命或他人的生命－是不可侵犯的，生命并不属于他，因为那是天主－造物主及天父－的所有物及恩赐。

人类生命不可侵犯的诫命，回荡在西乃山盟约「十句话」的中心（参阅出卅四28）。这诫命最初是禁止谋杀：「不可杀人」（出廿7）；「不可杀无辜和正义的人」（出廿三13）。但在以色列后来所订的法令中，也禁止对他人的一切人身伤害（参阅出廿一12～27）。当然，我们必须承认，在旧约中，生命价值的观念虽然已经相当明显，却未达到像新约山中圣训的那样精致。旧约时代有关刑罚的法律中，明定了各种严厉的体罚，甚至死刑。但全部的信息，也就是新约将要使其达于成全的信息，则是一个强有力的呼吁，要求人们尊重肉体生命的不可侵犯，以及人的完整无损。此信息在强力要求我们对近人及对自己负责的积极诫命中达到高峰，这诫命就是：「你应爱人如己」（肋十九18）。

41. 「不可杀人」的诫命，包含并充分的表达在积极的爱近人的诫命中，主耶稣则再度彻底肯定了此一诫命。有个富家少年问耶稣：「师傅！我该行什么『善』，为得永生？」耶稣回答说：「如果你愿意进入生命，就该遵守诫命」（玛十九16，17），接着祂列举诫命并以「不可杀人」为首要（18节）。在山中圣训中，耶稣要求门徒一个在各方面超越经师和法利塞人的义德，其中包括尊重生命在内：「你们一向听过给古人说：『不可杀人』；谁若杀了人，应受裁判。我却对你们说：凡向自己弟兄发怒的，就要受裁判」（玛五21～22）。

耶稣借着自己的言行，进一步昭示了这诫命对生命不可侵犯性的积极要求。这些要求在旧约中已有，旧约的法律留心保障和维护弱小及受威胁的生命，例如外侨、寡妇、孤儿、病人和穷人，包括母胎内的胎儿（参阅出廿一22，廿二20～26）。耶稣又使这些积极的要求有了新的力量和急迫性，也显示出所有的广度和深度：从关怀自己弟兄的生命（不论是亲兄弟或是同一民族的弟兄，或是住在以色列土地上的外国人）到关怀陌生人，甚至要爱自己的仇人。

慈善的撒玛黎雅人的比喻（参阅路十25～37），很清楚而生动地说明，一个人在遇到需要帮助的人时，必须成为这人的近人，直到愿对这人的生命负责。那时这陌生人对他而言，就不再是陌生人。对于执意爱仇人（参阅玛五38～48；路六27～35），善待他（参阅路六27，33，35），并立刻响应他立即的需要，且不求回报（参阅路六34～35）的人而言，甚至仇人也不再是仇人了。至于这「爱」的最高境界，则是为自己的敌人祈祷。若能这样做，我们就达到与天主眷顾一切的爱相同的境界：「我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女，因为他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人」（玛五44～45；参阅路六28，35）。

因此在天主要人保障人类生命的诫命中，最深刻的要素就是要求人尊敬和爱护每一个人及每一个人的生命。这就是保禄宗徒重复耶稣的话，对罗马基督徒的教导：「其实『不可奸淫，不可杀人，不可偷盗，不可贪恋』，以及其它任何诫命，都包含在这句话里：就是『爱你的近人如你自己』。爱不加害近人，所以爱就是法律的满全」（罗十三9～10）。

「你们要生育繁殖，充满大地，治理大地」（创一28）
人对生命的责任

42. 维护和促进生命，表现对生命的尊敬与爱，是天主托付给每一个人的使命，召唤他，天主生活的肖像，来分享天主对世界的统治权：「天主祝福他们说：『你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟、各种在地上爬行的生物』」（创一28）。

圣经中的章节，清楚地表明了天主赐给人类统治权的广度和深度。最重要的是统治大地和一切生物，《智慧书》中说得很清楚：「列祖的天主，仁慈的上主！....你以你的智慧造了人，使他统治你所造的万物，吩咐他以圣德和正义，管理世界」（智九1，2～3）。圣咏作者也赞扬天主给人类的统治权，说那是光荣的标记及造物主所赐的尊荣：「你令他统治你手的造化，将一切放在他的脚下：所有的羊和牛，与野外的走兽，天空的飞鸟和海里的鱼类，及种种游泳于海道的水族」（咏八7～9）。

当人受召叫，耕种和看守世上的乐园（参阅创二15）时，人就有了一项特殊责任，要对他生活的环境负责，就是对天主所造为人的尊严及生命服务的万物负责，不但为现在、也为后代子子孙孙。有关生态的问题，－从保护不同种类的动物和各种形式的生命的自然「生活地」，到真正的「人类生态」二八－，都可以在这段圣经中找到明确而有力的伦理指导，以尊重此一大善－生命，即所有生命。其实，「造物主赋予人类的治理权，不是一项绝对的权力，更谈不上有『使用和滥用』，或随人之喜好任意处置物品的自由。造物主从开始就定了这个限制，以『不许吃树上的果子』（参阅创二16～17）来表达此限制的象征意义，它清楚地说明，对于自然界，我们不仅要服从生物法则，也要服从道德律，那是不得任意冒犯的」。二九

43. 在天主给与人类生命某些特定的责任中，也可以证明人类分担了天主的一部份治理权。当一男一女结婚，生育子女时，此一责任达到了最高点。正如梵二大公会议的教导：「曾经说过：『人单独不好』（创二18）以及『自起初就创造了他们一男一女』（玛十九4）的天主，希望人类能以特别的方式，参与他的造化工程。于是天主祝福男女，说『你们要生育繁殖』（创一28）」。三Ｏ

前述文献在提到男人和女人「以特别的方式」参与天主的「造化工程」时，是希望指出，生育儿女是一件非常属于人性，但也充满宗教意义的大事，因为它牵涉到「成为一体」（创二24）的夫妻双方，以及亲临此事的天主。正如我在给家庭的信中所说：
「当一个新人因两人婚姻的结合而诞生时，他同时也把天主特别的肖像和模样带到世上：这人的族谱就刻在此次生育的生物过程中。当我们肯定一对夫妇怀胎并生产新生儿，成为父母，是与造物主天主合作时，指的并不仅仅是生物学的法则。我们是希望强调天主亲自临在于人类父亲和母亲的身分中，与他临监于世上其它的生殖行为中大不相同。确实，唯有天主是人类特有的『模样和肖像』之原，如同创造之初一样。生育子女是创造工程的延续」。三一

这就是圣经以率直和流畅的文字记载第一个母亲，即「众生的母亲」（创三20）喜悦的叫声时，所给我们的教导。厄娃意识到天主的干预，而叹道：「我赖上主获得了一个人」（创四1）。在生育中，父母将生命传给子女时，因着天主创造不朽的灵魂三二，天主的肖像和模样也传给了子女。圣经中记载亚当后裔族谱的那一章，一开始就说：「当天主造人的时候，是按天主的肖像造的，造了一男一女，且在造他们的那一天，祝福了他们，称他们为『人』。亚当一百三十岁时，生了一个儿子，也像自己的模样和肖像，给他起名叫舍特」（创五1～3）。天主把祂的肖像传给新的受造物，正是在这与天主合作者的角色上，我们看到已婚夫妇的伟大，他们准备「与造物主及救主的爱合作，因为祂就是通过夫妻，日日扩展并充实自己的家庭」三三。所以安菲罗吉（Amphilochius）主教才会称赞「高于其它世间恩赐的婚姻」是「人类的生产者，天主肖像的画家」。三四
因此一男一女在婚姻中结合，就成为一项神圣任务的合伙人：透过生育，接受天主的恩赐，也有了一个向未来开放的新生命。

但是接受生命及为生命服务，并非只是父母的特殊使命，更是每一个人的使命；这项任务最应该在最弱小的生命上实现。基督提醒我们当祂要求我们在受苦中的兄弟姊妹身上爱及事奉祂时：不论他们是饥饿、口渴、无家可归、赤身露体、生病、下监的人：：凡是为他们每一个人做的，就是对基督做的（参阅玛廿五31～45）。

「你造了我的五脏六腑」（咏一三九 13）
未出世胎儿的尊严

44. 人类生命最脆弱的时候，是在进入世界时及离开时间的国度，踏上永生时。天主圣言一再要求我们关怀和尊重生命，特别是遭受病痛和老年折磨的生命。如果说圣言并未直接和明白地要求我们保护刚刚开始的生命，特别是尚未出世的生命，以及走向尽头的生命，这很容易解释，因为仅仅是对处于这些情况下的生命有造成伤害、侵犯的可能，或进一步否定这些生命，根本就出乎天主子民宗教和文化观点之外。

在旧约中，人们视不孕为一种诅咒而心怀畏惧，瓜瓞绵绵则被视为一项祝福：「的确，子女全是上主的赐予，胎儿也全是他的报酬」（咏一二七3；参阅咏一二八3～4）。这个看法也来自以色列人意识到自己是盟约的子民，按天主对亚巴郎的许诺，繁衍增加。「请你仰观苍天，点数星辰，你能够数清吗？…你的后裔也将这样」（创十五5）。但最重要的是因为肯定父母传下来的生命起源自天主。我们在圣经的许多章节中都可以找到证明，这些章节常以尊敬和慈爱的语气提到受孕、在母胎中形成生命、生产，以及生命初始时与造物主天主的行动之间亲密的关联。

「我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你」（耶一5）：每一个个体的生命，从一开始就在天主的计划之中。乔布在最痛苦的时候，静下来默想天主的工作，祂神奇地在他母胎内形成了他的身体。他找到了信赖天主的理由，也表示相信天主对他的生命必有计划：「你亲手形成了我，创造了我；此后你又转念想消灭我。求你记忆：你造我时就像抟泥，难道还使我归于泥土？你不是将我像奶一样倒出，使我凝结像一块奶饼？用皮和肉作我的衣服，用骨和筋把我全身联络起来？是你将生命的恩惠赐给了我，细心照顾维持了我的气息」（约十8～12）。对于天主干预母胎内胎儿的生命，《圣咏》里也一再出现敬畏和赞叹的表示。三五

人怎么可能想象，人生所展示的此一奇妙过程，竟会有一时一刻与造物主智慧及慈爱的工作脱离，而成为人类任性的牺牲品呢？那位有七名子女的母亲显然不这么想，她承认对天主的信仰，相信从生命一开始，天主就是这生命的起源和保证，也是超越死亡的新生命希望的基础：
「我不知你们怎样出现在我的腹中：不是我给了你们灵魂与生命，也不是我构成了你们每一个人的身体。世界的创造者，既然形成了人的初生，赐予万物以起源，也必仁慈偿还你们的灵魂和生命，因为你们现在为爱护他的法律舍生致命」（加下七22～23）。

45. 新约的启示证实，承认生命从一开始就有的价值，是无可争论的。在依撒伯尔怀孕时充满喜悦的话中，响起了对「生育力」的称扬，及对生命热切的期待：「上主…这样待了我，除去了我在人间的耻辱」（路一25）。更有进者，人从受孕那一刻即有的价值，在童贞女玛利亚与依撒伯尔见面，及两人腹中所怀的儿子相遇时，也受到了赞美。正是腹中的孩子，启示了默西亚时代的来临：他们相会时，天主子临在于人类中间所具有的救赎能力初次发生作用。正如圣盎博罗削所写的：「玛利亚的来到及上主临在的祝福，也很快地公开宣布了…依撒伯尔最先听到那声音；但若翰却最先体验到恩宠。母亲先听到，是出于自然现象；胎儿的欢跃则因为那奥迹。她认出玛利亚的来到，他则认出主的来到。女人认出女人的来到，孩子认出孩子的来到。女人谈天主的恩宠，孩子则使这恩宠从里面发生效力，使他们的母亲得到好处，而后者由于双重的奇迹，受她们孩子的默感发出预言。婴儿欢跃，母亲则充满圣神。母亲并未在儿子之前充满圣神，但在儿子充满圣神后，也使母亲充满圣神」。三六

「虽然说我已痛苦万分，但是我仍然抱有信心」（咏一一六10）
老年的生命及受苦时的生命

46. 至于生命的末刻，若期望圣经的启示，能明确地谈及今天有关尊重老年人及病人等问题，或明白地谴责以外力加速他们死亡的企图，那是时空错乱的想法。圣经时代的文化和宗教环境，根本碰不到这类试探；的确，在那个环境下，长者的智慧和经验都受到尊重，认为是充实家庭和社会生活不可替代的来源。

老年人享有威望，且受众人尊敬（参阅加下六23）。义人并不企求免于年老和老年的负荷；反之，他的祈祷是这样的：「我主上主，你是我的期望，你是我自幼唯一的仰仗…因此，即使我年老发白，求你也不要离弃我，直至我将你的威力宣示给这一代，将你的奇能传述给下一代」（咏七一5，18）。理想的默西亚时代是这样的时代：「那里再没有．．不满寿数的老人」（依六五20）。

老年时，应如何面对不可避免的生命衰退呢？面对死亡时，应如何举止呢？信友知道，他的生命在天主手中：「上主，我的命运在你手中」（参阅咏十六5），他也从天主那儿接受死亡：「这是上主对一切有血肉之人所下的定案，至高者看着好的事，你为什么要反对？」（德四一5～6）人不是生命的主人，也不是死亡的主人。生与死，都必须完全托付给那位「『看着好的』至高者」，就是托付在他慈爱的计划中。

在病痛时，人也受召同样信赖上主，并加强他对「治愈你一切病苦」（参阅咏一○三3）那一位的信仰。即使一个人似乎已不再有任何享受健康的希望，而使他喊出，「我的日月像倾斜的阴影，我的本身好像禾草枯零」（咏一○二12）时，信者仍对天主给予生命的能力坚信不移。病痛不会把这样的人逼向绝路，只求一死，却会使他充满希望地说：「虽然说我已痛苦万分，但是我仍然抱有信心」（咏一一六10）；「上主，我一向你呼号，我主，你便医治了我。上主，你由阴府中把我救出，又使我安全复生，免降幽谷」（咏三○2～3）。

47. 耶稣的使命，加上祂治愈过许多人，证明天主对人的肉体生命也很关心。耶稣身为「肉体的医生及心灵的医生」三七，受天父派遣，去向穷人宣报喜讯，治疗破碎了的心灵（参阅路四18；依六一1）。祂也派遣门徒进入世界，赋给他们一项使命，这使命是治好病人与宣讲福音并重：「你们在路上应宣讲说：天国临近了。病人，你们要治好；死人，你们要复活；癞病人，你们要洁净；魔鬼，你们要驱逐」（玛十7～8；参阅谷六13；十六18）。
当然，对信友
而言，尘世的肉体生命并非一种绝对，特别是他或许会受到要求，为了更大的善而放弃这生命。正如耶稣所说：「谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的缘故，丧失自己的性命，必要救得性命」（谷八35）。在这方面新约举了许多不同的例子。耶稣牺牲自己，毫不犹疑，也甘愿把生命奉献给天父（参阅若十17）及那些属于祂的人（参阅若十15）。救世主的先驱洗者若翰的死，也证明尘世的生命并非是一绝对的善；更重要的是要忠于上主的圣言，即使生命因而危急亦在所不惜（参阅谷六17～29）。斯德望就因为忠信地为主的复活作证，而失去尘世的生命，他步武导师的芳踪，以宽恕的言语迎向那些用石头砸他的人（参阅宗七59～60），因此成为无数殉道者中的第一人，而教会从一开始就对那些殉道者表示尊敬。　　无论如何，没有人能任意选择生或死；唯有造物主是此一决定的绝对的主宰，因为「我们生活、行动、存在，都在他内」（宗十七28）。

「凡遵守她的，必得生命」（巴四 1）
从西乃山的法律到圣神的恩赐

48. 生命本身即带有不可磨灭的真理。人接受天主的恩赐，就必须保持生命不离开此一真理，因为这是生命不可或缺的。脱离此真理，就是迫使自己生命成为荒谬和不幸，或许还会成为他人生存的威胁，因为能确保在任何情况下都尊重生命、维护生命的那些屏障，已经倒塌了。

天主的诫命启示了生命的真理。上主的圣言具体地指示出，生命若要尊重自己的真理，维护自己的尊严，所必须遵从的道路。保护生命，并不只靠「不可杀人」（出廿13；申五17）这一个诫命来保障；上主全部的法律都是为了保护生命，因为上主的法律启示了这真理，在此真理内，生命可找到全部的意义。

因此我们也不必惊讶，天主跟祂子民的盟约，与对生命的看法有如此密切的关联，此生命也包括肉体的生命在内。在这盟约中，天主的诫命是生命的大道：「你看，我今天将生命与幸福，死亡与灾祸，都摆在你面前，如果你遵行我今天吩咐你的，上主你天主的诫命：爱慕上主你的天主，履行他的道路，谨守他的诫命、法令和规定，你必能生活繁荣，上主你的天主在你要去占领的地上，必要祝福你」（申卅15～16）。处在此紧要关头的，不只是客纳罕地和以色列人民的生存；还有今天的世界及未来的世界，以及全人类的生存。事实上，生命一旦与这「善」脱离，就完全不可能保持真实和完整；而这「善」又是与上主的诫命，亦即与「生命的法律」（德十七9）是不可分的。必须做到的「善」，并不是加在生命上的一个重担，因为生命的目的就是那「善」，也只有遵行这「善」，生命才得以建立。

因此，充分保障生命的，是法律的全部。「不可杀人」的诫命与其它「生命的话」（参阅宗七38）有密切的关联，当人们并未遵守这些其它的诫命时，要信守不可杀人的诫命也就很难了。如果脱离了此一观点，天主的诫命就变成一个只是从外面加诸于人身上的债务，而我们很快就会找出它限定的范围，并设法减轻负担或消遥其外。只有当人们开放自己，接纳有关天主、人类、历史的全部真理，「不可杀人」这句话才会再一次闪耀出光辉，成为人本身及与他人关系中的一个「善」。在这样的观点中，我们才能了解《申命纪》以下这段章节的全部真理，这也是耶稣在面对第一次试探时，所做的答复：「人生活不但靠食物，而且也靠上主口中所发的一切言语生活」（申八3；参阅玛四4）。
只有听从上主的话，我们才能生活在尊严和正义中。只有遵守上主的法律，我们才能结出生命和幸福的果实：「凡遵守她的，必得生命；凡离弃她的，必要死亡」（巴四1）。
49. 从以色列人的历史可以看出，要忠于天主刻在人类心版上及在西乃山上颁给盟约子民的生命的法律，是多么困难。当以民所追求的生活方式，未把天主的计划放在眼里时，特别是先知们会强烈地提醒他们，只有上主是真正的生命泉源。因此耶肋米亚写道：「因为我的人民犯了双重的罪恶：他们离弃了我这活水的泉源，却给自己掘了蓄水池，不能蓄水的漏水池」（耶二13）。先知指责那些藐视生命和侵犯个人权利的人：「他们把穷人的头踏在尘土里」（亚二7）；「他们使这地充满无辜的血」（耶十九4）。其中，厄则克耳先知经常谴责耶路撒冷，把这城市称做「负血债的城」（廿二2；廿四6，9），或「流人血的城」（廿二3）。

但是先知在谴责冒犯生命行为的同时，最关切的则是要唤起希望，希望能有新的生命原则，可建立与天主及与他人之间焕然一新的关系，也能开启新而非凡的机会，以了解和履行生命的福音中所有的要求。只有靠净化和更新人心的天主的恩赐，这希望才可能实现：「我要在你们身上洒清水，洁净你们，净化你们脱离各种不洁和各种偶像。我还要赐给你们一颗新心，在你们五内放上一种新的精神」（则卅六25～26；参阅耶卅一34）。这颗「新心」可使人了解和得到生命最深刻、最真实的意义：也就是说，让自己成为一项礼物，在付出自我时得以成全：这是关于生命价值的崇高信息，是上主的仆人传给我们的：「当他牺牲了自己的性命，作了赎过祭时，他要看见他的后辈延年益寿…在他受尽了痛苦之后，他要看见光明并因自己的经历而满足」（依五三10，11）。

由于纳匝肋耶稣的来临，使法律得以成全，并借着祂的神而给人一颗新心。耶稣并没有废除法律，而是成全法律（参阅玛五17）：法律和先知就包含在彼此相爱的黄金律中（参阅玛七12）。在耶稣身上，法律永远地成了「福音」，成了天主统治世界的好消息，将所有生命带回生命的根源及原始的目的。这是新法律，是「在基督耶稣内赐与生命之神的法律」（罗八2），而它最重要的表达，是效法为朋友舍掉性命的主（参阅若十五13），为了弟兄姊妹而在爱中奉献自己：「我们知道，我们已出死入生了，因为我们爱弟兄们」（若壹三14）。这是自由、喜乐、幸福的法律。

「他们要瞻望他们所刺透的」（若十九37）
生命的福音在十字木架上得到成全

50. 这一章中，我们反省了基督徒有关生命的信息，在本章最后，我愿与各位一起停下来，默想被刺透，并吸引所有人归向祂的那一位（参阅若十九37；十二32）。看到十字架上的「景象」（参阅路廿三48），我们会在这个光荣的木架上，找到整部生命福音的实现和完整的启示。

在耶稣受难那天午后不久，「遍地都昏黑了…太阳失去了光，圣所的帐幔从中间裂开」（路廿三44，45）。这是宇宙大规模混乱的象征，也是善与恶两大势力，和生命与死亡之间奋力搏斗的象征。今天我们也发现自己正处于「死亡的文化」和「生命的文化」间激烈的冲突。但十字架的光荣并未被这黑暗征服；反而照耀得更明亮、更灿烂，而且显示出它是整个历史和所有人类生命的中心、意义和目标。

耶稣被钉十字架，又被高举起来。祂经历了祂最「无能为力」的时刻，祂的生命似乎完全成为对手的笑柄，也完全落入刽子手的手中：祂遭人揶揄嘲弄，受人侮辱（参阅谷十五24～36）。然而就在这些屈辱当中，一个罗马百夫长看到了祂这样断了气，而叹道：「这人真是天主子！」（谷十五39）因此就在祂最软弱的时候，天主子显示了自己的身份：祂在十字架上显示了祂的光荣。

借着祂的死亡，耶稣阐明了每一个人生与死的意义。祂在去世前向天父祈祷，祈求天父宽恕将祂处死的人（参阅路廿三34），而对要求在天国纪念祂的那个罪犯，耶稣回答说：「我实在告诉你，今天你就要与我一同在乐园里」（路廿三43）。耶稣死后，「坟墓自开，许多长眠的圣者的身体复活了」（玛廿七52）。耶稣的救赎工作是赐与生命和复活。耶稣在世一生，确实都在给予救恩，因为祂到各处施恩行善，治愈所有人（参阅宗十38）。但是祂所行的奇迹及治愈的工作，甚至祂使死人复活，都是另一个救恩的象征，这救恩在于宽
恕罪过，也就是把人从他最严重的疾病中解救出来，并使他能得到天主的生命。
梅瑟在旷野里高举铜蛇的奇迹，就在十字架上更新且得到圆满而确定的成全（若三14～15；参阅户廿一8～9）。今天，在仰望被刺透的那一位时，凡是生命受到威胁的人，都找到自由与救赎的可靠希望。

51. 但是还有另一件事，我一想到就深受感动。「耶稣一尝了那醋，便说『完成了』。就低下头，交付了灵魂」（若十九30）。事后罗马士兵「用枪刺透了他的肋膀，立时流出了血和水」（若十九34）。

现在一切已完全成就。「交付灵魂（spirit）」，是在描述耶稣的死，这死亡跟每一个人的死亡相同，但似乎也暗示着「赐予圣神（Spirit）」，耶稣藉此将我们从死亡中赎回，并为我们开启了一个新生命。

这是天主的生命，现在与人类分享。透过教会的各种圣事－以基督肋膀流出的血和水为象征－这生命仍继续赐给天主的子女，使他们成为新约的子民。从那生命之源的十字架上，「生命的子民」诞生了，而且不断增多。

这一番默想，把我们带到已发生的一切的中心。耶稣在进入世界时曾说：「天主！我来为承行你的旨意」（参阅希十9），祂事事服从天父，并且「既然爱了世上属于自己的人，就爱他们到底」（若十三1），为了他们，完全牺牲自己。

「不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价」（谷十45）的耶稣，在十字架上达到了爱的最高点：「人若为自己的朋友舍掉性命，再没有比这更大的爱情了」（若十五13）。而且祂在我们还是罪人的时候，就为我们死了（参阅罗五8）。
耶稣就以这种方式宣讲，当人舍掉生命时，生命就找到了它的中心、意义和满全。

此时我们的默想成为赞美与感恩，同时也敦促我们效法基督，追随祂的足迹（参阅伯前二21）。

我们也受召叫，要为弟兄姊妹牺牲自己的性命，在真理的圆满中实现我们存在的意义和目的。

主啊，我们可以做到，因为你给我们树立了榜样，也赐给我们圣神的能力。只要我们每天同你一起，并效法你，服从天父，顺从祂的旨意，我们就可以做到。

因此，请使我们能以柔顺而慷慨的心，聆听天主口中发出的一切言语。这样，我们不但能遵守「不可杀人」的诫命，更能尊敬、爱护和滋养生命。


通谕（若望保禄二世）-第三章 不可杀人-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

第三章 不可杀人

第三章 不可杀人
天主神圣的法律讯息
「如果你愿意进入生命，就该遵守诫命」（玛十九17）
  福音与诫命

52. 「有一个人来到耶稣跟前说：『师傅！我该行什么善，为得永生？』」（玛十九 16）。耶稣回答说：「如果你愿意进入生命，就该遵守诫命」（玛十九17）。这位师傅所 说的生命，是指永远的生命，也就是分享天主的生命。我们要遵守上主的诫命，包括「不可杀人」的诫命，才能得到这生命。「不可杀人」「十诫」中的首要命令，是富少年请教耶稣他应该遵守那些诫命时，耶稣所引用的：「耶稣说：「就是：不可杀人，不可奸淫，不可偷盗」（玛十九18）。

天主的诫命从不与祂的爱隔离：祂的诫命常是让人成长、得享喜乐的恩赐； 因此成为福音中重要而不可或缺的一个因素，实际上，就是「福音」：也就是喜乐的好消息。生命的福音是天主的厚礼，也是人类艰巨的任务。它使得享「自由」恩 赐的人感到惊叹及感恩；也要求人以深厚的责任感来接纳、维护和实践。天主赐人生命时，也要求人爱护、尊重和促进生命。这恩赐于是成为一项诫命，而这诫命 本身也是一项恩赐。

人是天主生活的肖像，按造物主的旨意，是要人成为统治者和主人。尼西主教圣 额我略写道：「天主使人有能力履行祂身为地球君王的角色…人是按统治宇宙的那一位的肖像所造。万事万物证明，从一开始，人就有庄严高贵的天性…人是君王。 因此人受造是为了掌管世界，由于他获得宇宙君王的模样；他是生活的肖像，他以他 的尊严分享天主完美的原型」三八。人受天主的召叫，生育繁殖， 治理大地，并管理其它受造物（参阅创一28），人不但是其它事物的统治者和主人，更是自己的统治者和主人三九。从某种意义来说，人是生命的主人，这生命是人领受 的，也可以借着以爱及尊重之心实行天主的计划而完成的生育行为来传递。然而，人的统治权并不是绝对的，而是一种职务：那是天主独一无二且无限的统治权的真 实映象。因此人必须以智慧和爱执行这职务，分享天主无限的智慧与爱。它的实现有赖于遵从天主神圣的法律，自愿且喜悦地服从这法律（参阅咏一一九）。 因为他了解上主的诫命是一个圣宠的恩赐，是天主只为人的好处而经常维护自我的尊严 并追求真福。人类并非天地万物、更非生命绝对的主人和最终的判官，而是「天主计划的施行 者」四Ｏ ，人类的伟大无与伦比，原因即在于此。

生命是天主交托给人类的一笔财富，不可随意挥霍；生命也是天主交给人类保管的塔冷通（才干），应该善加运用。人必须向主人交出一本生命的账本（参阅玛廿五14～30；路十九12～27）。

「我要追讨害你们生命的血债」（创九5）
人类生命是神圣而不可侵犯的。

53. 「人的生命是神圣的，因为生命从一开始就含有『天主的创造行动』，并永远 与其唯一的终向造物主，保持一种特殊的关系。生命从开始到结束，唯有天主是其主宰：在任何情况下，没有人能声称自己拥有直接毁灭一个无辜者生命的权利」四一。 通谕《生命恩赐》就用这几句话说明天主对人类生命的神圣性及不可侵犯性的启示之中心思想。
事实上，圣经就把「不可杀人」的禁令以天主的诫命（出廿13；申五17）呈现。 正如我曾强调的，这诫命见之于「十句话」中，在上主与祂选民所立盟约的中心；但是早在当初罪恶和暴力泛滥，天主降下洪水处罚人类，以洗净罪恶之后，天主与人类 间所订的盟约中，已经有不可杀人的诫命了（参阅创九5～6）。

天主宣称祂是人类生命绝对的主人，而人是按祂的肖像和模样所造（参阅创一26～28）。因此人类生命有了神圣和不可侵犯的特征，反映出造物主本身的不可侵犯。正是为了这原因，天主会严厉审判违反「不可杀人」诫命的任何行为，而这诫命是社会上所有生命的基础。天主是无辜者的护卫者（参阅创四9～15；依四一14；耶五○34；咏十九24）。因此天主表示祂不喜欢见到生灵灭亡（参阅智一13）。这件事只有魔鬼高兴：因为魔鬼的嫉妒，死亡才进入了世界（参阅智二24）。魔鬼「从起初就是杀人的凶手」，也是「撒谎者及撒谎者的父亲」（若八44）。他欺骗人类，把人带到罪恶和死亡，让罪恶和死亡好似生命的目标及果实。
54. 很显然的，「不可杀人」的诫命有一个强有力的否定性内含： 它指出人绝不可逾越的最大极限。然而这诫命也隐含鼓励绝对尊重生命的积极态度；它导向促进生命，并沿着给予、接纳、服务的爱的道路前进。盟约的子民就在这样的思考之 路上缓慢前进，虽然有时背道而驰，但仍逐渐成熟，也为耶稣伟大的宣讲做了准备，这宣讲就是：爱近人的诫命就好比爱天主的诫命；「全部法律和先知，都系于 这两条诫命」（参阅玛廿二36～40）。圣保禄强调「不可杀人…任何其它诫命，都包含在这句话里：就是『爱你的近人如你自己』」（罗十三9；参阅迦五14）。新法律吸收 了「不可杀人」的诫命，并使其得到满全，成为「进入生命」不可或缺的条件（参阅玛十九16～19）。若望宗徒也有同样的看法，因而以斩钉截铁的口气说：「凡恼恨自己弟兄的，便是杀人的；你们也知道：凡杀人的，便没有永远的生命存在他内」（若壹三15）。
在最古老的基督徒非圣经作品《十二宗徒训诲录》中可见，从一开始，教会生活的传统就明确地一再重申「不可杀人」的诫命：「有两条道路，一条生命的道路和一条死亡的道路；二者有很大的不同…。按所教导的诫命：你不可杀人…不可以堕 胎置胎儿于死地，也不可在婴儿一落地就把他杀死…死亡的道路是这样的：…他们对穷人不表同情，对受苦者漠不关心，他们不承认他们的造物主，他们杀害他们的孩子，并以堕胎使天主的受造物消灭；他们赶走贫困的人，压迫受苦者，他们为富人辩护，不公正地审判穷人；他们恶贯满盈。孩子们，愿你们永远躲开这一 切罪恶！」四二
随着时间的过去，教会传统总是一贯地教导，「不可杀人」的诫命有绝对而不变的价值。我们都知道在最初几个世纪，「杀人」名列最严重的三种罪当中，另两种是叛教和奸淫。杀人者必须有特别重和长时间的公开补赎，才能得到宽恕，重回教会。
55. 这应该并不令人惊讶：杀死一个带有天主肖像的人，是非常严重的罪。唯有天主是生命的主宰！然而面对个人及社会生命中发生的许多事件，而且往往是悲剧事件，基督徒从一开始就在反省中，对天主诫命所禁止和所规定的事，寻求更充分、更深入的了解四三。在有些情况下，天主的法律所提出的价值观，似乎是相 当的吊诡。以合法的自卫为例。保护自己生命的权利与不可伤害他人生命的义务，实际上很难不起冲突。当然，生命内在的价值以及人有爱自己不下于爱别人的责 任，是真正自卫权利的基础。「爱近人」的诫命，是旧约所订，又经耶稣再次确认，而这个高标准的诫命也是以「爱自己」做为比较的基准：「你应当爱近人如你自己」（谷十二31）。因此，谁也不能因为不爱生命或不爱自己而放弃自卫的权利。只有按照真福八端的精神（参阅玛五38～40），藉由英勇的爱来加深对自己的爱，也把对自己的爱转化为彻底的自我牺牲，那时才可奢言放弃自卫的权利。最崇高的自我牺牲的例子，就是主耶稣自己的牺牲。
更有甚者，「对于必须对另一个人的生命、家庭或国家利益负责的人而言，合法 自卫不仅是一项权利，也是一个重大的责任」四四。令人遗憾的是，有时为了使攻击者无法伤害他人，不得不取走他的性命。在这种情形下，攻击者可以说是自食恶果， 即使他因为失去了理性，而不必负道德责任。四五
56. 死刑的问题就是在这种情况下出现的。对于这问题，教会和民间都日益偏向于要求非常严格的限制，甚至完全废除死刑。我们应该在刑罚制度逐渐更符合人性尊严，因而也更符合天主对人类及社会旨意的情况下来看这问题。社会施以刑罚的最主要目的是「补偿由罪行所引起的纷乱」四六。政府当局为了纠正犯罪者对个人或社会权利的冒犯，必须给犯罪者足够的惩罚，做为重获自由的条件。这样政府当局也可实现维护公共秩序和保障人民安全的目的，同时给予犯罪者改过自新的动机和助 力。四七
为了达到这些目的，显然必须谨慎地评估和决定处罚的性质和程度，而且除非万不得已，也就是若非如此不足以维护社会安全，不应对犯罪者处以极刑。不过由于今天刑罚制度的不断改进，这类情形即使并未完全绝迹，也已十分罕见了。
不论如何，新编《天主教教理》中所指出的原则都是真实有效的：「如果用不流血的方法，已足以维护人类生命，使不受侵略者之害，也保障公共秩序和个人安全，政府当局就必须使用这些方法，因为这些方法更能促进公益的实现，也更符合人性尊严。」四八
57. 如果我们必须如此小心地尊重每一个生命，甚至对罪犯和不法的侵略者都不例外，「不可杀人」的诫命用在无辜者身上时，就更有绝对的价值了，而又以应用在弱小和无助的人身上为最，因他们只能在天主诫命绝对的约束力中找到最终的防 卫，以防止他人的傲慢自大和为所欲为。
其实无辜人类的生命绝对不可侵犯，是圣经明确教导的一个道德真理，始终受教 会传统支持，也不断在她的训导中提出。这一贯的训导是「信仰超性意识」的明确结果。当天主子民「对信仰及道德问题，表示普遍的同意」四九时，此一受天主圣神所启发和维持的超性意识，可保护天主子民不致犯错。
直接夺走无辜的生命，尤其是刚开始及已到最后阶段的生命，在道德上是绝对及 严重的不法，但对此种行为，个人良心和整个社会都愈来愈没有感觉。面对这情形，教会训导权更加不断大声疾呼，以维护人类生命的神圣及不可侵犯。宗座训导 权对此尤为坚持，主教们的训导权也同样坚持，且由主教团或个别的主教，发布许多内容丰富的教理和牧灵文件。梵二大公会议也以简短犀利的篇章，有力地提出此 一问题。五Ｏ
因此借着基督赋予伯多禄及其继位人的权柄，并在与天主教主教的共融中，我肯定：直接且故意地杀害无辜的人，常是严重的不道德。这项教理是基于人在理性光照下，于自己心中找到的不成文的法律上（参阅罗二14一15），再次为圣经确认，为教会 传承递达，也是本地的和普世的训导权所讲授的。五一
故意剥夺无辜人类的生命，常是道德上的恶，而且，不论以其本身为目的或做为 达到善良目的的一种手段，都永远不可成为合法。这行为其实是严重地违反道德律，更是违抗道德律的创造者和保护者天主；它违反了正义与仁爱的基本美德。 「任何人都不可以任何方式杀害无辜，不论是胎儿或胚胎，是婴儿或成人，是老人或患不治之症而受苦的人，或是将死之人。此外，任何人都不得要求毁灭生命的行 为，无论是为自己或是为受托照顾的人，也不可明确答应或默许此事。任何权力也不能合法地推荐或允许这种行为」。五二
说到生命的权利，每一无辜者的生命都与其它所有人的生命绝对平等。这平等是 一切真正社会关系的基础。为建立真正的关系，此关系必须建立在真理和正义上，承认每一个男女为「人」，而非有待利用的物品，并对他们加以保障。在这禁止直 接夺取无辜人类生命的道德律之前，「没有一个人享有特权或例外，无论他是全世界的主人，或是地面上『穷人中最贫穷的人』，都没有什么分别。在伦理道德的要求上，我们都是绝对平等的」。五三

「我尚在母胎，你已亲眼看见」（咏一三九16）
堕胎罪是滔天的罪行。

58. 在所有反对生命的罪行中，人工堕胎的特色，使其成为特别严重而可悲的罪行。梵二大公会议对堕胎及杀婴所下的定义为「令人憎恶的（滔天）罪行」。 五四
但今天在许多人的良心上，对此一罪行的严重性，感觉已愈来愈模糊。一般人的观念、行为，甚至在法律上，对堕胎行为的接受，实是一个明显的讯号，表示人的道德观念有了极端重大的危机，已愈来愈无法分辨善恶，甚至在危及基本的生存权时，也依然善恶不分。见到这么严重的情况，我们比任何时候都更应该有勇气正视真理，为各种行为正名，不因贪图方便而妥协或自欺欺人。在这一点上，先知的叱责就很直截了当：「祸哉，那些称恶为善，称善为恶；以暗为光，以光为暗的人！」（依五20）。尤其是对堕胎行为，盛行使用一种模棱两可的名词，例如称之为「中止怀孕」，试图掩饰堕胎的真正本质，并减轻在众人眼中的严重性。或许这种语言奇观本身就是良心不安的征兆。但是任何语言也改变不了事实真相：不论用什么方式，人工堕胎都是故意而且是直接的杀死一个在生存初期的人类存有（human being），这初期是指由受孕起直到出生。
如果我们认清人工堕胎的行为就是谋杀，特别是当我们考虑到所摧毁的究竟是什么时，这行为在道德上的严重性就显而易见了。在堕胎行为中所消灭的是一个正当生存最初期的人。我们再也想不出比这更无辜的人了。这个人绝不可能被认为是侵略者，更不可能是不法的侵略者！这人是那么柔弱、无助，甚至连最低限度的自卫方式，即新生婴儿的鸣咽和哭泣声，他都付之阙如。这个未出生的孩子缩在子宫里，完全靠怀他的那个女子保护和照顾。然而有时竟是这个做母亲的，决定和要求拿掉孩子，甚至亲自去付诸实行。
不错，拿掉自己腹中胎儿的决定，如果不是纯粹出于自私或为了一己的方便，而是有更重要的考虑，例如为了孕妇自己的健康或为维持家人起码的生活水平，那么对做母亲的来说，这决定往往是很悲惨痛苦的。有时则是为了担心孩子生下来之后的处境，会不如根本不出生的好。然而这些理由以及其它类似的理由，不论多么严 重和悲惨，都绝不可能使故意杀死一个无辜人类的行为成为正当的行为。
59. 除了做母亲的以外，往往还有别人也会决定胎儿的死亡。当孩子的父亲不但给 母亲压力，要她堕胎，还让她独自面对怀孕的问题，因而间接鼓励她做出这样的决定时五五，首先该谴责的或许是这父亲。这家庭「爱的团体」的本质，以及成为「生命 神圣殿堂」的使命，都严重地受了伤害和亵渎。此外，任何人也不能忽视有时来自其它家人以及来自朋友的压力。有时妇女受到的压力是如此强烈，以致于她心理上觉得非堕胎不可。当然，在这样的情形下，特别应由直接或间接强迫她堕胎的人负道德责任。医师和其它保健人员若把本应用来维护生命的技术，改用在使人死亡上，他们对此也应负责。
但是那些推动和批准堕胎法立法者，以及实际施行堕胎的卫生保 健中心的行政人员，也都有责任要负。而那些帮助散播性放纵以及轻忽母职观念的人；和那些本应－却没有做到－确保有效的家庭和社会政策，以支持家庭，尤其是人口较多的家庭，或经济和教育有特殊困难的家庭的人，也都应负起完全而重大的责任。最后，我们也不可忽视那些伸向四面八方，有系统地鼓吹堕胎合法化并普及堕胎的网络，包括国际性的机构、基金会和组织。在这方面，堕胎超越了个人责任的范围，也超越了对当事人造成的伤害，而有了独特的社会幅度。那是对社会和其文化造成的相当严重的伤害，始作俑者正是本应促进和维护社会的人。正如我在致家 庭的信中所说：「我们正面临着对个人生命以及对文明本身生命的巨大威胁」五六。我们面对的是一个可称之为反对未出生人类生命的「罪的结构」。

60. 有些人想使堕胎行为合理化，他们声称至少在受孕后的某些天数以内，这受孕 的结果还不能算是有位格的人类生命（a personal human life）。但事实上，「卵子一旦受精，一个新生命就已形成，既不属于父亲，也不属于母亲，毋宁说那是一个新的人类存有，靠自己的力量发育。若非他已经是人类了，就永不可能成为人类。这一直是很清楚的…现代遗传学提供宝贵的证明。它指出从一开始，就已经规划好了，这个生命将会成为一个『位格』（person），这个个别的位格的特征也都已经决定了。一旦受精，一个人类生命的探险就开始了，他的每一项能力都需要时间，需要很长一段时间使其各就其位，并且发生作用」五七。实验数据本身虽然不能使我们认出精神性的魂 的临在，可是对人类胚胎所做的科学研究，却能够提供「一个有价值的指针，借着它使用推理，在人的生命初期辨识出位格性的临在（a personal presence）：一个人类个 体（a human individual）怎能不是人类位格（human person）呢？」五八
与人类胚胎有关的科学争论，以及哲学方面的讨论，教会的训导没有正式介入这些讨论。但是，从道德责任的观点来看，仅仅是有牵涉到「人」的可能，就足以使绝对禁止任何杀害人类胚胎的行为具有理性的基础了。这是关系非常重大的问题。也 就是因为这个理由，教会过去和现在一直教导，人类繁殖的果实，从刚开始存在的那一刻起，就应该得到无条件的保障。这种尊重就是整体的人该得到的，也就是具有身灵合一的人类应该得到的保障。「人从受孕的那一刻起就应受到尊重，并应得到如同一个『位格』应有的待遇，因此人的生命，由存在的初刻即该受到尊重，如同有各种权利的位格，其中最重要的就是每一个无辜人类都有的，不可侵犯的生存权」。五九

61. 圣经里从来不曾谈到蓄意堕胎的问题，因此并未直接而特别谴责这件事。但是圣经里对在母胎中的人表现出极大的尊重，因此根据合理的推想，也可知天主「不可杀人」的诫命必须扩而及于未出生的胎儿。
人类生命在存在的每一时刻都是神圣而不可侵犯的，包括出生之前那最初的阶段。所有的人类生命，从在娘胎中就属于天主，天主寻找、认识他们；亲手形成他们，把他们缔结起来；当他们还是微小且未成形的胎儿时，天主就注视着他们，也看到未来成人时的他们，他们的寿数已经计算好，甚至连使命也已写在「生命册」上（参阅咏一三九1，13～16）。圣经中的许多章节也都可以证明六Ｏ，当他们还在母胎中时，就已经是天父慈爱眷顾的对象，而且是有位格的对象。
教廷信理部的声明说得好六一，教会传统从开始到现在，都明确而一致地将堕胎形容 为一项特别严重的不合乎道德的行为。古代希腊罗马帝国是个堕胎和杀婴行为猖獗的地方，第一批基督徒团体初次与他们接触，就以教导和实际行动激烈地反对此一 习俗，前面提到过的《十二宗徒训诲录》中也清楚地证明了六二。在希腊的教会作家中，阿特那哥拉斯（Athenagoras）写道，基督徒认为那些使用堕胎方法的妇女是杀人犯，因为孩童即使尚在母胎中，「已经受到天主的眷顾了」六三。在拉丁作者中，戴尔多良肯定：「阻止某人不让他出生，是预先谋杀；杀死一个已出生的人或是在其出生时将他杀死，之间并没有多大差异。将来有一天会成为人的他，现在已经是一个人了。」六四
在基督宗教的二千年历史中，教会的教父和牧人及教师等人不断地教导同样的教义。即使科学界与哲学界对「精神体的灵魂赋予人身的准确时刻」的辩论，也从未使教会在斥责堕胎的不道德这件事上起了任何犹疑。

62. 近年来的教宗训导也强烈地重申此一普通的教义。特别是教宗比约十一世在 《「圣洁婚姻」通谕》中，驳斥了那些为堕胎辩解的华而不实的说法六五。比约十二世则排斥所有直接堕胎的行为，亦即每一件意图直接毁掉子宫内人类生命的行为， 「不论这类行为是一种目的，或是为达到某种目的而采取的手段」六六。教宗若望廿三世重申人类生命是神圣的，因为「生命从一开始，就包含了天主直接的创造活动」六七。正如前面曾提起的，梵二大公会议也严厉地谴责堕胎：「由妊娠之初，生命即应受到极其谨慎的保护，堕胎和杀害婴儿构成滔天的罪行」。六八
教会法典从最初几世纪开始，就对那些犯了堕胎罪的人定有刑罚。虽然处罚有时 较严厉、有时较轻微，但在历史上各个时期都受肯定。一九一七年的教会法典以开除教籍来惩罚堕胎六九。修订后的教会法沿续此传统，宣布「凡设法堕胎而既遂者，应受自科绝罚」七Ｏ。绝罚用于所有知道这条法律的人，因此也包括那些若没有他们的帮助，就不可能犯下这些罪行的共犯七一。教会借着这样的三令五申，很清楚地表示堕胎是极严重、极危险的罪行，因此鼓励那些犯此罪的人及时悔改。在教会内，绝罚的目的是为使一个人完全了解某些罪的严重，因而能真正悔改和痛悔。
由于教会传统的教理和训导都是如此一致，保禄六世才能宣称这个传统是不曾改变、也不能改变的七二。因此借着基督赐予伯多禄及其继位人的权柄，在与普世主教的共融中－他们也在各种不同场合中斥责了堕胎罪行；而且在此通谕颁布前和他们谘 商时，他们虽然散居全球各地，对此一教诲却有一致的看法。－因此我声明，直接堕胎，亦即以堕胎为目的或手段的行为，常构成一件严重的伦理错乱，因为那是故 意地杀害一个无辜的人类存有（human being）。这个教理是基于自然道德律和形之于 文字的天主圣言，为教会传承递达，是一般的、普遍的训导权所讲授的。七三
任何情况、目的或任何法律，都不能使一个本质为不合法的行为成为合法，因为 那是违反写在每一个人心版上、理性所认识、教会所宣讲的天主法律。
63. 对堕胎的道德性的评估，也可以应用在最近对人类胚胎所做的一些干预上，虽 然这些干预本身的目的是正当的，但仍免不了要毁灭掉那些胚胎。这就是拿胚胎作实验，这种实验在生物医学界愈来愈普遍，在某些国家也已经合法。虽然「只要尊 重胚胎的生命及完整，不给胚胎引起过度的危险，加于胚胎的治疗措施应视为合法，这是为了使胚胎获得痊愈、为了改善胚胎的健康，或为了胚胎个体的继续生 存」七四，但仍应声明，以人类胚胎或胎儿当做实验对象，犯了违反人类尊严的罪，因为胚胎及胎儿也是人，有权得到与已出生婴儿同样的尊重，正如对每一个人的尊重 一样。七五
同样的谴责，也适用在利用活的人类胚胎和胎儿，当作「生物材料」使用，或供做移植的器官或组织，以治疗某种疾病，有时还以试管受精的方式来「制造」这些备用的胚胎。像这样杀害无辜的人类，即使是为了帮助他人，仍是一项绝对不能接受的行为。
有一些产前检查，可以早期检查出胎儿可能有的异常现象，对于这种行为的道德 性，必须特别小心地评估。有鉴于这些检查技术十分复杂，因此必须做仔细而严谨的道德判断。如果这些检查对母亲和胎儿不会造成异常的危险，而且目的是为了可以及早治疗，或是及早了解胎儿的情况，而有助于平静地接受尚未出生的孩子，那么这些检查在道德上是正当的。但由于产前治疗的可能性还很有限，因此这些检查经常是为了优生保健，为避免生下各种先天不正常的婴儿，而施行选择性的堕胎。这样的心态既可耻，也应该大受谴责，因为它认为人类生命的价值只能在「正常」及身体健康的参数内衡量，而为杀婴和安乐死的合法化开了一扇大门。
然而这么多有严重残障的兄弟姊妹，在得到他人的接纳及关爱时，能勇敢而平静地生活，而为我们作了动人的见证，使我们知道生命真正的价值何在，而且在, 如此困难的情况下，这生命对他们及对他人都更加可贵。对于那些在悲痛中，仍愿意接受严重残障子女的已婚夫妇，教会与他们十分亲近。至于那些能接纳因有残疾而遭父母遗弃的儿童，并收养这些儿童的家庭，教会也深表感激。

, 如此困难的情况下，这生命对他们及对他人都更加可贵。对于那些在悲痛中，仍愿意接受严重残障子女的已婚夫妇，教会与他们十分亲近。至于那些能接纳因有残疾而遭父母遗弃的儿童，并收养这些儿童的家庭，教会也深表感激。

「我使人死，也使人活」（申卅二39）
安乐死的悲剧

64. 在生命历程的另一尽头，人要面对死亡的奥秘。今天，由于医学进步，文化环境又往往并不接受「超越」的思想，因此垂死的经验有了新的特色。当流行的趋势是只以生命能带来多少快乐和幸福，来评估生命的价值时，「痛苦」似乎就成了难以忍受的挫折，人人必须对其避之惟恐不及。如果一个生命，还有许多新鲜有趣的经验等待他去经历，却突然被死亡打断，人们会认为死亡是「没有道理的」。但一旦生命充满了痛苦，而且无情地注定还要遭受更大的痛苦时，人们就会认为生命已经没有意义，死亡反而成了「合理的解脱」。
此外，当人否定或忽视与天主的基本关系时，就会认为「人」是自己的尺度和标准，有权要求社会的保障，使他有完全的自主权，能决定如何处理自己的生命。尤其是某些已开发国家的人民，由于医学不断进步，医学科技日新月异，更使他们觉得应该这样做。今天的科学界和医学界使用非常先进的系统和设备，不但可治疗过去认为的不治之症，可减轻或消除痛苦，也能维持和延长生命，即使是已经极端微弱的生命；对于生理功能突然崩溃的病人，可以用人工方法维持他们的生命，也可用特殊方法从事器官移植。
在这种环境下，安乐死的诱惑就愈来愈大了。安乐死就是控制死亡，让死亡在该来的时间之前发生，「温和地」结束自己或他人的生命。这些行为看起来好像合乎逻辑和人道，但是当我们更仔细地去看时，会发现它其实既荒谬也不合乎人道。我们面临着「死亡的文化」中更令人忧虑的征兆，而且在繁荣进步的社会中更是明显，因为这种社会的特色是过度重视效率，不能忍受老人和残障者人数的日渐增加，认为那是过于沉重的负担。这些人往往被家人和社会孤立，因为这种社会几乎完全以生产效率为标准，根据这标准，身罹残疾而没有复原希望的生命，就不再 具有任何价值。

65. 为了对安乐死有正确的道德判断，首先要有一个明确的定义。严格说来，安乐死是指为了消除一切痛苦而有所为或有所不为，这些作为或不为的本身会导致死亡，或意图导致死亡。「因此安乐死的发生，在于其意向和所运用的方法」。七六
安乐死必须与放弃所谓的「侵入性治疗」的决定有所区别。「侵入性治疗」是指 治疗的方式不再适合病人真正的情况，因为这种治疗已与预期的结果不相称；或是因为这种治疗对病人和家属造成过度的负担。在这种情况下，当死亡已逼近且不可 避免时，人可以本着良心「拒绝采用希望极小而又麻烦的方法来延长生命，只需照样给病人正常的照顾」七七。当然在道义上，人仍然有照顾自己或受人照顾的责任，但 这责任应按具体的情况来考虑。必须决定，可用的治疗方法是否在客观上与预期的结果相称。拒绝「特殊的」或「不相称的」医疗方法，并不等于自杀或安乐死；而 是表示能接受人类的病痛，面对死亡。七八
现代医学界的注意力愈来愈放在所谓的「缓和医疗」上，这方法是为让末期疾病的痛苦较易忍受，也使病人在病苦中得到支持和陪伴。在这种情况下所引起的问题中，其中之一就是，当使用各种止痛剂和镇静剂来减轻病人的痛苦，却可能缩短病人的寿命时，这种作法是否正当。若病人自愿接受痛苦，而不使用止痛剂，以便保持完全的清醒，而且如果这病人为信友，也愿意藉此有意识地参与主的苦难，这种 「英勇的」行为固然值得赞美，但不应视为每一个人的责任。比约十二世肯定，「如果没有其它方法，而且在当时的情况下，并不妨碍病人履行宗教上和伦理上的 本分时」七九，使用麻醉剂是正当的，即使这样会使病人减少知觉和缩短生命。这种情形并不是有意寻死，虽然在合理的动机下，此种作法有导致死亡的危险：但其意向 只是为了有效地减轻痛苦，而使用医学上可用的止痛药。可是，「没有重大的理由而剥夺临终者的知觉，是不对的行为」八Ｏ。在走向死亡时，人必须能满全他们的伦理 责任和家庭义务，更重要的是，他们应该能在神志完全清醒的情况下，准备自己迎 接天主。
考虑了这些差异后，为与各位前任教宗的训导八一一致，并在天主教会所有主教的共融下，我肯定安乐死是严重地违反天主的法律，因为那是故意杀人，是道德上所不容的。这个教理是基于自然道德律和形之于文字的天主圣言，为教会传承递达，是 一般的、普遍的训导权所讲授的。八二
安乐死所牵涉到的罪恶，（看情形而定）跟自杀或谋杀罪是一样的。

66. 自杀常与谋杀一样，都是道德上所不容许的。教会传统一向反对自杀，认为这 种选择是重大的罪恶八三。虽然某些心理、文化和社会上的因素，或许会诱使一个人做出如此彻底否定生存本能的行为，因而减轻或消除了他主观的责任，但是客观看 来，自杀仍是一件重大的不合乎伦理的行为。事实上，自杀行为包含了拒绝爱自己及放弃对近人、对自己所属的团体及整个社会应尽的正义与爱德的责任八四。最真实的事实是，自杀代表否认天主对生死有绝对的主权，正如古代以色列圣者的祈祷中所说的：「你掌握生死的大权，引人下入阴府的门，而又领回」（智十六13；参阅多十三2）。
同意他人自杀的意图，并借着所谓的「协助自杀」来助其实现，意思就是与人合 作或实际犯下一件不正义的行为，因此是绝对不能为自己辩解的，即使是应他人要求而做。圣奥思定在一篇与此极为相关的文章中写道：「杀死另一个人，绝非合法的行 为：即使这是对方的愿望，即使他因为已气息奄奄而做此要求，恳求别人帮助他脱离肉体的束缚，渴望得到解脱；即使一个病人已无法活下去，这样做仍是不合法 的」八五。即使行使安乐死的动机，并非出于自私地不愿受某个病人的拖累，安乐死仍应称做虚假的慈悲，事实上，甚至是「滥用」慈悲，会令人感到不安。真正的「同 情心」会使人分担另一个人的痛苦；不会因无法忍受那人的痛苦而将他杀死。此外，如果安乐死是由本应以耐心和爱心对待家人的亲人，或由以照顾病人，直到病 人最痛苦的末期为职志的医师来执行，这行为就更加有悖常情了。
如果对一个根本没有要求，也从未同意的人，选择以安乐死结束他的生命，这行为就更加严重，因为这就是杀人的行为。如果医师或立法者等人擅自认为有权决定谁应该生、谁应该死，那就是专断与不义。这时我们发现自己再度面对伊甸园的诱惑：妄想成为「知道善恶」的天主（参阅创三5）。只有天主掌握生死大权：「我使人死， 也使人活」（申卅二39；参阅列下五7；撒上二6）。但天主只在合乎智慧及爱的计划下行使此一权力。当人类篡夺这权力，受到愚蠢自私思想的束缚时，就不免会将这权 力用于不义和死亡。于是弱者的生命就掌握在强者手中；社会的正义感丧失，各种真正人际关系的基础，即彼此的信赖，也从根本受到了损害。

67. 与前述行为大相径庭的是爱的行为及真正的慈悲，那是我们人类共同的要求； 对死而复活的救世主基督的信仰，就借着这爱与慈悲，散发出全新的光明。当一个人面对痛苦与死亡的至大冲突，在完全的绝望中，面临「放弃」的诱惑时，他心中最 大的需求，是在受到试炼的时刻，能有人陪伴、同情和支持。那是在失去了人类一切希望时的恳求，恳求帮助他仍旧怀抱希望。正如梵二大公会议提醒我们的：「面 对死亡是人生最大的谜」，然而「人对自身的完全归于消灭，对自身的绝对化为乌有，表示深恶痛绝，乃出自人内心正确的想望。人性内所具有不可化约为 纯物质的永生的种籽，却起而对抗死亡」。八六
对死亡本能的厌恶，以及对永生盼望的萌芽，受到基督信仰所启发，并得以实 现，这信仰向我们许诺，也让我们能够分享复活基督的胜利：基督以祂的死亡救赎人类，使人类不受死亡︱「罪恶的薪俸」（罗六23）束缚，并赐给人类圣神︱复 活及生命的保证（参阅罗八11）。肯定将来的永生，对天主许诺的复活怀抱希望，可在痛苦和死亡的奥秘上投下新的光明，并使信友充满了卓越的能力，完 全信赖天主的计划。
保禄宗徒从完全属于天主的角度来解释这新的光明，因为天主与人类的每一种状 况皆有关系：「我们中没有一人是为自己而生的，也没有一人是为自己而死的；因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属于主」（罗十 四7～8）。为主而死，意思就是体验死亡，视为听命于天父的最崇高的行为（参阅斐二8），准备好在天父所选择及所愿意的「时辰」去面见死亡（参阅若十三1），而只有当人在世上的旅行已完成时，那个「时辰」才会来到。为主而生表示承认痛苦本身虽然是恶，也是一项考验，却总是会成为善的泉源。如果借着天主慈悲的恩赐及个人自由的选择，为了「爱」、也怀着「爱」来分担基督在十字架上的痛苦，用这样的态度来体验病痛，痛苦就会成为善的泉源。这样，在主内受苦的病人会愈发相似祂（参阅斐三10；伯前二21），也能为教会及全人类，与主的救赎工作更密切地结合八七。这正是圣保禄的体验，他的体验可以让每一个受苦的人如释重负：「如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体︱教会，补充基督的苦难所欠缺的」（哥一24）。

听天主的命应胜过听人的命」（宗五29）
民法与道德律。

68. 正如我已多次提起过的，当前侵犯人类生命的一大特色，就是要求合法化的趋 势，好像这是公民应有的权利，至少在某些情况下，国家必须承认这权利。因此又出现一种趋势，要求在行使此一权利时，应有医师和医护人员稳妥及免费的协助。
人们常表示，未出世胎儿或严重残障者的生命，只是一个相对的「善」：根据一 种相称与否的想法或按纯粹的数学式的计算来看，此「善」应与其它的「善」相比较，并权衡轻重。更有人认为，一个具体情况发生时，只有在场并与其有切身关系 的人，才能对正值危急关头的「善」做出正确的判断。也只有那人可决定他的选择是否合乎道德。因此国家为了国民的和平相处以及社会的和谐，必须尊重这选择， 甚至准许堕胎和安乐死。
又有的时候，人们声称民法不可要求所有公民，都应该按照高于公民自己所承认 和所遵守的道德标准生活。因此法律常应表达大多数公民的想法和意愿，而且承认至少在某些极特殊的情况下，他们甚至能有堕胎和安乐死的权利。人们还说，更何 况在这些情况下，对堕胎和安乐死一味禁止和处罚，必然会使非法的行为增加，社会更无法给予必要的管制，这些行为的安全性也会成问题。而且支持一个实 际上无法执行的法律，到头来是否会使所有法律的权威都受影响，也是一个问题。
最后，有些更激进的看法甚至认为，在现代多元化的社会中，人民应有完全的自 由，处置自己的生命及未出生的生命：他们声称，在不同的道德观中做选择，并不是法律的责任，更遑论把其中的一种道德观强加在人民身上，而使他人受害了。

69. 不论如何，现代的民主文化普遍主张，任何社会的法律制度都要考虑和接受大多数人民的信念。因此法律只能以大多数人所认为并实际实行的道德为依据。此外，如果人们认为大家公认的客观真理，实际上做不到，那么立法阶层人士应尊重公民的自由，承认个人良知的自主权，因为在民主社会下，人民才是真正的统治 者。人与人要在社会上和平共处，必须有一套规范，因此在建立这规范时，多数人的意愿就成了唯一的决定因素，而不论这意愿是什么。因此每一位政治家在政治活 动中，都应该把私人良知和政治行动分清楚。
于是我们就有了两种截然相反的趋向。一方面，个人要求在道德领域中能享有最 完全的自由选择权，同时要求政府在道德上不应采取任何立场，也不可强迫人民接受任何立场，政府的责任只限于保证每一个个人都有最大的自由空间，唯一的限制 只是不得侵犯其它任何一位公民的自由与权利。而在另一方面，人们又主张，在行使公共和职业上的责任时，应把自己的信念放在一边，以满足法律所承认和保障的 人民的每一要求，这样才是尊重他人的选择自由；在履行一个人的职务时，唯一的道德标准应该只是法律所规定的一切。于是个人的责任都交给了民法，却放弃了个 人的道德良知，至少在公众行为的领域是如此。

70. 这一切趋向都是以道德的相对主义为依据，这也可说是当代文化的特色。有些 人认为这种相对主义是民主的必要条件，只有它才足以保证人与人彼此的容忍和尊重，及接受多数人的决定；并认为客观且具有约束力的道德规范，会导致 独裁主义和偏狭的心态。
但正是从尊重生命的课题上，可以看出在这立场中隐藏了何等的含糊、矛盾，以 及实行时产生的可怕后果。
确实，历史上有一些假借「真理」之名所犯下的罪行。但也曾有人假借「道德 的相对主义」之名，犯下同样严重的罪，也同时澈底地否定自由，这种情形如今仍继续发生。当议会或社会中大多数人，都判定杀死未出生的人类生命为合法，至少在某些情况下为合法时，其实不就是对最弱小、最无助的人类生命，做了「暴君似的」决定吗？种种反人类的罪行是本世纪相当令人痛心的经验，每一个人的良心都应加以排斥。但如果不是狂妄的暴君犯下这些罪行，而是因为大家的看法一致而变成合法，难道这些罪行就不再是罪行了吗？
我们不能过分崇拜民主，以至于让民主取代了道德，或把民主当做消弭不道德现象的万灵丹。基本而言，民主是一个「制度」，因此是一种手段而非目的。它的「道德价值」不是自动就有的，而在于是否符合道德律；它与人类的其它各种行为一样，都应该服从这道德律：换句话说，民主是否合乎道德，端赖它所追求的目的 及使用的手段是否合乎道德。如果今天我们看到，有关民主的价值，全球的看法几乎一致，那么可视为一个积极的「时代讯号」，正如教会训导权经常提及的八八 。但民主的价值或立或倾，都与它所代表及所推动的价值有关：诸如每一个人的尊严，尊重人类不可侵犯及不可剥夺的权利，以「公共利益」为管理政治的目的和准则，这 些都是民主的基础，因此也是不得忽略的。
这些价值不能以即兴式的及善变的「多数人」意见为基础，而应以承认客观的道 德律为基础，这道德律与写在人类心版上的「自然道德律」是一样的，民法必须以其做为立法的依据。如果不幸由于公众良知蒙蔽，产生一种怀疑主义的心态，以致 于连基本的道德律都受到怀疑，民主制度就会由根本动摇，也会沦为仅是一种机械化的结构，只是根据现实来管理各种不同且相对立的利益而已。八九
或许有人会认为，在没有更好的功能之下，即使是这功能，也应为了社会和平的 缘故而予以重视。虽然我们承认这个看法也有一些真理在，但我们很容易看出，若没有客观的道德基础，即使是民主，也无法保证稳定的和平，尤其是未建立在每一 个人的尊严及全世界人民休戚相关之情上的和平，往往都可证明是虚幻的。即使是在参与性的政府制度中，利益的管理经常是对最有权势者有利，因为他们不但最能 操纵权势，也能参与舆论的形成。在这样的情况下，民主很容易变成了空洞的言语。
71. 因此为了社会的未来，也为了发展健全的民主，迫切需要重新发现那重要且与 生俱来的人类及道德的价值，这些价值出自最真实的人性，也表达并维护人的尊严：任何个人、多数人或政府都不可创造、修改或破坏这些价值，而只能予以承 认、尊重和促进。
因此我们要重提教会过去有关民法和道德律之间的关系的看法，并找出其中的基本要素。 这看法虽由教会所提出，也是人类可贵的法律传统的遗产。
当然，民法的用途与道德律是不同的，应用范围也比道德律来得狭窄。但是，「在生命的领域中，民法不能取代良心的地位；也不能就超出其职掌范围的事物上提出规范」九Ｏ，民法的职掌范围是承认和维护人民的基本权利，藉以保障人民的共同 利益，以及促进和平及公共道德九一。民法的真正用途是保障社会秩序，在真正的正义下和谐共处，使大家都能「以全心的虔敬和端庄，度宁静平安的生活」（弟前二2）。正是由于这个原因，民法必须保证社会上每个人固有的一些基本权利得到尊重。每一个实证的法律都应承认和保障这些权利。其中最重要也是最基本的权利，就是每一个无辜人类应享有的不可侵犯的生存权。虽然公共当局对于某项一旦加以禁止，会引起更严重害处的行为，有时会决定不下令禁止九二，但绝不能以为，由于轻视人的基本权利如生存权，而引起的冒犯他人的行为，可以使其合法，成为个人的权利，即使是社会上的多数人也不行。法律对堕胎及安乐死的容忍，也绝对不能因此声言那是基于尊重他人的良心，因为社会有权利、也有义务保卫自己，以抵抗假借良心之名及以自由为借口所发生的偏差。九三
教宗若望廿三世在《和平于世》通谕中指出，「在今天，一般人普遍同意，当个 人权利和义务受到保障时，公共利益可受到最大的维护。因此政府当局最主要的任务应该是确保这些权利受到承认、尊重、维护、促进和协调，并使每一个人都能很 容易地行使其义务。因为『维护人类不可侵犯的权利并使人们容易尽其义务，是每一个政府的主要责任。』因此凡是不承认人权或侵犯人权的政府，不但有亏职守， 其政令也会完全失去了约束力」。九四

72. 教会对于民法必须符合道德律的教诲，与整个教会传统是一贯的。从若望廿三 世的通谕中再次清楚地看出：「权柄是道德秩序的基本条件，也是起源于天主。因此，违背道德秩序，亦即违背天主旨意而制定的法律和政令，便没有约束人心的力 量…确实，通过这样的法律，会伤害权柄的本质，而变成横行霸道」九五 。这也是圣多玛斯明确的教导，他写道：「人定的法律，只要合乎正直的理性，就可称之为法 律，因为这法律是源自永远的法律。但法律若违背理性，就称做不义的法律；在这种情形下，它就不再是法律，而是一种暴力行为」九六。又说：「人所制定的每一条法 律，只要是出自自然道德律，都可称做法律。但若由于某种原因而违反了自然道德律，它就不是法律，而是法律的败坏」。九七
此一教诲最重要也最直接的应用，就是将生存权置之度外的人的法律，因为生存 权是属于每一个人的最基本的权利，也是其它一切权利之源。因此法律如果将利用堕胎或安乐死直接杀害无辜生命的行为定为合法，就是彻底违反每一个人享有的不 可侵犯的权利，因而也否认了法律前人人平等。或许有人会反驳说，如果是当事人在完全清醒而知情的情况下要求安乐死，前述的说法就不适用。但任何国家的法律 若认可这样的要求，并授权执行，也会将自杀︱谋杀的情形合法化，这就违反绝对尊重生命和保护每一无辜生命的基本原则了。政府这样的做法，会减少对生命的尊 重，更敞开大门，让破坏人与人之间信赖的行为长驱直入。
授权并推动堕胎及安乐死的法律不但彻底违反个人利益，也违反公众利益；这法律本身就毫无真正法律的正当性。不尊重生存的权利，是最直接违反共同利益的，因为社会的存在是为了服务人类，但不尊重生存权却会导向杀害人类。这事实使得授权堕胎或安乐死的民法，不再是真正的、具有道德约束力的民法。

73. 因此堕胎和安乐死是犯罪，任何人的法律都不得承认其合法。良心没有遵守这 种法律的义务；反而有重大而明确的责任，应以良心条款来反对这种法律。教会从一开始，宗徒的宣讲就提醒基督徒，他们有责任服从合法的政府权柄（参阅罗十三1～7；伯前二13～14），但同时也坚定地警告：「听天主的命应胜过听人的命」（宗五29）。在旧约中，关于对生命的威胁，我们找到一个很重要的例子，是讲反抗当权者不义 的命令。当法老王下令杀死所有新生男婴时，希伯来人的接生婆拒绝了。「他们没有照埃及王的吩咐去作，保留了男孩的性命」（出一17）。但我们应该指出，他们不听 命的理由是：「收生婆敬畏天主」（同上）。正由于服从天主，人才有力量和勇气反对不义的人类法律；只有天主应当受人的敬畏，这敬畏是表示承认天主绝对的统治权。凡相信「圣徒们的坚忍和忠信即在于此」（默十三10），甚至准备被俘或受刀杀的人，就有这样的力量和勇气。
因此遇到本质上不义的法律，例如准许堕胎或安乐死的法律，绝不应该服从，或 「参加支持这种法律的宣传活动，或投下赞成的票」。九八
如果立法者打算投下决定性的一票，来通过一项较严格的法律，以限制准许堕胎的数目，而取代已通过或正要表决通过的较宽松的法律，这就是一个与良心有关的特殊问题。这样的案例并不罕见。事实是虽然世界上某些地方仍不断有制定赞成堕胎法律的运动，这些运动往往由有权势的国际组织所支持；但在其它国家中，则有愈来愈多的迹象显示对这个问题的反思，特别是那些己尝过这宽松法律苦果的国家。以前面提到的例子来说，如果一位民选的官员，他个人的立场是坚决反对蓄意堕胎，这立场又是众人皆知的；当他不可能推翻或废除赞成堕胎的法律时，他可以支持限制这法律所造成的伤害的法案，或支持减轻这法律对大众舆论及公共道德造成的不良后果的法案。这并不代表他与一项不义的法律合作，因而他的行为是不合法的，事实上这正是意图限制法律的邪恶面，所以是合理且应有的行为。

74. 通过不正义的法律，经常使正直而有道德的人士心中为难，不知该如何与这法 律合作，因为他们应该肯定他们有权利不被迫参与道德上为邪恶的行为。有时必须作的选择很令他们为难；因为这些选择或许要求他们牺牲名望或放弃合理的升迁希望。又有些情况则是，法律整体而言是不义的，但法律规定的某些行为本身则无所谓好坏甚或是积极的，而实行这些行为可保护受威胁的人类生命。然而他们有理由 担心，实行此种行为的意愿，不但会受人误解，和减弱对侵犯生命的必要的反对，而且会进而逐渐向放纵的心态屈服。
为了阐明这个两难的问题，需要重提与恶的行为合作的一般原则。与所有善心人 士一样，基督徒也在重大的良心责任下受召叫，不得在实际行为上正式与违反天主法律的法律合作，即使国家的法律准许他如此做。的确，从道德立场来看，正式与 邪恶合作常是不正当的。当一件行为，不论以其性质或在具体情况中所表现的形式来说，若能被界定为直接参与一件反对无辜生命的行为，或是同意主犯者之不道德 的意向，那就是与邪恶合作。这种合作绝不能合理化，不论是以尊重他人自由为诉求，或是诉诸下列事实：民法准许或要求合作。其实每一个人都应对他个人的行为 负起道德责任；此责任无一人能豁免，天主也会按照这责任亲自审判每一个人（参阅 罗二 6；十四 12）。
拒绝参与实行不义的行为，不只是一项道德责任，也是人的基本权利。若非如 此，人就会被迫去做本质上有违人性尊严的行为，这样，自由本身就会彻底受到损害，因为自由的真正意义和目的是在于以真与善为导向。拒绝实行不义的行为，本 应是民法承认和保障的重要权利。照这样看来，医院、诊所、疗养院等机构中的医师、健保人员和主管，应得到保证，可以拒绝在咨询、准备、执行阶段参与这些反 对生命的行为。那些实行良心条款的人，也应得到保障，不受刑法的处罚，而在法律、纪律、经济和职业等层面上，也不应因而有不良的后果。

「你应当爱近人如你自己」（路十27）
「促进」生命

75. 天主的诫命教导我们生命的道路。禁止性的道德诫命是告诉我们，选择做某几种 行为，是道德上所不能容许的，这种诫命对人类自由有绝对的价值：它们无论何时何地都是正确的，没有任何例外。它们很清楚地表示，选择某几种行为是彻底违背 对天主的爱，也违背按天主肖像所造的人的尊严。因此这些选择中任何善的意向或后果，也都不能弥补所做的选择。这些行为反对人与人之间的情谊，而且无法挽 回；它们与将自己的生命导向天主的基本决定背道而驰。九九
按这样的意义来看，消极的道德诫命就有极为重要的积极作用。这些诫命无条件 地要求人「不可」如何如何，清楚地说明了一个绝对的下限，享有自由的个人不可将自己矮化，使自己低于这些限制。同时它们也指出人应当尊重的最低要求，而以这些最低要求为起点，以便一而再、再而三地答应遵守诫命，进而逐渐进入「善」成为他唯一关注的远境（参阅玛五48）。天主的诫命，特别是消极的道德命令，是踏上自由之旅的开始，也是必要的第一步。正如圣奥思定所说：「自由的开端，就是摆脱掉罪恶 如杀人、奸淫、私通、偷窃、诈欺、亵渎等等。只有不再犯这些罪行（凡是基督徒都不应犯这些罪行），人才能抬头迎向自由。但这只是自由的开端，还不是完善的自 由。」一ＯＯ

76. 因此「不可杀人」的诫命，是走向真正自由的出发点。它带领我们积极地促进 生命，并培育特殊的思考及行为方式，来为生命服务。这样，我们才能对交托给我们的人负责，而且在行为及在真理中向天主表明，我们对这伟大生命恩典的感谢（参 阅咏一三九13～14）。造物主把人的生命托付给人，要求他以负责任的态度关怀生命，不可随心所欲地 擅加利用，却要以智慧维护生命，以满怀爱心的忠信照顾生命。盟约的天主，按照施与受、奉献自我与接纳他人的互惠作用，把每一个人的生命交托给同是人类的兄 弟姊妹。在时期一满的时候，天主子取了人的血肉，并为我们牺牲生命，证明这互惠的作用可以有多高和多深。基督赐给我们天主圣神，因而给了互惠作用新的内涵 与意义。在爱中建立共融的天主圣神，在我们当中创造了新的友爱和休戚相关的感情，以真实反映至圣圣三自我给与和接受的奥迹。圣神自己成了新的法律，赐给信 友力量，也使信友觉醒，察觉到自己有责任分享「自我」的礼物，也接受他人，来分享耶稣基督本身无尽的爱。
77. 这新的法律也给「不可杀人」的诫命注入了精神和外貌。对基督徒来说，天主 既然藉耶稣基督表达了充沛的爱，因此，「不可杀人」的诫命也包括绝对必须尊重、爱、促进每一个兄弟姊妹的生命，才能符合天主的爱对我们的要求。「他为我 们舍弃了自己的生命，我们也应当为弟兄们舍弃生命」（若壹三16）。
「不可杀人」的诫命中更积极的一面，即尊重、爱、促进人类的生命，也是每一 个人必须遵守的。它响彻了每一个人的道德良心，好像是造物主天主与人类最初所立盟约的回音，是压抑不住的。每一个人都可透过理性之光认出它来，也幸而有圣 神奥妙的工作，也才使我们能遵守它，因为圣神的风随意吹送（参阅若三8），吹到生活在这世上的每一个人身上，也将每一个人都包含了进去。
因此我们应以爱的服务，向我们的近人保证，他的生命永远受到维护和促进，尤 其是微弱或受到威胁的生命。而我们应该培养的，不只是对个人的关切，也包括对社会的关切，要使一个重生的新社会，以无条件地尊重人类的生命为社会的基础。
我们必须爱和尊重每一个人的生命，以耐心和勇气努力以赴，使我们这已经有太 多「死亡讯号」的时代，终能目睹新的「生命文化」的建立，这是真理与爱的文化 所结的果实。


通谕（若望保禄二世）-第四章 你们就是为我而做-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

第四章 你们就是为我而做

第四章 你们就是为我而做
建立人类生命的新文化
「你们是属于天主的民族，为叫你们宣扬那由黑暗中召叫你们，进入他奇妙之 光者的荣耀」（伯前二9）
  一个拥有生命、也要拥护生命的民族

78. 教会接受福音为一个宣讲，也以福音为喜乐和救恩之源。教会从受天父派遣， 来「向贫穷人传报喜讯」（路四18）的耶稣那儿接受了福音的恩赐。教会也从基督派遣到全世界的门徒那儿得到这福音（参阅谷十六15；玛廿八19～20）。教会就是因传福音的 活动而产生的，所以每天都不断听到圣保禄那充满警愓的话：「我若不传福音，我就有祸了！」（格前九16）。正如保禄六世所说：「宣传福音是教会特有的恩宠和使命，是她最深的特征。她之所以存在，是为宣传福音」。一Ｏ一

宣传福音是一个无所不包、渐进的活动，借着传播福音，教会参与主耶稣的先 知、司祭及君王职。因此它与宣讲、礼仪、仁爱工作有不可分解的关系。宣传福音是一件深深属于教会的行为，它召唤所有为福音工作的人，按照个人的神恩及职 务，一起行动起来。

至于宣扬生命的福音，情形也是一样。福音就是耶稣本身，而生命的福音又是福 音中很重要的一部份。我们为福音服务，由于意识到我们接受了福音这项礼物，也被派遣去向全人类宣讲福音，「直到地极」（宗一8），因而能为福音服务不懈。我们 怀着谦虚及感恩的心，了解我们是拥有生命，也拥护生命的人民，我们也向所有人这样表现自己。

79. 我们是拥有生命的人民，因为天主以祂无条件的爱，给了我们生命的福音，由 于这福音，我们有了改变，也得到救恩。我们是那「生命之原」（宗三15）用祂的宝血赎回的（参阅格前六20，七23；伯前一19）。我们借着洗礼的水，已成为祂的一部份（参阅罗六4～5；哥二12），正如树枝从同一棵树吸取养分和结果实（参阅若十五5）。我们的内在因为圣神︱「主及赋予生命者」而更新，成为拥护生命的人民，我们的行动也必要与这身份相称。

我们被派遣而来。对我们来说，为生命服务不是一项夸耀，而是一项责任，这责任是由于了解自己是「属于主的民族，为叫我们宣扬那由黑暗中召叫我们，进入他奇妙之光者的荣耀」（参阅伯前二9）而产生的。在人生旅途中，我们由爱的诫律所引导和支持，降生成人的天主子就是这爱的泉源和模范，因为祂「藉祂的死亡，使世界获得生命」。一Ｏ二

我们是被派遣的人民。每一个人都有责任为生命服务。这是「教会」特有的责 任，需要所有基督徒团体中每一个人慷慨而一致的行动。但团体的投入，并不致于消除或减轻每一个人个人的责任，这责任是天主的召唤，要我们做大家的「近 人」，因为天主说：「你去，也照样做罢！」（路十37）。

我们大家都一起感觉到我们有责任宣讲生命的福音，也有责任在礼仪及在我们整 个的生存中颂扬此一福音，并应以各种支持和促进生命的计划和组织，来为生命的 福音服务。

「我们将所见所闻的传报给你们」（若壹一3）
传扬生命的福音

80. 「论到那从起初就有的生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰 过，以及我们亲手摸过的生命的圣言…我们传报给你们，为使你们也同我们相通」（若壹一1，3）。耶稣是唯一的福音：我们再没有别的可说，也没有别的可见证。
宣扬耶稣，就是宣扬生命。因为耶稣是「生命的圣言」（若壹一1）。在祂身上， 「这生命已显示出来」（若壹一2）；祂就是那「与父同在，且已显示给我们的永远的生命」（若壹一2）。这同一生命也借着圣神而赐给了我们。正因为我们每一个人的 尘世生命都注定要达到满全，得到「永远的生命」，这尘世的生命才有了最完全的 意义。

受到生命的福音的启发，我们感到需要宣扬这奇妙而崭新的福音，并为它作证。这福音是与耶稣同在的福音，而耶稣使一切更新一Ｏ三，也征服了来自罪恶，导向死亡的「老旧事物」一Ｏ四，因此生命的福音超过人类所有的期望，显示出人的尊严借着恩宠而被提升到非常崇高的地位。以下是尼森主教圣额我略的体会：「人的存有根本不算 什么；他是尘土、草芥、虚无。但他一旦被宇宙的天主收养，成为天主的儿子，他就成为神的家庭中的一员，神的卓越及伟大是无人能看见、听见或了解的。有什么 语言、思想或心灵的奔放，能赞美这恩宠的充沛呢？人胜过了他的本性：原是必有一死，如今成为不朽的；原是会灭亡，如今成为不会灭亡的；原是转瞬即逝，如今 成为永恒的；原是凡人，如今有了天主性。」一Ｏ五

对于人类无比的尊严，我们心存感谢和喜乐，因而催迫我们与每一个人分享这喜 讯：「我们将所见所闻的传报给你们，为使你们也同我们相通」（若壹一3）。我们必须把生命的福音带到每一个人的心中，让这福音穿透社会上的每一个角落。

81. 因此最重要的是宣扬这福音的精髓。我们要宣扬一位生活的天主，祂与我们亲 近，召叫我们与祂深切地共融，并唤醒我们心中对永生的肯定希望。我们要肯定人、他的生命及他的肉体之间不可分离的关系。我们要向世人介绍，人类的生命是 一种与天主建立关系的生命，这生命是天主的恩赐，是天主爱的果实和标记。我们要宣扬的是，耶稣与每一个人都有独一无二的关系，这使我们在每一个人的面孔上 都能看到基督的容貌。我们获邀「真诚地献出自我」，做为实现个人自由的最圆满 的方法。

我们也必须清楚说明这福音的所有后果。可以归纳如下：人类生命是天主的恩 赐，是神圣而不可侵犯的。因为这个缘故，蓄意堕胎及安乐死是绝对不能接受。人类生命不但不可被夺走，也应在关怀爱护之下受到保障。生命的意义在于给予和接 受爱，由于这样的了解，人类的性行为及生育，有了最真实、最圆满的意义。

「爱」也赋予痛苦和死亡以意义；纵然痛苦与死亡笼罩在神秘之中，它们仍能成为 救恩的事件。由于尊重生命，因此要求科学及科技常能为人类及人类的完整发展服务。在人类生命的任何时刻、任何情况下，整个社会都必须尊重、维护和促进每一 个人的尊严。

82. 为了真正做为生命服务的人民，我们在一开始宣扬这福音时，以及后来在教理讲授、在各种不同形式的宣讲中、在私人的对谈中以及在所有的教育性活动中，都必须不断勇敢地提出这些真理。教师、教理讲授人和神学家有责任强调尊重每一个 人的生命所依据的人类学上的道理。这样，崭新的生命的福音得以闪耀光辉，我们可帮助每一个人，按理性及个人经验，发现基督的福音是如何充分地启示了人是什 么，人的生命及存在的意义。而且在建立新的生命文化此一共同的承诺中，我们会发现与非信友接触及交谈的重点。

面对如此多对立的观点，以及对有关人类生命的健全道理普遍的反对，我们可以 感觉到保禄对弟茂德的恳求也是对我们的恳求：「务要宣讲真道，不论顺境逆境，总要坚持不变，以百般的忍耐和各样的教训去反驳，去斥责，去劝勉」（弟后四2）。 这劝勉应该在教会中那些以各种不同的方式，直接参与宣讲真理使命的「教师」心中，以特别有力的声音响起。更愿它为我们身为主教者响起：我们是最先受到召 叫，要不懈怠地宣讲生命福音的人。我们也受托付，有责任将在这通谕中再次阐明的道理，忠实而完整地传下去。我们必须用适当的方法保护信友，不受违反生命福 音的错谬教导所误。我们必须确使在神学院、修院和教会机构中，都能教导、解释健全的道理，并能更彻底地加以研究一Ｏ六。愿保禄的劝勉能触动所有神学家、牧人、教 师，以及所有负责教理讲授、培育良心者的心弦。愿他们能了解自己特殊的角色，永远不致于令人惋惜地不负责任，背叛真理和自己的使命，以致对教会训导权所忠 实地提出和解释的生命福音，表达出违反此福音的个人见解。

在宣扬此福音时，我们不应害怕他人的敌意或不欢迎，也必须有明辨的能力，不 与任何会使我们跟世俗同化的思想妥协（参阅罗十二2）。我们必须在这世界上，却不属于这世界（参阅若十五19；十七16），并从基督那儿汲取力量，因为基督借着祂的死 亡与复活，已经战胜了世界（参阅若十六33）。

「我赞美你，因我被造，惊奇神奥」（咏一三九14）
宣扬赞颂生命的福音

83. 因为我们以「拥护生命的人民」的身份被派遣到世界上来，我们的宣讲也应该 真正地宣扬赞颂生命的福音。这个宣扬赞颂，加上能引起人们共鸣的动作、标记和仪式，应该成为重要而珍贵的环境，在这环境中，福音的美及伟大得以传递下去。

为了达到这目的，首先必须在我们自身及在他人身上培养一种默观的看法一Ｏ七 。这样的看法来自对生命的天主的信仰，祂曾创造了每一个人，每一个人都是如此「千奇万妙」（参阅咏一三九14）。有这种看法的人，能看到生命更深奥的意义，了解生命所 有的善与美，以及生命对人的邀请，邀请我们走向自由和负责任的人生。有这种看法的人，不会擅自占有现实，却会接受它，视为一种赐予，在万事万物中发现造物 主的反映，在每一个人身上看到祂生活的肖像（参阅创一27；咏八5）。持有这样的看法，并不会使人在见到生病、受苦、被人遗弃或在死神门前的人时，感到沮丧；反 而会使人努力在这些情况中找到意义；也正是在这样的情况下，才能在每一个人的面容上，看到一种相遇、交谈、同甘共苦的需要。

此刻正是我们应该接受这样的看法的时候，并以宗教性敬畏的心情，重新找回尊 敬每一个人的能力，正如教宗保禄六世在他最早的圣诞节文告中对我们的请求一Ｏ八。获得救赎的新人民，受到这种默观性看法的激励，怎能不暴发出喜乐、赞美、感谢的颂歌，为了生命无价的恩赐，以及天主召唤每一个人，要我们透过基督分享恩宠的生命，并分享与造物主天主及天父无尽的共融的奥秘。

84. 宣扬赞颂生命的福音，意思就是赞美生命的天主赐予生命的天主：
「我们必须宣扬赞颂永远的生命，其它的生命全都是从这生命而发的。每一个 『生命』，不论是以何种方式分享生命，都能按照其容量，从这永远的生命接受生命。这神圣的生命在一切生命之上，能赐予和保存生命。每一个生命及生命的每一 个行动，都是发自这生命，后者超越一切生命及生命的每一个始元。灵魂的不死不灭都得归功于此生命；只接受了最微弱的生命之光的所有动植物也都是因此而生 存。永远的生命赐给人类生命，而人类的生命是由精神和物质所构成。即使我们要放弃神的生命，也会由于祂对人类充沛的爱，使我们回心转意，并召唤我们回到祂 身边。不但如此，祂还许诺带领我们的灵魂和肉身，走向成全的生命，走向不朽。如果只说这生命是生活的，并不足以描述这生命。祂是生命的始元，是生命的起 因，也是生命唯一的泉源。凡有生命的，都必须对此默想和赞美：天主的生命给予丰富的生命」。一Ｏ九

我们与圣咏作者一样，也在每天的祈祷中，以个人及团体的名义赞美并称颂我们 的天主父，祂在我们母胎中缔结了我们；我们尚未成形时，祂就看见我们，也爱了我们（参阅咏一三九13，15-16）。我们以强烈的喜悦赞叹道：「我赞美你，因我被造，惊奇神奥，你的工作，千奇万妙！我的生命，你全知晓」（咏一三九14）。的确，「尽 管人类的生命有艰难困苦，有隐藏的奥秘，有痛苦，也有不可避免的软弱，这生命仍是最美丽的，是亘古常新且是动人的奇迹，是一件值得在喜乐和荣耀中受称扬的 大事」一一Ｏ。此外，人和他的生命在我们眼中不仅仅是一个最伟大的创造奇迹：因为天主赐给人仅略逊于天神的尊严（咏八5-6）。在每一个出生的孩童身上，在每一个生活或 死亡的人身上，我们看到天主光荣的肖像。我们宣扬赞颂每一个人身上的光荣，这是生活的天主的标记，是耶稣基督的圣像。

我们蒙召对生命的恩赐表达赞叹及感恩，并且不只在个人和团体祈祷中，更在礼 仪年的各种礼仪中愉快地接纳、欣赏和分享生命的福音。这其中最重要的就是各个圣事，这些都是主耶稣临在于基督徒生命中的有效标记，也是主耶稣救恩行为的有 效标记。圣事使我们分享天主的生命，也提供我们体验生老病死的最完整意义所需要的精神力量。幸而我们真正重新发现了礼仪，也更了解其重要性，因此举行这些 礼仪，尤其是举行圣事，就愈发能表达关于生老病死的完整真理，也帮助我们以参与基督受难及复活的逾越奥迹的心情，来经历这些时刻。

85. 在宣扬赞颂生命的福音时，我们也应尊重和善用不同文化和民族传统习俗中丰 富的动作和记号。不同民族和文化中的人民，在表达新生命诞生的喜悦，尊重和保护个人生命，照顾受苦或贫穷者，亲近年长者和濒死的人，分担哀痛者的悲伤，希 望并渴望永生等等，都有特别的时刻，也有特殊的方式。

有鉴于此，并按照一九九一年举行的宗教会议中诸位枢机主教的建议，我提议每 一个国家每年定一日为「拥护生命日」，并加以庆祝，有些国家的主教团已经这么做了。而庆祝的活动，从筹划到执行，都应该由当地教会所有的部门积极参与。其 主要目的应该是使得个人的良心、家庭、教会、民间社团等，都能承认人类生命在每一阶段及每一情况中的意义和价值。特别应该注意堕胎及安乐死的严重性，但是 生命的其它层面，视场合及情况的需要，也是值得重视的，因此我们也不可忽略。

既然灵修的敬礼是天主所接纳的（参阅罗十二1），因此更应该在每天的生活中颂 扬生命的福音，因为我们每日的生活应该充满对他人忘我的爱。这样，我们的生命会成为真诚而负责任地接纳生命的恩赐，也是对赐给我们生命的天主，衷心的喜乐 及感恩之歌。有许多人，不论男女老幼，不论是健康或是带病的。

也就是在这充满人性、也充满爱的环境下，产生了许多英勇的行为。这是对生命 的福音最庄严的庆祝，因为他们以完全奉献自己来宣扬这福音。他们光辉灿烂的行为，正是至高的爱的证明，那行为就是为自己所爱的人舍弃性命（参阅若十五13）。这 些行为参与了十字架的奥迹，耶稣藉此奥迹启示了每一个人的价值，也启示给我们，生命如何在真诚地自我奉献中达到成全。除了这些重要而突出的时刻之外，每 天各种或大或小的分享行为所构成的英勇表现，建立了真正的生命的文化。而以合乎伦理的方式捐赠器官，使已无生存希望的病人有获得健康，甚至有重获生命的机 会，这种行为尤其值得赞扬。

至于那些「勇敢的母亲，毫无保留地把自己奉献给自己的家庭，她们为生育子女 而受苦，并随时随地把自己生命最美好的事物传给子女，而不畏任何劳苦与牺牲」一一一，她们在日常生活中表现的英勇精神，是默默而有力的见证。在实践她们的使命时，「这些勇敢的妇女并未得到四周人的支持。反之，大众媒体所宣传促进的文化模式，往往并不鼓励母职。他们假借进步与现代化之名，认为忠实、贞洁、牺牲等价值已经过时，但是许多身为基督徒的贤妻良母，从过去到现在，一直为那些价值 做了杰出的见证…各位勇敢的母亲，我们感谢你们无比的爱心！我们感谢你们对天主及对天主之爱的无比信赖。我们感谢你们在生活中的牺牲…在逾越奥迹中，基督 把你给祂的礼物交还给你。确实，祂有能力把你当做祭品献给祂的生命，再交还给 你。」一一二

「我的弟兄们，若有人说自己有信德，却没有行为，有什么益处？」（雅二 14）
事奉生命的福音

87. 由于我们分享基督的君王职，因此对人类生命的支持和促进，必须借着爱德的 服务来达成，而爱德服务则表现于个人的见证、各种志愿工作、社会工作和在政治上的投入。在目前，此一需要尤其迫切，因为如今「死亡的文化」强烈地反对「生 命的文化」，而且往往好似占了上风。但我们更迫切需要的是「以爱德行事的信德」（迦五6）。正如雅各布伯书的劝勉：「我的弟兄们，若有人说自己有信德，却没有 行为，有什么益处？难道这信德能救他吗？假设有弟兄或姐妹赤身露体，且缺少日用粮，即使你们中有人给他们说：『你们平安去罢！穿得暖暖的，吃得饱饱的！』 却不给他们身体所必需的，有什么益处呢？信德也是这样：若没有行为，自身便是死的」（二14～17）。

我们在做爱德工作时，必须受到一种特别态度的感召，且以此种态度为特色，即 我们必须把他人视为天主委托我们对他负责的人。我们身为耶稣的门徒，受召成为每一个人的「近人」（参阅路十29～37），而且要对那些最贫穷、最孤单、最困苦的人特 别偏爱。在帮助饥渴、流离他乡、衣不蔽体、生病、受监禁的人，以及在母胎中的婴孩、遭病痛之苦或距死日不远的老年人时，我们就有机会为耶稣服务。祂曾说 过：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛廿五40）。因此我们不觉想起圣金口若望这段非常适切的话，也要受这段话的判断：「你希望光荣 基督的身体吗？当你发现祂赤身露体时，不要视而不见。不要穿着绫罗绸缎在教堂敬拜，却不理会外面那些受寒而无衣蔽体的人。」一一三

凡是牵涉到生命的爱德工作，必须确实前后一贯。这工作不容许偏见和歧视，因 为人类生命在任何阶段及任何情况下都是神圣而不可侵犯的；生命是一个不可分割的「善」。因此我们必须对所有生命及对每一个人的生命「表示关怀」。更应该在 更深的层次上，进入生命及爱的核心。

也就是这种对每一个男女深切的爱，使得长久以来产生了特殊的仁爱的历史，这 历史使教会和社会出现了各种为生命服务的形式，引起所有公正观察者的钦佩。每一个基督徒团体，都应该以焕然一新的责任感，借着各种牧灵和社会工作继续写这 历史。为达到这目的，必须落实适当而有效的陪伴新生命计划，而且特别要与做母亲的人亲近，因为她们即使得不到做父亲的支持，仍然无畏地把孩子生下来、抚育 他们。对处于社会边缘或受苦的生命，也应该表达同样的关怀，尤其是在最后阶段 的生命。

88. 这一切都需要耐心及无畏的教育工作，来鼓励大家彼此背负重担（参阅迦六2）。 这又需要不断地鼓励服务的圣召，特别是在年轻人当中。它包括落实长程且实际可行的工作计划，以及受福音感召主动开创的工作。

达到这目的的管道很多，都需要讲究方法，也需要认真地投入。对处于最初阶段 的生命，必须推广教导自然节育法的中心，这是很重要的，因可帮助人们负责任地计划生育，在这些中心，每一个人的权利，尤其是儿童的权利，都受到承认和尊 重，而且每一项决定也都是按真诚地付出自我为最终目标做成的。婚姻和家庭辅导机构，有特别的指导及预防功能，如果在辅导时，能以符合基督信仰对个人、对夫 妇、对性生活理念的人类学为出发点，也可提供可贵的帮助，以重新发现爱及生命的意义，也支持和陪伴每一个家庭，实现其为「生命的神圣殿堂」的使命。还有一 些中心以及育幼院之类的机构可服务和协助新生命，这些机构都以欢迎的态度接纳新生命。多亏这类中心的工作，使许多未婚妈妈和面临困境的夫妇，能找到新的希 望，也能得到帮助和支持，以克服困难，并克服对于刚受孕的新生命或刚来到世上的小生命害怕的心理。

当生命遇到磨难、适应不良、生病或受排斥等困境时，诸如烟毒勒戒所、收容未 成年人或心智有毛病者的机构、照顾和救助艾滋病患者的中心，各种为了互相关怀而成立的协会，尤其是残障者的协会等等的机构，都充分表现出我们能做的爱德工 作，以给每一个人怀抱希望的新理由，和让他们能实际生活下去的机会。

当一个人的尘世生命即将结束时，又是由于爱心，才能找到最适当的方法，使年长者，特别是无法照顾自己的以及已病入膏肓的老人，能享受真正人性化的协助；也能使他们的需要得到充分的响应，尤其是他们的焦虑和孤单。在这些情况下，家 庭的帮助是不可缺少的；然而家庭可以得到社会福利机构的大力协助，而且在必要时，也可以求助于缓和医疗，让病人在疗养机构或在家里得到适当的医疗及社会服务。

我们也特别需要重新考虑医院、诊所、疗养院的角色。这些地方不应仅仅是照顾 病人或垂死者的机构。更重要的是，苦难、痛苦和死亡中属于人性的、特别是基督信仰上的意义，也应该在这些地方得到承认和了解。由修会主持的机构，或与教会 有任何关联的机构，在这方面的角色更应该特别明显。

89. 为生命服务的机构和中心，以及应实际情况需要而不时产生的各种支持生命、 与生命一心一体的工作计划，必须由慷慨投入的人士负责，他们也应充分了解生命的福音对个人及社会的重要性。

医护工作人员则有特殊的责任，这些人包括医师、药剂师、护士、驻院司铎、男 女修道者、行政人员、志愿工作者等人。他们的专业，要求他们做人类生命的保护人和仆人。在今天的文化和社会环境下，科学和医学界的做法，有失去固有的伦理 幅度之虞，医护专业人员有时受到强烈的试探，想要操纵生命，甚至想成为死亡的执行者。今天在面对这样的试探时，他们的责任大大地加重了。其最深的激励及最 强的支持来自医护界固有及无可争议的伦理幅度，这伦理幅度也早已由古老但仍十分适切的「医师誓言」所承认，这誓言要求每一位医师承诺，绝对尊重人类的生命 及生命的神圣。

绝对尊重每一个无辜的生命，也表示必须在蓄意堕胎和安乐死的行为上表达良心 的抗拒。「致人于死」绝对不可视为一种医疗行为，即使其唯一的目的只是为了顺从病人的要求。更何况它与医护职业的本意，即热情而坚定地肯定生命完全相悖。 使人类有获益希望的生物医学研究，也必须拒绝枉顾人类不可侵犯尊严的实验、研究或应用，因为这样做的话，就不是为人类服务，而变成以帮助人类为名，却以伤 害人类为实的行为了。

90. 志愿工作人员有特定的任务：如果他们结合专业能力与慷慨无私的爱，对服务 生命就能有很可贵的贡献。生命的福音激励他们，将对他人的善意提升至与基督的仁爱同样的层次；他们在辛苦的工作及疲惫中，每天都重新加强对每一个人尊严的 重视；找出人们的需要，而且在必要时，对需要更殷切，得到的关怀及支持却较少的地方，则另辟蹊径。

如果希望爱德工作实际而有效，还需要借着某些形式的社会工作和政界的投入， 做为在这日趋复杂和多元化的社会中，维护和促进生命价值的方式，而落实生命的福音。个人、家庭、团体和社团，不论是什么理由或以什么方式，都有责任塑造社 会，研究出文化、经济、政治和法律的发展计划，本着尊重所有人及合乎民主原则的精神，以期有助于建立一个这样的社会：每一个人的尊严都受到承认和保障，所 有人的生命也都得到维护和提升。

这个任务尤应落在政府领导人身上。他们受召为人民及大众公益服务，有责任勇 敢地选择支持生命，特别是透过立法。在民主制度下，法律和决定都取决于多数人的意见，由个人良心所产生的个人责任感所具有的权威或会因而减弱。但任何人也 不得否认此责任，尤其是当他有立法或做决策的权力时，如果他的决定有违大众公益，则个人的责任感会召唤他，必须向天主、向自己的良心，并向整个社会有所交 代。虽然法律并非保障人类生命的唯一手段，然而法律对于思想和行为的模式，确实有十分重要，而且有时是决定性的影响。我再重复一次，侵犯一个无辜者天赋生 存权的法律就是恶法，因此不是有效的法律。为了这个缘故，我再度迫切呼吁所有政治领袖，不要通过漠视人性尊严，在根本上伤害社会结构的法律。

教会深知，在这个多元化的民主社会中，因为有这么多观点各异的文化思潮，因 此要有效而合法地维护生命，是很困难的事。但教会同时也确信，在每一个人的良心中，仍必会深深感受到道德的真理，因此教会从身为基督徒的政治领袖开始，鼓 励他们不要让步，却要在经过实际可行性的考虑后，能做出维护及促进生命价值的选择，进而重建公义的秩序。在此必须一提的是，只消除不正义的法律是不够的，还必须消除侵犯生命的根本原因，尤其是应给家庭和母职可靠而适当的支持。家庭政策应该是所有社会政策的基础和推动力。为了这个理由，凡是社会和政治的新措施，必须能保障人们选择做父母的自由。也必须对劳工、都市、住宅和社会的服务 政策重新考虑，使工作时刻能与家庭配合，让人们可以兼顾家中的幼儿及老年人。

91. 今天人口成长的问题，是支持生命的政策中一个重要的部份。当然，政府当局 有责任干预，以「主导人口政策的方向」一一四。但这干预必须考虑和尊重已婚夫妇及家庭首要且不可分割的责任，同时不可行使不尊重个人及基本人权的方法，而这基本 人权始于每一个无辜人类的生存权。因此鼓励使用避孕、结扎、堕胎等方法节育，是道德上所不能接受的，更不用说强制执行这些方法了。

还有很多方法可以解决人口问题。政府和各国际机构，首先应该致力于创造经济、社会、公共卫生、文化等方面的条件，使已婚夫妇能在充分的自由下，以真正的责任感来决定有关生育的问 题。他们必须努力确保「更多的机会和更公平的财产分配，使每个人都能平均分享创造的成果。而且必须从全球性的层次来解决问题，要在国家和国际层面上，建立真正共融的、以及货物分享的经济」一一五。这是尊重个人及家庭尊严的唯一方式，也是人类真正的文化财产。

因此，去事奉生命的福音是一个极为艰巨的任务。这项服务显然是一个值得与其 他教会及教会团体的弟兄姊妹积极合作的领域，以符合梵二大公会议富于权威性的鼓励，去实践大公主义一一六。这显然也是天主的圣意，要我们在这个领域内与其它宗教 信徒及与所有善心人士交谈和合作。维护和促进生命的工作，不是任何个人或团体所能独霸的。这项工作，人人有责。在第三个一千年即将来到的前夕，我们面临的 挑战非常艰巨：只有相信生命价值的人共同努力，才能阻止文明的倒退，而文明一旦倒退，会带来人们无法逆料的后果。

「你的子女绕着你的桌椅，相似橄榄树的枝叶茂密」（咏一二八3）
家庭是「生命的神圣殿堂」

92. 在「拥有生命的民族和拥护生命的民族」当中，家庭有决定性的责任。这责任 来自家庭的本质，即家庭是建立在婚姻之上的生命和爱的团体；这责任也来自家庭「维护、启示和传授爱」的使命一一七。这是关乎天主圣爱的问题，为人父母者是天主圣 爱的合作者，当他们按天父的旨意传递生命、养育生命时，他们又好似是天主圣爱的解释者一一八。这爱是无私的、有包容力的，也是白白给予的。在家庭里，每一个人都受到接纳、尊重和尊敬，只因为他是一个「人」；如果家中有任何人遇到了困难，更会得到强烈而恳切的关怀了。

一个人终其一生，家庭都在他的生命中扮演特殊的角色。家庭的确是「生命的神圣殿堂：在这里，人能妥善的欢迎生命－天主的恩赐，并保护它不受周遭许多事物的侵害，并且能使它按真正成长所需要的条件而发展」一一九。因此家庭建立「生命的文化」的角色是重要而无可取代的。

家庭身为「家庭教会」，受天主的召唤，去宣讲、颂扬、事奉生命的福音。这个 责任首先与受召做生命给予者的已婚夫妇有关，因为他们极为了解生育的意义，知道那是一件独特的大事，这件大事清楚地启示我们，人类生命是人所接受的礼物， 为的是再把生命当做礼物给出去。在生育一个新生命时，为人父母者承认这孩子「是他们相互付出的爱的结晶，因此是送给他们两人的礼物，也是来自他们两人的 礼物」。一二Ｏ
家庭尤其在教养子女中，实现其传扬生命的福音的使命。父母以言以行，在日日 的关系和选择中，并透过具体的行动和标记，带领他们的子女走向真正的自由，在真诚地付出自我中发挥潜力，他们教养子女尊重他人，有正义感，热诚开朗，能与 人交谈，热心服务，与人同甘共苦以及其它使人们的生命成为一项礼物的种种特质。在教养子女时，身为基督徒的双亲必须关心子女的信仰，帮助他们实现天主对 他们的召叫。父母的教育者的使命，也包括教导子女，同时以身教让子女了解痛苦和死亡的真正意义。为人父母者如果对发生在四周的各种痛苦，有敏锐的感觉，甚 至如果能培养对家中的病人或长者亲近、协助和分享的态度，他们就达成了教育子 女的使命。

93. 家庭借着每天的祈祷，包括个人祈祷及家庭祈祷，来赞美生命的福音。家庭祈 祷是为了光荣和感谢天主赐予生命，也恳求祂的光明和力量，以面对艰难和痛苦的时刻，而不致失去希望。但是只有当家人每天在一起的实际生活，充满了爱及无私 的奉献时，这种颂扬生命福音的方式，才能给其它所有形式的祈祷及敬拜赋予意义。

于是这赞美就成为对生命的福音的事奉，而在家庭日常生活中的各种平凡琐事中，体验到家人的关怀、恳切和爱心，透过一家人的亲密而表达出来的。最能表现出家庭与家庭之间同甘共苦情谊的，莫过于愿意收养或收容遭父母遗弃，或处境极为艰困的孩子。真正的父母爱，是随时愿意跨越骨肉之亲，接受其它家庭的孩子，提供他们得到幸福及充分发展所需要的一切。在不同的收养方式中，对于只因家境贫困，不得不把孩子送人的家庭，可考虑采取「认养」的方式。这种「收养」方式，是给贫困家庭的父母必要的帮助，使孩子不必离开自己从小生长的环境，仍能由自己的父母抚养。

与人团结、休戚相关是一种「将自己献身于共同利益的坚毅决心」一二一，因此需要透过参与社会和政治活动来实践。于是事奉生命的福音，意思就是各个家庭，特别是参加由家庭组成的协会，一起努力，确使国家的法律和制度，绝不侵犯生命从受孕到自然死亡的生存权，却会保障生命、促进生命。

94. 对长者必须特别关怀。虽然在有些文化中，老年人仍是家中的一份子，有重要 而积极的地位，但有些文化却把老人看成无用的负担，任他们自生自灭。在这种文化中，人们更容易诉诸安乐死的手段。

疏忽老人家或完全排斥他们，是不能容忍的事。年长者应该住在家中，如果由于 家中空间太小或其它原因而无法与家人同住，至少也要与家人保持亲近的关系，这是非常重要的，因为这样可使不同年龄的家人有一种互动关系，又能加强彼此的沟 通。因此可以维护或重建两代之间已失去的某种「盟约」，这是很重要的。这样双亲在晚年能得到子女的接纳，也能与子女同甘共苦，这也是当初他们把子女带到这 世界上时，他们所给予子女的。天主十诫也命令人们要尊敬自己的父母（参阅出廿 12；肋十九3）。但还不止于此。年长者并不仅仅是我们关心、亲近、服务的对象，他 们本身对生命的福音也有重要的贡献。老年人有丰富的人生阅历，因此能够、也必须成为智慧的泉源，并为希望与爱作证。

虽然「人类未来的命运」确实是「在乎家庭」一二二，我们仍必须承认，现代的社会、 经济和文化条件，使得家庭为生命服务的使命愈加困难和严苛。为了实现家庭为「生命的神圣殿堂」的使命，以及成为一个爱生命、接纳生命的社会细胞，家庭本身急需得到帮助和支持。社会和国家应保证给予家庭所需要的一切支持，包括经济支援，使家庭能以真正合乎人性的方式来解决他们的问题。至于教会方面，则必须不懈怠地推动家庭牧灵计划，使每一个家庭都能重新发现其「推动生命福音」的使命，并勇敢而喜乐地实践这使命。

「生活要像光明之子一样」（弗五8）
致力于文化的改造

95. 「生活要像光明之子一样…要体察什么是主所喜悦的。不要参与黑暗无益的作 为」（弗五8，10－11）。在当前的社会环境中，「生命的文化」与「死亡的文化」明显地在剧烈斗争，因此必须培养深入的批判力，使能分辨真实的价值和真正的需要。
最迫切要做的，就是良心的总动员，以及同心协力，振兴伦理，推动支持生命的 运动。我们必须一起合作，建立一个新的生命的文化。说它「新」，是因为它要能面对和解决今天影响人类生命的各种问题，而且都是过去不曾面对过的；说它「新」，是因为所有的基督徒都会以更深刻、更有活力的信念来接纳这文化；也因为它会促成所有派系间真诚而勇敢的文化交谈。虽然这种文化改造的急迫需要，与 目前的历史情势有关系，但也根源于教会的福传使命。福音的目的其实就是「从内部改造及革新人类」一二三。就像酵母使整个面团发酵（参阅玛十三33），这福音 也要渗透所有文化，从内部给他们生命一二四，使这些文化都能表达有关人类及有关人类生命的全部真理。

我们应从基督徒团体内开始这改造生命的文化的工作。有些信友到后来会将自己 的基督徒信仰与有关生命的伦理要求分道扬镳，而陷入道德的主观主义，并做出某些令人不敢苟同的行为，这种情形经常发生，即使是积极热心的信友也不例外。我 们必须以极坦诚而勇敢的态度质问，今天在个别的基督徒、家庭和教区的团体内，生命的文化究竟有多普遍。我们也应该以同样明确及坚定的态度指出，为了要确实 做到为生命服务，所应采取的步骤。同时我们也必须与学术界各个专业领域，和日常生活领域中的每一个人，包括非基督徒在内，就人类生命的基本课题，真诚而深 入地交换意见。

96. 文化改造的首要而基本的步骤，在于培育良知，使能承认每一个人类生命无与 伦比及不可侵犯的价值。最重要的是重新建立生命与自由绝对必要的关系。此二者是不可分割的「善」：其中一个受到侵犯，另一个也必受侵犯。在不欢迎生命、不 爱生命的地方，也无真正的自由可言；只有在自由中，才能得到圆满的生命。爱的召叫是生命与自由这两个实体固有而特殊的召叫，使二者相连而不可分割。真诚地 付出自我一二五的爱，给予人的自由与生命最真实的意义。

在培育良知时，恢复自由与真理间必要的关连，也同样是当务之急。正如我经常 提到的，自由若脱离了客观的真理，就不可能在坚定的理性基础上，建立个人的权利；社会的基础就只有任凭毫无约束的个人意愿或政府当局暴虐的极权主义所摆布 了。一二六

因此人必须承认自己与生俱来的身份：我们是天主的受造物，天主把生命做为一 种恩赐及责任赐给了我们。只有承认自己天生的依赖性，人才能将生命发挥到极致，也才能充分利用他的自由，同时又能尊重每一个人的生命及自由。尤其是人能 「在每一文化的核心处，可以看出人对天主，这项最伟大的奥秘，如何看待」一二七。在否定天主，生活中彷佛没有天主存在，或不把天主的诫命放在心上的地方，人的尊 严以及人类生命的不可侵犯也会遭否定或受到损害。

97. 与培育良知有密切关联的就是教育工作，教育可使得个人更具有人性，引导他 们更忠于真理，灌输他们尊重生命的观念，训练他们建立正当的人际关系。
教育工作尤其必须教导生命从一开始即有的价值。如果我们不帮助年轻人认识 性、爱以及整个生命的真正意义，和彼此之间的密切关系，从而接受和体验性、爱及生命，那么建立一个真正的人类生命的文化，不过是空想罢了。「性」丰富整个 人的生命，可「表达最深处的意义， 使人在爱内交出自己」一二八。对「性」毫不在乎的态度，是造成人们蔑视新生命的主要因素之一。只有真爱能保护生命。提供真正的性爱教育，尤其是向青少年，是我们不可规避的责任，这教育包括培养洁德，这样可增长个人的成熟，也能使人尊重身体在「婚姻」中的意义。

在事奉生命的教育工作中，包括训练已婚夫妇的计划生育。计划生育的真实意 义，是要求夫妇服从天主的召叫，忠实地诠释天主的旨意。家庭若能慷慨地乐意接受新生命，而且夫妇对生命保持一种开放和服务的态度，那么，即使为了重大的原 因，并在尊重道德律的情况下，而选择暂时或永久不生孩子，仍然是一种负责任的计划生育。道德律命令他们在任何情况下，都要控制本能和情欲的冲动，并尊重铭 刻在自己身上的生物律。也就是这样的尊重，才使得用自然节育法来做计划生育为正当合法的。何况从科学观点来看，自然节育法也愈来愈精确，因此夫妇可以在合 乎道德律的条件下做选择。诚实地估量自然节育法的功效，应可排除仍然普遍存在于人们心中的某些偏见，也可说服已婚夫妇及卫生教育人员和社工人员，使他们承 认，在这方面的适当训练是很重要的。对于那些默默地牺牲奉献，致力于研究和宣导这些方法，以及那些利用教育，推广这些方法所假设的道德价值的人士，教会也 非常地感谢。

这项教育工作也不能不考虑到有关痛苦和死亡的教育。这些是人类生存中的一部 份，如果设法隐瞒或忽视它们，就是误导人，而且也是徒劳无益。其实正好相反，人们必须得到帮助，以了解在痛苦和死亡那冷酷的现实中所蕴含的深刻奥秘。如果 能在接受及给予爱的情况下，体验痛苦和死亡，那么它们也是有意义、有价值的。关于这点，我曾呼吁每年定一天为世界病人日，强调「在与基督共融下体验的痛 苦，若以此做为祭献，这祭献具有救恩的性质，并属于救援特有的本质」一二九。死亡并不是毫无希望的事件。死亡是敞开的门，通往永生，而且对于生活在基督内的人来 说，它是一个分享基督死亡与复活奥迹的体验。

98. 总而言之，我们可以说，我们所呼吁的文化改变，要求每一个人都有勇气接受 一种崭新的生活方式，在个人、家庭、社会和国际层面上，按照正确的价值标准来做实际的选择，这标准就是人之所「是」重于人之所「有」一三Ｏ，「人」重于「物」一三一。这种焕然一新的生活方式，需要抛弃冷漠，关怀他人；不再排斥，反而接纳他人。其它人民并不是我们必须防范的对手，而是需要我们支持的弟兄姊妹。他们应该为了他们本身的缘故而被爱；他们的临在也充实了我们的生命。

在为了新的生命文化而动员时，谁也不应该觉得自己是局外人：每个人都有重要的任务在身。教师和教育家与家庭一起合作，可以有特别可贵的贡献。如果希望年轻人，在真正的自由中接受培育，不但自己对生命能保持新而真实的理想，也能把 这理想传给他人；又如果希望他们在家庭和社会中，能在尊重每一个人、为每一个人服务下成长，那么非常需要仰赖家庭及教师的合作。

知识分子在建立人类生命的新文化上也大有可为。天主教的知识分子则有一项特 殊使命，他们应该积极地出现于形成文化的领导中心：在学校和大学里，在科技研究、艺术创作和研究「人」的机构中。他们的才干和行动受到福音生命力的滋养， 应该为新的生命文化服务，提供重要而可靠的贡献，而且因此能博得一般人的尊敬和关注。我也正是为了这个目的，才成立宗座生命学术院，指定它研究「与促进生 命有关的法律和生物医学上的主要问题，并提供数据和训练，尤其是该注意与基督宗教伦理有直接关系的问题，以及与教会训导权有关的事」一三二 。各大学，特别是天主教大学，以及生物伦理的中心、机构和委员会等，也应该有特定的贡献。

大众传播方面也有重要而严肃的责任，他们应确使他们如此有效地传达的讯息， 能支持生命的文化。他们必须提供高尚的生活模式，也要留出空间报导有关人们对他人积极的爱，有时且是非常英勇的爱等等的实例。他们也应以极尊重的态度，强 调性与爱的积极价值，而不去强调那些会贬低或玷污生命尊严的讯息。在诠释事情时，应避免强调任何会暗示或助长漠视、轻蔑或排斥生命的感觉或态度。他们应在 极忠于事实的原则下，将新闻自由与尊重每一个人以及深刻的人道观念结合起来。

99. 在改造文化，使成为支持生命的文化时，妇女的思考和行动占据了一个独特而 决定性的地位。「新的妇女运动」要靠她们来推动，这运动不受诱惑，拒绝效法「男性主导」的模式，却要承认和肯定妇女在社会各方面的真正天赋，并克服一切 歧视、暴力和剥削。我愿引用梵二大公会议闭幕文告中的话，来表达我的心声，向妇女提出这急迫的 恳求：「使人们与生命和好」一三三。各位受召为真爱的意义作证，在这真爱中，自我的奉献与接纳他人，以特殊的方式临在于夫妇关系中，但也应该临在于其它每一种人际关系之中。为人母的经验使你们能敏锐地注意到其它人，同时也赐予各位一项特别的任务：「当生命在母胎内发育时，为人母的身份在于与生命的奥秘特别的结合…，与在她体内发育的新生命独特的接触，使她对人类产生一种态度－不只是 对她自己的孩子，也对每一个人－这态度在妇女的人格上深深地印上了标记」一三四。做母亲的欢迎她体内所怀的另一个人类，使这生命在她内生长，她要给这生命空 间，也尊重这生命的不同。妇女首先学到，然后教导他人：能坦然接纳另一个人，这样的人类关系才是真诚的。这另一个人之所以受到承认，也被爱，是因为有他的 尊严，他的尊严则来自他是一个「人」，而不是来自其它的考虑，诸如有用、坚强、聪明、美丽或健康。这是教会和人类期许于妇女的基本贡献。这也是真正的文 化改造所不可少的先决条件。

现在我要对曾经堕胎的妇女特别说一句话。教会明白，有许多因素会影响你的决 定，教会也不怀疑，在许多情况下，那是痛苦、甚至令人心碎的决定。你心中的创伤或许还未痊愈。当然，这件事是严重的错误，至今仍是。但不要因而沮丧，也不 要失去希望。要设法了解过去所发生的事，诚实地面对它。如果你还没有悔改，请以谦卑信赖之心诚心悔改。仁慈的天父随时准备在和好圣事中宽恕你，赐你平安。 你会因而了解没有什么是绝对失去的，你也能请求现在已与天主生活在一起的孩子原谅你。从他人友善而专业的帮助，和他人的忠告，加上你自己痛苦的经验，你可 以成为最能维护每一个人生存权的人。透过你对生命的支持，不论是接受其它孩子的诞生，或是接纳及关怀最需要有人亲近的人，你会成为一位推动者，帮助人们以 新的眼光来看人类生命。

100. 在努力创造新的生命文化时，由于知道生命的福音，就像天主的国一样，生长和产生了丰富的果实（参阅谷四26-29），我们因此而得到信心，并受到这信心的感召和 激励。当然，推动「死亡的文化」，和为「生命及爱的文化」而努力的人，二者所拥有的资源及掌握的方法，有着极大的悬殊。但是我们知道我们可依赖天主的助 佑，因为对天主来说，一切都是可能的（参阅玛十九26）。

由于心中充满了这样的肯定，又由于对每一个人的命运是如此的关心，因此我愿在此重复我对那些在如许多的困难中，履行他们充满挑战使命的家庭说过的话一三五：我们迫切需要热切地为生命祈祷，而且是发自全世界各地的祈祷。透过自动自发的特殊行动，以及每日的祈祷，愿每一个基督徒团体、每一个组织、每一个家庭和每一 个信友心中，能发出热切的祈祷，上达天主︱生命的创造者和爱护者那儿。耶稣曾以身作则，亲自向我们证明，祈祷和斋戒是抵抗魔鬼力量的首要且最有效的武器（参阅玛四1-11）。正如祂教导门徒，有些恶魔非用这方法才能赶出去（参阅谷九29）。因此让我们重新找到谦卑和勇气来祈祷及斋戒，使来自天上的力量粉碎欺骗和谎言的高 墙：这高墙挡住了许多弟兄姊妹的视线，使他们看不到那些对生命不友善的法律和作为的邪恶。愿这同样的力量能改变他们的心意，使他们在生活中的决心和目标， 都能受到生命与爱的文化所激励。

「我们给你们写这些事，是为叫我们的喜乐得以圆满」（若壹一4）
生命的福音是为整个人类社会的福音

101. 「我们给你们写这些事，是为叫我们的喜乐得以圆满」（若壹一4）。生命的福 音给我们的启示，是一个要我们与所有人分享的「善」：使所有的人能与我们相通，也与天主圣三相通（参阅若壹一3）。如果我们只是自己独享这福音，而不与他人 分享，我们的喜乐就不会得到圆满。

生命的福音不是单为信友的福音，它是为每一个人的。有关生命以及维护和促进 生命的课题，并不只是为基督徒所关心而已。虽然信仰提供了特别的光明及力量，但这问题却在每一个人的良心内出现，因为人的良心都追求真理，也都关心人类的 前途。当然，生命有神圣和宗教的价值，但这价值绝不只是为信友所关心。这个遭到威胁的价值，是每一个人类都能借着理性的光照而理解的；因此也一定为每一个 人所关心。

因此，我们以「拥有生命、拥护生命的人民」的身份所做的一切，都应得到正确 的诠释，并受到赞同和支持。当教会宣称，无条件地尊重每一个无辜人类，从受孕到自然死亡期间的生存权，是每一个文明社会的支柱时，她「只是希望促进一个有人性的国家。这国家承认，维护人的基本权利，尤其是最弱小者的权利，是其首要的责任」。一三六

生命的福音是为整个人类社会的。若要积极地拥护生命，应透过推动公众利益， 致力于社会的更新。不承认和维护生存的权利，就不可能促进公众利益，因为个人拥有的其它一切不可剥夺的权利都是建立在这生存权上，也是在这生存权上发展 的。社会若一方面主张人的尊严、正义与和平等价值，另一方面却彻底地反其道而行，准许或容忍各种使人类生命贬低或受侵犯的手段，特别是弱小的或处于社会边 缘的生命，这样的社会缺少坚固的基础。只有尊重生命才能保障社会最可贵、最重要的「善」，例如民主与和平，也才是这些「善」的基础。

若不承认每一个人的尊严，和不尊重人的权利，就没有真正的民主可言。
除非生命受到维护和促进，也没有真正的和平可言。正如保禄六世指出的：「每 一项侵犯生命的罪行都是侵犯了和平，尤其是如果它打击了人们的道德行为…但在真诚地表明、公开承认和维护人类权利的地方，社会就会享有和平，且充满了喜 乐。」一三七
「拥有生命的民族」由于能与这么多人一起分享他们的奉献而欢欣。因此愿「拥 护生命的民族」人数不断增加，也愿爱与团结的新文化，能为了整个人类社会真正 的益处而发展。


通谕（若望保禄二世）-结 论-天主教图书中心--天主教文学,书籍,图书,书库

生命的福音

结 论

结 论

102. 在这通谕的最后，我们自然要再度仰望主耶稣，这位「为我们而诞生的婴孩」 （参阅依九5），在祂身上，我们可默想「这已显示出来的生命」（参阅若壹一2）。在基督诞生的奥迹中，天主与人相遇，天主子也开始了在尘世的旅途，并于祂在十字架 上献出自己的生命时达到高峰。基督借着祂的死亡征服了死亡，并成为全人类新生 命的泉源。

代表全人类，也为了全人类而接受这「生命」的人，是童贞圣母玛利亚；因此她 与生命的福音关系最为密切，她也亲自与生命的福音结合。圣母在领报时的同意以及她身为天主之母的身份，是基督来赐给人类生命（参阅若十10）此一奥迹的起始。藉 着她对圣言降生成人的接纳及关爱，人类生命得以免受永死的罪罚。

为了这个原因，玛利亚，「她是教会的代表，与教会一样，她是所有获得重生者 的母亲。事实上，她是那『生命』的母亲，每一个人都可借着那『生命』而生活，当她生产这生命时，她也以某种方式使所有藉这生命而生活的人，得到重生」。 一三八

当教会默想圣母的母亲身份时，教会也找到了自己身为母亲的意义，以及她受召表达这身份的方式。同时，教会身为母亲的经验，使她最深刻地了解了圣母的经验和她迎接生命、关怀生命无与伦比的榜样。

「那时，天上出现了一个大异兆：有一个女人，身披太阳」（默十二1）
圣母玛利亚和教会的母亲身份

103. 教会的奥迹与圣母玛利亚之间的相互关系，在《默示录》所描述的「大异兆」 中清楚地表现出来：「那时，天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠」（十二1）。在这个异象中，教会认出了她自己奥迹的 形像：教会临在于历史中，她知道，由于她在世上建立了天主之国的「幼芽和开端」一三九，而超越了历史。教会看到这奥迹在圣母身上完全实现，而且具有代表性。圣 母是光荣的女人，在她身上，天主的计划得以充分圆满地实现。

《默示录》告诉我们，这「身披太阳的女人」，「胎中怀了孕」（十二2）。教会完 全明白她怀的是救世主基督。教会也知道她受召把基督献给世人，使世上的男女在天主的生命内重生。但教会不能忘记，她的使命是因为玛利亚天主之母的身份而来 的，圣母怀了「天主的天主」，「真天主的真天主」，并生下了祂。圣母真是天主之母，在她的母亲身份中，天主赐给每一个女人的母亲使命得以提升到最崇高的层 次。因此圣母成为教会的典范，而教会受召成为「新厄娃」，信友之母，「众生」的母亲（参阅创三20）。

教会身为精神母亲的身份，只有透过痛苦及生产时的「产痛」（参阅默十二2）才能 获得︱教会也知道这点。也就是说，教会与魔鬼的势力经常处于紧张状态，因为魔鬼的势力仍旧漂泊在世上，并影响人心，反抗基督。「在他内有生命，这生命是人 的光。光在黑暗中照耀，黑暗决不能胜过他」（若一4～5）。

与教会一样，圣母也必须在痛苦中生活出她的母亲身份：「这孩子已被立定，… 并成为反对的记号︱至于你，要有一把利剑刺透你的心灵︱为叫许多人心中的思念显露出来」（路二34-35）。西默盎在救主的人世生命刚开始时，对圣母说的这段 话，就总结和预言了耶稣的受人排斥，陪伴在祂身边的圣母也受到排斥。世人的排斥在加尔瓦略山上达到了高峰。圣母「站在耶稣的十字架旁」（若十九25），参与了天 主子的自我奉献：她为了我们的缘故奉献耶稣，把祂交付出去，决定性地诞生祂。圣母在领报那天所答应的「是」，在耶稣被钉十字架那天完全蕴酿成熟，那时时候 到了，圣母要接受耶稣所有的门徒为自己的子女，视他们为亲生子女，把她儿子救恩的爱倾注在他们身上：「耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母 亲说：『女人，看，你的儿子！』」（若十九26）。

「那条龙便站在那女人面前....待她生产后，要吞下她的孩子」（默十二4）
生命受到魔鬼势力的威胁

104. 在《默示录》中，那有关「女人」的「大异兆」（十二1）伴随着「天上出现的另一个异兆」：「一条火红的大龙」（默十二3），这大龙代表撒殚，即有位格的魔鬼势力，以及历史上所有与教会使命作对的魔鬼势力。在此，圣母也启发了教会的信友。不友善的魔鬼势力其实是一股阴险的反对势力，在伤害耶稣的门徒之前，先直接伤害祂的母亲。当时有人把婴孩耶稣视为有威胁性的危险人物，玛利亚为了救她的儿子，而与若瑟带着婴孩逃往埃及（参阅玛二13-15）。

于是圣母帮助教会了解，生命永远处于善与恶、黑暗与光明斗争的中心。大龙想 要吞下「那生出来的孩子」（参阅默十二4），那孩子就是基督的预像，是圣母在「时期一满」（迦四4）时所生的，教会也必须不断地把祂献给世世代代的人们。但从某一方面来说，这孩子也是每一个人、每一个孩子的肖像，尤其是每一个生命受到威胁的无助婴儿的肖像，因为，正如梵二大公会议提醒我们的：「天主圣子降生成人， 在某种程度内，同人人结合在一起」一四Ｏ。在每一个人的「血肉」中，基督继续显示祂自己，并与我们相通，因此凡排斥人类生命的行为，不论是出于何种方式，事实上都是排斥基督。这是基督启示给我们的真理，既奇妙，也是对我们的要求；同时是基督的教会不断地宣讲的真理：「无论谁因我的名字，收留一个这样的小孩，就是 收留我」（玛十八5）；「我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛廿五40）。

「以后再也没有死亡」（默廿一4）
复活的荣耀

105. 天使向圣母报喜，是用下面这几句话说出来的：「玛利亚，不要害怕」以及 「在天主前没有不能的事」（路一30，37），这些话多么使人安心。童贞圣母的一生都笼罩在一股信心中，确信天主在她身旁，也确信天主的眷顾一直陪伴着她。对教会 也是一样，因为教会在旷野中找到「天主给她准备好的地方」（默十二6），这是受试探的地方，但也是天主显示对祂子民慈爱的地方（参阅欧二16）。在教会与死亡的斗争中，圣母是给人安慰的生活的语言。教会把圣子显示给我们，因而向我们保证，在祂内，死亡的势力已被打败：「生命与死亡展开了决斗，使人惊惶；生命的主宰，死而复活，永生永王」。一四一

被宰杀的羔羊复活了，在复活的光荣中带着受难的记号。唯有祂是历史上所有大事的主人：祂开启了书卷的「密封」（参阅默五1～10），并宣扬，在今生及来世，生命的力量都战胜了死亡。在人类历史走过的新天地「新耶路撒冷」中，「再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了」（默廿一4）。

当我们这些旅途中的人民，我们这些拥有生命、拥护生命的人民，在信心中走向「一个新天新地」（默廿一1）时，我们依靠圣母，因为对我们来说，她是「确切的希望与安慰」。一四二

      圣母玛利亚，
      新天地的曙光，
      众生的母亲，
      我们把生命的原因托付给你：
      圣母玛利亚，
      请垂视众多无法出生的婴儿，
      请垂视众多的穷人，
      他们的生活是那样艰难，
      请垂视众多男女，
      他们是残酷暴力的受害者，
      请垂视那些年长者及病人
      他们或因受漠视、或因错误的怜悯
      而失去生命。
      请赐给凡相信你圣子的人
      能以诚实和爱心
      向我们这时代的人
      宣讲生命的福音。
      请为他们祈求恩宠
      能接受那福音
      像接受一件常新的礼物；
      能终其一生
      怀着感恩之心
      喜乐地颂扬这福音，
      并有勇气
      坚决地为福音作证
      好与所有善心人士一起
      建立真理与爱的文明，
      以赞美和光荣天主－ 喜爱生命的造物主。

一九九五年三月廿五日，圣母领报庆日，发自罗马圣伯铎大殿，时值在任第十七年。
                              教宗若望保禄二世


通谕（若望保禄二世）-目录-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

目录

信仰与理性目录

    导论　「认识你自己」

    第一章 　天主智慧的启示
        耶稣启示天父
        面对奥迹的理性

    第二章　我信，为叫我懂得
        「智慧知道一切，通达一切」（智九11）
        获得智慧，获得了解（箴四5 ）

    第三章　我了解，为叫我相信
        走在寻求真理的路上
        人类真理的各种面貌

    第四章　信仰与理性之间的关系
        信德与理性相遇的几个有意义的阶段
        圣道茂的思想万古常新
        信德与理智分家的悲剧

    第五章　教会训导介入哲学事务
        教会训导的分辨是为了服务真理
        教会关心哲学

    第六章　神学与哲学的相互作用
        信仰的知识与哲学理性的要求
        哲学的不同阶段

    第七章　目前的要求与任务
        天主圣言迫切的要求
        神学目前的任务

    结 论
    附 注


通谕（若望保禄二世）-导论-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

导论

向可敬的各位主教弟兄
致候与宗座祝福

信仰与理性像两只翅膀，使人精神飞扬，瞻仰真理。是天主把这认识真理的渴望安置在人心中，使人终能认识祂，因认识而爱慕祂，并达到对人自己的圆满真理（出三十三18；咏廿七8－9 ；六三2－3 ；若十四8 ；若壹三2 ）。

  导论
「认识你自己」

1. 无论在东方或西方，都可以看出一个历程，人类经过漫长的世纪逐渐走向真理，与真理交往。这是一条在自我意识前－必然如此－展开的道路：人越认识现实及世界、也越认识自己的独特性，而对现实的意义，及对自己存在的意义，也越成为迫切的问题。这就是凡成为我们认识的事物，自然就成了我们生活的一部分的原因。刻在特耳菲（Delphi）阿波罗神殿的门楣上的这句劝言「认识你自己」，是为证明一项基本真理－即每一个寻求辨识「人」之异于万物者的最低标准，就因为他是一个「认识自己者」。

此外，略一回顾古代历史，足可证明，在世界各地、文化尽管不同，但同时都发出一个基本问题，表达出人类存在过程的特征：我是谁？我从何而来又将何往？为何有恶？人死之后还有什么？这些问题存在于以色列的圣书中，也出现在婆罗门教的吠陀经及祅的火经中；我们在孔子、老子的著作中也有所发现，而在蒂尔丹嘉拉（Tirthankara）及佛陀的讲道中也同样存在；在荷马的诗歌，及希腊尤里披蒂（Euripides）和沙孚克理斯（Sophocles）的悲剧中还是会碰到它们，而柏拉图及亚里士多德的哲学著作中也是一样。同样的问题来自同一根源，即永远存在人心中的，对生命意义的追寻：事实上，对这些问题的答复，将决定你生活的方针。

2. 教会并不自外于这条寻找的路，她也不可能这样。从教会自逾越奥迹中领受了有关人生命最后真理的恩赐，她就走上世界的朝圣之旅，到处宣扬耶稣基督是「道路、真理及生命」（若十四6）。她应以多种方式服务人类，其中有一项她应格外负责的：就是为真理服务[1]。一方面，这个使命使信者的团体参与人类共同的努力，为达到真理[2]；另一方面，她有义务对已获得的真理，负起宣扬的责任，虽然明知，任何已获得的真理只不过是朝向最后天主启示的圆满真理的一小步：「我们现在是借着镜子观看，模糊不清；到那时，就要面对面的观看了。我现在所认识的只是局部的，那时我就要全认清了」（格前十三12）。

3. 人们保有许多资源，以促进认识真理，并使自己的生活更合乎人性。这些资源中最显著的就是哲学，它的直接作用就是对生命的意义发出问题，并给予初步的答复；哲学因此显出是人类最尊高的任务之一。哲学一词，按希腊文的字根就是「爱慕智慧」。事实上，哲学的诞生与发展，就从发问开始，寻求事物的原因及其目的，哲学以不同的形态与样式显示出，对真理的渴求是人类的本性。询问事物的缘由是人类理性天生的特点，即便渐渐累积起来的答案，显示出人类的不同文化原来是彼此互补的。

哲学在西方对文化的形成与发展的巨大影响，不应使我们忘记它在东方对存在的想法所有的影响。实际上，每个民族都有其本土和原生的智慧，这是文化的真正财富，趋向于用纯哲学的方式表述及发展。有一例子可资证明，即有些哲学的基本知识在今天已成为公理，各国及国际的立法，都从其中汲取灵感以建立社会生活的规范。

4. 不论如何，同一名词后面却隐藏着不同的意义。因此，一个事先的解释是必要的。人急于发揭存在的终极真理，设法追求普遍的认知，为能更了解自己，并日进于自我的实现。基本的认识是从观察自然界所得的「赞叹」而来：人类惊讶地发现自己置身世界之中，与自己相类似的存在息息相关，分享着共同的命运。从此开始，人启程发现知识的新领域。缺少这份惊奇，人类会沉沦于因循不变之中，逐渐失去人之为人的生活本质。

人类理智本有的思考能力，借着哲学活动，可以达成严格的思想方式，用逻辑的连贯性及内容结构的一致性，建立起一种系统化知识。凭着这种过程，在各种不同的文化环境和不同的时代，发展出真正的思想体系。然而，历史上曾有过不少次，企图以一个单一流派来概括全部哲学思想。这种情形显然混进了一种「哲学的骄傲」，企图将自己不完整的看法，当作普遍的解释。实际上，我们应该尊重每一个哲学系统的整体性，不应将之工具化，但每一个哲学系统仍应该承认哲学思想本身的优先性，因为哲学体系由此而来，也应该以适宜的方式为之服务。

在这种意义下，不管时代怎么改变，知识怎么进步，总可以辨认出哲学知识的核心，这在思想史上是不会改变的。譬如不矛盾原理、目的及因果原理，又如肯定人是自由的、理智的主体，有能力认识天主、真理和美善；再就是众所公认的某些基本伦理原则。这说明在各种思潮之外，可以肯定有一些知识是人类的精神祖产。这好像我们面临一种隐含的哲学，使我们每人都觉得自己握有这些原理，即使是以一种概括的和不经思考的方式。正因为这些知识在某种程度上为大家所公认，应该成为衡量各学派的标准。如果理性对之有所认识，并将之形成存有之基本的、普遍的原理，由之正确地引发出逻辑及伦理的适当结论，就可以说有了正理，此即古人所说的「论正理直」（orthos logos,recta ratio）。

5. 教会始终欣赏理性为达成其使人之存在更有尊严的目的而作的努力。事实上，教会认为哲学是认识人类生命基本真理的路径。同时教会也认为为加深明了信仰，为向不认识信仰的人通传福音真理，哲学是不可或缺的助手。

跟随着前任教宗们的足迹，我也切望关注理性此一特殊的活动。我之所以认为有必要这样做，是因为人们，尤其在今日，似乎经常忽略了对最后真理的追求。无疑的、现代哲学很大的贡献是把注意力集中在人身上。由此起步，理性博思审问，渴望知道得更多、更深；如此建立了复杂的思想体系，在不同的知识场合提出了贡献，助长了文化与历史的发展。人类学、理则学、自然科学、历史和语言等…，差不多包括了全部知识领域。但所得的成果不应该让人忽略一件事，就是那同一理性在片面追究人的主体性时，似乎忘记了人常被召走向超越他的真理。偏离了这真理，每个人会任性而为，而人与周遭的关系只得建立在以经验数据为基础的实用利益上，因而误以为一切都应以技术为主导。如此一来，理性不惟无法使人更趋向真理，反而在庞杂知识的重压下垂头丧气；日复一日地变得无法举目向上，以期达到存有的真理。现代哲学忘却了对存有的研究，集中精力于追寻人的认知；不善用人认识真理的能力，反而画地自限，作茧自缚。

由此导致各种形式的不可知论及相对主义，使哲学研究迷失在怀疑论的流沙里。近来又有些理论企图把已经达到的确定真理贬值。合法的多元性，让位于不加区分的多元主义，认为任何立场都一样：这是在当代社会中可观察到的各种对真理缺乏信心的流行症状之一。还有东方的一些有关生命的观念，也不脱这一巢臼；事实上，这些观念否认真理有专一性，首先假设在不同的道理中，甚至彼此矛盾的道理中，真理都同样地显示。这样一来，一切都仅是意见而已，令人有茫然若失的感觉：而事实上，哲学的反省，一方面，已经成功地走近人类生命的真象及其各种表达方式；另一方面，它却倾向于追寻有关存在的、诠释学的以及语言学的问题，而对有关人的个人生活、存有和天主等基本真理，则略而不提。结果是不祗一些哲学家，而是现代人，对人类伟大的认识能力，抱着普遍不信任的态度。还假谦虚地说，人已满足于部分及短暂的真理，不再追寻人类生命、个人及社会的意义和最后基本原理等的根本问题。总之，人们已不再期望能从哲学得到这些问题的最后答案。

6.　作为耶稣基督启示的保管者，教会重申反省真理的重要性。因此，我决定向您们各位主教弟兄致意，我们共同负有宣扬「真理」的使命（格后四2），我也问候有责任自各不同角度研究真理的各位神学家、哲学家，和其它研究人员，为与他们分享走向真正智慧之路的一些反省，以便所有爱慕真理的人，能稳走于真理正道，在真理中得到他们辛劳的报酬与精神的愉悦。
我之所以如此做，首先是因为梵二明言主教们是「天主的及公教真理的证人」[3]。因此为真理作证乃是托付给主教们的一个使命；如果我们放弃这使命，就不能不说我们有亏职守。我们重申信仰的真理，可以重振我们同时代的人纯正的信心，相信他们的认识能力，也可以对哲学提出挑战，使它恢复并发挥自己的尊严。

还有另一个理由促使我写出这些反省。在《真理的光辉》通谕中，我曾经呼吁大家注意「某些天主教道理，在今日环境中，濒临于被歪曲或被否认的危机」[4]。我希望藉此新通谕，继续这个省思，并集中注意力于「真理」的主题，及其与「信仰」有关的基本原理。事实上，不可否认的，在这变化迅速而复杂的时代，首当其冲的是年轻的一代，而将来是属于青年，也取决于青年，但他们似乎感觉到失去了真正的判断标准。个人与社会生活需要有一个基本原理的感觉日益迫切，尤其当人们被迫面对一些支离破碎的主张，把短暂的事物当作真价值，妄想用以达到存在的真正意义。许多人就这样一生踉踉跄跄，直至悬崖，懵然不知将何所之。这也要归咎于那些有使命把他们思维的成果以文化的方式表达出来的人，一时不顾真理，本来该辛苦钻研生活的真价值，却偏爱立竿见影的成就。哲学既负有培养思维，及钻探真理的永恒号召，就有责任勇敢地找回自己原有的使命。这就是为什么我觉得不仅有需要，而且有责任介入这个问题，为使人类在进入公元第三个千年时，真正理解上主赐给我们的伟大资源，以重新振作的勇气去实行正在写成历史的救恩计划。


通谕（若望保禄二世）-第一章：天主智慧的启示-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第一章：天主智慧的启示

第一章：天主智慧的启示
耶稣启示天父

7. 教会所作的任何反省都以这个意识为基础：教会是以天主为来源的信息的保存者（参格后四1－2）。它提供给人的知识，并不来自她自己的思维，即连最高深的思维亦然，而是来自她在信德中所接受的天主的话（参阅得前二13）。在我们信仰生活的开端，曾有一次相遇，独特的一次，开启了世代隐藏的奥迹（参阅格前二7；罗十六25－26），现在启示出来了：「天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂旨意的奥秘（参阅弗一9），因此人类借着成为血肉的圣言基督，在圣神内接近天父，并成为参与天主性体的人」[5]。这是一种完全白白给予的创举，始自天父，达于人类，施以救恩。天主是爱情的根源，希望人认识祂，这项对天主的认识成全其它一切人类心灵对生命意义所有的认识。

8.　梵二《启示宪章》沿着特伦多大公会议的原则，重新拾取梵一大公会议《天主子》宪章的教导，继续多世纪以来「理智（了解）信仰」的传统路程，在圣经的教导及全部教父传承的光照下，反省天主的启示。在梵一大公会议里，教长们曾强调天主启示的超性特质。唯理派根据当时广泛流传的错误论点，批判攻击信仰，否认超过理性自然能力的一切认识。这一事实迫使梵二强力重申，除了人类理性原有的认识，即其本性有能力及于造物主之外，还有另一种属于信仰的特殊认识。这个认识建立在天主启示自己的事实上，这一真理是千真万确的，因为天主不能欺骗，也无意欺骗[6]。

9. 梵一曾经教导，以哲学反省所得的真理，和启示的真理，不会相互混淆，也不会彼此排斥：「认识有两种，不只其来源有别，对象亦有不同：就来源说，一个是用本性的理智认识事物，一个是用从天主来的信德；按对象说，因为除了本性理智可以认识的真理以外，我们被邀去相信那隐藏在天主内的奥迹，这奥迹除非有来自高天的启示，是无法被认识的」 [7]。信德是以天主的作证为根据，并有圣宠的超性助佑，因此在层次上与哲学的认识有所不同；哲学的认识是依靠感官与经验的领悟，只靠理智之光来运作。哲学与科学是在本性理智的层面上运转，而信德却是在圣神的启迪与引领下，在救恩的讯息中承认「满溢的恩宠和真理」（参若一14），就是天主愿意在历史中，决定性地，藉祂的圣子耶稣基督所启示的（参若壹五9；若五31－32）。

10. 梵二的教长们注视着启示者耶稣，特别阐明天主在历史中启示的救赎特性，他们曾作以下的表述：「不可见的天主（参哥一15；弟前一17）为了祂无穷的爱情，藉启示与人交谈，宛如朋友（参出卅三11；若十五14－15）与他们共相往来（巴三38），为邀请人，并接纳人与祂共融。这启示的计划借着内在彼此联系的行动和言语而实现；天主在救援史里所完成的行动，彰明并确认了用言语所表明的道理及事实；而言语则宣讲行动，并阐明其中含有的奥迹。藉此启示，有关天主以及人类得救的深奥真理，就在基督内清楚地显示给我们了，基督是全部启示的中介及满全」[8]。

11. 天主的启示遂渗入时间与历史中。而且，「时期一满」（迦四4），耶稣基督就降生了。距此大事已两千年，我觉得有责任重新强调「在基督宗教中时间有基本的重要性」[9]。是在时间内，创造与救赎的整个工程显露出来，尤其突出一个事实，即借着天主子的降生，我们的生命从现在就已经预尝了在末世要完成的一切（参阅希一2）。

天主交付给人类的有关祂自己及自己生活的真理，已渗入时间及历史。这一真理确实已经藉纳匝肋的耶稣的奥迹，一次而永久地说了出来。梵二《启示宪章》意味深长地说：「天主曾多次并以多种方式，借着先知说过话以后，『在这末期借着圣子对我们说了话』（希一1－2）。天主派遣自己的圣子，即光照所有人的永远圣言，居我人间，并给人讲述天主的奥秘（参阅若一1－18）。所以耶稣基督，成了血肉的圣言，被派遣为『人对人』，『讲论天主的话』（若三34）；并完成了父托给祂当作的救援工作（参若五36；十七4）。因此，谁看见了祂，就是看见了父（参若十四9）。祂以自己整个的亲临及表现，以言以行，以标记和奇迹，特别以自己的死亡及光荣的复活，最后借着所派遣的真理之神，圆满地完成启示」[10]。

历史成为天主子民必须全程走过的一条道路，这样，启示真理的内容借着圣神不断的行动（阅若十六13），得以完全表达出来。《启示宪章》又教导说：「教会随着时代的运转，不停地朝着天主圆满的真理挺进、直到天主的言语在教会内完成为止」[11]。

12. 所以，历史就成了我们观察天主为人类所做事情的场所。天主在我们最家常、最容易查核的事上临于我们，因为这是我们每天生活的情境，离此我们就无法自我了解。
在天主子降生成人这件事上，我们看见了最后永久综合的实现，这是单凭人的心灵是无法想象的：永恒进入时间里，完整藏在局部中，天主取了人的面貌。所以，基督启示所表达的真理，不再闭锁于窄小的地域或文化环境中，而是开放给所有的男人和女人，就是那些愿意接受它作为赋与人类生命终极价值之言的人。现在每个人都在基督内走向天父；因为基督借着祂的死亡和复活，将第一个亚当所拒绝的天主性生命赐给了人（参阅罗五12－15）。这个启示提供给人有关其生命与历史命运的终极真理，如同梵二《牧职宪章》所说：「诚然，除非在天主圣言降生成人的奥迹内，人的奥迹是无从解释的」[12]。在这个观点之外，个人存在的奥迹只是一个无法解开的谜。在什么地方能找到这些悲惨问题的答案？为何有痛苦？为何有无辜者受罪？为何有死亡？只有在基督的苦难、死亡和复活奥迹的光照下才会有答案。

面对奥迹的理性

13. 无论如何，不应忘记，启示仍旧是充满着奥迹。的确，耶稣以整个生命启示了天父的面貌，祂来是为让人认识天父的奥秘[13]；可是，我们对此面貌所有的认识常是残缺不全的，且又受限于人的理解力。只有信德才能让我们深入奥迹中，获得一致的认识。梵二宣称：「对于启示的天主该尽信德的服从」[14]。这项简短而意义深长的声明，指出基督宗教一个基本的真理。信德首先就在于服从顺应天主。这暗含着承认祂的天主性、超越性及至高的自由。天主使人认识祂的绝对超越的权威，本身包括着祂的启示的可信性。藉信德，人对天主的证据表示同意。这是说他百分之百完全承认启示的真理，因为有天主自己的保证。这项真理白白赐给了人，人自己并不能奢求，此真理处于位际交往的脉络中，催迫理性向真理开放，并接受其深刻意义。因此人把自己交托给天主的行动，常被教会视作全人投入基本抉择的一刻。是理智与意志发挥其灵性的极致，使人得以完全实现其个人自由的行动[15]。所以，在信德中，不只有自由在：而且是非有自由在不可。甚至，是信德让每人更完善地表示他的自由。换句话说，若人的选择相反天主，真的自由并不实现。事实上，拒绝向那能使我们的自我实现者开放，怎能视为正确地使用自由呢？人一生能作的最有意义的工作就是信；因为在此自由达到真理的确实性，并且决定在真理中生活。

在启示中有一些神迹，用以帮助理智了解奥迹。神迹的作用在使人能更深一层地寻求真理，让人的心灵能独立地从奥迹的内部去探索。总之，这些神迹，一方面给予理智更大的力量，用自己的方法，去研究奥迹的内涵，它有理由对此善加保护；另一方面，神迹也催促理性超越现实的外表，以把握神迹所蕴含的更深的意义。因此，在神迹中已经有隐藏着的真理，此真理牵引着心灵，心灵已不能舍弃真理，除非毁灭所提供的神迹。

在某种形势下，当我们回到启示的圣事观点上，特别回到圣体圣事的奥迹中，记号之现实与所指密不可分的一致性，让我们领悟到奥迹的深意。基督在圣体内真正的临在、活跃，藉圣神而工作，圣多玛斯曾说得好：「理智不能了解，肉眼不能觉察，这原是超越感觉的事迹，惟有活泼的信德，才能坚信不疑。饼形酒形只是标记，并非实体，饼酒形内，隐藏着伟大的奥迹」[16]。哲学家帕斯卡尔（Pascal）也曾同声说：「就像耶稣基督出现人间无异芸芸众生，祂的真理也存在一般意见中，没有什么外表的分别。同样，圣体和普通的饼也是一样」[17]。　　总之，信德的知识并不抵销奥迹；反使奥迹更为显著，明示它为人的生活是多么重要：主基督「在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为人及其崇高的使命」[18]，那就是参与天主圣三生活的奥迹[19]。

14. 梵一及梵二的训导对哲学认知也开启了新的远景。启示在历史上引进了一个识别标记，人类如果想了解自身存在的奥密，就不能忽视它；可是，在另一方面，这种知识经常指向天主的奥迹，人心无法彻底探讨，只能以信德接受并采纳。在这两者之中，理智拥有一个特别空间，让它寻求，也了解，除了他的有限面对天主的无限奥迹之外，没有任何其它限制。

因此，启示把一个普遍而最后的真理导入我们的历史中，激励人心不停地努力；甚至促使理性不断地扩展求知的空间，直至他觉得已经尽力完成他的任务，不留余地。在人类历史上有一个智性非凡、成果丰硕的例子，可用来帮助我们做这个反省，哲学与神学都应以之为标准，就是圣安塞牡（Anselmus）。这位坎特布里总主教在他的作品《对话》（Proslogion）中这样说：「多少次，我努力想这问题，我以为已经可以抓住我所寻找的，另外几次，我却完全无法了解；最后，我已失望，想是找不到了，我要放弃寻找无法找到的东西。我想摆脱这个思想，因为它占据我的心，阻碍我作别的更有益的事，但它却更加固执地找上我，我拒绝抵抗也无用…哎呀！我真不幸成为厄娃可怜的后裔，远离天主，我作了什么？又作到了什么？我的目标是什么？我达到了多少？我追求什么，我又期待着什么？…啊！主，你不只是不能想象的伟大，而且你比所能想象的更伟大…假如你不是这样，我们就可能想象比你更伟大的，但这是不可能的」[20]。

15. 基督信仰启示的真理，植根于纳匝肋的耶稣，促使人接纳自己生命的「奥秘」。作为至上的真理，它既尊重受造物的自主与自由，也鼓励受造物向超越开放。在此，自由与真理的关系达到高峰，使人充分了解主的这句话：「你们会认识真理，而真理会使你们自由」（若八32）。

在内在论的心态与技术挂帅逻辑的压力下，基督信仰的启示是真正导人前行的指南针。这是天主赐给人类最后的一个可能，使人能够圆满地找到自创造之初就已开始的爱的计划。为切望认识真理的人，只要他能够超越自己的视野，放下自己的操心，追随真理的道路，就可能获得恩赐拥有自己生命的圆满与和谐。申命纪的这几句话说的正好：「我今天吩咐你的这诫命，为你并不太难，也不是达不到的。这诫命不在天上，以致你能说：『谁能为我们上到天上，给我们取下，使我们听了好能遵行呢？』也不在海外，以致你能说：『谁能为我们渡到海外，给我们取来，使我们听了，好能遵行呢？』其实，这话离你很近，就在你口里，就在你心里，使你遵行」（三十11－14）。圣奥思定以哲学家和神学家的资格回应这句经文：「你不要放纵心神，应回到你内。真理就在人的内心」[21]。

经过这些思维分析，得到的第一个结论是：启示让我们认识的真理，不是理智运作成熟的思虑或思想的高峰，而是带着白白赐予的特质，激励思想，并要求人当作爱情的表示来接受。这个启示的真理，在我们历史中预兆着那最后的、决定性地享见天主，这是为那些信天主，或以诚心寻求天主的人所保留的。个人存在的最后终向，就成了哲学与神学研究的对象。这二者的方法与内容虽然互不相同，但都指向「生命的道路」（咏十六11），正如信德告欣我们的，这条路最后引领到不断地瞻仰天主圣三的永恒与圆满的喜悦。


通谕（若望保禄二世）-第二章 我信，为叫我懂得-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第二章　我信，为叫我懂得

第二章　我信，为叫我懂得
「智慧知道一切，通达一切」（智九11）

16. 信德知识和理性知识之间的深刻关系，在圣经中已经有令人惊讶的清楚描绘。智慧文学在这方面着墨最深。只要阅读时不怀成见，就会印象深刻地发现，这些圣经篇章不仅包含以色列的信仰，而且也是那些已消失了的古文明与文化的宝藏。像似在冥冥中，埃及和美索不达米亚又重新发出他们的声音，古代东方文化的共同面貌又在这些富有深刻直观的书卷中重新活跃起来。

当圣经作者描述一位智者时，形容他是爱慕和寻求真理的人，这并不是出于偶然：「凡默思智慧，常注视明智，是有福的人。他心中思念智慧的途径、想了解她的奥妙。他彷佛一个侦探，追随在她后边，潜伏在她的路口，从她窗外窥视、在她的门口倾听、贴近她的房屋休息，在她的墙上钉上木橛，以便在她旁边，搭起自己的帐幕，而在那幸福的房舍内永久安息。他把自己的儿女，安置在智慧的荫庇下，要在她的枝叶下留宿，在她的荫凉下避暑，在她的光荣中安息」（德十四20－27）。

如所周知，对圣经作者而言，渴望知识是众人皆有的特点。人人皆可靠着聪明汲取知识的「深水」（参阅箴二十5），不管信者与不信者。的确，古代的以色列人为取得世界与其各种现象的知识，不像希腊的哲人与埃及的贤人，是经由抽象的方法。一个好以色列人为取得知识更不像现代人，要靠着分门别类的方法。尽管如此，圣经世界还是为知识的大海汇集了新颖的东西。

什么东西呢？圣经文句特出的地方，即在于它深信理智与信德的知识有其深不可分的和谐。世界及在其内所发生的一切，包括民族的历史与沧桑，都是该由理性用自己的方法观察、分析、评断的事实，然而信仰并非与此过程无关。信仰的参与并非为减少理性的自主，或者为限制其行动的空间，而是为了使人明了在这些事件中，以色列的天主明显地在行动。因此，不同时承认在其内工作的天主，便无法彻底认识世界及历史的事件。信仰使内在的观察更精细，让心灵得以在事件的发展中发觉上智的临在与行动。《箴言》中有一个意义深远的表述：「人心里都策划自己的行径，但他的步伐由上主支配」（十六9）。这好像说，人靠理智能够认出该走的道路，但为能畅行无阻，直达终点，就要看他是否以正直的心灵，用信德的眼光去寻找。所以，理性与信仰不可能分开，否则人就不能相称地认识自己，认识世界，和认识天主。

17. 因而在理性与信仰之间，并不存有竞争性，二者彼此包含，也都有自己的运作空间。又是《箴言》指出这一方向，它惊叹说：「将事隐蔽，是天主的光荣；清察事实，是君王的光荣」（廿五2）。天主与人，各在自己的范围内，构成彼此特有的关系。在天主一方面，祂是每一事物的根原，在祂内汇集着圆满的奥秘，这就构成祂的光荣；在人一方面，应用理智研究真理，这就是他的高贵处。为这华丽的篇章，圣咏再加上一句祈祷说：「天主，你的策略，对我何其深奥！你的策略总数又是何其繁浩！我若去计数，而它们多于沙粒；设若数到底，我仍同你在一起」（一三九17－18）。认识的欲求如此伟大，如此活力充沛，尽管人心经验到无法超越的限制，但仍企盼着那在远处的无限富饶，因为他知道那众多问题的满意答案，就藏在其中。

18. 因此，我们可以说，以色列借着自己的反省，学会了为理性开启奥秘之门。在天主的启示之下，以色列人得以深入探测那些理智所欲追寻却无法到达的一切。从这个更具深度认识的基础上，选民了解到，理性为能充分地彰显自己的本质，应该尊重几条基本规则。其中第一条，理性必须领悟，人的认识是一条不得松懈的旅程；第二条是从此产生自觉：在此路上不得有人骄傲地想，一切的果实都是个人的战利品；第三条是立足于「敬畏天主之情」，理智应承认天主以至高无上的主权与深谋远虑的爱心照管世界。

    当人远离这些规则时，就会暴露于失败的危险中，最后以「愚蠢人」为结局。在圣经上这种愚蠢包含着生命的危险。虽则愚蠢人自以为知道很多事，但实际上他无能注意真正要紧的事。因此他既不能安顿心灵的秩序（参箴一7），对自己、对周遭的环境也无法采取适当的措施。而当他说「天主不存在」（参咏十四1）时，更显出他的知识是如何欠缺，而他距离万物圆满的真理、来源及其归宿，何其遥远！

19. 《智慧篇》中有几处重要的经文，为这问题带来另一道灵光。圣经作者在此书中论述说，天主也通过自然界使人认识祂。对古人来说，研究自然科学大半等于研究哲理。他先说人的理智能够「明了世界的构造，和元素的能量，年岁的循环与星辰的位置，生物的天性和野兽的本能」（智七17，19－20）－总之，人可以推理－圣经在此跨出相当重要的一步。圣经作者重拾希腊哲学的思想，在上下文里隐约加以引证，他说从自然推理，可下学而上达于造物主：「从受造物的伟大和美丽，人可以推想到这些东西的创造者」（智十三）。这就承认了天主启示的第一阶段，是由美妙的「大自然之书」所构成，人借着理性本身的工具来解读，即可达到认识造物主的目的。如果人不能藉理性认识天主就是万物的创造者，不是因为缺乏应有的工具，而是由他的自由意志及他的罪过而来的阻碍。

20. 在这个观点下，理性的地位被重视，但并不过份高估。的确，理性推论的结果可能是真的，但只有将其内含放在一个更宽广的视野，即信仰远景下，方可获得更圆满的意义：「人的脚步由上主支配，人那能了解自己的道路？」（箴二十24）。为旧约来说，信仰解放了理性，让理性能够正确地得到它所追寻的知识，并将之置于事物终极的次序中，一切事物由此获得真正的意义。一言以蔽之，人用理性达到真理，却因信仰的光照，而发现万物的深层意义，特别是明了自己存在的意义。所以，圣经作者正确地以敬畏天主作为真正知识的起点：「敬畏上主是智慧的开端」（箴一7；德一14）。

获得智慧，获得了解（箴四5）

21. 对旧约来说，知识不仅是根据对人、对世界及对历史的细心观察，而且假定它与信德、与启示之内容有不可分离的关系。这是选民必须面对的挑战，也该有所响应。圣经人沈思着这种情形，发觉他除非把人看作是与自己、与民众、与世界、与天主「有关系」的存有者，否则就无法自我了解。这种向奥秘的开放是来自启示，而最后成为他获得真知识的源头，让他的理性通往无限的空间，使至今不敢想望的认知美梦成真。

为圣经作者来说，当理性到达极限时，这种研究真理的努力难免山穷水尽。正如我们发现，《箴言》所描写的在人力求明了天主奥秘的计划时，所有的无力感（参阅三十1－6）。然而，尽管步履维艰，信者仍不放弃。他们所以能继续真理的道路，是因为他们确信天主造了他们如同一个「考察者」（参训一13），其使命是巨细靡遗地探求一切，虽有疑惑不绝如缕。依靠着天主，时时处处向着真、善、美前进。

22. 圣保禄在《罗马人书》第一章，帮助我们欣赏各种智慧文学的深刻见识。他用一种普通语言发挥哲学推论，说出一种深刻的真理：通过受造物，「心灵的眼睛」能够认识天主。天主借着受造物使理性感受到祂的「大能」及祂的「神性」（参阅罗一20）。这是承认人的理性有一种几乎能超越它本然界限的能力：理性不仅没有被关在感官的认识范围内，因为它能够做出批判性的省思，而且理性更能根据感官所提供的数据达到所有可感实体的最初原因。以哲学术语来说，我们可称谓这重要的保禄文本肯定了人类对形而上学探讨的能力。

按圣保禄的意见，在创造的原始计划内，理性应有能力轻易地超越感官的数据，而达于万物的根源：造物主。但是人在不服从之后，选择了完全绝对的自主来面对创造他的主宰，致使这种轻易回溯到造物主天主的能力消失不见了。

《创世纪》很生动地描写人的这种情形，天主把人放在伊甸园中，中间「有知善恶树」（二17）。这象征很明显：人没有能力自己辨别、决定善恶，他应该参考比他高的原理。骄傲使我们的原祖失明，自以为是独立自主，能够离开由天主而来的知识。一切人都受到这一原始不服从的连累，深深伤害了理性，从此，通往圆满真理的道路满布荆棘。从此以后，人因厌恶作为真理根源的天主，使认识真理的机能削弱。圣保禄还告诉我们，人的思想因了罪恶而变得「荒谬」，推理失真，偏向邪恶（参罗一21－22）。心灵的眼目已迷糊不清：理智逐渐成了自己的囚徒。基督降生，从软弱中拯救了理智，从奴役的锁炼中解放了它。

23. 所以，对于基督徒和哲学之间的关系，需要一个彻底的分辨。在新约中，特别在圣保禄的书信中，清楚浮现出：「这世界的智慧」与耶稣基督启示的天主的智慧，两相对立。启示智慧的深度，粉碎了我们惯用的思维方式，这思维原不足相称地表达圆满的智慧。

在《格林多前书》的开端，即彻底提出这两难的问题。天主子被钉死，是一历史事件，任何心灵的努力，企图以纯人性的论证来建构其存在意义的合理解释，都会碰壁。真正向一切哲学挑战的关键问题是，耶稣基督在十字架上的死亡。实际上，凡企图纯用人的逻辑来解释天主圣父的救世计划，都注定归于失败。圣保禄加强语气地问道：「智者在那里？经师在那里？这世代的诡辩者又在那里？天主岂不是使这世上的智慧变成了愚妄吗？」（格前一20）因此，天主所愿意实现的，智者的智慧已无用武之地：其所要求的是采取决定性的步骤、迎接全新事物的来临：「天主偏召选了世上愚妄的，为羞辱那有智慧的；天主召选了世上卑贱的和受人轻视的，以及那些一无所有的，为消灭那些富有的」（格前一27－28）。人的智慧拒绝把自己的软弱视为力量之母；但圣保禄则毫不犹疑地承认：「几时我软弱，正是我有能力的时候」（格后十二10）。人无法了解死亡怎么可以成为生命与爱情的泉源，但天主却选择了理性所认为的「愚蠢」与「绊脚石」，来启示祂救赎计划的奥迹。圣保禄取用当代哲学家的言词，达致自己教导的顶峰，他类似矛盾地说：「天主选择了世上一无所有的，为消灭那些富有的」（格前一28）。为表示基督在十字架上的爱是白白赐予的，圣保禄不怕采用当代哲学家用以思索天主的最彻底的言词。理性无法剔除十字架所代表的爱的奥秘，而十字架却能给理性带来其所寻求的最后答案。圣保禄所提供作为真理和救援标准的，不是语言的智能，而是智能的圣言。

十字架的智慧超越一切企图加给它的文化限制，迫使我们开放自己以迎向其所带来的真理的普遍性。这为我们的理性是多大的挑战，而如果理性愿意接受这个智慧，其受益该有多大呀！哲学本身已可领悟人不断地超越自我，趋向真理；而依靠信德的帮助，它能够开放自己接受十字架的「愚妄」，将它当做是对那些自认为拥有真理、却在自己发明的思想体系里快要窒息的人的真正批判。宣讲死而复活的基督，能使信德与哲学的关系触礁，但越过这个礁滩，两者皆可驶向真理的无垠大海。这里显然就是理性和信德的分界，但亦可以是两者交会的空间。


通谕（若望保禄二世）-第三章 我了解，为叫我相信-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第三章　我了解，为叫我相信

第三章　我了解，为叫我相信
走在寻求真理的路上

24. 圣史路加在《宗徒大事录》里叙述，圣保禄在传教旅途中来到雅典。在这座哲学家的城里，充斥各种偶像。有一座祭坛吸引了他的注意，他立刻抓住机会，找出一个共识，开始他的福音宣传，他说：「雅典的市民们，我看你们在各方面都更敬畏神明。因为我行经各处，细看你们所敬之物，也见到一座祭坛，上面写着『给未识之神』。现在我将你们所敬拜而不认识的这位，传告给你们」（宗十七22－23）。圣保禄从这里开始讲论造物主天主、超越万有的一位，祂将生命赐予众人。圣保禄接着说：「祂由一个人造了全人类，使他们住在全地面上，给他们立定了年限，和他们所居处的疆界；如果他们寻求天主，或者可以摸索而找到祂；其实祂离我们每人并不远」（宗十七26－27）。

圣保禄宗徒强调一项真理，教会常以之为至宝：在人的心灵深处，隐藏着希求、怀念天主之情。圣周五的礼仪特别提醒我们，为不信者祈祷：「全能永生的天主，你使我们渴望地寻找你，并在找到你以后，才能得到安息」[22]。所以有一条路，人若愿意就可以走；从理性的能力开始，超越偶发的有限，投向无限。

不同的时代，用不同的方式，人们曾表达了这种内心希求的心声。文学、音乐、绘画、雕刻、建筑，以及任何其它人类借着聪明才智所创造的产品，都成了阐述这一热切寻求的管道。哲学以特殊的方式欣然接受了这一切，并以自己特有的方法和学术方式，表达了人类普遍的企望。

25. 「每人都希望满足求知欲」[23]，而这欲望的对象就是真理。每天的生活显示人人都切望知道，那在道听途说之外的事情的真象。在有形的受造物当中，人是惟一的，不仅能够知道，而且知道自己知道，也因此关心显示给他的实在真理。没有人对他所知道的真理会真正置之度外。如果发现是假的，他弃之如敝履；反之，如果能够确认为真理，他会心满意足。这是圣奥思定所给的教训：「我遇到很多人有意欺骗，可是没有人愿意受骗」[24]。我们说一个人达到成熟年龄，意指他能独立分辨真假，对事情的客观真实形成自己的判断。众多研究的目标就在于此，特别是科学的领域，在最近几世纪里达到可观的成就，促进全人类真正的进步。

对实践层面所作的研究与对理论的研究，同样重要：我愿意指出研究有关行善的真理。实际上，一个人按伦理行事，按照自由与正直的意向行事，他就走上快乐之路，并趋向完美。这也是一个真理的问题。我曾在《真理的光辉》通谕里表达此一确信：「没有自由就没有伦理虽然应尊重每一个人各自追求真理的旅程，但有一个极严肃的先决的伦理义务，即找寻真理，并在认出真理之后，服膺真理」[25]。

所以，在生命中所选择，所追求的价值，必须是真的，因为只有真的价值才能成全人的本性，使人臻于完美。不是在自我封闭中能找到这价值的真理，而是开放自己，甚至在超越自己的范畴内，才能找着。为使每一个人成为自己，发展为成熟的人，这是一个必要的条件。26. 真理起初以询问的形式呈现给人：生命有意义吗？生命的终向在那里？乍看之下，个人的存在似乎毫无意义。要怀疑生命的意义不必求助于主张荒谬的哲学家，也不必求助于乔布书中那些煽动性的问题。每天司空见惯的，自己和别人的痛苦，及一连串理智无法解释的事实，已足以使人逃避不了有关意义的问题[26]。再加上我们生命中第一个绝对确定的真理，即除了我们存在以外，我们不可避免地将会死亡。面对这个困惑的事实，寻找一个圆满的答复是必须的。每个人希望－也应该－认识有关自己结局的真理。人想知道死亡是自己生命决定性的终点，或者死后还有余生－他是否可以期待另一生命。有意思的是，哲学思想从苏格拉底的死亡得到了一个决定性的方向，两千年来都未变动。这不是偶然的，面对死亡的事实，哲学家们不断地重新提出这问题，同时也不断提出有关生命和永生之意义的问题。

27. 无人能够逃避这些问题，无论是哲学家或是普通人。而人们给予这些问题的答案，对他的寻求将有决定性的影响：有没有可能达到一个普遍与绝对的真理？本来每一个真理，即使是局部的真理，但只要是真理，就会展现出它的普遍性。凡是真的事物应该为每一个人，每一个时代常是真的。不过除了这一普遍性，人还寻求一个绝对，好给全部的寻求一个答案及意义：一个终极的东西，可作为一切的基础。换言之，人寻求决定性的解释、最高的价值，在它以外，别无凭依，且一切问题也不复存在。假设的说法可以迷惑人，但不能满足人。每一个人不论承认与否，都会有一时刻，需要把自己的存在固定于一个决定性的真理上，一个不再令人疑惑的确定性上。

古往今来，哲学家们都设法寻找、发掘并解释这样的真理，从而诞生了各种思想体系或学派。不过，在哲学体系之外，有另一些表述，人用以形成自己的「哲学」：即一些个人的信念或经验，家族或文化的传统，或在一个师傅的带领下找寻生存的路线。在这些表现的背后，存在着活泼的愿望，想要达到真理的确定性，及其绝对的价值。

人类真理的各种面貌

28. 应该承认寻找真理不常是如此透明，如此有效果的。理性与生俱来的有限性及人心的无常多次使个人的寻找变得模糊，或偏离正路。各种分心也可能令真理窒息。甚至有人刚隐约看见却又回避，因为他害怕真理的要求。然而，他尽管躲避，真理仍然影响他的生活。实际上生命不能建基在怀疑、不确定或谎言上；这样的存在时常受到恐惧、焦虑的威胁。因此我们可以给人下一个定义：寻求真理者。

29. 若说这样深深植根于人性的寻找，可能是完全无用或徒然的，那是不可思议的。但凭这探索及设定问题的能力，已经包含了基本的答案。人不会对他完全不知的事情，或者他认为不可能碰到的问题进行探讨。只有在他可以找到答案的远景下，他才会迈出第一步。其实在科学的研究上，就是这样。一个科学家，根据他的直观，下手寻找一个现象的逻辑及可检验的解释，他从起初就有信心找到答案，虽失败也不放弃。他不认为他最初的直观是无用的，只因为他没有达到目的；更好说他还没有找到适当的答案。

上述的情形对研究人生最终的问题也同样有效。渴望真理是如此植根于人心，如果弃置不顾，将使存在陷于危机。总之，只要观察每天的生命，就足以发现我们每人都为一些基本问题所困扰，而在每人的心中也至少会有一个答案的轮廓在。这些答案是人们确信的真理，因为基本上与其它许多人所达成的答案并没有分别。的确，并不是每一个达成的真理都有同等的价值。不过，把所有成果综合起来，大体上就证实了人类有能力达成真理。

30. 现在略提一下真理的各种形式，或许有些帮助。最多的形式是依据直接明了，或由试验证实的真理。这是每天生活及科学研究的真理。另一层次，是哲学性质的真理，人借着理智推理而达成。最后，有宗教真理，在某种程度上，宗教真理植根于哲学，存在于各宗教传统对最终问题的答案中。

对于哲学真理，应该说并不限于职业哲学家一些有如花开花落的学说。如上所述，每一个人，在某种意义下，都是哲学家，他拥有一些哲学观念，作为生活的指引。他以此种或另种方式形成一个综合观念，给自己存在的意义一个答案：他依此观念解释自己生命的历程，调整自己的行为。在此，我们可以提出哲学和宗教的真理与耶稣基督所启示的真理之间的关系。但在处理这问题之前，还要注意一个哲学资料[27]。

31. 人天生不是为独自生活。他出生、成长于一个家庭，最后借着工作进入社会。因此，人从出生即已沉浸于各样的传统中，不仅从其中接受语言及文化的熏陶，而且也接受多项真理，对这些真理他几乎本能地相信。然而，个人的成长与成熟，可能会对这些真理产生怀疑，并通过慎思审问加以评估。也有可能，在此一过程之后，根据生命的体验，或进一步的思索后，又「重新发现」同样的真理。无论如何，在人类生活中，单纯信服的真理，比那些经过个人考验而证实的真理要多得多。事实上，谁能细察那无数的现代生活所依靠的科学成果？谁能数清每天从世界各方纷至沓来的，通常都信以为真的新闻？最后，谁又能重新走过经验与思想之路，重聚人类智慧与宗教的宝藏？因此，人是寻求真理者，也是因信而生活者。

32. 论信仰，我们信赖从别人得来的知识。在此可看到一种不小的张力：一方面，因信而得的知识，看来像似不齐全的形式，需靠个人逐步澄清而臻于完善；另一方面，自人性角度看，信仰比纯粹的证据要丰富得多，因为它包括一种人际关系，不仅与个人的知识能力有关，更与彻底地信任别人的能力有关，好能进入与别人更稳定、更亲密的关系。

应当强调的是，在这种人际关系中所寻求的真理，首先并不是经验的或哲学的。更好说，所寻求是人的真理：人是什么，从人内心深处所表现的又是什么。事实上，人的成全并不只在乎他能获得抽象真理，而更在乎他与别人来往时的忠信与自我付出的活泼关系。是在这种懂得自我付出的忠信里，人找到完美的肯定与安全。然而，在此同时，信仰的知识是建基于人际信用，并与真理相关连：在信仰中，人信赖别人显示给他的真理。

有许多实例可以用来说明这点！可是我立刻想到殉道者的见证。事实上殉道者是有关存在真理最真实的证人。殉道者知道他们从耶稣基督找到了生命的真理，无论什么人或事不能从他们手中夺去这真理。苦难或残酷的死亡，都不能使他们放弃与基督相遇时所发现的真理。这就是直到今天，殉道者的见证，依然引人入胜、激起共鸣、找到听众、让人前仆后继的理由。这就是为何他们的言论使人信服：殉道者提供了爱的确证，用不着长篇大论来使人信服，就在那时刻，他们向我们说出了人们长久以来所追寻的，在内心深处所认为的真理。总之，殉道者激起我们深深的信赖，因为他们说出我们已有的感受，他们彰显了我们切愿找到力量去表达的一切。

33. 由此可见，问题的界限已经逐渐完整。人的本性是在寻找真理。这种寻找不只为获取部分的、经验的，或科学的真理；人也不只为个别的决定来寻找真理。他的寻找朝向进一步的，可以用来解释生命意义的真理，因此，这种寻找最后只能止于「绝对者」[28]。靠着思想的天生能力，人能接触，也能够认识这样的真理。这种真理因为与生命有关，是本质性的，不能单凭理智获得，更应凭借对他人的信靠，即那些能保证真理之确实性与可靠性的人。把自己和自己的生命托付给另一个人的这种能力和选择，的确是一项最重要，最有意义的人类行为。

不可忘记，理智本身的追寻要靠可信赖的交谈，及诚挚的友谊来支持。然而，猜忌与不信任的气氛困扰着理论研究，把古代哲学家的教训置之不顾，原来后者视友谊为真正研究哲学最适当的一个场合。

就我至今所说的，可知人行走在一条永无止境的追寻之路上：追寻真理，找寻一个他可以信赖的人。基督徒的信德正好可帮助他，给予他达成这项追寻的具体可行性。事实上，基督信仰超越纯粹的信心，引人进入圣宠的境界，使他分享基督的奥迹，这奥迹使他能够真正地，有条理地认识三位一体的天主。耶稣基督就是真理，信德在他身上认出了天主对人类的终极召唤，好使我们所经验到的期盼与怀旧得以满全。

34. 天主在耶稣基督身上所启示的真理，与哲学所达成的真理不相冲突。而且这两种知识引领我们到达圆满的真理。真理的一致性是人类推理的基本前提，不矛盾原理已清楚地表达出来。启示确保这种一致性，显示创造的天主，也是救恩史中的天主。是这同样而惟一的天主建立，并保证自然界事物的可理解性与合理性，所有学者对此信赖有加[29]，也是这同一的天主自我启示为耶稣基督的天父。自然与启示真理的一致性，在基督身上以活生生的、个人的方式具体化，一如圣保禄所说的：「在耶稣内的真理」（弗四21；参哥一15－20）。祂是永远的圣言，万物藉以创造，同时祂是降生的圣言，祂以整个的存在[30]，启示了天父（参若一14，18）。人的理性寻求「而不认识的」那位（参宗十七3），只有经过基督才可以找到：那在祂内所启示的是「满溢的真理」（参若一14－16），万有都在祂内、借着祂而受造，并在祂内得到满全（参哥一17）。

35. 从这些广泛的思索中，我们现在要直接探讨启示真理与哲学之间的关系。这关系要从两方面思考，因为由启示而来的真理需要用理智之光来理解。事实上，只有在这两层意义下，才能确定启示真理与哲学知识的正确关系。所以，首先让我们自历史过程考虑信德与哲学的关系。由此可以确定几项原理，供大家参考，从而建立这两种知识的关系。


通谕（若望保禄二世）-第四章 信仰与理性之间的关系-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第四章　信仰与理性之间的关系

第四章　信仰与理性之间的关系
信德与理性相遇的几个有意义的阶段

36. 按照《宗徒大事录》记载，基督徒的宣讲从最初就碰上了当时的哲学流派。该书提及圣保禄宗徒在雅典「与几个伊壁鸠鲁派和斯多噶派的哲士争论」（十七18）。注经学分析这篇在阿勒约帕哥的讲词，其中明显地反复提到多半来自斯多噶派的民间信仰。这一定不是偶然的。初期的基督徒，为使外教人能够明了，在他们的讲词中，不能只引证「梅瑟及先知们」；而要利用对天主的自然知识，以及每一个人良心的声音（参罗一19－21；二14－15；宗十四16－17）。因为，这些自然的认识，在外邦宗教内，陷入于偶像崇拜中（参罗一21－23），圣保禄宗徒以为使自己的讲词与哲学家的思想连接起来，较为明智，因为他们一直是反对神话及秘仪的敬礼，而对神圣的超越性表示尊重。

事实上，古典思想的哲学家们所从事的主要努力之一，即是要清除人们对天主的观念中的神话色彩。如所周知，希腊宗教与绝大部分的宇宙宗教没有分别，是多神教，甚至神化了自然界的事物与现象。人努力想要了解众神的来源，及宇宙的来源，其最早的表达方式即是诗歌；这些神谱直至今日，仍旧是人类寻求（神）的最初证据。但还是哲学的宗师们指出了理智与宗教的关联。他们扩展视野转向普遍的原理，感觉到古代神话的不足，而愿意为他们对神的信仰奠定理性的基础。如此开辟了一条发展之路，离开特殊的古代传统，迎向符合普遍理性的要求。此发展寻求达到对所相信者作有意义的批判，而首先受惠的就是神性的观念。迷信被承认为迷信。而宗教，至少有一部分，经过理智分析，得以净化。就是在此基础上，教会的教父们与古代哲学家们进行了丰富的交谈，为认识及宣扬耶稣基督的天主开辟了一条新路。

37. 在追溯基督信仰接近哲学的过程时，必需记得他们对教外文化界所怀的戒慎态度，对待神秘的直觉就是其中一个例子。哲学通常被认为是实际的智慧、生活的教育，很容易和上等的、秘传的、只有少数成全者才有的知识相混淆。这种秘传的思辨无疑就是圣保禄希望哥罗森教友提防的：「你们要小心，免得有人以哲学，以虚伪的妄言，按照人的传统，依据世俗的原理，而不是依据基督，把你们勾引了去」（二8）。圣保禄的话是多么现实，如果我们正视今日泛滥的各种灵异迷信现象，甚至在缺乏批判意识的信者中亦然。随着圣保禄的脚步，初世纪的其它作家，特别是圣宜仁及戴都良，对这种企图把启示的真理从属于哲学家的解释的文化看法，采取了保留的态度。

38. 所以，基督宗教与哲学的相遇，不是立即的，也不是容易的。哲学的实践，学派的交往，为初期基督徒而言，与其说是一种机运，不如说是一种困扰。为他们来说，首要的、紧迫的责任是宣扬复活的基督，借着亲身的相遇，引领听者达至心灵的皈依，并要求受洗。但这并不表示他们不注意加深信德的理解及其动机的课题，其实完全不是。因此，才尔索对基督徒的批评，说他们是「文盲、老粗」[31]，是毫无根据且不实在的。原来这种不关心的态度应有其它的理由。事实上，与福音相遇是给直到那时尚未解决的生命意义的问题提供一个很满意的答复，因而与哲学家交往为他们看来像是遥远的事，甚至在某种程度上说已是过时的。

以上所述在今天似乎显得更为清楚明白，只要想想基督信仰在肯定人人有接近真理的权利上所带来的供献。打破了种族、社会地位、性别的藩篱，基督信仰从起初即宣扬所有的人在天主前一律平等。这观念的第一个结果即触及了真理的主题。古人寻求真理的精英主义特色被彻底扬弃：从此，接近真理是叫人达到天主的一种善举，每一个人都有权走这条路。为达到真理有许多途径；但因基督真理有拯救的效果，所以每一个途径都可以走，只要它是导向最后的目标，换句话说，就是到达耶稣基督的启示。

在与哲学思想正面相遇的先驱中，应该提到圣犹定，虽则他仍带着谨慎分辨的态度：尽管他在回头以后对希腊哲学仍寄以崇高的敬意，他清楚地强调，在基督信仰中找到了「惟一、稳妥、有益的哲学」[32]。同样，亚历山大的克勉称福音是「真的哲学」[33]，他把哲学等同梅瑟法律，视之为基督信仰的预科教育[34]，为福音铺路[35]。因为「哲学热爱智慧，而智慧存在于心灵和言语的正直中，也存在生活的纯洁中，哲学追求智慧，并尽一切可能以到达智慧。我们称为哲学家者，就是那些爱慕智慧，以智慧为万有的创造者与教育者的人，也就是爱慕对天主子的知识的人」[36]。对这位亚历山大的大师而言，希腊哲学的首要目标不是补充或加强基督的真理，其任务更好说是要保卫信德：「救世主的道理本身是完善的，不需要支持，因为它就是力量与智慧。希腊哲学的贡献，并不在于使真理更强大，而是让攻击真理的诡辩无能为力，解除辜负或打击真理者的武装，它被称为葡萄园的护墙，当之无愧」[37]。

39. 在历史的发展中，常可发现基督徒思想家对哲学思想采取批判的态度。早期的例子中，奥利振显然是很突出的一个。为反驳来自哲学家才尔索的攻击，奥利振就用柏拉图的哲学与之交战。他引用不少柏拉图哲学的材料，建立了基督徒神学的雏形。事实上，神学一词，及神学是对天主作理性推论的观念，都与其希腊源头有关。比如说，在亚里士多德哲学里，「神学」这个名字指的就是哲学论说中最尊贵的部分，及真正的顶峰。而在基督启示的光照下，凡与神有关的一般道理都呈现了全新的意义，成为信者从事的反省功夫，用以表达有关天主的真道。这新的基督徒思想靠着哲学来发展，但是它的走向却又与哲学有所不同。历史证明，柏拉图的思想一旦进到神学里，就起了很深的变化，特别是有关灵魂的不死不灭、人的神性化，及恶的来源等观念。

40. 在这柏拉图思想及新柏拉图思想的基督化工程中，应该特别提到卡巴多细亚的几位教父（指圣西略，尼斯的圣额我略和纳祥的圣额我略），号称阿勒约帕吉的德宜，尤其是圣奥思定。这位西方的大圣师，曾接触过不同的哲学派别，但都使他失望。当他遇到基督信仰的真理时，他得到力量使他完成彻底的归化，这是他以前所交往的哲学家都作不到的。他自己叙述其动机：「从那一刻起，我宁愿接受天主教的道理，我认为接受教会的话去相信没有证明的事情，（或是有证明，但大众似乎不能理解，或是非理性所能证明者），只是少量，而且错误的危险也微不足道。不像摩尼派的教导，轻率地以获得很多知识哄骗人轻信，随后叫人相信无数荒诞不经的故事，根本无法证明」[38]。虽然圣奥思定很尊重柏拉图派的人，但仍责备他们，说他们知道要达到的目的，但对达到目的的路径：即降生的圣言[39]，却茫然无知。这位依波的主教成功地作出了第一次哲学及神学思想的大综合，把希腊和拉丁思想派别都汇集在一处。他集知识的大成，以圣经思想为基础，并借着深度的推理思维加以证实与支持。圣奥思定所完成的综合，历经世代，仍旧是西方世界曾经有过的哲学与神学思想的最高形式。由于他个人奇特的经历，及惊人的圣德生活的支持，他也能在著作中引进许多题材，借着经验，开启了未来一些哲学派别的发展。

41. 所以，东方与西方的教父们与哲学派别取得联系的方式各有不同。这并不意味他们把所传的信息等同于他们所援引的派系。戴都良的问题：「雅典与耶路撒冷有什么共同处？最高学府与教会有什么共同处？」[40]明白指出初期基督徒思想家一面对信仰与哲学的关系，即有了批判性的意识，综合地看出其积极的观点，也看出其缺陷。他们不是天真的思想家。正因为他们深深生活着信德的内涵，才能达到思维的最高形式。所以，把他们的工作，局限于把信德的真理移殖到哲学的范畴，未免太不公道，太简化了。他们作的更多。实际上，他们把伟大的古代哲学家，所暗示或正在萌芽的思想，完全显露出来了[41]。如上所说，他们曾经证明，当理智解脱了外在的桎梏，便能从偶像的死胡同中走出，而以更适当的方式向超越开放。因此，经过净化与调整，理智可以提升至更高层次的思维，而给予存有、超越及绝对的观念一个稳固的基础。

教父们所完成的新颖事物正在于此。他们完全接纳了向绝对开放的理智，在理性中放进来自启示的财富。这种相遇超越文化的层次，因为一种文化可能屈从于另一种的文化的魅力；这是在心灵深处所发生的，是受造物与其造物主的相遇。理性超越其本性不自觉所倾向的目标，而在降生的圣言身上达到至善与至真。面对不同的哲学，教父们没有一丝恐惧，同样明认哲学与启示之间所显出的共同点与分别。承认有共同点毫不损及他们承认其分别。

42. 在士林神学里，借着圣安塞牡（Anselmus）解释信德之理解（intellectus fidei）的推动，使得哲学培育的理性所扮演的角色更加显著。对这位坎特布里总主教来说，信德的优先并不反对理性的研究。事实上，理性并不是用为评断信德的内容；它没有这能力，因为它不适宜作此评断。它的任务更好说是找到一个意义，发现一些理由，使每一个人能理解信德的内容。圣安塞牡强调一个事实，就是理性应该去寻找它所爱的：越爱便越想认识。为真理而生活的人就是走向一种认识的方式－越来越热爱它所认识的，虽则他承认还没有按他所渴望的付出一切：「我被造是为了看到你；我还没有作到我原来被创造的目的」[42]。因而，对真理的期盼推动理智，不断走向更深处；的确，理性似乎喜不自胜地发现，它常能超越它所达到的。正是在这一点上，理性可发现它的道路将走向何处：「实际上，我想无论谁在研究一件无法理解的事，能够借着推理到达事实的最高确定，便应该可以知足，虽其理智仍无法穿透它存在的形式…。但有什么东西比那在万有之上者更不可理解，更难以言喻？因而，如果我们至此所讨论的，对至高存在已确定建立在正确的推理上－虽则理智不能穿透，不能以言语形容，绝不能因此动摇其确定的基础。其实，如果前面的推理，已经合理的予以理解（合理地理解那不能理解的存在），来自天上的智慧知道祂所作的事…而对此，人是什么也不知道，或者几乎全不知道；谁还能解释祂是怎么知道的，怎么说的？」[43]。

哲学知识和信德知识基本的协和，又一次得到证实：信德要求理性帮助了解客体；而理智研究到了顶点，承认不能没有信德的临在。

圣多玛斯的思想万古常新

43. 在这长远的路程上，圣多玛斯占有非常特殊的地位，不只为了他主张的内容，也因为他所着手的与当时阿拉伯和希伯来思想的交谈。在那个时代，基督徒思想家们重新发现了古代哲学的宝藏，尤其是亚里士多德哲学。圣多玛斯贡献良多，把理智与信仰的和协放在首要地位。理智和信仰的光都来自天主，这是他的主张；因此二者不能冲突[44]。

更彻底地，圣多玛斯以为大自然，原为哲学本有的对象，可以帮助人了解天主的启示。因而信德不害怕理性，而是寻求理性、信任理性。就如信德扩充本性，并带往成全[45]，同样信德增进理性，并使之成全。理性藉信德的光照，就脱去软弱，脱去因罪过的不服从而带来的限制，找到必要的力量，提升到认识一体三位的天主。他虽强力地指出信德的超自然特性，天使博士没有忘记信德的合理性所有的价值；而且，他能进入深处，确切说明这一合理性的意义。事实上，信德在某种程度上就是「思想的操练」；人的理性在赞同信德的内容时，并不因此被消灭或贬抑；在任何情形下，信德的内容都是借着自由而有根据的选择而达到的[46]。

为此缘故，圣多玛斯被教会推荐为正确参与神学工作者的思想导师与模范。在这背景下，我乐意引证我的前任天主之仆保禄六世，在天使博士逝世七百周年上所写的：「无疑地，圣多玛斯曾拥有对真理极大的胆识，面对新问题的精神自由，他的理性正直不让基督信仰被世俗哲学所污染，而也不先天拒绝世俗哲学。因此，他在基督徒思想史上，成为哲学和普遍文化走上新路线的先锋。他所提供的解决问题的关键点或核心，是用他先知性的天才直观，在世界的俗化与福音的彻底性之间提出了和解、为理性与信德提供新的相遇，因而避开否认世界及其价值的不自然倾向，同时保持超性界最高和不可改变的要求」[47]。

44. 在圣多玛斯伟大的洞视中，尚有关于圣神在促使人的知识成熟为真智能时所担任的角色。在他的《神学大全》一开始[48]，就显示出智能的首要地位，那是圣神的恩赐，能引领人认识天主的境界。他的神学让人了解智慧的特质，就在于把信德与天主的知识紧密连结。智慧天生地认识信德；以信德为前提、根据信德的真理作成正直的评断：「智慧列入圣神七恩中，与四枢德中之智德是有分别的。事实上，智德是由人的努力所获，而智慧，如同雅各布所说，是『由上而来』的。同样，智慧跟信德是有分别的。信德是全盘接受天主的真理，而智慧之恩是按照天主的真理来评断」[49]。

不过，承认智能的首要地位，并未使天使博士忘记另两种智能的补充形式：哲学的智慧，根据理智能力在其本性的范围内，研究实际的事理；神学的智慧，根据启示研究信德的内容，达于天主的奥迹。

圣多玛斯深信「任何真的，无论何人说出，都是出自圣神」[50]，他爱真理，大公无私。真理无论显示在何处，他都到处寻找，他把真理的普遍性显示无遗。教会的训导权在他身上看到了，也欣赏了对真理的热情；他的思想，就因为常存于普遍的、客观的、超越的远景中，达到了「人类理性几乎无法想象的顶点」[51]。他因而被称为「真理的使徒」[52]，也是理所当然的。因为他研究真理，毫无保留，他会按他的实在论达到客观境地。他的哲学不是「表象」，而是「存有」的哲学。

信德与理智分家的悲剧

45. 当第一批大学诞生时，神学逐渐要直接面对其它形式的研究与科学知识。圣大雅伯及圣多玛斯，虽仍坚持神学与哲学之间本质上的连系，却是首先承认哲学与科学所必要的自主性，为能在各自的研究范围内顺利进行。不过，从中世纪末叶开始，这两种学问之间合法的区分逐渐变型，而成了不幸的分离。随着几个思想家过份的理性主义，态度日趋极端，而造成了哲学与信德内容的分离，并绝对的独立。这样分离的许多后果中，也兴起了日益强烈的对理性本身的不信任。有些人带着怀疑论及不可知论的心态，开始明言普遍的不信任，或为了给信德保留更大的空间，或尽可能不与理性拉上关系。

总之，教父们及中世纪的思想所孕育及实践的深度一致性，产生最高形式的思维知识，如今却被一些为拥护理性知识之故而与信仰分家，企图取代信仰的体系所摧毁了。

46. 这些极端化的影响，是众所周知且十分明显的，尤其是在西方历史中。毫无夸张地可以肯定，大部分的现代哲学家自行发展，逐渐地远离了基督的启示，甚至到明显反对的地步。在过去的一个世纪里，这项进展到达了顶点。一些唯心主义的代表曾试图用各种方式改变信德及其内容，甚至耶稣基督的死亡与复活的奥迹，使之成为理性可以了解的辨证结构。与此思想相对的，有各种无神的人本主义，用哲学建构，把信仰看作是异化，且有害于完整理性的发展。他们不怕以新宗教的名义标榜自己，在政治与社会层面上，占据地盘，策划行动，终于成了极权主义体系，残害人类。

在科学研究范围内，愈来愈强调一种实证论的心态，不仅远离了基督宗教对世界的观点，尤其又抛弃了形上学及伦理的观点。结果有的科学家不顾一切道德的考虑，冒着危险不再重视人及完整的生命。更有甚者，有的科学家了然于科技进步的潜能，不但屈从于商场逻辑，也屈从于一种类似神力的诱惑，蓄意操纵自然，甚至人自身。

最后，理性主义危机的结果，就形成了虚无主义。虚无哲学对我们现代人施展了很大的吸引力。它的追随者声称研究自成目的，不希望、也不可能达到真理的目标。按虚无主义的解释，生活只不过是感觉或经验昙花一现之事的机会。虚无主义根植于那种广泛流传的心态，它宣称不应该再作任何决定性的承诺，因为一切都是过眼烟云。

47. 另一方面，不应忘记，在现代的文化中，哲学本身的角色已经改变。哲学从智慧及普遍学问的地位，逐渐沦为许多学问中的一个；而且，在某种观点下，已落到全然边缘的角色了。另一些理论学科愈见突出地成功，哲学一科愈明显地被边缘化。这些理论学科不但不指向瞻仰真理、追寻最后终向及生命的意义，它们成为「工具化之理性」，偏于－实际或者可能－转向为功利、为享乐、为追逐权力而服务。

在我第一道通谕中，我就强调把这条道路绝对化的危险性，我曾写道：「今天的人似乎受到他出产的东西的威胁，就是说受他双手的产品，尤其是他理智的工作和意志的趋向的威胁。人的不同活动所产生的一切，很快地并以料想不到的方式，不但使人受到『剥削』－即将人所出产的夺走，而且转而反击人本身，至少一部分，因着产物的间接效应反扑人身。这已经或者能够是作法自毙。这似乎成了现代人生存的最辛酸的一章，其幅度非常广阔而又普遍。因此人一直生活在日益加深的恐惧中。他怕他所出产的－当然不是全部或大部分，而是其中一部分，尤其是含有他的才干和创新的特别部分－能彻底转而反击他自己」[53]。

随着文化的这种变迁，有些哲学家舍弃了寻求真理本身，转而只采取一种目标，即只为获得主观的确定，或实际的效用。这样的结果，使理性的尊严黯然失色，不再以认识真理和寻求绝对者为职责。

48. 所以，哲学史上最后这一段时期，确实发生了信仰与哲学理性的逐步分家。不过，若注意观察一下，在那些助长理性远离信仰的哲学思维中，仍旧显露出若干思想的宝贵胚芽，如果以正直的理性与心灵去培养发展，可以绽露出真理的道路。这些思想的胚芽可以在，例如，深入地分析领会与经验、想象与潜意识、个人与群体、自由与价值、时间与历史中发现。死亡的这个主题也能是对每一位思想家的严肃召唤，使他们深自反省自己存在的真正意义。可是，这并不意指对目前这种信仰与理性的关系无须慎加检讨，因为无论是理性或信仰，失去对方之后都变得贫乏与弱不禁风。理性少了启示的帮助，不在正道上走，要冒失去终极目标的危险。信德没有理性的支持，只强调感觉与经验，恐怕也会有失去普遍命题的危险。设想信仰面对微弱的理性会更强而有力，那是一种错觉；相反的，信仰会陷于萎缩为神话与迷信的重大危险中。同样，一个缺少成熟的信仰的理性，无从受到鼓励，也不会去关注存有的鲜活性及彻底性。

为这个缘故，我强烈并恳切地呼吁－我相信并非不合时宜－让信仰与哲学恢复深度的合一，使二者能保持各自的独立，又能合乎各自的本质。应该以理性的胆量，响应信仰的坦率。


通谕（若望保禄二世）-第五章 教会训导介入哲学事务-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第五章　教会训导介入哲学事务

第五章　教会训导介入哲学事务
教会训导的分辨是为了服务真理

49. 教会不推荐一种自己的哲学，也不把某一哲学列为标准，而排除其它哲学 [54]。所以这样保守的理由，是因为当哲学面对神学时，也应该按自己的方法与规矩来进行，不然，即无法保证哲学是向着真理前进，及在理性能控制之下走向这真理。如果不按自己的原则与方法，在理性光照之下进行，哲学将没有多大帮助。在骨子里，哲学享有的自主是基于其本性，即理性天生是向着真理，并且本身即有方法达到真理。一个哲学明知自己这种「结构情况」，不能不尊重「启示真理」的要求与自明性。

不过，历史证明，不少次哲学思想陷入偏差或错误，尤其是现代哲学。教会训导权没有责任，也没权利去填补哲学论说上的这些缺陷。但是当有争议的哲学论题，威胁启示与件的正确领悟；或错误和偏颇的理论散布严重错误的邪说种子，扰乱天主子民信德的纯贞，并广为流传时，教会训导权有义务作出明白和强而有力的反应。

50. 所以，教会的训导在面对那些与教会的道理相左的说法和哲学时，可以并且也应该根据信德，以权威行使其批判性的分辨 [55]。首先，训导权应该指出，什么前题及哲学结论可能与启示真理不兼容，从而在信德的观点下明示哲学该接受的一些要求。此外，在哲学思想发展的过程中，兴起了各种派别。面临此种多元性，训导当局对这些派别所主张的基本观念是否合于天主圣言及神学思维的要求，有责任陈述自己的判断。

教会有责任指出，在一个哲学体系中可能出现的不符合信德的事物。实际上，许多哲学内容，比如有关天主、人、人的自由、人的道德行为，教会即直接牵连其内，因为关系到启示的真理，而教会受托卫护它。当我们进行这种分辨时，我们主教们有责任作「真理的证人」，为了正直的理性，也就是正确反映出真道的理性，行使一种谦虚而坚定的服务，这是每一位哲学家所应称许的。

51. 无论如何，这种分辨不应理解为消极的意思－以为教会训导要除掉或减少任何可能的中介。相反的，教会的介入首先是指向激励、促进、鼓舞哲学探讨。再说，哲学家是最先懂得自我批评，有错必改，并超越思维的偏狭圈子。特别应该常存于心，真理只有一个，虽则它的表现形式，带有历史印记，再加上它是被罪恶所伤害与削弱了的人类理智的产品。从此可知，哲学在历史上的任何形态，均不足以号称拥有全部真理、也不足以对人的存在、对世界、对人与天主的关系，作出全盘的解释。

此外，今天的哲学派系、方法、观念及主题都增加了许多，通常极端复杂，根据信德作批判性的分辨，更形紧迫。这种分辨并不容易，因为要认识理智固有的与不可转让的能力，其组织以及历史上的限度，已属不易；至于要分辨某种哲学的主张，在信德的观点下，何者是正确与有益的，何者是错误与危险的，则更是困难重重。无论如何，教会知道「智能和知识的一切宝藏」都蕴藏在基督内（哥二3）；为此她的介入是为刺激哲学的思维，而不是要封闭那通往认识奥迹的道路。

52. 教会训导介入某特定哲学，表达自己的看法，并不是近代才有的事。只须略举数例即可证明。多世纪以来教会曾经针对拥护灵魂先存论[56]，针对包含在天文学内的各种偶像崇拜与秘传的迷信发表声明[57]，另外别忘了还有针对拉丁派的阿维罗依主义的某些主张，因为与基督信仰互不兼容更有过较系统的声明[58]。

如果教会训导从上世纪中叶开始曾多次发言，实因在此时期不少天主教人士，感觉有责任对现代思想体系，提出自己的哲学加以反驳。对此，教会训导当局理应监督这些哲学，以期自身不发生错误或消极的偏差。如此进行了双重的查验：一方面，是信德主义[59]及彻底的传统主义[60]，因为他们不信任理性的自然能力；另一方面，是惟理主义[61]，和实体主义[62]，因为他们把只凭信德才能认识的，归于自然的理性。这些讨论的明确内容都汇集在《天主子》教义宪章中，这是第一次以一个大公会议，即第一届梵蒂冈会议的名义，隆重地介入理智与信仰的关系。这一文件的教导，坚强而积极地标榜出许多信徒的哲学研究，直至今天仍旧俱有参考价值，为在这一特定范围内，树立一个正确而前后一致的基督宗教思维。

53. 教会训导的声明与其说是针对哲学的某些主题，不如说是针对理性认识，亦即最后针对哲学为了解信德的需要而发的。梵一综合而郑重地肯定了教宗以常态方式经常提供给教友的教导，明白显示了自然认识天主与启示认识天主，即理性与信德，同时是不可分离，也不可混淆的。梵一是从启示本身所假定的基本准则开始探讨，即自然知识可及于天主的存在，天主是万物的原始及终结等[63]，并以前面引证过的隆重坚持作结束：「知识有两种层次，不但其出发点不同，其对象亦有差别」[64]。所以，一方面反对理性主义，而肯定信德的奥迹与哲学的发现有分别，而信德是超越的和在先的；另一方面，反对信德主义的诱惑，而重申真理的一致性，因此理性知识可以、也应该提供给信德知识积极的贡献：「尽管信德在理智以上，但在信德与理智之间，不能有真正的不合：因为同一的天主启示奥迹，赐人信德之恩，同时也给予人灵性理智的光辉，天主不能否认祂自己，真理也不能反对真理」[65]。

54. 在我们这一世纪，教会训导也曾三番五次地，针对同一主题，促人防备理性主义的诱惑。是在此背景之下，而有了教宗比约十世的介入，他指出现代主义的基础上含有现象论、不可知论和内在论[66]。也不应忘记天主教拒绝马克斯哲学及无神的共产主义[67]这件事的重要性。

    紧接着，教宗比约十二世也发出他的声音，在《人类通谕》中，叫人防备与进化论、存在主义，以及历史主义有关的错误解释。他指出，这些论证不是由神学家所形成及提出的，而是「在基督羊栈之外」[68]起源的；教宗接着说，不只要单纯地摒弃这些偏差，而且须加以审查批判：「天主教神学家和哲学家负有护卫本性与超性真理，并使之深入人心的重责大任，不能不知或轻忽这些或多或少偏离正道的议论。而且应善自认识这些理论，因为不认识病症，便不能加以治疗；又因为在错误的说法中有时也有部分的真理，而最后因为尽管错误，能刺激我们的心灵，去研读、去细心探索某些哲学和神学的真理」[69]。

最后，教义圣部为满全其为罗马教宗普世训导权服务的特殊责任[70]，最近曾介入并警告某些解放神学家，他们不经批判，即径自采取了源自马克斯主义的论证与方法论[71]。　　所以，在过去，训导当局曾经在哲学领域内，多次并以多种方式施行分辨。我可敬的前任们所作的一切，构成宝贵的贡献，不该予以抹杀。

55. 环顾当今情况，我们会发现从前的问题以新的姿态重现。而且不再只是一些与少数个人或团体有关的问题，而是广为流传的一些信念，几乎要变成公众的心态。比如：许多新近的哲学研究显示出对理性彻底的不信任，以致我们常可听到「形上学的终结」的说法：认为哲学只能负责简单的任务，即解释事实，研究特定范围的知识或结构。

在神学本身方面，过去的诱惑也重新露面。比如，在某些现代的神学中，又发展出一种理性主义，尤其是把一些哲学的根据取来用作神学研究的标准。一个神学家，若没有哲学素养，而不加批判地，让一些已经进入流行的语言与文化中、但缺少足够的理性根据的说法所左右，就特别会发生这事[72]。

另一方面，也有重陷「信德主义」的危险，就是不承认理性认识及哲学论述对了解信德的重要性，尤其是在对相信天主的可能性上能有的帮助。今日流行的一种倾向信德主义的说法就是「圣经主义」，倾向于认为阅读及解释圣经乃是真理的惟一准则。这样把天主的话只与圣经等同，而把教会在梵二明确强调的道理，完全置之度外。启示宪章提醒我们，天主的话在圣经内，也在传承内[73]，《启示宪章》强调：「圣传及圣经组成天主圣言的同一宝库，并托给教会保管，全体子民依附着它，在宗徒的道理内，常常与自己的牧人团结一致」[74]。因此，教会不是只凭圣经。事实上，「信德的最高准绳」[75]来自圣神所定立的圣传、圣经及教会训导的一致性，在相互关系下这三者都不能单独立足[76]。

此外，不应低估另一危险，即企图只靠一种方法从圣经中取得真理，忽略了须用更宽广的注释，同整个教会，共同达到经文的圆满意义。专门研究圣经的人应该时常切记，各种不同的注经学方法，都有其哲学观念的根据：应该加以分辨评价，然后才应用于解释圣经。

另有一些潜在的信德主义的形式，展现在不大看重思考神学，并轻视古典哲学。事实上，对信德的理解及目前教义的格式所用的文辞都是来自这一古典哲学。可敬的已故教宗比约十二世提醒人不要疏忽哲学传统，也不要舍弃传统的字汇[77]。

56. 归根结底，有一种对普遍的、绝对的说法的不信任，特别是某些人，他们主张真理是人同意的结果，而不是理智与客观实体的一致。在一个专业分科精细的世界，难以认出哲学在传统上所寻求的，生命的最后和圆满的意义，这是可以理解的。无论如何，理智靠信德之光在耶稣基督身上找到这最后的意义，我不能不鼓励哲学家们，不论是基督徒与否，要信任人理性的能力，不要把哲学工作的目标定得太低。熟读我们即将结束的这一千年的历史，证明这是一条应遵循的道路：切勿失掉寻获最后真理的热情，和钻研的活力，同时要有发现新途径的胆识。信德激励理性，走出孤立，甘心为一切的真善美冒险犯难。如此信德将成为理性的辩护人，信服理性，又能说服人。

教会关心哲学

57. 无论如何，教会训导不只提出哲学理论的错误与偏差。教会以同样的关怀，重申真正革新哲学思想的基本原则，也指出实际应遵循的道路。教宗良十三世的《永恒之父》通谕，为教会的生命完成了真正历史性的一步。这通谕直到今日，仍是宗座完全针对哲学而发的惟一文献。这位伟大的教宗重拾梵一对信德与理性关系的课题而加以发挥，证明哲学思想怎样为信仰与神学提供基本的协助[78]。距今一世纪有余，通谕中许多卓越的洞视，仍未失去其实际及教育的意义；其中首要者，是关于肯定圣多玛斯哲学无可比拟的价值。对教宗良十三而言，重新强调天使博士的思想是再度运用哲学以满全信德需求的一条最好的正路。他写道：正当圣多玛斯「把信德和理智予以恰当的区分时，他用彼此的友谊把二者联合起来：使二者各自保有自己的权利，也保持自己的尊严」[79]。

58. 大家知道，教宗这一呼吁产生了多么美好的后果。使得研读圣多玛斯思想以及其它士林学者的思想得到了新的鼓励。历史的研读蓬勃发展，因而重又发现了中世纪思想的丰富宝藏，这些在当时仍鲜为人知，如今隐然形成了新多玛斯学派。借着历史的方法论，对圣多玛斯著作的认识获得极大的进展，许多学者在当时的哲学及神学问题的讨论中，大胆地引进了圣多玛斯的传统。我们这一世纪最具影响力的天主教神学家们，就是这批多玛斯哲学复兴的产物，他们的思维及研究使梵二大公会议受惠良多。这样教会在二十世纪始能掌握一批活力充沛的、由天使博士学校培育出来的思想家。

59. 然而，多玛斯学派及新多玛斯学派的革新，并不是那些受到基督信仰影响的文化在哲学思想上复兴的惟一现象。在此以前，与教宗良十三号召的同时，已经有不少天主教哲学家，采取了最近的思想潮流，按照特有的方法，产生了具有巨大影响力及长远价值的著作。有人作出高超的伟大综合，比之理想主义的大作毫不逊色；另外，有人为认识论打下基础，在对道德良心的新了解下，重新讨论信德。还有人由内在的分析，而开启导向超越的道路；最后，有人尝试把信德的要求与现象方法论的视野联合起来。总之，从各方面继续不断产生哲学思维的方式，使结合信仰与理性的基督思想大传统，生生不息。

60. 梵二也对哲学提供很丰富而具有成效的道理。我不能忘怀，尤其在本通谕的脉络里，梵二的《现代牧职宪章》中有一整章，提供了实质的圣经人类学撮要，可作为哲学的灵感之源。整章文字讨论按天主的肖像所造的人的价值，人的尊严及人超越其它万物的理由，因此彰显人的理性有超越的能力[80]。《现代牧职宪章》也论及无神主义问题及其哲学观点的错误，特别是关于人格的尊严及其自由[81]。当然这一章最高峰的描述富含哲学深意，我在第一道通谕《人类的救主》中曾加以采用，而成了我的教导经常参考的地方：「诚然，除非在天主圣言降生成人的奥迹内，人的奥迹是无从解释的。第一个人：亚当，是未来的亚当主耶稣基督的预像。新的亚当基督，在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为人及其崇高使命」[82]。

大公会议也关心司铎的候选人应专心研读哲学；这一项要求可以延伸到整体的基督徒教育上。梵二文件说：「哲学课程之讲授，首先应领导修生，根据万古常新的哲学真理，对人、对宇宙，和对天主，获得一个有根据而又和谐的认识，同时亦应注意当代的哲学潮流」[83]。这些指导在许多其它的教会训导中一再地重提，并加以发挥，其目的是为保障一个稳固的哲学培育，特别是为那些准备读神学的人。我自己也好几次强调这个哲学培育对他们的重要性；因为有一天，他们必须在牧灵生活中面对今日世界的现况，了解某些行为的原因，为能以适当的方式响应[84]。

61. 如果教会在过去曾经几次必须介入此问题，重申天使博士洞察力的价值，坚持要求学习其思想，是因为教会训导并没有经常获得所期望的安心顺服。在紧随梵二大公会议之后的几年里，许多天主教学府不但对士林哲学，而且对一般哲学研读，都不太重视，因而有些退步。我不胜讶异和遗憾地发现不少神学家也同样对哲学的研究漠不关心。这种疏远有多种原因。首先是当代哲学对理智的不信任，而大量地放弃对人生终向的形上研究，以集中其注意力于支枝末节的问题，而且多次是纯形式化的。此外，又加上了错懂「人文科学」的含意。梵二曾多次申言，加深认识人类奥迹的科学研究具有积极的价值[85]。但是，邀请神学家了解这些学科，并正确地予以应用，不应该解释为暗中批准他们把哲学边际化，或用其它东西来取代哲学在牧灵培养和信德准备上的工作。最后，也不可忘记信仰本位化的兴趣。尤其在年轻教会的生命里，让人发现除了高度的思想以外，还流露出多种民间智慧；这构成文化与传统的真实祖产。不过，这些传统习惯的研究，应该与哲学同步进行。是哲学让民间智慧现出它的积极效用，而建立宣讲福音的必要连系[86]。

62. 我愿强力呼吁，哲学的研读在培育司铎候选人及研读神学的课程计划中是最基本的，而且是不可或缺。在研读神学课程前，有一段时间特别研读哲学，并非出自偶然。这一选择，是由拉特朗第五届大公会议所批准[87]，根据中世纪闲熟的经验，明白显示出哲学与神学彼此互为建设的重要性。这项课程的安排间接影响、鼓舞、促进了现代哲学的发展。苏亚来斯（Suarez）的形上学辩论就是其中一个显著的例证，甚至在德国路得派大学也占了一席之位。反之，忽视这一措施，造成了培育司铎及神哲研究上的重大缺失。对现代思想及文化漠视的结果，或者导致各种形式的交谈的窒碍难行，或者对任何哲学不分青红皂白地加以接受。我热切期望，这些困难都能藉由哲学及神学的精明培育，予以克服，而此种培育在教会内永不缺席。

63. 根据所述理由，我迫切认为应以此通谕重申教会大力关心哲学；尤其是神学工作与哲学寻求真理之间的密切联合。由此引出教会训导的责任，应该分辨并提倡与信仰相协和的哲学思想。我的任务是提出几个我认为必要的原则与基准，期能恢复神学与哲学之间的和协与有效率的关系。根据这些原则与基准可以清楚地明辨，究竟神学与现代世界所提供的各样的哲学派系及主张之间，是否应有关系，是怎么样的关系。


通谕（若望保禄二世）-第六章 神学与哲学的相互作用-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第六章　神学与哲学的相互作用

第六章　神学与哲学的相互作用
信仰的知识与哲学理性的要求

64. 天主圣言是向每一个人、每一个时代及世界的每一角落发出的；人是天生的哲学家。而神学是在信德的光照下，以慎思、以审问的科学方法来推敲了解天主圣言，无论就过程或从任务方面来看，不能不与在历史中发展的哲学产生关系。我们并不是要向神学家们指示特定的方法论，因为这并不是训导当局的职责，我只想提起，神学的某些任务因着启示言语本身的特性，必须求助于哲学的研究。

65. 神学作为信德的学问，是根据两个方法学的原则而组成的：聆听信德与了解信德（auditus fidei,intellectus fidei）。根据第一原则，神学将启示的内容纳为己有，正如同这些启示在圣传、圣经及教会活的训导中的逐步发展一样[88]。根据第二原则，神学求助于慎思审问来响应学问思想的特殊要求。

为准备正确的聆听信德，哲学对神学的特殊贡献就在于研究认识的结构及人际的沟通，特别是语言的各种形式与作用。同样重要的是，哲学帮助人更连贯地了解教会的传统，教会训导的陈述，以及神学大师们的意见，他们多次采用某种特定哲学传统的观念与思想形式来表达。在此情况下，神学家不但需要解释教会用以表达其思维，发展其训导的观念与词汇，而且要彻底认识那些可能曾经影响这观念或词汇的哲学派系，以达成正确而连贯的解释。

66. 关于了解信德，首先应该考虑的是，天主的真理乃「圣经所提供，经教会的教导所正确解释的」[89]，具有一种先天的可理解性，逻辑连贯严谨，形成一门真正的学问。了解信德就是详细说明这个真理，不仅掌握逻辑和概念结构，使教会训导得以有条理地展示出来，而且其首要目的是揭露出教会为个人及全人类所提供的救恩意义。综括所提供的，信友能够认识以耶稣基督本身及祂的逾越奥迹为巅峰的救恩史。信友借着对信德的同意而分享这奥迹。

在教义神学方面，应该能够用叙述的方式，或者，尤其是以论证的方式，将天主三位一体奥迹和救恩计划的普遍意义清楚明白地说出。也就是说，应该以批判及大家可以理解的方式所形成的观念来表达。事实上，没有哲学的帮助，就无法说明神学的内容，比如：天主、在圣三内的位格关系、天主的创世行为、天主与人的关系、耶稣基督真天主与真人的身份。同样的考虑可用于伦理神学的各个主题，其直接有帮助者，如道德律、良心、自由、个人的责任、过失等观念，它们完全接受伦理哲学的定义。

因此，信者的理智对受造事物、世界与人应有自然的、真实的、连贯一致的认知，这些同时也是天主启示的对象；更有进者，理智应该把观念与证据的认知连贯起来。所以，思维的教义神学假定并包括人和世界的哲学，更彻底地说，还包括建立在客观真理上的存有哲学。

67. 基本神学由于其学科方面本有的特色，应该说出信德的理由（参阅伯前三15），因此应该交代，并说明信德与哲学思维的关系。梵一已经重提圣保禄的教训（参阅罗一19－20），指出有本性能认识的，也就是哲学能认识的真理存在。而认识这些真理是接受天主启示的必要前提。在研究启示及其可信性，以及信德的行为时，基本神学应该指明，如何借着信德知识的帮助，以呈现某些理性以其独立的研究已经找到的真理。启示赋与这些真理圆满的意义，将之导向启示奥迹的富藏，以找到其最后的意义。下列事实足以说明这类的知识，比如对天主的自然认识，分辨天主的启示与其它现象的可能，或承认其可信度，人类的语言能够以真实而有意义的方式说出那些超越人类经验的事。透过这些真理，心灵得以认识一种导向信仰的预备教育，引领人接受启示，而丝毫不损及理性本有的原理及特有的独立性[90]。

同样的，基本神学应该指明，在信德及信德的要求，即以理性的方式完全自由地表达对信德的同意，两者之间没有丝毫冲突。如此，信仰即可「完全显示给理智一条诚实追求真理的道路。因此，虽说信德是天主的恩赐，并不根据理智，但实在不能没有理智。同时，理智必需靠信德来强化，为发现只用理智无法到达的远景」[91]。

68. 伦理神学似乎更需要哲学的帮忙。事实上，对人类生活的诫命规范，在新约里要比旧约少了许多。在圣神内的生活，引导信者到达一种超越法律的自由及责任。可是，福音及宗徒的著作仍然为基督徒的行动提供一般的原则，及个别教导与诫命。为能将这些原则与教导在个人及社会生活的特殊环境中实际运用，基督徒应该彻底投入自己的良心及理性的力量。换句话说，有关人性、社会、伦理抉择的一般原则，伦理神学都须求助于正确的哲学观点。

69. 可能有人会设难，认为神学家在现实的情况下，与其投靠哲学不如投靠其它学科，如历史，尤其是科学－其飞跃进步令人赞叹不已。其它有些人，对信仰与文化的关系颇为敏感，他们认为神学应多依靠传统的民间智慧，而不是源自希腊和以欧洲为中心的哲学。还有些人，基于错误的文化多元论观念，干脆否认教会所接纳的哲学祖产具有普遍的价值。

这些设难，有些已出现在梵二文献[92]，其中包括着一部分真理。参照科学，在许多情况是有用的，它可以让客观对象的研究更齐全，但不要因此而忘记哲学反省、批判功能及以普遍价值为目标的思维。这类思维对文化互惠交换是必要的。我所要强调的，是不要停留在个别具体情况中，而忽略首要任务：就是显示信德内容的普遍性。此外，不应忘记哲学思想能帮助人在各种不同的生活概念及文化中，分辨「何者为客观真理，而不是人们在想什么」[93]。只有真理可以帮助神学，而不是人们的各种意见。

70. 至于信仰与文化的关系这个主题，因为与哲学、神学均有牵连，值得特别思考，虽不必完全详尽。与文化相遇及彼此冲击的过程，是教会从福音初传开始就有的经验。基督命令门徒前往各处，「直到地极」（宗一8），去传播祂启示的真理，使基督徒团体很快置身于此境遇中，验证这宣讲的普遍性及不同文化造成的障碍。圣保禄致厄弗所教友一段经文，帮助我们了解初期团体如何面对这个问题。圣保禄写道：「现今在基督耶稣内，你们从前远离天主的人，借着基督的血，成为亲近的了。因为基督是我们的和平，祂使双方合而为一；祂以自己的肉身，拆毁了中间阻隔的墙壁」（二13－14）。

根据这端经文，我们进一步反省教外人在接受信德后所起的变化。借着基督所带来的丰富救恩，隔离不同文化的高墙倒塌了。天主在基督身上的许诺，如今成为一个普遍的礼物：不再局限于某一特殊的民族、语言和风俗，而是扩大为所有的人，是每个人都可自由汲取的祖产。来自不同地方、不同传统的人，都被召叫在基督内参与天主儿女的合一家庭。是基督让两个民族变成「一个」。藉逾越奥迹带来的清新气象，使「远处的人」变成「近处的人」。耶稣摧毁了隔离的墙壁，使我们参与祂的奥迹，成就新而卓越无比的合一。这种合一是如此深刻，以致教会可以同圣保禄一起说：「你们不再是外方人或旅客，而是圣徒的同胞，是天主的家人」（弗二19）。

如此简单的说法包含一个伟大的真理：信德与各种文化相遇，产生一些新事物。当各种文化深深植根于人类经验，就显示出人类对普遍与超越开放的特质。因此，文化提供走向真理的不同道路，确实对人大有裨益，呈现给人一些使人的存在更合乎人性的价值[94]。至论各文化中所提到的古代传统的价值，虽是隐含地，却是真实地指向天主在大自然中的现示，正如我们在前面所提到的那些智慧的言语和圣保禄的教训。

71. 文化与人及人的历史有密切的关系，分享着人类生命经验所显示的活力。因着人们日新月异地彼此相遇，交换彼此的生活方式，文化乃记录下所有的变化与进步。文化凭借价值的沟通而得到滋养，因着保持开放，吸取新的经验而活力充沛、生生不息。如何解释这活力呢？每一个人都是文化的一部分，受它左右，也影响它。人同时是他所浸入其中的文化的子女与父母。他生活中的一举一动，都使得他有别于其它万物：他坚定不移地向奥密开放，求知欲望永无止境。每一种文化，都铭刻着，并流露出趋向完成的动力。因此我们可以说，文化本身就有接受天主启示的本能。

文化环境浸润着基督徒的信仰生活，同时基督徒的信仰生活也逐步影响文化的内涵。基督徒给每一个文化带来天主在这个民族的历史及文化中，所启示的不变的真理。世世代代不断地重演着圣神降临时在耶路撒冷的旅客所经验到的事件。他们听了宗徒们讲话，彼此问说：「这些说话的不都是加里肋亚人吗？怎么我们每人听见他们说我们出生地的方言呢？我们中有帕提雅人、玛待人、厄蓝人和居住在美索不达米亚、犹太及卡帕多细雅、本都并亚细亚、夫黎基雅和旁非里雅、埃及并靠近基勒乃的利比亚一带的人，以及侨居的罗马人、犹太人和归依犹太教的人、克里特人和阿刺伯人，怎么我们都听见他们用我们的话，讲论天主的奇事呢？」（宗二7－11）。在不同的文化中宣传福音，都要求每一个听众接受信仰，但并不妨碍他们保存本有的文化。其间不造成任何的分裂，因为领洗的众人具有一种普遍性，能接受各种文化，并促使在它内已隐含着的往前更进一步，在真理内得到圆满的展现。

因此，没有一个文化能够成为判断的标准，更不能成为天主启示真理的最后标准。福音并不反对这个或那个文化，好似福音遇到文化，就要后者放弃它本来的所有、或强迫它接受与它本身不合的东西。反之，信者为世界及文化所带来的信息，是真正的解放，除去由罪恶所引进之一切错乱，同时也是走向圆满真理的召叫。在这一相遇中，文化不单没有任何损失，反而得到激励向福音真理的新颖开放，以新的方式向前发展。

72. 在传福音的道路上，基督信仰首先遇到了希腊哲学，这一事实并不排除其它的接触。今天，福音渐渐地与其它文化接触，这些文化过去是处于基督信仰的影响之外，遂兴起了文化交融的新任务。这意味着教会又要面对初世纪第一代相似的问题。

我立刻想到，非常富有古老哲学与宗教传统的东方。在其中，印度占有特殊位置。巨大的灵性冲力带领着印度思想追寻一种经验，使灵性超越时空的限制，而获得绝对的价值。这种寻求解脱的动力，产生伟大的形上学体系。

现代基督徒，特别是印度基督徒的任务，是要吸取这些宝贵遗产中与信仰相容的因素，而丰富基督徒的思想。为这分辨的工作，可在梵二的《教会对非基督宗教态度宣言》中找到灵感，首先要注意几个准则。第一，就是人类精神的普遍性，其基本需求在各种不同的文化中是一致的。第二，由第一准则演化而来，就是：当教会接触到前此未遇到的伟大文化时，不能放弃它由希腊－拉丁思想的文化融入中所获得的。拒绝这样的遗产，就等于否认天主上智的安排，因为是祂在时间与历史的道路上领导着祂的教会。再说，这一标准对任何时代的教会都有效，甚至对未来的教会也一样，它将感受到由于今日与东方文化接触所获得的成果而更为充实，也在这传承中找到新的线索，好能实惠地与人类未来的文化进行交谈。第三，应该提防不要把印度思想的特长及独创性等合法要求，懂成文化传统必须关闭在自己的不同点上，并对抗别的传统以肯定自己；这将会相反人类精神的本质。

对印度所说的，为中国、日本，以及亚洲的其它伟大文化遗产同样有效，而对非洲传统文化的财富也不例外，虽则它们多是由口传而来。

73. 根据这些考虑，神学与哲学的关系最好说像是一个交互循环的圆圈。神学的出发点和来源常是在历史中所启示出来的天主圣言，其最终目标就是对圣言的了解，随着时代的进展日益加深。另一方面，因为天主的话就是真理（参阅若十七17），为能使人更明了天主的话，不能不借助于人对真理的追寻，也就是遵照其自我规范而发展的哲学。不只是在神学讲论中，单纯地运用一两个哲学观念或一部分哲学架构；重要的是信者运用其理智寻求真理的思维能力，从天主的话开始，努力达致更好的了解。再说，很明显的，在这两极之间，（天主的话及其更好的了解），理智已被提示，或说，已被引领，以免走上启示真理之外的途径，亦即最终走到单纯的真理之外。理智甚至受到激励去探讨它自己想也没有想过的一些道路。从这交互循环的关系中，天主的话让哲学得到富足，因为理智发现了新而从未想象过的视野。

74. 伟大基督徒神学家的经验，证实了这一交互关系的丰硕成果，他们也以伟大的哲学家著称，留给我们如此崇高理论价值的著作，比之古代哲学大师毫无逊色。教父们可说当之无愧，其中首推圣额略．纳祥和圣奥思定；而中世纪的教会圣师也是如此，其中三位大师特别显著：圣安塞牡、圣文德及圣多玛斯。在哲学与天主的话之间的丰硕关系，亦表现在近代思想家所进行的果敢的研究，其中在西方世界我欣然提出像纽曼（Henry Newman）、罗斯米尼（Antonio Rosmini）、马立旦（Jacques Maritain）、吉尔松（Etienne Gilson）、司坦因（Edith Stein），为东方世界则有索罗佛夫（Vladimir S. Soloviev）、弗罗伦斯基（Pavel A. Florenskij）、卡德夫（Petr J. Caadaev）、罗斯基（Vladimir N. Lossky）。显然地，还可以提其它的名字，而我并无意保证这些作家的全部思想，只愿提供一些有价值的例子，表示这一哲学研究的过程，因着信德资料的加入而获得相当的成就。有一件事情是确定的，就是注意这些大师的心路历程，一定有助于研究真理的进步，并以所得成果服务人类。殷切希望，现在和将来，都能有人为了教会与人类的好处，而继承并发扬哲学及神学的此一伟大传统。

哲学的不同阶段

75. 由前述信德与哲学相互关系的简单历史，显示出哲学与基督信仰的关系可以分成不同阶段。第一阶段可称之为完全不受福音启示影响的哲学：就是救主诞生前在历史中形成的哲学，及在此以后，在福音未到达的地区存在的哲学。在此阶段，哲学表示合法的希求，成为一种独立自主的方法，只靠着理智的力量，按照自己的本有规则进行。虽明知人类理智天生的限度，这种希求仍应得到支持与加强。事实上，哲学的努力，在本性环境中研究真理，仍然是，至少暗含着，对超性界的开放。

尤有甚者，连在神学论说中采用哲学观念及论证，也应尊重其思想的有效独立。事实上，按照严格的理性标准而发展的论题，是达到普遍有效结果的保证。这证实了圣宠不毁灭本性，而是成就本性的原则：信德的同意牵涉到理智与意志，但不毁灭，而是成全每个信者的自由意志，以内在深处接受启示。

不少现代哲学家采用所谓「分离的」哲学理论，明显地远离了这项正确的要求。与其说是要求哲学的有效独立，不如说是肯定思想的自满自足，这显然是无效的：拒绝由启示而来的真理，等于关闭了更深层认识真理之门，造成哲学本身的重大损失。

76. 第二个哲学阶段许多人称之为基督徒哲学。这名称本来是合法的，但不应该懂错了：不要误以为有所谓的教会官方哲学，因为信德本身并不是哲学。藉此名称，更好说是指基督徒式的哲学探讨，一种与信德紧密相关的哲学思维。所以不是单纯地指由基督徒哲学家在其研究时力求不相反信德而发展出来的哲学。说基督徒哲学是有意包括所有那些若没有基督徒信德直接或间接的协助，即不可能完成的哲学思想的重要发展。

因此，基督徒哲学分成两方面：一方面是主观的，意指信德对理智的净化。信德作为超性之德，使理智免于僭越，因为僭越是哲学家最易受到的诱惑。这也是圣保禄及教父们，以及离我们的时代不远的帕斯卡尔（Pascal）及祁克果（Kierkegaard）所痛斥过的。哲学家因谦逊而获得胆量，去面对没有启示就很难解决的一些问题。比如，邪恶与痛苦的问题，天主的位格，生命意义的问题，或者，更直接地，彻底的形上问题：「诸事何以存在？」

基督徒哲学的第二方面是客观的一面，意指其内涵：启示明显地提供若干真理，虽然从本性说，并非理智所不可及，但若留待其自身去寻觅，恐怕永远找不到。这类的真理包括一些主题，例如天主的位格、自由及造物者等，这些问题在哲学史的发展上，占着重要的地位，特别在存有的哲学上。另外还有罪过的现实问题，由信德的眼光看，它帮助哲学以适当的态度进入恶的问题。把人构思成灵性的存有，也是信德的另一特殊贡献：基督信仰所宣讲的人的尊严、平等及自由，毫无疑问地影响了现代的哲学思维。离我们更近的时代，可以一提的是发现历史事件的重要性，这是基督启示的中心，为哲学也同样重要。历史事件成为历史哲学的关键问题并非偶然，这是人类探求真理新的一章。

在基督徒哲学的客观因素中，也应该列出需要以理性探究的一些圣经上的真理，比如：人类之超性召叫的可能性，以及原罪本身。这都是刺激理性的一些课题，使它在自我封闭的狭窄空间以外，承认还有真实的与合理的事。这些主题事实上扩展了理性的运作范围。

哲学家们思维这些内容时，并不会变成神学家，因为他们不寻求以启示为基础去了解及发挥信德的真理。他们在自己的天地，用自己纯理性的方法继续工作，但是却扩展了他们对真理的研究范围。可以说，若没有天主圣言的激化作用，好大一部分的现代与当代的哲学就不会存在。尽管有些事实令人失望，即不少近代的思想家舍弃了基督信仰的正统，但这一说法仍然同样中肯。

77. 第三个有意义的哲学阶段，是神学本身向哲学招手。事实上，神学时常需要，也继续需要哲学的帮忙。由于神学是根据信德作理性批判的工夫，它在自己整个的研究工作中，设定，也需要有一个在观念与论证上受过教育和陶成的理智。再说，神学需要与哲学对话，为证实其主张的可理解性与普遍真理性。教父及中世纪神学家曾经采用非基督徒哲学，并非出自偶然。此一历史事实明示哲学在此第三阶段保存独立的价值，同时也指出它所受到的必要及深度的变化。

正是为了此一高贵及不可或缺的贡献，从教父时代即称哲学为神学的婢女。这个名称不是用来表示一种仆婢的屈服，或是哲学对神学的纯功能作用。其意义正如亚里士多德曾说过的，经验科学是「第一哲学」的「婢女」。由于上文已提过的各种学科独立的原则，这种说法在今日很难再使用，但在整个历史上是指神、哲学之间彼此的需要，以及彼此的不可分离。

如果一位神学家拒绝哲学的帮忙，他将陷于不自觉地利用哲学，而且自闭于不易理解信德的思想结构中。哲学家如果排除与神学的任何接触，它将被迫把信德的内容占为己有，如同现代的一些哲学家所作的一样。在上述两种情形下，将危及独立的基本原则，而这原则是每一种科学愿意保存的。

此处所讨论的哲学阶段，因为牵连着对启示的了解，所以同神学一起更直接属于训导及其辨别权下，一如上述。事实上，信德的真理产生某些特定的要求，哲学一经与神学发生关系，即应予以尊重。

78. 这样思考下来，就明白为何训导当局曾经一再称赞圣多玛斯思想的功绩，并表彰他为神学研究的导师与表率。教会所关心的不是要对哲学本身的问题采取态度，也不是要求坚守某些特殊命题。训导当局的意图经常是，也仍旧是，指出圣多玛斯是寻求真理者的真正表率。事实上，在他的思想中，理性的要求与信德的力量，曾经获致人类思想从未达到的最高综合，因为他能保护启示所提供的全然崭新事物，而又能总不贬低理性固有的努力。

79. 为进一步说明以往训导当局的意思，我想在这最后部分，指出神学－甚至在一切之上，天主圣言本身－对今日的哲学思想和现代哲学的几点要求。就如我已强调的，哲学工作者应该按照自己的规矩进行，顺随自己的原则；不过，真理只有一个。启示连同其所有内容，总不能贬低理性自己的发现及其合理的独立性；在理性一方面，虽明知不能以绝对惟一的价值自居，总不要失去自我询问与提出问题的能力。启示的真理，借着「自有者」所发出的光辉照耀一切存有通体明亮，也将使哲学思维的路途灿烂夺目。总之，基督徒的启示成为哲学思想与神学思想相互之间真正相遇与比较的所在。因此，可以期望神学家与哲学家都接受真理的惟一权威的带领，而产生一个协合天主圣言的哲学。这个哲学将成为各种文化与基督信仰相遇的场合，信者与不信者相互了解之处。当信德结合于思想，且不将之抛弃时，它能帮助信者，使信心更坚定，信德更趋深沉与纯真。这里又一次是教父们教导我们此一信念：「相信无非就是藉同意而思想…。谁信，谁就思想；也就是一面信，一面想，一面想，一面信…信德不思想，就不是信德」[95]。还有一句：「如果取消同意，就取消了信德，因为不同意，就不是真信」[96]。


通谕（若望保禄二世）-第七章 目前的要求与任务-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

第七章 目前的要求与任务

第七章 目前的要求与任务
天主圣言迫切的要求

80. 明显地或暗示地，圣经包含了一系列的因素，可以对人及世界达成一种相当丰富的哲学观念。基督徒逐渐发觉这些经文的宝藏。由此我们学习到，我们所经验到的现实并不是绝对的：它不是永存的，也不是由自己产生的。只有天主是绝对的。此外，圣经展现出人是天主之肖像的观念，包括人的生命、灵性的自由及不死不灭等准确的数据。被创造的世界不是自给自足的，任何企图独立的幻想，漠视万物－包括人在内－从属于天主的基本特性，会带来悲剧，毁灭对人类存在的意义及和谐的理性研究。

圣经也面对最悲惨的恶的形式－伦理恶的问题，指出恶不能归咎于物质的任何缺失，而是来自人类误用自由所造成的伤害。最后，天主圣言提出生命意义问题并提供答案，引领人走向耶稣基督。降生成人的天主圣言，是祂圆满实现了人类的存在。研读圣经还可以发现有关问题的其它观点；但是很清楚地拒绝任何形式的相对论、唯物论及泛神论。

包含在圣经中的「哲学」的基本信念，就是人的生命及世界确实具有一种意义，而且是以在耶稣基督内完成的圆满为目标。降生的奥迹将常是关键的中心点，使人能明了人类的存在、受造世界以及天主本身之谜。降生奥迹挑战哲学的极限，因为理性被召唤要采取一种逻辑，去跨越那可能将自己禁锢于其中的栅栏。可是，只有在这里，生命的意义才达到其顶点。事实上，天主与人类内在的基本意义在圣言降生的奥迹中成为可以理解的：在降生的圣言中，天主性与人性，分别独立，毫无损伤，同时彼此联合为一，又不相混淆[97]。

81. 在我们目前的境遇中，最值得提出的特殊点就是「意义的危机」。通常是受科学的影响，我们对生命、对世界的看法变得如此分歧，致使我们实际面临知识上支离破碎的现象。就是因此，意义的追寻变成困难重重，且经常徒劳无功。而且，更悲惨的是，数据与事实杂乱的漩涡似乎成了我们生命的一部分，置身于其中，许多人不禁自问，寻求意义到底还有什么意义。许多学说争相提供答案，而对世界及人类生命许多不同的看法及解释，使这个基本问题更形恶化，结果很容易导致怀疑论、漠不关心，或各种形式的虚无主义。

这样的结果，常使一种模糊的思想侵入人的心灵、使之更加封闭自己，留在自己的内涵中，不再提及超越。一个不再寻问生命意义的哲学，就有危险把理性降级为只有工具的用途，毫无寻求真理的欲望。

为与天主圣言协和一致，首先应该使哲学回到原有的智能幅度，即寻求生命最后及全盘的意义。从各方面看，这第一项要求能有效激励哲学，使之更符合自己的本性。事实上，这样作，不只使哲学成为决定性的批判因素，指出各种科学知识的根据与界限，而且成为人类知识与行动合一的最后支架，引领人达到最终目的与意义。这个智能的幅度在今天更是不可或缺，因为今日人类技术能力无限增长，要求对最后的价值有一个崭新而鲜活的意识。如果科技不能超越纯功利性的规范，将很快展现其非人性的一面，甚至变成摧毁人类的力量[98]。天主圣言显示出人的最终意义，也给予人在世界上工作的全盘意义。因此，天主圣言邀请哲学努力寻求这意义的自然基础，这正是每一个人天赋的宗教倾向。一个否认有全盘最终意义存在的哲学不但是不称职，而且是错误的。

82. 此外，除非是一个真诚无伪的哲学家，无法满全这种智慧的角色，他不自限于个别的或相对的事物中，不管是实用的、形式的或功能的，而是面对全部的、最终的真理；换句话说，就是有关认知对象的存有本身。因此，就有了第二个要求：证实人的能力可以达到对真理的认识；即士林学者们经常援用的，借着事实与理智相符，达到对客观的真理认识[99]。这一要求本是属于信德的，梵二重加明白肯定：「人类理智虽然部分为罪恶的遗毒所蒙蔽，而趋于衰落，但仍能对可以理解的现实，获得真正准确的知识，而不只限于事物的外在现象」[100]。一个彻底现象论或相对论的哲学，显然无法帮助人加深了解天主圣言所有的富藏。事实上，圣经时常假定，一个人即使是表里不一及谎言的罪人，也能够认识并领会简单明了的真理。在圣经上，特别在新约里，有些经文与言词具有存有论的意义。实际上，圣经作者有意作出真实的肯定，以表达客观的现实。当天主教传统把圣若望或圣保禄的某种说法了解成对基督自身的肯定时，不能说她犯了错误。神学在努力了解并说明这些说法时，需要一种哲学的帮助，只要此哲学不否认客观认识真理的可能性，尽管这认识常是不完美的。以上所说，对道德良心的判断同样有效，圣经假定这些判断可以是客观的真实[101]。

83. 以上所说的两项要求中包含着第三项要求：必须有一个真正形上的，可以超越经验的哲学，在它寻求真理过程中，可以达到一个绝对的、最终的、基本的事实。这个要求暗含在智慧性的认识中，也在分析性质的认识中；而为认识伦理的美善更是不可或缺，因为伦理美善的最终根据是「至善」，是天主自己。这里我不拟指形上学为一个特别的学派，或一股历史上特别的潮流。我只愿说事实和真理超越实际与经验的层次，并强调人拥有真正确实地认识这超越的、形上的幅度这种能力，虽然是不完整的和模拟的。在此意义下，不要把形上学看作是人类学的替代品，因为正是形上学让人性尊严的观念因其属灵特性而找到了基础。人以一种特殊的方式成为与存有相遇的独特场所，得以进行形上学的思考。

每当人觉察到走向绝对与超越的召唤时，实体的形上幅度就展现在他面前：在真理上、在美丽上、在伦理价值上、在别人身上、在存有本体上、在天主身上。在这个千年结束之时我们面临一个重大的挑战，就是去完成从现象过渡到根本的迫切需求。我们不能只停留在经验之中，不管经验如何表达人的内心及灵性，理论思维应该渗透灵性的核心及其赖以扶持的基础。一个拒绝向形上开放的哲学思想，根本上不能承担了解启示的中介角色。

天主的话，不断地提到超越经验，甚至于超越人的思想之事；但如果人的认识只严格限制在感觉经验世界，这个「奥迹」就不可能被启示出来，神学也不可能把它弄得清楚[102]。所以，形上学在神学的研究中担任特殊的中介角色。一个神学缺少了形上学的远景，就无法超越宗教经验的分析，也不会让「信德的了解」把启示真理的普遍及超越价值连贯一致地表达出来。

我特别强调形上学的分量，因为我深信，为了克服今日遍及哲学广大领域的危机，并为了纠正我们社会上某些广泛流行的错误态度，这是必须走的道路。

84. 如果想想今天各种语言诠释及分析科学的发展，就愈发明白形上学的重要性。这些研究的成果为了解信德能有很大的作用，因为能使我们的思想与表达的结构，及语言所包含的意义更为清楚。可是有些这方面的研究者，企图在明白如何理解，如何说出实在情形之后，就停止研究，不愿进一步发掘理性是否能够发现其本质。这种态度岂不证明了我们当代人所面临的，对理性能力不信任的危机？如果根据先天论者的说法，这些论题企图使信德的内含变得模糊，或者否认其普遍有效性，那不但侮辱理性，而且使自己处于失格的地位。实际上，信德清楚假定，人的语言可以用普遍的方式，表达天主及超越的事理，虽则仅是模拟性的，但不因此即失去意义[103]。如果不是这样，常是用人的语言所表达的天主的话，就不能说出任何有关天主的事。解释天主的话不能只从解释再去解释，而不让我们得到一个简单明了的肯定；否则就不可能有天主的启示，而只是人对天主的观念，及假定祂对我们的想法。

85. 我知道这些要求，由天主的话而诉诸哲学，可能令今日研究哲学的许多人感到困难。而正是为此，近代教宗不断地教导，而且梵二大公会议也特别强调，我愿意重申这一信念，即人能够对知识达到统一的、本质的看法。这是基督徒思想在这下一个千年中所应负起的责任之一。知识的片段性令人只能接触到片段的真理，和支离破碎的意义，阻碍了当代人得到内在的统一。教会怎能不对此忧心忡忡呢？福音将这一智能的任务直接赋于其牧人，他们责无旁贷，必须加以完成。

我认为，如果有哲学家愿意回答天主圣言对人的思想的要求，就应该根据这些要求来建立自己的论说，和那伟大传统协调在一起：上自古代，经过教父们，及士林哲学的大师们，包含现代及当代思想的基本成就。如果哲学家们能够置身此一传统，从中吸取灵感，他们也必然会尊重哲学思想的独立要求。

有一件非常有意义的事，就是在目前的情况下，有些哲学家正在努力倡导重新发揭此一传统的确定任务，为能正确地认知。事实上，诉之传统并不是单纯地回忆过去；而是承认一个属于全人类的文化祖产。而且可以说，我们是属于传统，我们不能任随己意来处置它。正是立足于传统的这一事实，使我们能为未来发展一套原创、新颖又富建设性的思想。这一同样的诉求，为神学更有用。不但因为神学保有教会活的传统，以之作为其原始的根源[104]，而且能够以此为依据，恢复过去深刻的神学传统，以及持久的哲学传统，后者以其真正的智慧，得以超越时间与空间的限制。

86. 坚持有需要把当代哲学和基督徒传统所发展的哲学，密切而持续地联系在一起，为的是要避免今天某些广为流传的思潮里所暗藏的危险。我以为理当简略地加以查考，指出他们对哲学工作可能发生的错误与危害。

首先是所谓的折衷主义（eclecticism），这个名词指一种态度；在研究、教导及在论证上，甚至神学上，习惯采用由不同哲学而来的个别观念，不顾它们的内在协调、在学派中的地位，或其历史背景。如此，便无法分辨此特定学说对目前的工作来说，那部分属于真理，那一部分又有错误与不足的地方。我们也发现在修辞学上妄用哲学名词的一种极端的折衷主义，某些神学家也落入此巢臼。他们如此操纵工具，并无助于寻找真理，也不能锻炼理智，不论是在神学或哲学上，使之作出严肃的与学术性的论证。严谨而深入地研究各种哲理及它们的特殊语言、产生的背景，将有助于克服折衷主义的危险，使之能以恰如其分的方式整合到神学论证之中。

87. 折衷主义是一种方法论的错误，但可能在它内隐藏着历史主义的主张。为正确地懂得一个过去的学说，需要把它放在它自己的历史、文化背景中。事实上，历史主义的基本论题，即在于主张一种哲学的真理，是由其所适应的特殊时代与某一特殊历史任务来决定。这样至少暗中否认了真理的永恒价值。历史主义者主张，在一个时代为真的，在另一个时代可能并不为真。总之，思想的历史为他只是考古的资料，适合来为彰明某些大多已经过时，如今不再有意义的立论。相反地，我们不可忘记，如果说某种系统的陈述与其时代及文化有不可分离的关系，然而其所表达的真理或错误，并不受时空距离的限制，仍可丝毫不爽地加以辨认，加以评估。
在神学思维中，历史主义多半趋向于以「现代主义」的形式呈现。设法使神学论题适合我们的时代，能为当代人所了解，这是对的，但一些神学家只援用哲学界最新的说法与语言，而忽略其应该根据传统提出批判性评估的要求。这种形式的现代主义，误把现实性当作真理，显然无法满足真理的迫切需要，而神学的使命正在于此。

88. 另一个不可忽略的危险是科学主义。这种哲学构想否认在实证科学之外的任何形式的认识，把宗教、神学、伦理或美学的知识，都贬为纯粹想象的范筹。在过去这种观念曾经借着实证主义及新实证主义来表达，认为形上学的论证没有任何的意义。认识论的批判曾使这种态度无法立足，但它又在科学主义的外衣下重生。在其观点中，一切价值都只是感性激动的产物，存有的概念被弃置不顾，为让位于纯粹的事实。如此，科学借着技术的进步，准备好接管人生的一切。科学研究及当代技术的成就是无可否认的，它曾经促成科学主义观点的散播，无远弗届，好像已深入各种文化，带来了不少彻底的改变。

可惜，科学主义认为一切有关生命意义的问题都是属于非理性、或想象的范围。而科学主义对哲学上其它重大问题的处理也是令人失望的，不是无视于其存在，就是仅根据浮面的模拟分析，完全没有理性的基础。这就导致人类思维的贫乏，作为理性动物的人类，自有历史以来就经常提出的一些终极性的问题，全遭一笔勾消。在此情境下，道德评价被束之高阁，科学主义的看法成功地使许多人认为，只要是技术上能够作到，伦理上也就可以接受。

89. 实用主义的危险性也不遑多让，这是属于一些人的心态，在抉择的时候，完全排除理论的思维或道德原则的评断。由这个思想产生的实际效应极为可观。特别是有些人为保护民主的观念，对于某一特定行为是否可以接受，不去考虑那不变的价值根基，而是根据议会的多数票来决定[105]。这样看法的后果显而易见：有关人类道德上的重大决定，在实际上一个接着一个地付之于制度的决议之下。尤有甚者，连人类学本身也大受限制，对人的看法局限于单一幅度的观念，排除了道德两难推论的大问题，及痛苦与牺牲、生命与死亡之意义的存在式分析。

90. 我们至今所检讨过的主题，引发一个更广泛的观念，它似乎是今日许多放弃存有意义的哲学所共有的架构。我指的是虚无主义的说法，它否认一切原则，拒绝所有客观真理。虚无主义除了有违于天主圣言的要求及其内容之外，已否定了人的人性与人的身份。切勿忘记，忽略存在的问题，必定无可避免地损及与客观真理的接触，因而失掉人性尊严赖以支撑的根据。如此将可能从人的面容上擦去所有相似天主的特色，引领他渐渐地走向具有毁灭性的权力欲，或绝望中的孤独。人一旦失去真理，自由必成幻影。实际上，真理与自由，或携手并进，或悲惨地同归于尽[106]。

91. 我讨论这些思潮，并无意呈现哲学现有的全部实况，再说，也不可能将之归于单一的景观中。我只愿强调，知识与智能的遗产，是由许多领域累积而成的。只需列举逻辑学、语言哲学、认识论、自然哲学、人类学、认识的情感面的深入分析、自由的存在性分析研究。另一方面，从上一世纪开始，理性主义最根本的对内在原理的肯定，曾经引发极端的反应，把过去认为无可置疑的都打上问号。因此，兴起了各种非理性主义思潮，甚至以批判的方式证实理性绝对可以自本自根的虚妄要求。

我们的世代曾被一些思想家形容为「后现代主义」时代。这个名词曾多次用在差别很大的上下文中，泛指一些复杂的新生事物，其传播之广及力量之大足以引发重大而持久的改变。这名词首先用在美学、社会与技术等领域。继而用在哲学范围，但其意义有些含糊，或是因为对所谓「后现代主义」的判断有时是积极的，有时是消极的；或是因为对如何划分历史上的各种不同阶段，没有共同的意见。然而有一件事实是毫无疑问的：自认为是后现代主义的思潮值得我们细心留意。事实上，根据其中一些人的说法，确定性的时代已经无可挽回地成为过去，人应该学习毫无意义地生活，一切都是过眼烟云。有许多作者，在对一切确定性进行毁灭性的批判时，毫不理会必要的分辨，对信德的确定性也提出异议。

由于我们这世代对恶特有的可怕经验，这种虚无主义似乎有点道理。在这悲惨的经验中，原以为理性在历史中顺利前进，成为人类幸福与自由泉源的理性主义乐观论如今瓦解了；在这个世纪之末，陷入绝望的诱惑反而成为人类最大的威胁。

尽管如此，若干实证主义者的心态仍旧信任幻想，以为人类靠着科学与技术的胜利，能够成为物质世界的创造者，独当一面，完全控制自己的未来。

神学目前的任务

92. 神学是了解天主启示的学问，应在不同的时代中响应不同文化的要求，藉前后连贯而清晰的概念，让信仰的内容进入文化中。今天仍是一样，神学面临双重任务。一方面神学应满全梵二大公会议所赋予的使命：革新神学特有的方法，更有效率地为福传工作服务。在此观点下，怎能不记取教宗若望二十三世开幕词的说话：「为了响应所有爱护大公及从宗徒传下来的基督信仰的人们的殷切期待，使其道理更为广传，加深地被认识，使灵性在其中受到更完整的训练与培育；此一应当受到忠心遵守的确定而不变的道理，应该更深入地被了解，并以合乎现代需要的方式呈现出来」[107]。另一方面，神学应注意看守启示所托付的最后真理，切勿满足于半途的成就。神学家应该要记得，他的工作该响应「信德本身所呈现的活力」，他所追求的对象是「真理，也就是生活的天主及其在耶稣基督身上启示出来的救援计划」[108]。这责任首先属于神学，但同时亦与哲学有关。事实上，今天需要应付的众多工作，必须群策群力好使真理重新被认识，重被表达－虽然各自以不同的方法。真理就是基督，它以普遍的权威治理、刺激，使神学与哲学成长（参阅弗四15）。

相信可以认识一个普遍有效的真理，绝对不会造成不容异议；反之，这是人与人之间真诚交谈的必要条件。只有在这条件下才能克服分裂，循着只有复活之主的神所认识的途径，共同走向圆满真理的道路[109]。鉴于神学目前的任务，我现在切愿指出，在今天合一的需求如何具体地呈现。

93. 神学的主要目的，就是要呈现对启示的了解及信德的内容。所以，神学研究的中心在于瞻仰天主圣三的奥迹。为达此目的唯有反省天主圣子降生的奥迹：祂成为人，居我人间，然后经过苦难、死亡，从而走向光荣的复活、升天，坐在圣父的右边，再从那里派遣真理的圣神，建立教会并使之成长。在此观点下，神学的首要任务就是认识天主的「空虚自己」，这对人的心灵而言真是伟大的奥迹，人无法了解，苦难与死亡居然能够表达一个只有付出而不求任何回报的爱情。因此，慎重地分析原文成为基本而迫切的需要：首先是圣经的原文，然后是表达教会活的传统的原文。在这方面今天所产生的若干问题，只有一部分是新的，而若要予以适当的解决，不能没有哲学的帮助。

94. 问题一开始就涉及到意义与真理的关系。如同任何原文一样，神学家所解释的原始数据本来传达一种含意，必须要去加以掌握和说明。这个含意呈现的就是关于天主的真理，是天主自己借着圣经通传下来的。所以，天主的语言取了人的语言，祂以奇妙的「屈尊就卑」方式来传达自己的真理，反映出降生的逻辑[110]。因此，神学家在解释启示原始的数据时，即使有语言的限制，也必须探求原文所要传达的深度与纯正的真理。

关于圣经原文，特别是福音，其真理绝不局限于纯历史事件的讲述，或者如同实证历史学派所主张的，只是中性的事实[111]。反之，超越单纯的历史事件，这些原文所叙述的事件之真理完全在于它在救恩史中所占的位置及所有的意义。这个真理完全是在历代教会持续不断地读经中所发展出来的，并丝毫不变地保持其原意。因此，极需由哲学的观点来探讨事件与含意之间的关系，因为这种关系构成历史的特殊意义。

95. 天主的话不只是对一个民族或一个时代说出。同样的，教义的申述，虽仍有时带着它被制定时期的文化气味，却已形成了稳固和决定性的真理。这就产生一个问题，真理的绝对性及普遍性如何能与那必然影响真理表达方式的历史与文化条件相协调。如我前面说过，历史主义的论点站不住脚。然而，运用向形上学开放的解释学，可以显出如何将这些在历史与偶发的环境中所形成的原文过渡到它们所表达的真理；真理是超越各种限制的。

人类的语言能受到历史与环境的限制，但人仍可以表达超越语言现象的真理。事实上，真理总不能被时间与文化所限；人在历史中认识真理，但真理超越历史。

96. 这一理由可以让人隐约看见另一问题的解决：就是历代大公会议所用的概念化的语言是永恒有效的。我可敬的前任教宗比约十二世，在他的《人类》通谕中已经提到过此一问题[112]。这是个难以处理的问题，因为应该慎重考虑文词在不同文化及不同时代所具有的含意。无论如何，思想史证明穿越不同的文化及各种演变，某些基本的观念依旧保持其普遍的认知价值，因此也保持着其所表达的命题的真理[113]。如果不是这样，哲学及各种科学，就无法彼此沟通，也无法在其它文化中，即不同于原来构思与形成的文化中找到一席之地。所以，翻译解释的问题固然存在，但并非不可解决。另一方面，许多观念的客观价值，其意义并不必然是齐全的。哲学的思维正好能在这上面可以提供极大的帮助。所以，我们希望哲学能多费心，加深认识概念化语言及真理之间的关系，提供恰当的方法以正确地了解此一关系。

97. 如果神学的主要任务是解释原始数据，那么「了解启示的真理」，或是明确地表达「信德的了解」将是针对神学而有的更细腻、更严谨的要求。如我在上文提过，「信德的了解」需要存有哲学的帮助，首先就是要让信理神学能适当地进行工作。在本世纪初兴起的信理实用主义，主张信德的真理只不过是行事的规矩，这主义已经遭到驳斥与拒绝[114]；但企图把这信德真理懂成纯功能性的诱惑依然存在。这将导致不相称、偷斤减量、浮面的思维方式。比如基督论，假如只「从下面」进行，一如今日习惯说的，或者一种教会论，只像人民社团的样子运作，就很难避免这种偷工减料的情形。

如果「了解信德」想要融会神学传统的全部财富，就必须借助于存有哲学。这种哲学应该可以按照全部哲学传统的要求与洞察力，包括最近的哲学在内，避免堕入枯燥地重复过时的老套，重新提出存有的问题。存有哲学在基督徒形上学传统的架构中，是一种活泼的哲学，它以本体的、因果的、互为关系的结构来看实体。存有哲学是坚强而持久的，因为它建基于存有本身行动之上，得以完整而全面地向现实开放，超越任何界限，达到使万有成全的天主自身[115]。在神学内，既从启示接受自己的原则，作为认识的新资源，这一看法在信德与形上的理性之间的紧密关系上得到了证实。

98. 类似的思考亦可用在伦理神学上。在与信者的伦理生活有关的了解信德的领域上也急需再运用哲学。面对当代在社会、经济、政治、科学方面的挑战，人的伦理良心已迷失了方向。在《真理的光辉》通谕中，我曾提到当代的许多问题都从真理的危机而来：「人一旦失去了理智能够认识的关于美善的普遍真理的观念，则良心的观念也必然改变，良心不再被视为人的理智行动，如同它原来的现实一样，就是把普遍美善的知识应用到特别的情况中，因而对此时此地应选择的正当行为下一个判断；反而倾向于赋予个人良心特权，以独立决定善恶的标准，然后依此行动。这种见解与个人主义的道德正好意气相投，每一个人只面对各自的真理，而与别人的真理不同」[116]。

在整部通谕中我清楚地强调真理在伦理领域内的基本角色。这项真理，对于大部分急迫的道德问题，要求伦理神学毫不含糊地立足于天主圣言的基础上细心探究。为满全这项任务，伦理神学应该借助于伦理哲学，仰赖善的真理；就是一项非主观主义、亦非功利主义的伦理。此一伦理包含，也假定哲学的人类学和善的形上学。依靠这一系统的观点，也必然连结上基督徒的圣德以及人类本性与超性德行的实践，如此伦理神学才能够适当而有效地处理自己权限内的各种问题。例如和平、社会正义、家庭、保护生命、保护自然环境。

99. 教会的神学工作首先是为福传及教理讲授服务 [117]。宣讲是为劝人回头，介绍基督的真理，以祂的逾越奥迹为顶点：事实上，只有在基督内才能认识救赎真理的全部（参阅宗四12，弟前二4－6）。

在这一点上不难了解，除神学外，教理讲授也有重要关系：实际上，教理讲授含有哲学的运用，必须依靠信德的帮助而加深研究。教理的讲授具有培养人格的效果。教理讲授也是一种语言的沟通，应该呈现全部教会的道理[118]，表达出与信友生活的关联[119]。如此能成功地达成教育与生活的合一，这种合一非如此是不能成功的。实际上，教理讲授不只传授一套真理观念，而是生活的天主的奥迹[120]。

哲学思维很可以帮助阐明真理与生活之间的关系，事件与理论真理之间的关系，特别是超越的真理与人类可懂的语言之间的关系[121]。因此，神学各科目与哲学不同派系的研究成果，二者形成互动，对信德的传播及深入了解信德而言，可看出其成果极为丰硕。


通谕（若望保禄二世）-结论-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

结论

结论

100 在本通谕内多次提及的，教宗良十三世的《永恒之父》通谕，公布至今已经一百多年，我认为应该重新提出，并更系统化地讨论该通谕所提的信仰与哲学之间的问题。哲学思想对文化进步与对个人及社会行为模式的重大影响是有目共睹的。同时，哲学对神学及其各科目的影响也很大，虽然不常明显可见。为此缘故，我认为应当而且必须强调，哲学在了解信德上所具有的价值，以及哲学在忘掉或拒绝启示的真理时所遇到的限度。其实，教会经常切信信仰与理性「彼此互相帮助」[122]，彼此相互作用，无论是在净化批判方面，或是在深入研究方面刺激它更往前进。

101 如果我们查看思想史，特别在西方，可以清楚看到哲学与神学的相遇，并交换各自的成果，为人类的进步提供了巨大的贡献。神学接受了开放与创新的恩赐，让它成为信德的学问，一定也刺激理性向天主的启示所带来的全新事物开放。这对哲学绝对有利，使它看到新的视野，向更深的意义开展，邀请理性予以深究。

就是根据这一考虑，也正如我重新肯定神学的责任在于恢复与哲学的真正关系，同样我也感到有责任强调，为了人类思想的进步与利益，哲学也应当恢复与神学的关系。哲学在神学中要发现的不是单独个人的思想，而是集体反省的财富；因为不管个人思想多么丰富而深入，仍只是有限的个别思维。神学由于其本质的关系，在追寻真理上具有教会特质[123]，和天主子民传统的支持，在信仰的合一中融合了多种不同的知识与文化。

102.因着强调哲学思想的重要与真正的幅度，教会同时提倡维护人的尊严与宣讲福音喜讯。为完成这些使命，今日再没有比这更急迫的预备工作了：就是使人发现他们有认识真理的能力[124]，发现他们对生命最后决定性的意义的渴求。这些深刻的需求是天主刻划在人性上的，在此观点下，天主圣言的人性及人文意义愈发明显。靠着成为真智能的哲学的媒介，当代的人会了解，他愈发投靠福音，向基督开放自己，他们自己的人性就愈发受到肯定。

103 此外，哲学好比一面镜子，反映出各民族的文化。一个哲学，在神学的需求催促下，顺着信德发展下来，就是教宗保禄六世所提倡的福传基本目标之一，「文化福音化」[125]。我不厌其烦地一再提到「新福传」的迫切需要，我现在邀请哲学工作者加深探讨真、善、美的幅度，而天主的话正是导引。这在新的千年带来的挑战中，显得更加急迫，在古老基督徒传统的地区与文化尤其如此。对哲学的关切也应该被视为是对新福传的基础与创新的一点贡献。

104 哲学思想多次是我们与不同信仰的人惟一取得谅解及交谈的地方。当代哲学运动要求有信仰的哲学家都能坚决、专业地投入，期能分辨这一历史时刻的期待、开放点与关键问题。基督徒哲学家根据理性，按其规矩省思，经常受到天主的话所给予他的深入了解的带领，能够为那些尚未掌握到天主启示全部真理的人，发展出一种可理解的、动人心弦的思维。这种谅解和交谈的空间为今天的人更是不可或缺，因为人类所面临的最迫切的问题，比如生态、和平及不同种族与文化的共存问题，只要基督徒与别的宗教信徒之间，以及没有信仰但心存人类革新者之间能坦率、正直地合作，就可能得到解决。梵二大公会议曾说：「我们希望同所有人士交换意见，纯粹出于爱慕真理之诚，只要保持着相当的明智，我们不拒绝与任何人士交谈；有人拥有卓越的美德，而尚未认识这些美德的根源天主，有人甚至反对并以各种方式迫害教会」[126]。一个哲学，只要能够反映一点基督的真理（这真理是人类一切问题的惟一最终答案）[127]，必然会是今日人类需要的，真正全球性伦理的一个有力支柱。

105 在结束本通谕时，我特别想到神学家们，希望他们特别注意天主圣言与哲学的密切关系，在他们的工作上深入反省神学在推理与实践上的广大幅度。我感谢他们对教会的服务。神学的智能与哲学知识亲密的结合，是基督徒传统在深究启示的真理上独有的宝藏。为此，我鼓励他们重振并突出真理的形上幅度，好能同哲学传统，也同当代哲学思想，作批判性的、要求严格的对话，无论他们赞成或反对天主的言语。神学家务必要注意思想及灵修大师圣文德的嘱咐，他在《心灵走向天主的道路》一书中，促请读者：「切勿满足于阅读而无悔悟，知悉而无热心，研究而无仰慕，慎重而无喜悦之心，行动而无虔诚，知识而无爱德，聪明而无谦虚，探求而没有天主恩宠的扶助，思维而无上主启发的智慧」[128]。

我又想到所有负责司铎培育的人员，无论在学术或牧灵方面。我鼓励他们要特别注意，为那些要向现代人宣讲福音的人作好哲学的培育工作，尤其那些将专务研究和讲授神学者。要努力根据大公会议[129]，及其后的规定，安排自己的工作，这些指示很清楚地表明我们众人都有急切而无可替代的任务，要力求真正地、深入地通传信德的真理。我们也不要忘记有一个重大责任，就是要事先适当地培育在修院及高等学府教授哲学的教授团[130]。这项培育不可或缺地应包括适当的学术准备，系统地提供基督徒传统的伟大祖产，同时对世界及教会当前的需要亦须适当的明辨。

106 我同样向各位哲学家及哲学教授们呼吁，他们要有勇气追随着一种恒常有效的哲学传统，重新获得哲学思想的真正智慧与真理，包括形上的真理，这是哲学研究本有的。他们应以开放的心面对天主圣言的催迫，希望他们有足够的勇力接受此一挑战，并顺此而进行他们理性探讨，形成他们的思想。愿他们常追求真理，关注真理所包含的善。如此他们得以有系统地陈述在这特殊的时刻人类所迫切需要的真正伦理。教会以赞赏的心关怀着哲学家的研究；请他们放心，教会会尊重他们学术的合法自主。我特别愿意鼓励在哲学领域工作的信友，希望他们能够运用因着信德的支持而更有把握、更锐敏的理性，启发人类活动的各个领域。

最后，我不能不向各位科学家致意，他们的研究使我们不断增加对万物的认识，不论就整体而言，或其组成的有生命的或无生命的令人难以置信的丰富成份，包括复杂的原子与分子的组合。科学取得的成就，特别在本世纪，一直令人惊奇不已。我赞赏并鼓励这些科学研究的英勇先驱，科学能有目前的发展，人类应多多感谢他们；在此同时，我感觉有责任奉劝各位，应尽其努力，常在智慧的视野下，使科学与技术的成就不离开哲学与伦理的价值，这也是人格不能消除的典型标记。科学家深知「真理的探索，即使只是世界或人的有限现实，也永不终止，却常超越研究的立即目标，而引向某一更高处，朝向为奥迹开放门路的问题」[131]。

107 我恳请所有的人更深入地观察人，因为人是基督用自己爱的奥迹所救赎的；也观察人类永不停止的对真理与意义的追寻。某些哲学派系，给人一种幻象，让人以为自己是自我的绝对主人，可以完全自主地决定自己的命运与未来，只信靠自己和自己的力量。但人的伟大处决不在此。只有进入真理之中才能找到自我的成全，在智慧的树荫下搭建自己的住处，而住在其中。只有在此真理的前景中，人才能得到圆满的自由，并以认识天主与爱天主的召叫作为他真正自我的终极实现。

108 最后我转向教会在祈祷中称之为「上智之座」的圣母。她的一生是一个真实的比喻，照亮了我在前面所作的思维。事实上，在童贞圣母的使命与真正哲学的使命之间有极深厚的一致性。如同圣母被召叫，要她献出她的全部人性与女性，好使天主圣言得以取得人性，成为我们中的一员，同样地哲学被征召作出理性与批判的工作，好使神学能够对信德作出丰硕而有效的了解。如同玛利亚在同意佳播天使的报告时，她的人性与自由并无任何损失，同样，哲学思想在听取福音真理的召叫时，她的独立自主也毫发未损，而是发现她的每一研究都提升到一个更高的成就。教会古代的隐修圣人们就已明白这一真理，他们曾称呼圣母为「信德的理性之桌」[132]。他们视圣母为真正哲学明晰的写照，他们认为应该跟玛利亚作哲学。

愿「上智之座」成为终生寻求智慧者的安全港埠。愿通往智慧－一切真知的最后真正目的－的道路，赖圣母的转求，能摆脱一切障碍，因为她生育了真理，并将之默存在心中，并把祂永远分施给全人类。

一九九八年九月十四日，光荣十字架庆日，在职二十年，发自罗马圣伯铎大殿 　　　　　　　　　　　　　教宗若望保禄二世


通谕（若望保禄二世）-附注-天主教图书中心--天主教文学,书籍,图书,书库

信仰与理性

附注

附注

[1]我已在我第一份通谕《人类的救主》中写道：「我们分担基督先知的使命，而 因此使命，我们和祂一起在教会内为天主的真理服务。对此真理负责，也就是爱真理且设法正确地了解真理，使它更能以救恩的力量、光彩、深度和朴实为我们和 他人所接受」（主教团译本19号，五五页）。AAS71（1979）,306。

[2]参阅梵二文献《现代》16。

[3]梵二《教会》25。

[4]《真理的光辉》通谕4。AAS 85（1993）,1136.

[5]梵二《启示》2。

[6]训导文献 3008。

[7]训导文献 3015; 梵二《现代》59。

[8]梵二《启示》2。

[9]《第三个千年将临之际》宗座文告10。

[10]梵二《启示》4。

[11]仝上，8。

[12]梵二《牧职》22。

[13]梵二《启示》2。

[14]仝上，5。

[15]此种说法见梵一，即训导文献3008教导说，信德的服从要求理性与意志的 承诺。「因为人整个地属于天主，他们的造物主上主，受造的理性完全属于非受造的『真理』，我们借着信德把我们的理性与意志完全屈伏于启示 的天主」。

[16]基督圣体圣血节弥撒继抒咏。

[17]Pensees, 789 （ed. L. Brunschvicg）.

[18]梵二《现代》22。

[19]梵二《启示》2。

[20]Proemio and Nos.1,15: 拉丁教父集158, 223-224;226;235。

[21]De Vera Religione XXXIX,72: CCL 32, p.234.

[22]见弥撒经书。

[23]亚里士多德，Metaphysics,I,1.

[24]《忏悔录》X,23，33: CCL 27,p.173.

[25]《真理的光辉》34。

[26]参阅若望保禄二世《论得救恩的痛苦》9（一九八四年二月十一日）。

[27]参阅梵二《教会对非基督宗教态度宣言》2。

[28]这是我多次用的推理，我也在好多机会表示过：「『人是什么？他有什么用处？ 他有什么好处？有什么害处？』（德十八7），这些问题常在众人心中，就如同各时代、各民族的诗词天才，作为人类的先知，不断给人提出严肃的 问题，使人成为真人。这些问题表示急切要寻找存在的理由、为每一时刻，即为生命中特殊决定性的一刻，也为日常的时刻。这些问题证明人的存在深奥的合理性， 因为它要求人的理智与意志一起自由地寻求生命的圆满意义。因此，这些问题构成人本性中最崇高的表现：对这些问题的答案可以看出他对本身的存在所投入的深度。 尤其是，当追寻事物缘由的努力与追求最后终极答案的努力齐驱并进时，则人的理性达到了最高点，并向宗教性开放。实际上，宗教性是人格最高的表现，因为是人 类理性的顶点。这宗教性是从人对真理的深度渴望所涌出的，是人类个别自由寻求天主的基础」（一九八三年十月十九日公开接见时讲词 1-2:Insegnamenti VI,2（1983）,814-815）。

[29]「伽利略曾明白声称，信德和科学的两个真理，不可能互相冲突， 他于一六一三年十二月廿一日给 Benedetto Castelli神父的信中如此写说：『圣经及大自然，都是来自天主圣言，前者由圣神所授意，后者就像是天 主命令的忠实执行者』。而且梵二也以相近的话教导说：『各门科学的研究方式…依循伦理原则进行，则不可能反对信德；因为人间的一切和属于 信仰的种种，都发源于同一天主』（梵二《现代》36）。伽利略感觉到在他的科学研究中有造物主的临在，在心灵深处激励他、鼓舞他、引领并帮 助他的直观。」若望保禄二世一九七九年十一月十日对宗座科学院演讲词：Insegnamenti,II,2（1979）,1111- 1112.

[30]参阅梵二《启示》4。

[31]Origen, Contra Celsum,3,55: SC 136,130.

[32]Dialogue with Trypho, 8,1: 希腊教父集 6,492.

[33]Stromata I, 18,90,1: SC 30,115.

[34]参阅仝上, I,16,80,5: SC 30,108.

[35]参阅仝上, I,5,28,1: SC 30,65.

[36]仝上，VI,7,55,1-2: 希腊教父集 9,277.

37]仝上, I,20,100,1: SC 30,124.

[38]圣奥思定，《忏悔录》VI,5,7: CCL 27, 77-78.

[39]参阅仝上，VII,9,13-14: CCL 27, 101-102.

[40]De Praescriptione Haereticorum, VII,9: SC 46,98:「那么究竟什么是雅典人的，什么是耶路撒冷人的？什么是学术的，什么是教会的？」

[41]参阅教育圣部《论培养司铎时研究教父》训令25 （一九八九年十一月十日）: AAS 82（1990）, 617-618.

[42]圣安塞牡，《对话》（Proslogion）,1：拉丁教父集 158,226.

[43]圣安塞牡，《独白》（Monologion）,：拉丁教父集 158,210.

[44]参阅《哲学大全》（Summa contra Gentiles）,I,7.

[45]参阅《神学大全》1,1,8ad 2：「圣宠不抵销本性，而是予以成全」。

[46]参阅若望保禄二世一九九０年九月二十九日，对参加国际多玛斯学第九届大会 讲词：Insegnamenti XIII, 2（1990）,770-771.

[47]保禄六世《教会之光》牧函8（一九七四年十一月二十日）:AAS 66（1974）,680.

[48]参阅《神学大全》1,1,6「此外，这一道理由研究所得。而智慧由天所赐，故列 入圣神七恩」。

[49]仝上，II-II,45, 1 ad 2; 也参阅 II-II, 45, 2.

[50]仝上，I-II,109, 1 ad 1, 那是取自 Ambrosiaster之句，见 In Prima Cor 12,3: 拉丁教父集 17, 258.

[51]良十三世 《永恒之父》通谕（一八七九年八月四日）：ASS 11 （1878-79）,109.

[52]保禄六世《教会之光》牧函（一九七四年十一月二十日）:AAS 66（1974）,683.

[53]《人类救主》通谕（一九七九年三月四日）。

[54]参阅比约十二世《人类》通谕（一九五０年八月十二日）：AAS 42（1950）,P.566.

[55]参阅第一届梵蒂冈大公会议，见训导文献 DS 3070；梵二《教会》25。

[56]参阅训导文献 DS 403.

[57]参阅多来道第一届会议,DS 205; 布拉加第一届会议, DS 459-460；西斯多 V, Coeli et Terrae Creator诏书（一五八六年一月五日），见罗马诏书集 4/4，罗马版一七四七, 176-179; Urban VIII, Inscrutabilis Iudiciorum （一六三一年四月一日），见罗马诏书集 6/1,罗马版一七五八，268-270.

[58]参阅训导文献 DS 902, 1440.

[59]参阅训导文献 DS 2751-2756; 2765-2769.

[60]参阅训导文献 DS 2811-2814.

[61]参阅训导文献 DS 2828-2831; 2850-2861.

[62]参阅训导文献 DS 2841-2847.

[63]参阅训导文献 DS 3004; 3026.

[64]参阅训导文献 DS 3015; 梵二《现代》59。

[65]训导文献 DS 3017.

[66]参阅 Pascendi Dominici Gregis 通谕（一九０七年九月八日）: AAS 40 （1907）, 596-597.

[67]参阅比约十一世 Divini Redemptoris通谕（一九三七年三月十九日）: AAS 29 （1937）, 65-106.

[68]《人类》通谕（一九五０年八月十二日）: AAS 42（1950）562-563.

[69]仝上, 563-564.

[70]参阅若望保禄二世《善牧》宪令 48-49（一九八八年六月廿八日）：AAS 80（1988）,873; 教义圣部《神学家的教会使命》训令（一九九０年五月廿四日） ：AAS 82（1990）,1558.

[71]参阅《论解放神学某些方面》训令（一九八四年八月六日），VII-X: AAS 76（1984）, 890-903.

[72]梵一用明白和权威的言词谴责这种错误，一方面肯定：「论信德…天主教会承认这是超性之德，在天主的默感下，并藉恩宠的帮助，我们相信天主启示的事是真实的，并不是因为藉理智自然之光所理解的固有真理，而是因为天主自己的权威所启示，祂不能错误，也不能欺骗」：见训导文献 DS 3008, DS 3032; 另一方面，大公会议声明，理智「总不能洞察这些奥迹，如同它面对自己固有的对象一样」：DS 3016.从此得到实际的结论：「所有基督信徒，不但没有权利，卫护那些与信德道理相反，特别被教会谴责的意见，当作合法的科学结论，而且应该牢记，看作是错误，虚有其表的歪理。」：DS 3018.

[73]参阅 9－10。

[74]仝上，10。

[75]仝上，21。

[76]参阅仝上，10。

[77]参阅《人类》通谕（一九五０年八月十二日）：AAS 42（1950）, 565-567; 571- 573.

[78]参阅《永恒之父》通谕（一八七九年八月四日）：ASS 11（1878-1879）,97-115.

[79]仝上，109页。

[80]参阅 14－15号。

[81]参阅仝上，20－21号。

[82]仝上，22号；参阅若望保禄二世《人类救主》通谕8（一九七九年三月四日）。

[83]梵二《培养》15。

[84]参阅若望保禄二世《基督徒的智慧》宪令79－80（一九七九年四月十五日）；《我要给你们牧者》劝谕52（一九九二年三月廿五日）。并参阅同一教宗多次对圣多玛斯哲学的推荐：Insegnamenti II 2（1979）,1177-1189; III,2（1980）,604-615; IX,1（1986）,18-24 ; 此外，教义圣部《司铎培育基本法则》（一九七０年一月六日）70-75：AAS 62《神学》法令（一九七二年一月二十日）：AAS 64（1972）, 583-586.

[85]参阅梵二《现代》57，62 。

[86]参阅仝上，44。

[87]参阅拉特朗第五届大公会议第八期会议：Conciliorum　Oecumenicorum Decreta,1991,605-606.

[88]参阅梵二《启示》10。

[89]圣多玛斯《神学大全》II-II, 5, 3 ad 2.

[90]「研究在那些条件下，人会自动提出最基本问题，即生命的意义、所希望赋予 生命的目的、死后会怎么样，这些就构成了基本神学必然的一个开场白，这样即使在今日，信德可以明白指出一条路，让理性诚心寻求真理」。以上是若望 保禄二世给参加纪念梵一125年，基本神学国际大会的信函,4 （一九九五年九月三十日），见罗马观察报一九九五年十月三日第八页。

[91]仝上。

[92]参阅梵二《现代》15；《传教》22。

[93]圣多玛斯《论天堂》1，22。

[94]参阅梵二《现代》53－59。

[95]圣奥思定，《论圣人们的预定》2，5：拉丁教父集44, 963.

[96]仝上，《论信望爱三德》7： CCL 64, 61.

[97]参阅加采东会议，信经：DS 302.

[98]参阅若望保禄二世《人类救主》15。

[99]圣多玛斯《神学大全》I,16,1； 圣文德，Coll.In Hex.,3,8,1.

[100]梵二《现代》15。

[101]参阅若望保禄二世《真理的光辉》57－61。

[102]参阅 DS 3016.

[103]参阅 DS 806.

[104]参阅梵二《启示》24；《培养》16。

[105]参阅若望保禄二世，《生活的福音》通谕69（一九九五年三月廿五日）。

[106]我在《人类救主》通谕中，解释若望福音：「你们要认识真理，而真理将使你们自由」（八32），写下同样的意思：「这些话含有基本的要求和警告：要求对真理的赤诚作为真正自由的条件，警告避免任何虚幻的自由、任何肤浅的片面自由、任何忽视有关人和世界全部真理的自由。即使在二千年之后的今日，我们仍然把基督看做是带给人基于真理的自由者，祂把人从一切剥夺、削弱甚至从人灵、人心及良知切断自由之根中，释放出来」（《人类救主》12。）

[107]梵二大公会议开幕词：AAS 54（1962）,792.

[108]教义圣部，《论神学家的教会使命》 Donum Veritatis,7-8 （一九九０年五月廿四日）：AAS 82（1990）,1552-1553.

[109]我在《主及赋于生命者》通谕中，解释若望福音十六12－13曾写道：「耶稣介绍护慰者，真理之神，是祂『教导』和『使你们想起』，并为耶稣『作证』。现在耶稣再说：『祂要把你们引入一切真理』。这『引入一切真理』、论及宗徒们『现在不能承担』的事，是与基督的自我空虚，即受苦受难、死在十字架 上相关连，当耶稣说这话时，这些事即将发生。然而，从此以后，『引入一切真理』不仅明确地与十字架耻辱相关连，也与基督『所行所教』（宗一1）的每 一件事相关连。就基督奥秘整体而论，要求信德，因为信德相称地领人进入启示奥秘的真实性。因此，『引入一切真理』是在信德内，并经由信德来实现： 这是真理之神的工作，也是祂在人心内行动的效果。在此，圣神要成为人的至高引导者及人类的灵性之光」（第6号）。
[110]参阅梵二《启示》13。

[111]参阅宗座圣经委员会，《论福音的历史性真理》训令（一九六四年四月廿一日）：AAS 56（1964）,713.

[112]「明显地教会不被任何过往的哲学系统所束缚，可是，那些观念和用语，历经数世纪之久，为教会的教师们共同努力发展，用来表达对教义的认识与了解，无疑地不是靠如此薄弱的基础。这是靠对受造物的真知灼见而来的原则与知识，在此推演的过程中，启示真理犹如星光，借着教会照亮人心。为此，不仅大公会议采用了这些用词，而且加以认可，因此不应放弃它们」：（一九五０年八月十二日）《人类》通谕：AAS 42 （1950）, 556-557；参阅国际神学委 员会《解释的问题》（一九八九年十月）: Ench. Vat. 11, 2714-2811.

[113]「论及教义条文的意义，在教会中更经常是真的而且前后一致，虽则有时表达得更明显、更深入。因此，信友们应该避免下述意见：以为教义条文（或其中部分），不能明确地显示真理，而只能提供可改变的大致内容而已，甚至在某种情形下，会让真理走样或变质」：教义圣部卫护天主教道理有关《教会的奥迹》之声明，5（一九七三年六月廿四日）：AAS 65（1973）, 403.

[114]参阅圣职部（一九０七年七月三日）法令 Lamentabili 26：A AS 40（1907）,473.

[115]参阅若望保禄二世，在罗马天使大学演讲，6（一九七九　年十一月十七日）：Insegnamenti, II, 2（1979）,1183-1185.

[116]《真理的光辉》32。

[117]参阅若望保禄二世《论教理讲授》劝谕（一九七九年十月十六日）。教义圣部论　神学家的教会使命《真理的礼物》训令（一九九０年五月廿四日）:AAS 82（1990）, 1552-1553.

[118]参阅仝前，30。

[119]参阅仝前，22。

[120]参阅仝前，7。

[121]参阅仝前，59。

[122]梵一《天主子》宪章IV：训导文献DS 3019.

[123]「任何人不得把神学变为他自己个人思想的集锦，而每一个人应该知道与教会负责教导真理的使命密切结合」。《人类救主》通谕19。

[124]参阅梵二《信仰》1－3。

[125]参阅《在新世界中传福音》20 （一九七五年十二月八日）。

[126]梵二《现代》92。

[127]仝上，10。

[128]序言第四节；全集，Florence 1891,vol.V, 296.

[129]参阅梵二《培养》15。

[130]参阅若望保禄二世（一九七九年四月十五日），Sapientia Christiana, 67-68: AAS 71（1979）,491-492.

[131]若望保禄二世，在波兰科拉科大学演讲，4（一九九七年　六月八日）： 一九九七年六月九日－十日罗马观察报，12页。

[132]赞美天主之母讲道词，托名 Epiphanius，希腊教父集 43, 493.
教宗若望保禄二世 致天主教会的主教们 论「信仰与理性」的关系~R天主教会台湾地区主教团秘书处出版

中文译本译后语

教宗若望保禄二世的《信仰与理性》通谕两年前出版时曾造成轰动，但中文翻译一直难产，因为有能力翻译的人都很忙，尤其此通谕包含众多哲学与神学的专有名词，更让一般翻译家却步，最后商得前碧岳神哲学院院长孙静潜蒙席同意，在百忙中放下一些工作，优先翻译，呕心沥血，几次掷笔，经年而成。孙蒙席仍不放心，又商得李震校长和房志荣神父加以润笔修饰，最后又经本秘书处详加校正，务求让一般人都能看懂，吴蓉平修女更是细心，只要有一字一词不了解，就退回重译，其间参考的外文本有英文、法文、意大利文、西班牙文等，如今全部中译文念来大致顺畅，间有佳词美句，令人心神一振，也算是大禧年的献礼，在此特别感谢以上诸位神长及秘书处同仁的努力。

台湾地区主教团秘书长 吴终源谨识 二０００年十一月十一日

由台湾地区主教团编译


通谕（若望保禄二世）-导言-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

导言

活于感恩祭的教会

二零零三年四月十七日

致主教、神父、执事度奉献生活的男士、女士、所有平信徒

论感恩圣祭与教会的关系

导言
１．教会从感恩圣祭汲取生命。此一真理不单表达我们日常的信仰体验、也概括了教会奥迹的心。祂以各种方式，喜乐地体验到此一许诺不断的应验，那许诺就是：「看！我同你们天天在一起，直到今世的终结」（玛廿八20）；但在感恩祭中，藉着饼酒变化为主的体血，她对这种临在的喜乐，更是无比的强烈。自从圣神降临，教会──新盟约的子民，开始了走向天乡的朝圣之旅，这神圣的圣事就一直不断地标志出教会走过的日子，使之充满着坚定的希望。

梵二大公会议很恰当地宣称感恩祭是「整个基督徒生活的泉源与高峰」(1)「因为至圣圣体含有教会的全部精神财富，就鱿是基督自己，祂是我们的逾越圣事，是生命的食粮。以祂那经圣神而成的生活的并有活力的肉体，祂赐给人们生命」(2)。因此教会的眼光经常转向那临在于祭台上圣体内的她的天主，她在其中找到了天主无限爱情之充分的明证。

２．两千年大禧年期间，我有机会在耶路撤冷的晚餐厅举行感恩祭，传说此晚餐厅是耶稣首次举行感恩祭的地方。耶稣就是在晚餐厅建立了此一至圣圣事。在那儿，基督拿起面饼，擘开，分给祂的门徒，说：「你们拿去吃罢！这是我的身体，将为你们而牺牲」（参玛廿六26；路廿二19；格前十一24）。接着祂拿起杯来，对他们说：「你们大家拿去喝，这一杯就是我的血，新而永久的盟约之血。将为你们众人倾流，以赦免罪恶」（参谷十四24：路廿二20；格前十一25）。我感谢主耶稣准许我在同一地点，重复祂两千年前所说的话，为遵行祂的诫命：「你们要这样做，来纪念我」（路廿二19）。

当时参加最后晚餐的门徒，是否明白基督话中的意义呢？也许并不明白。只有过了逾越节那三日庆典之后，也就是直到复活主日清晨，他们才能完全明白耶稣的那些话。那三天涵括了逾越奥迹，也涵括圣体奥迹。

３．教会生于逾越奥迹。正因为这个缘故，圣体圣事位居教会生活的中心，而此圣事以十分特别的方式成为逾越奥迹的圣事。由宗徒大事录对初期教会的描述，就可以清楚地看到这一点：「他们专心听取宗徒的训诲，时常团聚、擘饼、祈祷」（二42）。这里的「擘饼」就是指感恩祭。两千年之后，我们继续重新经历教会的早期形象。每一次的感恩祭，都在精神上把我们带回那逾越节三日庆典（Triduum）：回到圣周四晚上，回到最后晚餐时，以及随后发生的一切。感恩圣事的建立，以圣事的方式提前了即将发生的一连串大事，而以耶稣在革责玛尼山园忧苦祈祷开始。我们再一次看到耶稣离开晚餐厅，与门徒一起走下克德龙山谷，然后到了橄榄山园。至今橄榄山园中还有几株非常古老的橄揽树。也许它们曾目睹当晚在树下发生的事，那时基督充满痛苦地祈祷，「祂的汗如同血珠滴在地上」（参路廿二44）。在不久之前，祂才把祂的血给了教会，作为圣体圣事中的救恩饮料、这血开始流下；直到在哥耳哥达，祂的血才会流尽，成为我们救恩的工具：「基督……，未来鸿恩的大司祭……，不是带着公山羊和牛犊的血，而是带着自己的血，一次而为永远进入了天上的圣殿，获得了永远的救赎」（希九11-12）。

４．我们得救的时辰。耶稣虽然心神烦乱，却不逃避祂的「时辰」。「我说什么好呢？我说：父啊！救我脱离这时辰罢？不，因为正是为此，我纔到了这时辰」（若十二27）。祂希望门徒留下来陪祂，然而祂必须经历孤单及被舍弃：「你们竟不能同我醒寤一个时辰吗？醒寤祈祷吧！免陷于诱惑」（玛廿六40-41）。只有若望留下来，站在十字架下，陪在玛利亚以及那些忠信的妇女身边。革责玛尼山园的痛苦，是耶稣受难那天在十字架上痛苦的前导。那神圣的时辰，世人获得救赎的时辰。任何时候，只要在耶路撤冷耶稣圣墓旁举行感恩祭，就几乎等于实际上回到了祂的「时辰」，回到祂的十字架以及光荣的时辰。每一位主持弥撒圣祭的司铎，都与参与弥撒的基督徒团体一起，在精神上回到那个地方、那个时辰。

「祂被钉在十字架上，死而安葬。祂下降阴府，第三日从死者中复活」。这是信德的宣示，与默祷及宣讲的话相呼应：「请看十字圣架！基督藉着它，拯救了整个世界。请大家前来朝拜」。这是圣周五下午耶稣被钉的时辰，教会对所有人的邀请。到了复活期，教会则唱着：「主己从死者中复活了；祂为了我们而被钉十字架。阿肋路亚」。

５．「信德的奥迹！」当主祭念或唱出这句话时，全体在场者高呼：「基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣地来临」。

在这些或在类似的话语中，教会指向苦难奥迹中的基督，也显示出她自己的奥迹：活感恩祭的教会。是由于天主圣神的恩赐，教会在五旬节那天诞生，并在这世界的路途上出发前行，然而教会之所以形成、有一个决定性的时刻，那当然就是在晚餐厅建立圣体圣事的时刻。教会的基础和泉源全在于那逾越节的三日庆典。但此三日【的事迹】好似被收集起来、提前纳入并水远「浓缩」于感恩祭的恩赐中。在这个恩赐中，耶稣基督把逾越奥迹永远临在的任务托付给教会。藉此奥迹，祂使逾越节三日庆典与世纪的运转，形成一种奥秘的「同时代性」。

这个想法使我们深深地惊异和感谢：在逾越事件，以及使此事件世世代代临在的感恩圣祭中，有一个非常庞大的「包容性」，能包容整个历史，做为救赎恩宠的领受者。教会在举行感恩祭时，应该常常充满这样的惊异。但它应该更以特殊的方式充满感恩祭的主持者。因为是他在领受司铎圣秩时得到权柄，而使这祝圣有效力。是他，藉着从晚餐厅的基督赋予的能力，说：「这是我的身体，将为你们而牺牲；这是我的血，为你们而倾流……」。司祭说这些话，或更好说，他任由在晚餐厅说了这些话的那一位，藉他的口发言，而晚餐厅的那一位，希望教会内世世代代所有分享祂司祭职的人，都能一再重复这句话。

６．我愿藉此通谕，重新燃起圣体圣事的「奇异感」，以延续我在宗座文告《新千年的开始》以及《童贞玛利亚玫瑰经》中所留给教会的千禧年遗产。默观基督的面容，并与玛利亚一起默观，是我在第三个千年开始时交给教会的「功课」，召唤教会以新福传的热忱，深入历史的汪洋：默观基督，包括了不论基督在什么地方、以各种形式的临在，特别是在祂圣体圣血之生命的圣事中临现，都能认出祂来。从感恩圣祭中的基督，教会汲取生命；教会藉着基督，得到滋养，并藉着祂受到光照。感恩祭是一个信德的奥迹，也是「光明奥迹」(3)。

任何时候，只要教会举行感恩圣祭，信友都能以某种方式重新体验厄玛乌两位门徒的经历：「他们的眼睛开了，这纔认出耶稣来」（路廿四31）。

７．自从担任伯铎继承人的职务以来，我总是在圣周四，也就是建立圣体圣事及司祭职的那天，向全世界的司铎发出一封致司铎书。今年是我任职廿五年，我希望整个教会都能来反省圣体圣事，并为天主所赐的圣体圣事及司祭职而感谢天主，这是一份「礼物与奥迹」(4)。我宣布我就任的第廿五年为玫瑰经年，是希望效法圣母玛利来默想基督。因此我不能让二００三年的圣周四就这样过去，我必须在基督的「圣体中的面容」前停下来，以新的动力向教会指出圣体圣事的中心地位。而教会从圣体圣事中汲取生命，教会从这「生命的食粮」中汲取滋养。我怎能不感到必须敦促每一个人常去重新体验这一点呢？

８．当我想到感恩圣祭，并回顾我身为司铎、主教以及伯铎继承人的这一生时，自然会想起我举感恩祭旳许多时、地。我记得涅哥维采（Niegowic）堂区，那是我第一次负责牧灵工作的堂区，还有克接科夫（Krakow）圣弗洛里亚诺（St. Florian）的协同教会（collegiate church），瓦维尔主教座堂（Wawel Cathedral），圣伯铎大殿，以及罗马和世界各地许许多多的大殿及教堂。我有幸在沿着山路、在湖边、在海边建造的圣堂举行弥撒圣祭；我也曾在体育场、都市广场中塔建的祭台上举行弥撒圣祭……。在不同场所举行感恩祭，使我强烈地感受到感恩祭的普世性特色，也可说是宇宙性的特色。对，宇宙性的！因为即使是在一座乡村教堂中简陋的祭台上举行圣祭，也都可以说是在世界的祭台上举行的。它结合了天与地。它接纳并渗透了天地万物。天主之子降生成人，是为了以最崇高的赞美行动，使天地万物回归从虚无中将其创造出来的那一位。这位藉着十字架上倾流圣血，而进入永远圣所的永远的大司祭，将获得救赎的天地万物交还造物主天主圣父。祂这样做，是藉着教会的司祭职，以光荣至圣圣三。这实在就是感恩祭中所达成的「信德的奥迹」：出于造物主天主之手的世界，现在蒙基督救赎后，而回到祂的身边。

９．感恩圣祭，是基督救恩于信友团体中的临在，也是他们的精神食粮，因此是教会在历史旅程中最宝贵的财产。所以教会时时活泼地表述祂对圣体奥迹的关切，历代教宗和历届大公会议也权威性地表达了这份关切。特伦多大公会议对其颁布的有关至圣圣体和弥撒圣祭的法令中教义上的阐述，怎能不令我们钦佩呢？在这么多个世纪以来，这些法令指引了教会的神学和教理讲授，而且当天主子民在信仰中不断更新成长、热爱圣体圣事时，这些法令仍然是其教义的参考指南。在比较近代的时期，则有三个通谕值得一提：教宗良十三世的《论感恩圣祭》（Mirae Caritatis）通谕（一九O二年五月廿八日）(5)；教宗比约十二世的《天主中保》（Mediator Dei）通谕（一九四七年十一月廿日）(6)；教宗保禄六世的《信德的奥迹》Mysterium Fidei）通谕（一九六五年九月三日）(7)。

梵二大公会议虽然并未特别就圣体奥迹发表文献，却在各个文献中谈论了圣体圣事的不同层面、尤其是在《教会宪章》和《礼仪宪章》两份文献中。

我个人在就任教宗职的最初几年，写了《主的筵席》书函（一九八O年二月廿四日）(8)，在书函中我讨论了圣体奥迹的某些层面，以及此奥迹在施行者生活中的重要性。今天我重新提出这一课题，心中怀着更强烈的情绪及感谢，并像圣咏作者一样说道：「我要怎样报谢上主，谢祂赐给我的一切恩佑？我要举起救恩的杯爵，我要呼吁上主的名号」（咏一一六12-13）。

１０．教会的训导当局致力于宣讲圣体奥迹，在基督徒团体中相对有了内在的成长。当然，大公会议所开始实施的礼仪改革，也大大有助于信友更有意识、更积极、更有效果地参与圣祭。在许多地方，朝拜圣体也是一个重要的每日敬礼，而且成为成圣的无尽泉源。信友在基督圣体圣血节时虔诚地参与圣体游行，是天主所赐的恩宠，每年都能给参加的人带来喜乐。

对圣体圣事的信德与爱德，还有许多正面标记，也都颇值一提。可惜的是，跟着这些光明面而来的，也有一些阴暗面。有些地方几乎完全废除了朝拜圣体的敬礼：教会的许多方面都曾有陋习发生，使教友对于这奇妙圣事的健全信仰以及天主教教义感到困惑：有时我们会遇到极度贬低对圣体奥迹的了解的情况。例如把感恩圣祭中牺牲祭献的意义除去，只当做一种友爱的盛筵来庆祝。更有甚者，从宗徒传下来的公务司祭职，其必要性有时却被遮掩，圣体圣事的圣事性质也眨为只有宣讲的功效而已。这使得许多地方的合一运动，尽管有好的意向，却用违反教会对信仰表达的方式，来举行圣祭，而且乐此不疲。对这一切我们怎能不深表忧心呢？感恩祭是一项厚礼，不能让它的意义变得模糊，并受到轻视。

我希望这篇通谕能有效地帮助我们，驱除那些我们所不能接受之教义和习惯的乌云，使感恩圣祭能继续散发这光辉奥迹的所有光芒。


通谕（若望保禄二世）-第一章 信德的奥迹-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

第一章　信德的奥迹

第一章　信德的奥迹
１１．「主耶稣在被交付的那一夜」（格前十一23）建立了以他的体血为祭献的感恩祭。保禄宗徒的这句话，带我们回到圣体圣事诞生时的戏剧化场景。吾主的受难与死亡，永远留在感恩祭中，无法抹去，那不仅是一种提醒，也是圣事性的重现。那是永留于后世的十字架的祭献(9)。在拉丁礼仪中，会众回答主祭「信德的奥迹」的宣报时，说：「主啊，我们传报你的圣死」，最能表达前面所提的真理。

教会从主基督领受了感恩祭，这恩赐虽然可贵，却不能算是天主所赐与的许多恩赐中的一个，而应该说是最卓越于一项恩赐，因为这礼物就是祂自己，是祂具有神圣人性的位格，以及祂的救恩工程。祂的恩赐也不局限在过去，因为「基督本身的一切──他用全人类所做和所受的苦──都分享了天主的永恒，超越万世，临现人间」(10)。

教会举行感恩祭时──即举行主的死亡与复活的记念礼时，此救恩的主要事件就会真正地临在，而「实行我们得救的工程」(11)。这个祭献对于人类的救恩是如此事关重大，因此基督完成了这祭献，并且留给我们能够身临其境似地参与的方法，然后才回到祂的父那里。因此每一位信友都能参与，并源源不竭地得到无尽的果实。这就是历代基督徒所生活的信仰。教会训导也不断以喜乐感恩之心重申对此无价之恩赐的信德(12)。我亲爱的弟兄姊妹们，我希望再次回想此一真理，并与各位一起在这奥迹前敬拜，这是一个伟大的奥迹，一个慈爱的奥迹。耶稣为我们做的还不够多吗？真的，在感恩祭中，祂向我们证明，祂「爱我们到底」（参若十三1），这爱，是无法测量的爱。

１２．感恩（圣体）圣事中普世性仁爱的这一层面，是依据救主亲自说的话。在建立圣体时，祂不仅仅说：「这是我的身体」，「这是我的血」，而且还接着说：「是为你们而舍弃的」、「是为你们而倾流的」（路廿二19－20）。耶稣不仅仅表明，祂给他们吃、喝的，就地祂的体和血；祂还表达了其祭献的意义，并让祂的祭献以圣事的方式临在，而这祭献很快就变为了所有人的救恩而在十字架上完成了。「弥撒是祭献性的纪念──在它内延续十字架的祭献，同时也是领受主的体血的神圣宴会，两者是不可分的」(13)。

教会时时从这救恩祭献中汲取生命；她不但透过充满信德的回忆，也透过真实的接触去接近这祭献，因为藉由被祝圣过的司祭举行这祭献时，它就永远临在，并且圣事性地永存于举行圣祭的每一个教友团体中。因此圣体圣事把基督为每一世代的人一次而永远赢得的和好、施给今天的人。「基督的祭献和感恩祭的祭献，是一个独一无二的祭献」(14)。金口圣若望说的好：「我们奉献的永远是同一羔羊，不是今天奉献一只，明天奉献另一只，而是永远奉献同一羔羊。因此之故，这祭献永远只是一个祭献……。即使现在，我们所奉献的祭献，也是曾经奉献过的，而且永远用之不尽」(15)。

弥撒使十字架上的祭献临在；它不会使祭献加多，也不会使其成倍增加(16)。弥撒所重复的，是此祭献纪念性的庆祝，是它「纪念性的再临现」(17)，藉此使基督一次而有决定性的救赎牺牲，常在时间中临在。因此，圣体奥迹的祭献性质，不能理解为某种与十字架无关、独立于十字架之外的事物，或只是间接地与加尔瓦略山的牺牲有关的事物。

１３．由于感恩祭与耶稣在哥耳哥达的牺牲密切相关，因此，感恩祭之本义是一种祭献；它不仅是一般意义所指，只是基督自我奉献，做信友们的精神食粮而已。因为基督的爱及服从，甚至到了舍弃性命的地步（参若十17-18），这首先是祂奉献给天父的礼物。当然，这礼物是为了我们，甚天是为了全人类（参玛廿六28；谷十四24；路廿二20；若十15），然而最重要的还是送给天父的礼物：「此祭献为父所接纳，把『听命至死』」（斐二8）的圣子的自我奉献，交换成天父自己的恩惠，也就是在复活中所给予的新而不死的生牛命」(18)。

基督把祂的祭献留给教会峙，也愿意将教会精神上的祭献看做是自己的祭献，教会受召自我奉献与基督的牺牲合而为一。这就是梵二大公会议对所有信友的教导：「信友们参与感恩祭──整个基督徒生活的泉源与高峰，就是把天主性的祭品献给天主，同时把自己和这祭品结为一体一同奉献」(19)。

１４．基督的逾越不只包括祂的受难和死亡，也包括祂的复活，就如在成圣体圣血之后，会众的欢呼词所说的：「我们歌颂你的复活」。因为感恩祭献不仅使救主受难与死亡的奥迹临在，

也让基督牺牲的荣耀，即复活奥迹临在。基督以其身为生活者及复活者，能在感恩祭中使自己成为「生命的食粮」（若六35, 48）、「生活的食粮」（若六51）。圣安博提醒新信友、圣体圣事能使复活大事实行在生活中：「基督今天属于你，而祂每天都会为你而复活」(20)。亚力山卓圣济利禄也很清楚地表示，分享这神圣的奥迹，「是真正明认且记念，主是因了我们，并为了我们而死亡并复活的」(21)。

１５．基督的祭献、以其复活达到高峰的祭献，在弥撒中以圣事的方式重现，其中包含了一个最特别的临在，用保禄六世的话来说，「我们称这种临在为真实的，这说法并非是排他性的，好似其他的临在是不真实的；但这临在是最卓越的，因为它是实体的临在，而且既是天主、又是人的基督整个地藉此临现」(22)。这话再次阐明了特伦多大公会议永远真实的教导：「藉着饼与酒的被祝圣，饼的整个实体，被转变成为我主基督身体的实体；酒的整个实体，被转变成为祂宝血的实体。这种转变，天主教会恰当地、正确地称之为饼酒的实体转变（transubstantiation）」(23)。圣体圣事确实是信德的奥迹，这奥迹超越我们的理解，只能凭信德接受，正如教会的教父们在教理讲授中谈到这圣事时，曾多次指出：「耶路撒冷．圣济利禄劝告说，不要只在饼酒中看到自然物质，因为主曾明确地说，那是祂的体和血：信德向你保证这一点，虽然你的感官所告诉你的并非如此」(24)。

我们要继续与天使圣师多玛斯一起高唱：我今虔诚朝拜，隐形的天主。在这爱的奥迹之前，人的理性充分感受到自身的有限。但我们能了解，多少个世纪以来，这个真理如何激发神学家，努力去更加深入地了解此一奥迹。

这些都是值得称颂的努力，这些努力越能使批判性思考的运用与教会「生活的信德」相结合，就更有助益和功效；「生活的信仰」特别取之于教会训导「正确阐述真理的特恩」以及「对精神事物之深切了解」(25)，那主要是许多圣人达到的境界。不过教宗保禄六世也指出它的界限：「神学上为了对此奥迹有所了解而做的解释，为与天主教信仰一致，这些解释必须坚定地主张，在客观现实上，同时不管我们心里怎么想，祝圣之后，饼与酒就不再存在，从祝圣的那一刻，主耶稣可敬的体和血，就真实地存在于我们面前，隐藏在饼与酒圣事性的形象下」(26)。

１６．当我们在共融礼（领圣体礼）中领受了主的体血后，此祭献的救恩功效就完全实现了。感恩祭在本质上是指向信友透过共融礼与基督的内在结合；我们领受了为我们自我牺牲的那一位，我们领受祂为我们在十字架上牺牲的身体，我们领受祂「为大众倾流，以赦免罪过」（玛廿六28）的血。我们因此想起祂的话：「就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活」（若六57）。耶稣也亲自向我们保证：这种结合，祂比做圣三的生命，真正实现了。感恩圣祭是一个真正的筵席，在这筵席中，基督把自己给我们作食粮。耶稣初次提到这食粮时，听到的人都大吃一惊，也很迷惑，于是主耶稣不得不强调祂的话有客观的真实性：「我实实在在告诉你们：你们若不吃人子的肉，不喝祂的血，在你们内，便没有少命」（若六53）。祂所指的、不是比喻意义上的食粮：「我的肉，是真实的食品；我的血，是真实的饮料」（若六55）。

１７．透过领受祂的体血，基督也赐给我们祂的神。圣师义范（St﹒Ephrem）写道：「祂称面饼为祂生活的身体，而将这面饼充满了祂自己以及祂的神……，凡以信德吃这食粮的人，就是吃了火及圣神……，你们大家拿去吃吧、并同此一起领受圣神。因为那确实是我的身体，凡吃它的人，必得永生」(27)「。教会在感恩祭的「呼求圣神祷词」中恳求这天上的恩赐──其他所有恩赐的泉源。例如在金口若望的神圣礼仪（Divine Liturgy）中，我们看到这篇祷文：「我们乞求、哀求、恳求你：请派遣圣神降临于我们身上，也降临于这些礼品上……，让那些参与的人，灵魂得到净化，让他们的罪过得到宽恕，并能分享天主圣神」(28)。在罗马弥撒经书中，主祭祈祷：「求你使我们藉你圣子的圣体圣血得到滋养，并充满祂的圣神，在基督内成为一心一体」(29)。于是基督藉着祂的体血，在我们内增加圣神的赐与，这是在圣洗圣事中已经为我们倾注的，并在坚振圣事中赐给我们做为一种印记的恩赐。

１８．会众在成圣体后的欢呼词之结束，适当地表达了感恩祭之末世幅度：「我们期待你光荣地来临」（参格前十一26）。感恩祭趋向的最终目标是预尝基督许给我们的圆满的喜乐（参若十五11）；从某方面来说，那是对天国的预期，是「未来光荣的保证」(30)。感恩祭中的一切，都提到以信心「虔诚期待永生的幸福，和救主耶稣的来临」(31)。在感恩祭中接受基督喂养的人，不必等到来生才能获得永生：他们在今世已经得享永生，那是将来圆满的初果，且包括整个的人。因为在感恩祭中，我们得到我们的身体要在末日复活的保证：「谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活」（若六54）。未来复活的保证，来自下面的事实：即赐给我们做为食粮的人子的血肉，是祂复活后的光荣的身体。由于圣体圣事，我们获得了复活的「秘密」。因此安提约基．圣依纳爵给圣体下了很适当的定义，他说那面饼是「常生的良药，抗除死亡的解毒剂」(32)。

１９．圣体圣事所燃起的对末世的期盼，表达并加强了我们与天上教会的共融。东方教会的感恩经和拉丁礼的感恩经不约而同的都尊敬吾主天主耶稣基督之母──永远童贞圣母玛利亚、众天使、诸位宗徒、光荣的殉道者和诸位圣人，并不是偶然的。这是感恩圣祭值得受到更多重视的一面：在纪念天主羔羊的牺牲时，我们与天上的「礼仪」联合，与众人一起呼喊：「救恩来自那坐在宝座上的我们的天主，并来自羔羊！」（默七10）。感恩祭确实是天堂出现在尘世的一瞥。是天上耶路撒冷的荣耀光芒，穿透历史的层云，照亮我们的旅途。

２０．感恩圣祭中所固有的对末世的期盼，还有一个意味深长的后果，那就是我们在走过历史的旅程中，它会激励我们，并在我们每天致力于眼前的工作时，种下活泼的希望的种子。当然，基督徒的眼光会使我们期待一个「新天新地」（默廿一1），但这个期待，不但不应削弱，反而应增进我们对此少的责任感(33)。在新千年的开始，我愿意强烈地重申这一点，使基督徒比过去更觉得不应轻忽他们在此世当尽的责任。他们的责任就是用福音之光，致力于建立一个更人性化的世界，一个与天主的计划完全一致的世界。许许多多的问题，使这世界变得黑暗。我们必须想到应为世界和平而努力，让人与人之间的关系，建立在正义与团结的坚定前提下，并维护人类从受孕到自然死亡时的生命。在这个「全球化世界」，最弱小、最无权势、最贫穷的人，似乎没有多少希望可言，对于这无数的矛盾现象，我们该说什么好呢？基督徒所怀的希望，必须照耀在此世！也是因为这个原因，天主希望在圣体圣事中与我们在一起，临在于用餐及祭献中，藉祂的爱，许诺人类，使他们焕然一新。值得注意的是，在叙述最后晚餐时，三部对观福音叙述了建立圣体圣事，而若望福音则记载耶稣为门徒洗脚，在其中，耶稣是一位共融与服务的老师（参若十三1-20），藉此说明圣体圣事的意义深长。保禄宗徒则说，基督徒团体若是彼此分裂，不关心穷人，就下配吃主的晚餐（参格前十一17-22，27-34）(34)。

宣告主的死亡，「直到主再来」（格前十一26），表示凡参与圣宴的人，都承诺要改变生命，使他们的生命在某方面能完全有「感恩祭宴」的特色；改变的生命以及承诺按照福音来改变世界，【感恩祭】这些效果，充分说明感恩祭及基督徒整个生命的入世幅度：「主耶稣，请来罢！」（默廿二20）。


通谕（若望保禄二世）-第二章 感恩祭建立教会-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

第二章　感恩祭建立教会

第二章　感恩祭建立教会
２１．梵二大公会议教导我们，举行感恩祭，在教会的成长过程中居于最中心的地位。大公会议说：「教会即基督之国，已于奥秘中临在，因天主的德能，世人看到其成长」(35)，然后似乎为了回答：「教会如何成长？」该文献接着说：「每次在祭台上举行『我们的逾越羔羊－－基督在十字架上的牺牲祭』（格前五7），就是实行我们得救的工程。同时，圣体圣事也代表并实现信友们的合一，他们在基督内形成一体（参格前十17）(36)。

在教会的起源中，可以看到圣体圣事对对教会决定性的影响。几位圣史特别指出，与耶稣一起用最后晚餐的，是那十二位宗徒（参玛廿六20；谷十四17；路廿二14）。这是一个非常值得注意的重要细节，因为宗徒们「是新以色列的初芽，也是圣统阶级的起源」(37)。基督把祂的体血给他们作为饮食、而奥妙地使他们介入了这祭献之中，此祭献后来要在加尔瓦略山上完成。为了与西奈山上，由牺牲和洒出的血印记的盟约(38)相比，耶稣在最后晚餐时的言行，为新的默西亚团体，即新盟约子民奠立了基础。

宗徒在晚餐厅接受耶稣的邀请：「你们拿去吃罢」、「你们都由其中喝罢」（玛廿六26-27），而与祂行了第一次圣事性的共融。从那时起，一直到天地的终结，教会都是透过与为我们而牺牲的天主之子圣事性的共融而建立起来：「你们要这样做，为纪念我……；你们每次喝，应这样行，为纪念我」（格前十一24-25；参路廿二19）。

２２．我们因圣洗而与基督的结合为一体，要靠参与感恩祭，而不断地更新并强化，特别要靠完全的参与：即领受使人共融的圣事。我们可以说，不但每一个人都领受了基督，而且基督也领受了我们每一个人。祂与我们建立了友谊：「你们是我的朋友」（若十五14）。的确，因为基督，我们才有了生命：「那吃我的人，要因我而生活」（若六57）。在圣体圣事中基督及祂的门徒以卓越的方式相互「居住」其中：「你们住在我内，我也住在你们内」（若十五4）。

新盟约的子民，由于与基督结合、不但不会只独善其身，反会成为人类的一作「圣事」(39)，是基督为人所完成的救恩的记号和工具，而基督是世上的光、地上的盐（参玛五13-16），为使万民到救赎(40)。教会的使命是延续基督的使命：「就如父派遣了我，我也同样派遣你们」（若廿21）。教会从十字架之祭献的延续中，并从她在感恩祭中与基督的体血共融中，汲取了履行使命所需要的精神力量。因此感恩祭是所有福传工作的泉源和高峰，因为福传工作的目标就是人与基督的共融，以及在基督内，人与天父和圣神的共融(41)。

２３．教会藉由感恩祭也强固她与基督身体的合一。圣保禄写信给格林多人时，就指出参与感恩祭宴的结合力量：「我们所擘开的饼，岂不是共结合于基督的身体吗？因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼」（格前十16-17）。金口圣若望对这话的诠释，十分深入而确切：「这饼是什么？是基督的身体。接受这饼的人会成为什么呢？会成为基督的身体－－不是许多身体，而是一个身体。正如面饼是一个完整的面饼，虽然是由许多麦粒做成，这些麦粒虽然看不到，却依然存在，而它们的差别则不显着，因为它们己完全成为一体，我们彼此相结合，且一同结合于基督，情形也是一样」(42)。他的论证很有说服力：与基督的结合是给我们每一个人的恩赐与恩宠，这结合使我们都能在祂内分享祂身体的合一，也就是教会。感恩祭加强我们与基督的结合，那结合是在领受洗礼时，藉着圣神的恩赐而产生的（参格前十二13, 27）。

圣子和圣神的活动是相连而不可分的，此活动是教会的起源，即她的构成和持续生存的起源，仍在感恩圣祭中发生效力。这一点对于圣雅格礼仪（Liturgy of Saint James）作者来说，是非常明显的：在感恩经的「呼求圣神祷词」中，我们祈求天父派遣圣神降临于信友身上，也降临到我们的献礼上，使基督的体和血「成为所有参与者的帮助……，帮助他们的灵魂和身体成圣」(43)。神圣的护慰者透过信友在感思祭中的圣化，使教会更加坚固。

２４．我们在感恩（圣体）圣事中所领受的基督及圣神的恩赐，能充分地满是深植于人类心中对兄弟般合一的渴望；同时又能提升我们已在同一感恩祭宴桌上那兄弟之爱的体验，使其远远超过人类只是在一起用餐的体验。教会藉着与基督身体的共融，愈来愈深入于其为圣事的本质内，「于基督内，也就是说，教会是与天主亲密结合，以及全人类彼此团结的记号和工具」(44)。

分裂的种子深深植根在人类当中，是我们日常的经验，那是罪恶带来的结果，而这分裂的种子，是基督奥体合一的力量所反对的。因为圣体圣事藉着建立教会，而产生人类之间的团体。

２５．在弥撒以外的时间朝拜圣体，对教会生活有不可估量的价值。朝拜圣体与感恩祭的举行有很紧密的关系。基督临在于弥撒后所保存的饼酒形下－－而且只要饼酒形存留不变，基督就一直临在(45)－－这临在是源自圣祭的举行，并且是为了供人实领圣体或神领圣体(46)。神职牧者有责任鼓励信友朝拜圣体，并要以身作则，特别是明供圣体，并在临在于饼酒形下的基督前祈祷(47)。

能与耶稣共处、像祂所爱的那位门徒一样，靠在耶稣怀里（参若十三25），并感受到祂心中对我们无穷的爱，是一件幸福的事。如果对现代基督徒的首要要求是祈祷(48)，那么，在临在于至圣圣体中的基督前，我们怎会不再度感觉到需要与祂做心灵上的交谈、安静地朝拜祂、衷心地爱祂呢？亲爱的弟兄姊妹，你们知道我曾多次经验到这些，且由其中得到力量、安慰和支持吗？

教会训导一再称扬并推荐这项敬礼(49)，许多圣人也如此身体力行：在这方面最杰出的圣人就是圣雅风（St. Alphonsus Liguori），他写道：「在一切敬礼中，朝拜至圣圣体内的耶稣，是仅次于各个圣事的最重要的敬礼，是天主最珍爱的，也是对我们最有帮助的一种敬礼」(50)。圣体圣事是一个无价的宝藏：不仅藉着举行感恩圣事，而且弥撒时间之外藉着在圣体前祈祷，我们都能与这恩宠的泉源接触。基督徒团体若能以我在《新千年的开始》及《童贞玛利亚玫瑰经》这二份宗座牧函中所提出的精神，渴望瞻想基督的面容，必会培养出对圣体的敬礼，而这又能延长和增加我们在主之体血内共融所结的果实。


通谕（若望保禄二世）-第三章 感恩祭和教会的宗徒性-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

第三章　感恩祭和教会的宗徒性

第三章　感恩祭和教会的宗徒性
２６．正如我说过，如果感恩祭建立教会，教会实行感恩祭，那么这二者之间就有很密切的关系。这关系如此真实，致使我们能把在尼西亚．君士坦丁堡信经中，用以承认教会是「至一、至圣、至公，从宗徒传下来的」这句话，应用在圣体圣事奥迹上。圣体圣事也是至一、至公的。它也是圣的，而且是至圣的圣事。但是，现在我们希望关注的在于它是「从宗徒传下来的」特性。

２７．《天主教教理》解释教会是「从宗徒传下来的」－－意即建立在宗徒们身上的－－这句话时，指出它具有三层意义。第一，「无论过去或现在，教会常是在『宗徒的基础上』建立的（弗二20），宗徒们是基督亲自拣选和派去传教的证人」(51)。感恩圣事也是在宗徒的基础上建立的，这并非说它的起源不是基督自己，而是因为耶稣把它托付给宗徒、并由宗徒及他们的继承人所传递给我们的。因此教会服从主的命令，延续十二宗徒的做法，在世代绵延中，不断举行感恩祭。《天主教教理》指出，「教会是从宗徒传下来的」，其第二层意义是「教会藉着住在祂内的圣神的助佑、保管和传授来自宗徒们的训诲、美好的宝库和健全的道理」(52)。依据这个意义，感恩圣祭也是从宗徒传下来的，因为它是以按照宗徒的信仰来举行的；在新约子民两千年的历史中，教会训导在许多时机都会明确地界定她对感恩祭的教导，甚至包括确切的用语，这正是为了维护宗徒对这端至崇高的奥迹传下来的信仰。这信仰始终不变，它保持不变对教会也是非常重要的。

２８．最后，「教会是从宗徒传下来的」，意指「直到基督再来，教会透过宗徒们在牧职上的继承者－－世界主教团，继续受到宗徒们的训诲、圣化和引导；而普世主教团则『由司铎辅助，并与伯铎的继承人和教会的最高司牧团结』」(53)。为继承宗徒的牧灵使命，必然要有圣秩圣事，也就是从起始就不曾间断的主教圣秩的授予(54)。为使在其本义及充分意义下的教会存在，这种继承是十分必要的。

感恩祭也表达了「从宗徒传下来的特质」这层意义：正如梵二大公会议教导：」信友们藉着其王家司祭的职位，一同奉献感恩祭」(55)，然而「代表基督举行感恩祭，以全体民众的名义奉献给天主」(56)的，却是接受过圣秩圣事的司铎。因此罗马弥撒经书规定，只有司祭能诵念感恩经，信众则以信德静默地与司祭联合一起(57)。

２９．梵二大公会议一再表达的：「公务司祭【……】代表基督举行感恩祭」(58)，已深深植根于宗座的训导(59)。我在其他场合也曾指出，in persona Christi一词，其意义不仅止于「代表基督」或「代替基督」举行祭献。In persona是指在圣事上等同于永远盟约的大司祭，祂是这祭献的创始者和主要的主体，在这祭献中实在没有人能替代祂(60)。在基督预定的救恩计书中领受圣秩圣事的司祭之职务，很清楚地显示，他们所举行的感恩圣祭是一项恩赐，它绝对超越会众的权能；而且此职务在任何情形下，为能自效地将祝圣圣体与十字架上的牺牲和最后晚餐结合、是不可或缺的。会众聚在一起举行感恩祭，如果是真正的感恩祭聚会，就绝对需要一位领受过圣秩礼的司祭来主持。另一方面，团体本身没有能力提供受过圣秩礼的司祭。这司祭是会众透过那源自宗徒的主教传承而领受的一项赐予。主教藉圣秩圣事祝圣新的司铎，授予他成圣体的权力。因此，「依照拉特朗第四届大公会议明白的教导，在团体中，除非由一位祝圣过的司铎，其他人不得举行圣体圣事奥迹」(61)。

３０．天主教会对于司祭职和感恩礼之间关系的教导，以及对于感恩祭献的教导，成为近几十年来颇有成果的合一运动交谈的主题：我们必须感谢天主圣三，因为在这方面一些深具意义的进展，及相互接近，使我们能期待一个在信仰中完全共融的未来。至于在十六世纪后所产生的许多与天主教会分离的教会团体，大公会议对它们的看法仍是十分恰当的：「与我们分离的教会团体，虽然从圣洗圣事而来的合一，在他们与我们之间尚不完整，我们也相信他们因为没有圣秩圣事，因而没有完整地保存圣体奥迹的本质，但他们在圣餐中纪念主的死之和复活时，他们承认共融于基督的生命，并期待基督的光荣来临」(62)。

因此天主教会的信友，虽然尊重分离弟兄的宗教信念，但应避免在他们的礼仪中领圣餐，以免对圣体圣事的本质造成模糊，进而无法为此真理作明确的见证。这将使寻求可见的完全合一的进程迟滞不前。同样，也不能如此设想：以为与前面所提到的教会团体的信徒一同举行的圣道礼、或公众祈祷、或甚至参与他们的礼拜，可以代替主日弥撒。这样的礼仪和聚会，在某些情况下值得称扬，可以为达到完全共融的目标做准备，包括感恩祭的共融在内，然而却不能取代感恩祭。

祝圣圣体的权力，只交付给主教及司铎，这事实并不表示看轻其他的天主子民，因为在基督奥体－－即教会的共融内，这项恩赐使所有人都受惠。

３１．如果感恩空祭是教会生活的中心与顶峰，同样，它也是司祭职的中心和顶峰。因此，我对我们的主耶稣基督怀着感谢之情，重申感恩圣祭「是圣秩圣事存在的主要双及中心理由，在建立圣体圣事的那一刻，它就确实地存在了」(63)。

司铎要参与的牧灵活动种类很多。如果我们也注意到现代世界的社会及文化情况、就容易了解，在这许多不同的工作当中，司铎是如何面对失去工作重心的危险。梵二大公会议在牧灵的爱德中，看到能使司铎的生活与工作结合在一起的维系力。大公会议说，牧灵的爱德「主要导源于感恩圣祭，因此是司铎整个生活的中心与根源」(64)。因此我们能了解，司铎遵行大公会议的劝勉，每天举行感恩圣祭，对自己的灵修生活以及对教会和世人的好处是多么重要：「即使信友不能参与，弥撒真的是基督及教会的行动(65)：这样，司铎将能克服所有使他在每天生活中重心分散的压力，而能在生活及职务真正的中心－－感恩祭中得到需要的精神力量，以面对他的各种牧灵工作。于是每天的生活就会成为真正的感恩祭献。

感恩祭在司铎的生活及牧职工作中占有中心地位，从此也引伸出它在推动司铎圣召的牧职工作上的工作上的中心地位。首光，因为在感恩祭中为圣召作的祈祷，能与永远的大司祭基督的祈祷最紧密地结合。同时，也由于司铎慎重地执行其主持感恩祭的职务，加上教友专注、主动且有效地参与感恩祭，就能给年轻人心力的榜样，鼓励他们慷慨地答覆天主的召叫。天主常藉助司铎热切的牧灵爱德的榜样，在年轻人心中播下司铎圣召的种子，进而使之成长、茁壮。

３２．这一切显示出，一个基督徒团体尽管有足够的信友，具有构成一个堂区的条件、却没有一位司铎带领的情况、是多么令人苦恼与不正常的。事实上，堂区是受过洗的信友的团体，是特别藉举行感恩祭，表达并肯定他们的身分。这必需要有一位司铎，因为他才有资格以基督的身分（in persona Christi）奉献感恩祭。当一个信友团体没有司铎时，他们合理地谋求补救之道，好能继续举行主日敬礼，于是修会会士及平信从带领弟兄姊妹，在祈祷中以值得称道的方式，执行他们基于圣洗恩宠的普通司祭职。但是这只能看作是信友团体在等待一位司铎的到来时，暂时性的解决之道。

事实上，这些礼仪就其为圣事来看是未完成的，这样的情况，应该激励整个信友团体更加热切地祈祷，祈求天主派遣工人来收祂的庄稼（参玛九38）。同时鼓励信友团体利用其他各种适当的资源，以落实圣召牧灵，但不可以藉由降低为司铎候选人所要求的道德素质及培育标准，去寻找解决的途径。

３３．如果由于司铎不足，未晋秩的平信徒受托分担堂区的牧灵职责时，他们应该记住，正如梵二大公会议所教导的：「如果不以举行至圣感恩祭为基础与中心，则基督徒团体决不会建立起来」(66)。因此他们有责任在基督徒团体中，不断激起对圣体圣事的真正「饥渴」，因而不放过任何一次举行弥撒的机会，偶而有司铎临在时，只要他未受教会法禁止，则可主持弥撒。


通谕（若望保禄二世）-第四章 感恩祭与教会共融-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

第四章　感恩祭与教会共融

第四章　感恩祭与教会共融
３４．一九八五年举行的非常规世界主教会议，认为「共融的教会学」概念、是梵二大公会议文献的中心及基本思想(67)。教会在尘世的朝圣旅途中，蒙召保持并促进与天主圣三的共融，以及信友之间的共融。为了这个目标，祂拥有圣言和圣事，特别是圣体圣事，藉着圣体，教会「继续生存增长」(68)，同时在圣体内她表达自己的真正本质。「共融」一词会成为此一至崇高圣事的特殊名称之一，并非出于偶然。

因此感恩圣祭犹如所有圣事之冠，它藉圣神的行动，让我们与圣父的唯一子认同，而与天父的共融臻于完美。一位拜占廷传统的杰出作家，以富于洞察力的信仰表达了圣体圣事的这项真理：「感恩圣事不同于其他圣事，因在其中『共融』奥迹是如此完美，而能将我们提升到一切美善的顶峰：此顶峰是每个人之欲望的终极日标，因为在此，我们遇到天主，天主也以最完美的合一与我们结合」(69)。正由于这原因，应在心中培育对圣体圣事恒常的渴望。这也就是「神领圣体」的由来，很庆幸这个做法在教会内已有好几世纪之久，并有许多灵修生活导师的推荐。圣女大德兰写道：「若你不能在弥撒中领圣体时，你可以神领圣体，这种方法很有助益【……】，藉此天主的爱会深深铭刻在你身上」(70)。

３５．然而，不能把举行感恩祭作为共融的出发点；举行感恩祭的先决条件是共融已经存在，继而要使之强固、臻于完美。圣体圣事一方面以不可见的幅度表达这项共融的联系：在基督内并藉着圣神的工作，使我们与天父结合，也彼此结合；另一方面是在有形可见的幅度中表达，即是指在宗徒的训诲、在圣事以及在圣统制中的共融。圣体圣事就是这两个幅度结合的表达。教会共融的有形及无形要素之间的密切关系，是教会作为救恩圣事的本质(71)。只有在这种情况下，才有合法的感恩祭、以及真正的参与。因此感恩祭应在共融中举行，具体而言，即在各种必要条件俱全的情况中举行。

３６．不可见的共融，虽然按其本质，不断地成长，但仍以拥有恩宠的生命为前题，藉此生命，我们成为「有分于天主性体的人」（伯后一4），而且能实践信望爱三德。唯有如此才能与天父、圣子、圣神行真正的共融。只有信德是不够的，我们必须常保持圣化的恩宠及爱德，而身体和心灵都要在教会内(72)；用圣保禄的话来说，所需要的是「以爱德行事的信德」（迦五6）。

希望充分参与感恩祭并领受基督圣体圣血的基督徒，应尊重、保持这无形结合的完整性，这是一项严谨的道德责任。对于这道德责任，保禄宗徒提醒信友：「人应省察自己，然后纔可以吃这饼、饮这杯」（格前十一28）。金口圣若望以其有力的口才劝勉信友：「我也要提高声音，我乞求、恳请大家，不要带着不洁、败坏的心思接近圣桌。因为这样的态度，绝不能称为『共融』，即使我们领主圣体一千次，却只能招致『判罪』、『惩戒』和处罚的『加重』」(73)。

《天主教教理》顺着同一思想，适当地规定：「凡明知自己身负大罪的人，必须先接受和好圣事，才可领受主的体血」(74)，特利腾大公会议具体地援用保禄宗徒严厉的警告，肯定地说，为相称地领主的圣体，「如果知道自己犯了大罪，必须先告明自己的罪」(75)。因此我愿重申这个规定在教会的现在及将来都有效。

３７．圣体圣事与忏悔圣事的关系十分密切。因为圣体圣事使十字架上的救恩牺牲临在，以圣事的方式永续地临在，因而就要求不断地悔改，亦即个人回应圣保禄对格林多基督徒的呼吁：「我们如今代基督请求你们：与天主和好罢」（格后五20）。如果一位基督徒的良心身负重罪，必须深自忏悔，藉领受和好圣事的途径，才能完全参与感恩圣祭。

判断一个人的恩宠状态，显然只有当事人能够，因为这涉及良心的判断。然而，如果一个人外在的举止，明显且持久地严重达反道德律，那么教会站在牧灵关怀的立场，为了团体的秩序，也为了尊重圣事，无法不感觉直接受到牵连。《天主教法典》规定「顽固且执意犯明显大罪」的人，不可领圣体(76)，指的就是前面所提明显相反道德的情况。

３８．正如我说过的，「教会的共融」也是可见的，它藉大公会议教导中所列举的各种联系而表达出来：「领有基督的圣神，又接受其教会的全部组织，及教会内所设的一切得救的方法，同时在教会的有形组织内，以信仰、圣事及教会行政与共融的联系，并与藉着教宗及主教们而治理教会的基督联合在一起的那些人，便是完整地参加了教会的社团」(77)。

感恩圣祭既是教会共融的至高圣事性的表现，必须在尊重共融的各项外在联系的情况中，才能举行感恩圣祭。由于感恩圣事「是犹如灵性生活的圆满，及所有圣事的终向」(78)，因此它以特殊的方式，要求在所有圣事中，尤其是圣洗及圣秩圣事中，共融的联系必须是真实的。未领洗、或拒绝相信有关圣体奥迹信仰真理的人，将不能领受圣体。基督是真理、祂也为这真理作证（参若十四6；十八37）；祂的圣体圣血的圣事，不允许有虚构之事。

３９．此外，鉴于教会的共融本质以及它与圣体圣事的关系，必须谨记「感恩祭虽然都是在一个别的团体中举行，但它绝不是只属于那个团体。事实上，这团体领受了天主在圣体圣事中的临在的同时，也领受了救恩的全部恩赐，因此即使在它那永久可见的个别形式上，都能彰显出这团体是至一、至圣、至公、从宗徒传下来的教会的形象及真正的临在」(79)。从这个训导，可知，一个真正的感恩圣祭的团体，不能封闭自己，好像是自给自足的，却应该与所有的天主教团体保持和谐。

感恩聚会的「教会性共融」，是与自己的主教及与罗马教宗共融。事实上，主教是其个别教会内有形的统一中心和基础(80)。因此，如果在与主教没有真正共融的情况下举行这个最能代表教会合一的圣事，那真是很大的矛盾；安提约．圣依纳爵写道：「由主教，或由他所授权的人所主持的感恩祭，才被视为是合法的(81)。同样，由于「罗马教宗继承伯铎，对主教们和信友群众，是一个永久性的、可见的统一中心和基础」(82)，因此与教宗的共融是举行感恩圣祭的内在本质。因此教会礼仪以各种方式来表达这伟大的真理：「每一次举行感恩祭，不但与自己的主教结合，也与教宗、与全体主教、与所有神职人员，与全体子民结合。每一个有效的感恩祭，都表达此种与伯铎及与整个教会的普世性共融，或是客观地做此要求，例如对那些与罗马分离的基督教会」(83)。

４０．感恩祭能产生并培育共融。圣保禄写信给格林多教会的信友，指出他们在圣餐聚会时的分裂，是如何违反了他们所纪念的主的晚餐。于是，保禄宗徒敦促他们反省感恩圣事的真实本质，以恢复友爱共融的精神（参格前十一17-34）。圣思定也有力地回应这个呼吁，他回想宗徒的话「你们是基督的身体，各自都是肢体」（格前十二27），接着说：「如果你们是祂的身体，各自都是祂的肢体，这放置在主的餐桌上的，便是你自己的奥迹。是的，你领受的是你自己的奥迹」(84)。从这个领悟，他做此结论：「主基督……，在祂的祭台上，祝圣了我们的平安与合一的奥迹。凡领受这合一奥迹者，却不持守平安团结，就不是为他的好处而领受奥迹，却成为反对他自己的明证」(85)。

４１．感恩圣祭对于增进共融特别有效，这也是主日弥撒之所以非常重要的一个原因。我在《主的日子》书函中，已经详述过这点，及其他使主日弥撒成为教会及信友生活重心的各种原因(86)。在书函中我特别提醒，除非遇到重大阻碍，信友都有参与弥撒的义务，牧人也有相对的责任让每个人都有机会履行这项规定(87)。最近我在《新千年的开始》宗座文告中，阐述教会在第三个千年的开始应走的牧灵道路时，特别注意到主日感恩祭，强调它对于建立共融的有效性。我写道：「感恩祭是一个不断宣讲并维系共融的良好场所。正是藉参与感恩祭，主的日子也成为教会的日子，使教会能有效地执行合一圣事的角色」(88)。

４２．每位信友都有维护及促进教会的共融的责任，尤其在感恩祭中，就是教会合一的圣事中，是一个要特别关心的领域。更明确地说，这是教会牧人，按照自己的身分和教会职务，所应负的特殊责任。为此教会拟定了规范，一方面促使信友经常且有效益地接近圣餐桌，同时也定出不能给予圣体的客观条件。慎重地协助信友遵守这些规范，是对感恩祭和对教会之爱的一项具体表达。

４３．视感恩圣事为教会共融的圣事时，有一个重要的主题必不可忽略：即感恩圣事与合一运动的关系。我们都应该感谢天主圣三，因为近几十年来，世界各地的许多信友都热切期望所有基督徒的合一。梵二大公会议在《大公主义法令》的开始，就把合一运动视为天主的特殊恩宠(89)。那是个有效的恩宠，激发我们这些天主教会的儿女，以及其他教会和教会团体的弟兄姊妹，一起走上大公合一之路。

我们对合一的渴望，促使我们把视线转向感恩圣事，那是天主子民合一的至高圣事，也是这合一的最完美表达和最卓绝的泉源(90)。在举行感恩祭时，教会祈求天主，仁慈之父，使祂的子女充满天主圣神，在基督内成为一心一体(91)。「一切美好的赠与，一切完善的恩赐」，都是来自光明之父（参雅一17），当教会举心向上，向祂呈献这项祈祷时，相信必蒙垂听，因为祂与基督－－首领和净配一同祈求，基督要将祂净配的恳求与自己的救恩祭献结合在一起。

４４．正因为感恩祭是藉着主的牺牲，并藉着领受祂的圣体圣血而实现教会的合一，因而绝对需要在信仰的宣示、在圣事及在教会管理的联系上有完全的共融，因此，除非这些联系完全重建起来，就不能共同举行感恩祭。任何这样的共祭，都不是达到圆满共融的有效方法，反而可能成为其阻碍，因为它会让我们不再感觉到距离这目标尚远，同时对于所信仰的某些真理，也会产生或加剧模棱两可的情况；只有在真理中才能走上完全的共融之路。在这个领域中，教会的法律绝对没有通融的余地(92)，必须忠实遵守梵二大公会议所定的伦理规范(93)。

然而，说明了共同分享感恩祭宴的不可能之后、我愿意重申我在《愿他们合而为一》通谕中所说的话：「然而我们仍热切渴望，能联合一起举行主的唯一感恩祭，而这个渴望本身，已经是一项共同的赞美的祈祷，一项同心合意的恳祷：我们一齐转向圣父，并且我们越来越『同心』地这样做」(94)。

４５．虽然在没有达到圆满的共融之前，共同举行感恩祭是不合法的，但在特殊情况下，并不绝对禁止那些尚未与天主教会圆满共融的教会中的个别人士领圣体。在这种情形下，其主要的用意是为了个别信友的永远救恩，满足其重大的灵性需要，并不是为实现圣事的相通，因为除非完全建立起教会共融的有形联系，圣事的相通是不可能的。

在这意义下，梵二大公会议对于善意地与天主教分离的东方教会信友，如果自动向天主教圣职人士请求领圣体，并准备妥善者，提出了如上的指引(95)。这个做法得到两个教会法典批准，在作了必要的适应后，也考虑到其他并未与天主教会圆满共融的非东方教会基督徒的同一情(96)。

４６．在《愿他们合而为一》通谕中，我表示了自己对这些规范的重视，它们在适当的分辨下，为灵魂提供救恩：「就此情况来说，这是一个喜乐的源由，即天主公教会的圣职人士，在某些确定的个别案例中，可以给那些尚未与天主公教会完全共融的基督徒，施行感恩圣事、和好圣事及病人傅油圣事；但是他们要有领受这些圣事的高度渴望、自由地请求，并宣认天主公教会关于这些圣事的信仰。反之亦然，在确定的案例中和特别的情况下，天主公教徒也可以从其他教会的圣职人士，请求领受这些圣事，只要在那些教会中，这些圣事是有效的」(97)。

这些条件必须认真遵守，不可有例外，即使是关于特定的个别情况亦然，因为否定有关这些圣事的某一个或某些真理，其中之一项真理是为有效领受圣事，需要公务职的司祭，否定此真理，使要求领受圣事的人不适于合法地领受圣事。反之，天主教徒也不得在缺乏有效圣秩圣事的团体中领受圣体(98)。

忠实地遵守在这方面所建立的规范(99)，是一种表示，同时也是一项保证：我们对至圣圣体中耶稣基督的爱，及对不同基督徒教派弟兄姊妺的爱－－我们应为他们作真理的见证，最后，也是对推动合一之理想的爱。


通谕（若望保禄二世）-第五章 感恩祭的尊贵-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

第五章　感恩祭的尊贵

第五章　感恩祭的尊贵
４７．阅读对观福音建立圣体圣事的记载，耶稣在举行最后晚餐的那个晚上，以简单却「隆重」的方式建立此一伟大圣事，令人感动。其中有一段叙述，从某方面来说，可以视为建立圣体圣事的前奏。伯达尼的傅油。有一名妇人－－若望指出她名叫玛利亚，是拉匝禄的姊妹－－把一瓶极珍贵的香液，倒在耶稣头上，这事激怒了门从，尤其是犹达斯（参玛廿六8；谷十四4；若十二4），激起愤怒的反应，认为此举是一种不可容忍的「浪费」，因为穷人更有需要。但是耶稣的反应却完全不同。祂一方面毫不免除门徒对穷人施行爱德的责任，认为门徒应时时关怀他们－－「你们常有穷人同你们在－－起」（玛廿六11；谷十四7；参若十二8）－－祂也同时把此事件看作是与祂即将来到的死亡与埋葬相关的，而把这妇人为祂傅抹香液的举动，视为提前表示对祂的身体，即使在死亡后仍继续应受的光荣，因为这与祂位格的奥迹相连而不可分离。

对观福音继续叙述耶稣指示们徒，要他们细心预备为吃逾越节晚餐需要的「宽大餐厅」（参谷十四15；路廿二12），同时也记述了圣体圣事的建立。此叙述使我们察觉到其中至少有一部分是犹大人逾越节晚餐的礼仪，直到唱「哈肋耳」圣咏（参玛廿六30；谷十四26），同时这段叙述以简洁又隆重的方式，并且依照各种不同的传统，把基督祝福饼酒所说的话提供给我们，基督用这话作为祂牺牠身体，倾流圣血的具体记号。圣史把这些细节，在初期教会渐趋稳固的「擘饼」习惯的光照下记录下来。但是从耶稣时代起，圣周四事件已经有迹可循，可以看到依旧约传统习俗所形成的礼仪特点，同时也在基督徒礼仪庆典中，为符合逾越节的新内容而予以更新。

４８．就像伯达尼那位为耶稣傅抹香液的妇人，教会也不怕「挥霍」，把最好的献给祂，以表达她在无与伦比的圣体恩赐之前的叹赏与崇敬。如同第一批门徒受命去预备那间「宽大的晚餐厅」，在世纪更迭中，及在不同文化交替中，教会也同样感觉必须在相称于此伟大奥迹的布置空间举行感恩祭基督徒礼仪是在效法耶的言语行动，及发挥犹太教的礼仪传统上而诞生的。神圣净配不断地把自己赐给教会──把在十字架上、一次而为永远的牺牲传给世世代代的信友，使自己成为所有信友的食粮，我们能以其他适当的方式来领受这项恩赐吗？虽然「筵席」一词会有亲昵的连想，教会对自己与其净配间的「亲切」，从未屈从于俗化的诱惑，不会忘记这净配是她的主，而这「筵席」永远是一项祭宴，以耶稣在哥耳哥达所倾流的血为标记。感恩祭宴是一个真正的「圣」宴，其中的简单标记，隐藏着天主深不可测的神圣性。哦，神圣的祭宴，在祭宴中我们领受了基督！（O sacrum convivium, in quo Christus sumitur!）在祭台上被擘开的饼，做为我们尘世旅人的「天使神粮」，我们除非像福音中百夫长那样谦逊地说。「主啊，我当不起你到我舍下来（玛八8；路七6），是不能领受这食粮的。

４９．在认识此奥迹的崇高意义之后，就容易了解，在历史中教会对圣体奥迹的信仰，不但要表达在内在的虔敬上，也要求表现在外在的形式上，以便使人记起并凸显。因此渐渐发展出一套特殊的感恩祭礼仪的规程，对于合法形成的各种教会传统，给予应有的尊重。丰富的艺术传统出来。建筑、雕刻、绘画、音乐，受到基督奥迹的导引，直接或间接地从圣体圣事中找到伟大灵感的泉源。

例如建筑，就见证了这种演变，自从历史情况许可，感恩祭的学行就从最初期时在基督徒的家中，进到最初几世纪时庄严的圣殿，到中世纪时代气势雄伟的主教座堂，直到在基督信仰所接触之地逐渐出现的大大小小的教堂。

礼仪空间内部的祭台和圣体龛式样的发展，则往往不只是受到艺术灵感的启发，也是因为对此奥迹的明确了解使然。至于圣乐也是如此，只要想想那出自灵感的优美葛利果圣歌，还有许多伟大作曲家恰如其分地斟酌弥撒的礼仪经文。同样，礼仪用品及祭衣方面，从精细的手工艺品，到真正的艺术作品，无所中包。这些，我们又怎能忽视呢？

我们可以说，感恩祭在塑造教会和教会的灵修的同时，也有力地影响了教会的「文化」，特别是在艺术方面。

５０．在从仪式和美学方面，致力于敬拜此一奥迹的努力中，东、西方的基督徒之间出现了某种「相互媲美」的情形。我们怎能不为了希腊──拜占庭传统以及整个斯拉夫地区的建筑和艺术杰作，对基督宗教艺术的贡献，而特别感谢上主呢？在东方教会，宗教艺术保留了相当强烈的奥秘感，使艺术家努力于创造「美」的作品时，不仅在于表现个人的才华，也是为信仰而作的一项服务。他们已远远超越纯粹的技术，是以开放和顺服的心灵，接受天主圣神的启发。

东、西方基督宗教在建筑和镶嵌画上所发出的异彩，是属于全体信友的共同财产；对于我们在信仰中，在礼仪中所渴望的圆满共融，这些作品本身包含了希望，甚至可说也包含一项保证。这就要有一个先决条件及要求，就像鲁柏列夫（Rublev）所书的那幅着名的天主圣三圣像一样，要有一个深度的感恩精神的教会，在这教会内，藉着领受擘开的面饼，分享基督的奥迹，有如沉浸在天主圣三不可言喻的合中，使教会本身成为天主圣三的「圣相」（ICON）。

当艺术作品各项要素是要按照教会训导以表达感恩圣事的意义时，在此观点下，就须不断关注有关宗教建筑的构造和陈设的规范。犹如历史所呈现的，我在《致艺术家书》中(100)也强调，教会一直给艺术家留下创作的广大空间。但是宗教艺术必须有独特的能力，按照权威当局所规定的牧灵指导，来适当地表达教会整体信仰中所领受的奥迹。宗教圣像画和宗教音乐都是如此。

５１．在那些有着古老基督宗教传统的地方所发展出来的宗教艺术和礼仪典章，如今也在基督宗教尚年轻的地方发展着。这正是梵二大公会议鉴于需要健全的及适当的「本地化」所给予的指示。在我无数次的牧灵访问中，我注意到，在世界各地，当感恩祭典在形式、风格和感情上，带有不同文化的特色，就能彰显出很大的活力。能适应时空变迁的感恩祭，不但给个人，也给全部民族提供食粮，同时塑造出由基督信仰所激发的文化。

然而，在进行这项重要的适应工作时，必须时时留意这不可言喻的奥迹，每一世代都需要按此奥迹来作衡量。这「宝藏」太重要、太珍贵，不能不先经过教会主管堂局谨慎地评估就冒然实施，或是进行贸验，致使感恩祭有变得贫瘠或受到损害的危险。此外，由于感恩圣事的基本特质，要求进行这项评估时，应与圣座密切联系。正如我在世界主教会议之后的通谕《教会在亚洲》中所写：「这样的合作是必要的，因为神圣礼仪表达并庆祝众人所宣认的唯一信仰，是整个教会的财产，不能由地方教会单独做决定而不顾及普世教会」(101)。

５２．根据以上所述，可以看到，在举行感恩祭时司铎的责任特别重大。他们有责任「以基督的身分」（in persona Christi）主持感恩祭，并为共融作证，也为共融效力，这不但是为了直接参与感恩祭的团体，也是为普世教会，因为普世教会是每一感恩祭中的一部分。但令人惋惜的是，尤其自梵二大公会议后的礼仪改革以来，由于对创新及适应的意义的误解，以致产生不少弊病，使许多人感到痛苦。一些针对「形式主义」而有的反应，特别是在某些地区，促使有些人认为由教会的重要礼仪传统及教会的训导所选择的「形式」并不具约束力，他们引进种种未受主管当局许可，且又常是完全不适当的创新做法。

因此我认为自己责任强力呼吁，必须十分忠实地遵守举行感恩祭的礼仪规范。这些规范具体表述出感恩祭的真正教会特性。那是感恩祭最深的意义。礼仪绝不是任何人的私有财产，它不是主祭者的，也不是参礼会众的。保禄宗徒就以严厉的口吻向格林多教会发言，指责他们举行感恩祭的重大缺失，以致造成分裂（Schismata）、出现了党派（haireseis）（参格前十一17-34）。我们的时代也需要重新认知并重视遵守礼仪规范，以反映并见证在每一次感恩祭中临在的唯一而普世性的教会。忠实地按照礼仪的规范举行感恩祭的司铎，以及遵守此规范的信友，就是以静默但却有力的方式证明他们对教会的爱。正是为了更清楚地说明确仪规范的深刻意义，我已要求罗马教廷合适的部会对此一十分重要的主题准备一份更详尽的文件，也包括一些法律性质的规定。任何人都不得低估此一交托在我们手中的奥迹。这奥迹是如此伟大，任何人不能等闲视之，也不得漠视感恩圣祭的神圣性及普世性。


通谕（若望保禄二世）-第六章 师法玛利亚－－「感恩圣事的圣母」-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

第六章　师法玛利亚－－「感恩圣事的圣母」

第六章　师法玛利亚－－「感恩圣事的圣母」
５３．如果我们想重新发现教会与感恩圣祭彼此密切相连的必要性及各种丰富的意义，就不能忽视教会之母及教会的楷模圣母玛利亚。我在《童贞玛利亚玫瑰经》宗座牧函中，指出至圣童贞玛利亚是我们默观基督面容的导师，我将「建立圣体圣事」引入光明奥迹中(102)。玛利亚能引导我们走向这至圣圣事，因为她自已与此一圣事有深厚的关系。

乍看之下，福音对此一主题保持静默。在圣周四晚上建立圣体的叙述中并未提及玛利亚。但是我们知道，耶稣升天后聚在一起等待圣神降临的第一个团体中，玛利亚与宗徒们在一起，「同心合意地专务祈祷」（参宗一14）。当然，第一代基督徒举行感恩祭宴，「团聚擘饼」（宗二42）时，玛利亚必定也在场。

但是，除了她参与感恩祭之外，从玛利亚内在的心态来说，也可以间接地觉察玛利亚与感恩祭的必然关系。玛利亚一生都是一位「感恩精神的」女性。教会既以圣母为榜样，因此也蒙召，效法她与此一至圣奥迹的关系。

５４．信德的奥迹！如果感恩圣事是信德的奥迹，如此远远地超越我们的理解，以致我们必须充全顺服于天主之圣言，那么在这路上，没有谁比玛利亚更能支持和引导我们。当我们遵守基督的命令。「你们要这样做，为纪念我」，重行祂在最后晚餐所做的，就是接受玛利亚的邀请，毫不犹疑地服从基督。「祂无论吩咐你们什么，你们就做什么」（若二5）。玛利亚以她慈母心肠－－如在加纳婚宴中所表达的一样，似乎对我们说。「不要犹疑不决，相信我圣子的话。如果祂能把水变成酒，祂也能把饼和酒变成祂的体和血，藉此奥迹，使信友对祂的死亡与复活保持鲜活的记忆，而成为他们的『生命的食粮』」。

５５．从某种意义说，甚至在建立圣体圣事之前，玛利亚已生经生活出她对圣体的信德了，她为了天主圣言的降生成人，而献出自己的童贞母胎。感恩圣事在记念耶稣受难与复活的同时，也是天主降生奥迹的延续。在天使报喜之日，玛利亚怀孕了天主子，给与祂实际的血肉之躯，如此，玛利亚已预先领受了主的圣体圣血，这在某一程度上相似每个信友领受饼酒形下的主的圣体圣血。

因此，玛利亚回答报喜的天使所说的「承行主旨」（Fiat），以及每位信友领受圣体时所回答的「阿门」，两者之间有十分相似之处。天使要求玛利亚相信，她「因圣神受孕」所怀的是「天主的儿子」（路一30-35）。为延续童贞圣母的信德，也要求我们相信，在圣体奥迹中，同一位耶稣基督，天主之子和圣母玛利亚之子的全部人性和神性都临在于饼酒形。

「相信上主话的人是有福的」（路一45），玛利亚在天主降生成人的奥迹中，也提前表达了教会对圣体的信德。在她前去访视丽莎时，腹中怀着成为血肉的圣言，因此她以某种方式成为一个「圣体柜」－－历史上第一个「圣体柜」，在其中，人类肉眼尚看不到的天主之子，受到丽莎的敬拜，可以说祂的光透过玛利亚的眼时和声音放射出来。当圣母玛利亚注视刚出生的基督的面容，把祂抱在怀中时时，她感受到的惊讶与喜乐，岂不是那份无以伦比的爱的楷模，而这爱不是应该在我们每一次领受圣体时，有所启发吗？

５６．圣母玛利亚在她陪伴基督的一生中，而不只是在加尔瓦略山上，把感恩圣事中的「牺牲的幅度」实现在自己身上。当她把婴孩耶稣带到耶路撤冷的圣殿「献给上主」时（路二22），听到了年迈的西默盎宣布这孩子将成为「反对的记号」，并且要有一把剑刺透祂的心灵（参路二34-35）。如此预言了她圣子将被钉十字架的悲剧，在某种意义下，也预示了圣母站在十字架下的悲痛（Stabat Mater）。玛利亚日复一日地在为走向加尔瓦略山做准备时，体验到一种「提早领圣体」－－可以说是一种「神领圣体」的渴望和奉献，此神领圣体在与耶稣受难时的结合而实现，在耶稣复活后，藉她参与门徒们为「纪念」耶稣受难而举行的感恩圣祭时「得以表达出来。

当圣母玛利亚听到伯铎、若望、雅格及其他宗徒口中说出耶稣在最后晚餐时所说的话：「这是我的身体，为你们而舍弃的」（路廿二19），她会有什么样的感受呢？为我们而牺牲、奉献的身体，藉圣事的标记而临在的，与在她腹中所怀育的是同一个身体！对圣母玛利亚来说，领受圣体，必定表示她又一次欣然接纳那曾与她的心一同跳动的心进入她腹中，并重新体验她在十字架下所经历的一切。

５７．「你们应行此礼，为纪念我」（路廿二19）。在「纪念」加尔瓦略时，基督藉祂的苦难及死亡所完成的一切，都得以临在。因此，基督为了我们的缘故而对祂母亲所做的一切，也都实现。祂把祂所爱的门徒托付给祂，在这位门徒身上，祂也把我们每一个人托付给圣母：「看，妳的儿子！」祂也对我们每一个人说。「看，你的母亲！」（参若十九26-27）。

在感恩祭中纪念基督的死亡，也要求继续领受这项恩赐。这表示，也要如同圣若望一样，接受每一次赐给我们的玛利亚为我们的母亲。也表示我们承诺要肖似基督，进人祂母亲的学校中，接受她的陪伴。在我们每一次举行感恩祭时，玛利亚偕同教会，并以教会的母亲的身分临在。如果教会与圣体圣事是合一而不可分开的，那么应该说，圣母玛利亚与圣体圣事也是如此。这也是自古以来，东，西方教会在举行感恩祭时，以同一方式纪念玛利亚的原因。

５８．在圣体圣事中，教会完全与基督以及祂的祭献给合，使自己具有圣母玛利亚的精神。我们若以感恩圣事的基调重读圣母谢主曲（Magnificat），就能更深入地了解此一真理。感恩圣事，就同圣母谢主曲一样，主要是赞美与感谢。当玛利亚高声颂扬「我的心神欢跃于天主，我的救主」时，腹中已怀孕了耶稣。她「藉着耶稣」而赞美天父，但她也是「在耶稣内」、「与耶稣一起」赞美天父。这本身就是真正的「感恩祭的态度」。

在此同时，玛利亚回想天主在救恩史中，为实现对祖先的恩许而做的奇妙工作（参路一55），她宣扬那件超越一切奇迹异能的大事，即救世主的降生。最后，圣母谢主曲反映出感恩圣事的末世张力。每一次，天主之子为我们而临在于圣事性「卑微」的饼酒形内时，就将新历史的种子播种在世上。在此历史中，「权高势重者被推上」，使「卑微贫困者受举扬」。玛利亚所咏唱的「新天」和「新地」，在感恩圣事中提前实现了，从某种意义上说，也看到了这新天新地的方案与计画。谢主曲表达圣母玛利亚的灵修，再没有比这样的灵修更能帮助我们体验感恩圣事的奥迹了。天主赐给我们感恩圣事，为使我们的生命也能肖似圣母玛利亚的生命，完全成为一首「谢主曲」（Magnificat）！


通谕（若望保禄二世）-结论-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

结论

结论
５９．万福，生自童贞玛利亚的真实身体！(Ave, verum corpus natum de Maria Virgine!)。几年前，我庆祝了晋铎五十周年。我觉得是天主的恩典使我能在圣周四，把这篇论圣体的通谕献给教会，而今年也正好是我就任教宗职务的第二十五年。为此，我心中充满感谢。自从一九四六年十一月二日，我在克拉科夫总主教座堂的圣良地下小堂举行首祭以来，已超过了半世纪之久，每一天，我的双目注视着面饼和圣爵时，彷佛时间与空间都以某种方式「融合」在其内，哥其哥达的事件也再次活生生地临在，而显示出它奥妙的「同时代性」（contemporaneity）。每一天，我的信德使我能在祝圣了的饼、酒中认出那位神圣的旅人，有一天，祂曾与两位厄玛乌的门徒同行，开启他们的眼睛，使他们看到光明，也使他们打开心门，充满新希望（参路廿四13-35）。

亲爱的弟兄姊妹们，请让我怀着深厚的感悄和喜悦，与你们一起分享我自己对至圣圣体的信仰见证，以坚定各位的信德。万福，生自童贞玛利亚的真实肉体，祂为了人类曾真正受了苦，被杀害并在十字架上！(Ave, verum corpus natum de Maria Virgine, vere passum, immolatum, in cruce pro homine!)。这是教会宝藏，世界的心，【达到】目的之保证，是每个人所渴望的那目的，即使自己并不意识到。这确实是一个伟大而超越我们能力的奥迹，它同时考验我们思想的能力，去了解那越过外在表相的事物。我们的感官也对此无能为力，恰如「我虔诚钦崇你」（Adoro Te Devote）这首圣歌中的歌词所说。我想看见你、触摸你、品尝你，但都难以履及（visus, tactus, gustus in tefallitur）；然而，凭着基督藉由宗从传下来的话所产生的信德，为我们就是够了。请允许我代表教会，也以你们每一位之名，如同若望福音中的伯铎，在结束有关圣体圣事的言论后，再次对基督说。「主，惟你有永生的话，我们去投奔谁呢？」（若六68）。

６０．在这第三个千年的开始，我们身为教会的子女，蒙召以新的热情，走上基督徒生命的旅程。正如我在《新千年的开始》宗座文告中所说。「问题不在于发明『新的方案』。这方案已经存在：这方案在福音中，也在活生生的传承中，永远是一样的。基督终究是方案的中心，祂应人认识、爱，效法，在祂内生活出圣三的生命，偕同祂改变历史，直到在天上的耶路撒冷达致圆满」(103)。透过感恩圣事，可以落实这个重新激发基督徒生命新活力的方案。

每一个成圣的承诺，每一个以实现教会使命为目标的活动，每一个牧灵工作计画的实施，都必须从圣体奥迹中汲取必需的力量，并以此奥迹为其导向与高峰。在感恩圣事中，我们有耶稣，有祂赎罪的牺牲，有祂的复活，有祂所赐的圣神，我们有敬拜，服从和对天父的爱。要是我们不重视感恩圣祭，又将如何克服我们的缺点与不是呢？

６１．感恩圣事的奥秘－－牺牲、临在、筵席，不容许被削减或妄用；圣体圣事必须完整地让我们体验、生活出来，不论是举行感恩祭或是领圣体后与耶稣的亲密交谈，或是在弥撒以外朝拜圣体的祈祷时刻。这样能稳固地建树教会，而且表达出祂真正是。至一、至圣、至公、从宗徒传下来的教会；天主子民、圣殿和天主的大家庭；基督的奥体与净配，因天主圣神而为有生命的；是普世性的救恩圣事，也是圣统制下的共融。

在这第三个千年的最初几年，教会所走的路径，也是一条焕然一新的「促进大公与合一」的道路。第二个千年中，以大禧年为高峰的最后数十年，已经激励我们走上这条路径，并呼吁所有受过洗的信友，回应耶稣的祈祷。「使他们合而为一」（若十七11）。这条路十分漫长且阻碍重重，不是单凭人力就能克服的，不过我们行圣体圣事，藉着它，我们在内心深处能听到厄里亚先知所听见的话。「起来，吃罢！因为你还有一段很长远的路」（列上十九7），这彷佛就是对着我们说的。天主赐给我们的圣体圣事的宝藏，促使我们与所有接受同一洗礼的弟兄姊妹们分享，并以此为目标。然而，为了不浪费这宝藏，必须尊重这个在信德上及从宗徒传承上的共融的圣事所要求的各项条件。

如果我们能赋予圣体圣事应有的卓越地位，并高度谨慎，不削弱它的任何幅度或要求，就证明我们真正意识到这项恩赐的伟大。从未间断过的传统也激励我们这么做，因为自最初的几个世纪起，基督徒团体即慎重地保管这「宝藏」教会为爱所驱使，急切地渴望把有关圣体奥迹的信仰及教导，完整无缺地传给后世基督徒。我们对这奥迹所付出的关注，绝不会有过份之虞，因为「在这圣事中，综括了我们救恩的全部奥迹」(104)。

６２．亲爱的弟兄姊妹，让我们进到圣人们的学校，他们是真正恭敬圣体的伟大诠释者。在他们身上，圣体圣事的神学为实际生活有了极辉煌的成果。它「有感染性」，也可以说它「温暖我们的心」。首先我们要聆听至圣玛和亚，在她身上，圣体圣事奥迹闪耀犹如光明奥迹。注视圣母玛利亚，我们会明白圣体圣事变化人心的力量。在她身上我们看到因爱而更新了的世界。瞻仰这位灵魂与肉身同时升天的她，我们看到「新天新地」一小部分，这新天新地将要在基督第二次来临时出现。在此世上，圣体圣事是新天地来临的保证，从某方面讲也是其来临。「主耶稣，请来！」（默廿二20）

基督将卑微的饼、酒，变化为祂的体和血，基督在饼、酒形下与我们同行，作我们旅途上的力量及食粮，祂也使我们成为所有人的希望的证人。如果在这奥迹面前，理性体验到它的限度，那么我们的心，在天主圣神」恩宠的光照下，则会清楚知道所要求的回应，而以无尽的爱，俯首敬拜。

让我们怀有圣多玛斯．亚奎纳的感受，他是一位杰出的神学家，同时是对圣体圣事内的基督的热诚歌颂者；让我们怀着希望瞻仰主所预许的目标，那是我们内心在渴求喜乐及平安时，所追求的。（Bone Pastor, panis vere）

善牧耶稣，真正的食粮，

请垂怜你的群羊

牧养我们，保护我们，

使我们生活在永生的牧场，

享见你慈善的容光。

全知、全能的善牧，

喂养我们永生的食物：

使我们日后与你常相伴，

共同继承天下永福，

并常与诸圣为伍。

若望保禄二世

二００三年四月十七日圣周四，

发自罗马圣伯铎大殿

时值在任第廿五年，玫瑰经年


通谕（若望保禄二世）-注释-天主教图书中心--天主教文学,书籍,图书,书库

活于感恩的教会

注释

注释：
1. 梵二大公会议文献《教会宪章》11。

2. 梵二大公会议文献《司铎职务与生活法令》5。

3. 参阅若望保禄二世宗座牧函《童贞玛利亚玫瑰经》（二OO二年十月十六日）21。

4. 这是我为晋铎五十年所写的自传的书名。

5. Leonis XIII P.M. Acta, XXII(1903)115-136

6. 教廷公报39（一九四七年），521-595页。

7. 教廷公报57（一九六五年），753-774页。

8. 教廷公报72（一九八０年年），113-148页。

9. 参梵二大公会议文献《礼仪宪章》47：「我们的救主，……建立了祂的体血感恩祭献，藉以永留十字架的祭献于后世、直到神再度来临」。

10. 《天主教教理》1085。

11. 梵二大公会议文献《教会宪章》3。

12. 参保禄六世《天主子民信经》（一九六八年六月卅日）24：教廷公报60（一九六八），442页；若望保禄二世《主的筵席》书函（一九八０年年二月廿四日），12：教廷公报72（一九八０），142页，

13. 《天主教教理》1382。

14. 《天主教教理》1367。

15. In Epistolam ad Hebraeos Homiliae, Hom. 17,3: PG63, 131.

16. 「参Ecumenical council of Trent, Session XXII, Doctrina de ss. Missae Sacrificio, Chapter 2: DS1743: “It is one and the same victim here offering himself by the ministry of his priests, who then offered himself on the Cross; it is only the manner of offering that is different.”

17. 比约十二世《天主中保》通谕（一九四七年十一月廿日）：教廷公报39（一九四七），548页。

18. 若望保禄二世，《人类救主》通谕（一九七九年三月十五日），20：教廷公报71（一九七九年），310页。

19. 梵二大公会议文献《教会宪章》11。

20. 《论圣事》，V, 4, 26: CSEL 73, 70。

21. InIoannis Evangelium, XII, 20: PG74, 726.

22 《信德的奥迹》通谕（一九六五年九月三日）：教廷公报57（一九六五年），764页。

23. Session XIII, Decretum de ss. Eucharistia, Chaptcr4: DS1642﹒

24. 《释奥期的教理讲授》IV，6:SCh l26-138.

25. 梵二大公会议文献《天主的启示教义宪章》8。

26. 《天主子民的信经》（一九六八年六月卅日）：教廷公报60（一九六八年），442-443页。

27. Sermo IV in Hebdomadam Sanctam: CSCO 413/Syr. 182, 55.

28. 感恩经。

29. 感恩经第三式。

30. 基督圣体圣血节，晚课，赞主曲对经。

31. 罗马弥撒，天主经之后的附加经。

32. 《致厄弗所人书》20：PG 5, 661。

33. 参梵二大公会议文献《论教会在现代世界牧职宪章》39。

34. 「你们希望光荣基督的身体吗？当祂赤身裸体时，不要忽视祂。不要在圣殿里对身穿华衣的祂敬礼膜拜，到了圣殿外，却对受冻、衣着褴褛的祂不闻不问。说：『给我吃的』以及说『你们为我这些小兄弟中的一个所做的，就是对我做的』那一位……。如果圣体桌上摆满了金爵，而你的弟兄却饿得奄奄一息，又有什么好处呢？先士让你的弟兄吃饭，如困有剩的，再用来装饰祭台吧。」：金口圣若望，《玛窦福音讲道集》50:3-4：PG 58，508-509；参若望保禄二世《论「社会事务关怀」》通谕（一九八七年十二月卅日）31：教廷公报80（一九八八年），553-556页。

35. 《教会宪章》3。

36. 同上。

37. 梵二大公会议《教会传教工作法令》5。

38. 梅瑟取了血，洒在人身上，并说：「看，这是盟约的血，是上主本着这一切话同你们订立的约」（出廿四8）。

39. 参阅梵二大公会议文献《教会宪章》1。

40. 参同上，9：

41. 参梵二大公会议文献《司铎职务与生活法令》5。同一文献的第6号说：「如果不以举行至圣圣体大礼为基础与中心、则基督徒团体决不会建立起来」。

42. 《格林多人前书讲道集》24, 2: PG61, 200；参《十二宗徒训言》9, 4: F. X. Funk, I, 22; 圣西彼廉《书信集》LXIII, 13: PL 4, 384。

43. PO 26, 206.

44. 梵二大公会议文献《教会宪章》1。

45. 参特伦多大公会议，Session XIII, Decretum de ss. Eucharistia, Canon 4: DS 1654.

46. 参《罗马礼书》：De sacra communione et de cultu mysterii eucharistici extra Missam, 36 (No. 80)。

47. 参同上，38-39 Nos. 86-90）

48. 若望丰保禄二世宗座文告《新千年的开始》（二OO一年一月六日）32：教廷公报93（二OO一年）、288页。

49. 「在一天的时间里，信友不应忽略朝拜圣体，按照礼仪的规定，教会应保存此做法，并把圣体供在重要的地点。朝拜圣体是一种感恩的表示、是爱的表达及承认天主的临在。」保禄六世，《信德的奥迹》（一九六五年九月三日）：教延公报57（一九六五），771。

50. Visite al SS. Sacramento e a Maria Santissima, Introduction: Opere Ascetiche, Avellino, 2000,295.

51. 857号。

52. 同上。

53. 同上。

54. 参信理部《公务司祭职》(Letter Sacerdotium Ministeriale) （一九八三年八月六日），III. 2: 教廷公报75（一九八三年1005页。

55. 梵二大公会议文献《教会宪章》10。

56. 同上。

57. 参《罗马经书总论》：Editio typical tertia, No. 147﹒

58. 参《教会宪章》10及28；《司铎职务与生活法令》2。

59. 「公务司祭代表基督，做为基督的头，以全体成员的名义奉献祭献」：比约十二世，《天主中保》通谕（一九四七年十一月廿日）：教廷公报39（一九四七年），556页；参比约十世，《告公教神职人员书》（Haerent Animo）劝谕（一九０八年八月四日）：Acta Pii X, IV, 16; 比约十一世《论天主教司祭职》（Ad Catholici Sacerdotii）通谕（一九三五年十二月廿日）：教廷公报28（一九三六年），20页。

60. 《主的筵席》书函（一九八O年二月廿四日），8：教廷公报72（一九八O年）﹒128-129。

61. 信理部《公务司祭职》（Letter Sacerdotium Ministeriale）（一九八三年）1006页；参拉特朗第四届大公会议，第一章，Constitution on the Catholic Faith Firmiter Credumus: DS802。

62. 梵二大公会议文献，《大公主义法令》22。

63. 《主的筵席》书函（一九八０年二月廿四日），2：教廷公报72（一九八０年），115。

64. 《司铎职务与生活法令》14。

65. 同上，13；参《天主教法典》904：《东方教会法典》378。

66. 《司铎职务与生活法令》6。

67. 参《最后报告》II. C. 1：罗马观察报，一九八五年十二月十日，7。

68. 梵二大公会议文献《教会宪章》26。

69. Nicolas Cabasilas, Life in Christ, IV, 10: SCh 355, 270.

70. 《全德之路》第卅五章。

71. 参信理部，Letter to the Bishops of the Catholic Church on Some Aspects of the Church Understood as Communion Communionis Notio（一九九二年五月廿八日），4：教廷公报85 (1993).，839-840。

72. 参梵二大公会议《教会宪章》14。

73. 依撤意亚先知书讲道集6, 3: PG56, 139。

74. 1385号：参《天主教法典》916条；《东方教会法典》711条。

75. Address to the Members of the Sacred Apostolic Penitentiary and the Penitentiaries of the Patriarchal Basilicas of Rome (30 January 1981): AAS 73 (1981), 203. 参特伦多大公会议，Sess. Xiii, Decretum de ss. Eucharistia, Chapter 7 and Cannon 11:DS 1647, 1661.

76. 《天主教法典》915；《东方教会法典》712。

77. 《教会宪章》14。

78. 圣多玛斯．亚奎那，《神学大全》III，q73, a. 3c.

79. 参信理部，Letter to the Bishops of the Catholic Church on Some Aspects of the Church Understood as Communion Communionis Notio（一九九二年五月廿八日），11：教廷公报85 (1993).，844。

80. 参梵二大公会议《教会宪章》23。

81《致斯米纳人书》8：P

82. 梵二大公会议文献《教会宪章》23﹒

83. 信理那，Letter to the Bishops of the Catholic Church on Some Aspects of the Church Understood as Communion Communionis Notio（一九九二年五月廿八日），14：教廷公报85 (1993).，847。

84. 《讲道集》272: PL38, 1247.

85. 同上1248。

86. 参31-51号：教廷公报90（一九九八），731-746。

87. 参同上，48-49号：教廷公报90（一九九八），744。

88. 36号：教廷公报93（二００一年），291292。

89. 参《大公之义法令》1。

90. 参《教会宪章》11。

91. 「求你使我们分享基督的圣体圣血，往圣神内合而为一」：圣巴西略礼仪感恩经。

92. 参《天主教法典》908条；《东方教会法典》702条；宗座推行基督徒合一运动委员会，Ecumenical Directory, 一九九三年三月廿五日，122-125页：教廷公报85（一九九二年），1086-1089页：信理部、Lctter Ad Exsequendam（二年五月十八日）：教廷公报93（二OO一年）786页。

93. 「神圣事物的共，如果损及教会的合一，或者故意附和谬论，或在信仰上有误入歧途，或有恶表及宗教中立主义的危险，是天主诫命所禁止的」：《东方公教会法令》26。

94. 45号：教廷公报87（一九九五年），948页。

95. 《东方公教会法令》27。

96. 参《天主教法典》844 3-4；《东方教会法典》671条3-4。

97. 46号：教廷公报87（一九九五年），948页。

98. 参梵二大公会议《大公主义法令》22。

99. 《天主教法典》844条3-4：《东方教会法典》671条3-4。

100. 参教廷公报91（一九九九年），1155-1172。

101. 22号：教廷公报95（二００二年），485。

102. 参21号。教廷公报95（二００三年）20页。

103. 29号。教廷公报93（二００一年），285。

104. 圣多玛斯．亚奎纳，《神学大全》3, 83, a. 4c


通谕（若望保禄二世）-《救主的使命》通谕中文修订版原则-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

《救主的使命》通谕中文修订版原则

注意：此中文修订版版权归天主教在线所有。任何人非经许可不得用于商业出版用途。

一、 对照意大利文改正其误译、漏译、不信、不通、不顺、不明、歧义、词序等等之处。同时，部分参照拉丁文，遇有意文与拉丁不同之处，皆以拉丁文为准。

二、 文中所直接引用的圣经经文原句皆以思高圣经学会1985年2月第11版为准，即使与梵二文献或其他教宗通谕所引之圣经原句与思高版圣经不同亦然。并向思高圣经学会致以谢意。譬如，思高版原句：“并交出自己的性命为大众作赎价（谷十，45）。”本通谕译为：“并交出自己的生命作大众的赎价。（18号）”教会宪章则译为：“为把自己的生命捐作大众的赎价。（LG5）”尽管意思相同，但为统一起见，今一律从思高版。

三、 尽量采用那些经时代之积淀，现今以约定俗成并流行开来之译法。如：将福音传播译为福传，圣宠译为恩宠，本土化译为本地化等等。非为标新，乃为切时而已。

四、 所引其他通谕、劝谕或文件之章节字句，若有成文之中文译作，则比较其可读、可理解性后进行取舍，而不进行逐字句之校正。

五、 将附注依拉丁文本完整译出，以飨有志深入探究之士。

六、 修订完毕后通读全文若干遍，统一文本的整体风格，进行画龙点睛的工作，并为使语言洗练，一律删除画蛇添足之词句。


通谕（若望保禄二世）-绪言-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

绪言

可敬的弟兄，可爱的子女！
    祝你们健康并请接受宗座遐福

绪言

1. 基督救世主托付给教会的使命，其完成乃是遥遥无期。当基督降生後的第二个千年期行将结束，就人类通盘观察，显示这个使命仍是仅仅才开始，因此我们必须全心致力，为这使命而服务。这是圣神在催促我们去宣扬的天主的伟大工作：「我若传福音，原没有什麽可夸耀的，因为这是我不得已的事，我若不传福音，我就有祸了!」（格前九：16）。

    以整个教会的名义，我感到有迫切责任去重提圣保禄的呼喊。从我就任伊始，我就选择出访世界各角落，为显示对此使命之关切。与那些尚不认识基督的人的直接接触，使我更深信传教活动的迫切性，它是我写目前这道通谕的主题。

    梵二大公会议根据现代世局的需要，探求革新教会的生活和活动。大公会议强调教会的「传教本质」，以活跃的方式建基於天主圣叁使命的本体上。因此，传教冲力属於基督徒生活的最深本质，也是大公主义背後的感召：「愿众人合而为一…为叫世界相信是你派遣了我」（若十七：21）。

2. 大公会议结出传教之累累硕果。诸如：地方教会增加，并拥有它们自己的主教，圣职人员和传教事业的工作者；基督徒团体在人民生活上的融入更是明显；而教会之间的共融导向精神利益和恩典的活泼交换；教友致力于福传工作正日愈改变教会的生活面貌；同时个别教会也愿意与其他基督徒教会的成员和其他宗教接触，进行交谈和合作。总之，一个新的认识显然存在：传教活动是所有基督徒，所有教区和堂区，教会机构和善会的份内事。

    然而，在基督宗教的「新春」里尚存有不可否认的消极倾向，此通谕旨在帮助克服此消极倾向：特定指向「万民」的传教活动呈现衰退现象，这种趋势与大公会议的指令及后续之教会训导的陆续声明不相符合，不是站在同一线上。内在与外在的困难削弱了教会向非基督徒的传教冲力，这一事实应该唤起所有信奉基督的人的关切。因为在教会的历史上，传教动力永远是教会生命力的标志，正如它的减退是信仰危机的讯号【注一】。

    值此大公会议结束和《教会传教工作法令》公布後第廿五年，教宗保禄六世发表《在新世界传播福音》宗座劝谕後的第十五年之际，我愿意邀请教会重申她的传教承诺，以承续我的诸位前任之训导权的教导【注二】，。目前此通谕有其内在目标：信仰和基督徒生活的革新。因为传教活动革新教会，重新焕发信德和基督徒身份认同，并提供新的热诚和新的激励。「信德在给予中增强!」在普世传教使命的承诺中，基督徒新的福传工作将找到灵感和支持。

    但是，催促我更坚强地宣告传播福音的迫切性的原因，是这项事实：教会能给予每一个人和现世人类首要服务。现代世界经验到诸多美妙的成就，但似乎已失落了最後真象和本身存在的意义。我在我的第一道通谕中写道：「救主基督‘完全把人启示给人’…一个愿意彻底了解自己的人…应该把他整个的进入基督内…藉十字架所完成的救赎，正式地恢复了人的尊严，并给予人在世生命的意义。」【注叁】。

    尚有其他理由和目的：为答覆许多要求此类文献的请求;澄清有关向万民传教活动的疑惑和混淆，确认那些献身於传教活动的模 兄弟姊妹们的努力，及所有协助他们的人；培植传教圣召；鼓励神学家系统地探索和说明传教活动的种种情景;藉促进对个别教会的承诺－尤其是那些新兴教会－而给予传教工作新的冲力，派遣和接纳传教士，同非基督徒，特别是向国家权力当局保证，在他们的国度里所做的传教活动仅有一个目的：服务人、向人启示天主的爱、即在耶稣基督身上显示的爱。

3. 各地人民，请开门欢迎基督!祂的福音绝不减损人的自由，不会减弱对每一种文化应有的尊重，以及对每一个宗教内好的成份的尊重。你们要向天主的确切圣言敞开自己以接纳基督，因为在祂内天主使自己完全被认识，并指示我们走向祂的道路。

    那些不认识基督和不属於教会的人数反而持续增加。的确，自大公会议结束以来，这人数几乎增加了一倍。当我们考虑到这广大人类，就是为天父所爱，并为其派遣了圣子的人类时，教会传教使命的迫切性是显然易见的。

    另一方面，我们的时代提供给教会新的机会，在这领域里，我们亲眼看到暴虐的意识型态和政治制度的崩溃；由於资讯媒介的增进，国界的开放和一个更合一的世界的形成;各人民间对福音价值的肯定－耶稣曾使这些福音价值呈现在祂自己的生活中（和平、公义、博爱、关怀贫穷者）;一种无灵性的经济和技术的发展却刺激人去追求有关天主、有关人、和有关生命本身意义等真理。

    天主给教会打开了一个新的视野：向更为妥善准备好的人类传播福音。我感觉到把教会的全部精力投入新的福音传播和向万民传教的时刻已经来临。也没有哪一个基督信徒，没有一个教会机构能够逃避此一崇高责任：向万民宣讲基督。


通谕（若望保禄二世）-第一章 耶稣基督——唯一救主-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第一章 耶稣基督——唯一救主

4. 在我的第一道通谕中，宣布了我就任教宗职的计划，我说过：「教会在每一个时代，尤其在我们这一时代的主要任务，是指点人的思想，引导整个人类的意识和体验朝向天主的奥迹。」【注四】。

    教会的普世传教使命出自对耶稣基督的信仰，正如在我们对天主圣叁的信仰宣誓中所声明的：「我信唯一的主，耶稣基督，天主的独生子，祂在万世之前，由圣父所生…为了我们人类，并为了我们的得救，从天降下，祂因圣神由童贞玛利亚取得肉躯而成为人」【注五】。救赎事件带给人类救恩，「因为每一个人都包括在救赎的奥迹中，并且基督藉着此奥迹永远与每一个人结合在一起。」【注六】。唯有在信仰中教会的使命始被了解，也唯有在信仰中这使命才能找到它的依据。

    然而，现时发生的改变及新神学观念的流传之结果，有些人开始疑惑：在非基督徒间的传教工作还现实吗？不是已由宗教交谈所取代了吗?人性发展不就是教会传教使命的适当而充分的目标吗?对良心和对自由的尊重岂非排除一切皈依的努力吗?在任何宗教里得到救恩不都是可能的吗?那麽，为什麽还需要传教活动呢？

「除非经由我，无人能来就父」（若十四：6）

5. 　　当我们回溯到教会初期，便发现一个明确的肯定，就是基督乃所有人的唯一救主，是唯一能够启示天主并带人归向天主者。在回答犹太宗教当局——他们审问宗徒们有关治愈跛足者一事——时，伯铎说：「是凭纳匝肋人耶稣基督的名字，即是你们所钉死，天主从死者中所复活的，就是凭着这人，这个站在你们面前的人好了…除祂以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」（宗四：10，12）。这一声明是公开向司祭团作的，有一个普遍价值，因为对所有人来说－犹太人和外邦人一样－救恩只能来自耶稣基督。

    在基督内这救恩的普遍性透过新约受到确认。圣保禄认知复活的基督是士，他如是写道:「虽然有称为神的，或在天上或在地下，就如那许多「神」和许多「主」，可是为我们只有一个天主，就是圣父，万物都出於祂，而我们也归於祂；也只有一个主，就是耶稣基督，万物藉祂而有，我们也藉祂而有」（格前八：5－6）。一个天主和一个主的信仰是在与人们接受的多「神」和多「主」的对比方式下被确定的。保禄采取反对当时宗教环境的多神论，并强调基督徒信仰的特徵：信仰唯一天主，及由天主派遣的唯一主。

    圣若望福音书中，基督的这个救恩普世性含有恩宠、真理和启示性使命之层面：圣言是「普照每一个人的真光」（若一：9）。而且，「从来没有人见过天主;只有那在父怀里的独生者，身为天主的祂给我们向祥述了」（若一：18；参玛十一：27）。经由祂的唯一圣子，天主的启示成为确定的和完满的：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话;但在这末期内祂藉着自己的儿子对我们说了话。天主立了祂为万有的承继者，并藉着祂造成了宇宙」（希一：1－2；参若十四：6）。在祂所启示的这一决定性圣言中，天主以最完满的方式使自己被认知，这方式便是，天主向人类启示了祂是谁。天主这决定性的自我启示乃是为什麽教会在本质上是传教性的基本理由。她不能不宣讲福音，就是说，福音是真理的完满，天主以之来让我们能够认识祂的真理。

    基督是天主与人之间的唯一中保：「因为天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，祂奉献了自己，为众人作赎价，这事在所规定的时期已被证实，而我也是为了这事，被立为宣道者和宗徒－我说的是实话，并非说谎－在信仰和真理上，做了外邦人的教师」（弟前二：5－7；参希四：14－16）。因此，除非透过基督，并藉圣神的运作，否则，无人能进入与天主的共融中。基督的唯一而普世的中介，绝非朝向天主的旅途上的障碍，而是由天主自己建立的道路，基督完全明白此一事实。虽然其他各种类形和程度的中介并不被排除，但它们有在基督本人的中介中获得意义和价值，它们亦不可被了解成与基督中介平行或补充者。

6. 　　任何把圣言与耶稣基督分开的主张，都是违反基督信仰的。圣若望清楚地声明，圣言「在起初就与天主同在」，就是那一位「成了血肉」（若一：2，14）。耶稣就是降生成人的圣言－单一和不可分割的人。也不可把耶稣与基督分开，不可论及「历史的耶稣」，有别於「信仰的基督」。教会了解并明认耶稣是「基督，永生天主之子」（玛十六：16）：基督不是别的，是纳匝肋人耶稣;祂是为众人的得救而降生成人的天主圣言。在基督内「真实地住有整个完满的天主性」（哥二：9），「从祂的满盈中我们都领受了恩宠」（若一：16）。「只有那在父怀里的独生者」（若一：18）是「锺爱之子，在祂内我们得有救赎…因为天主乐意叫整个的完满居在祂内，并藉着祂使万有，无论是地上的，是天上的，都与自己重归於好，因着祂十字架的血立定了和平」（哥一：13－14；19－20）。正是基督的这独一无二的身份赋予祂一个绝对的和普世的意义，因此，虽然祂身属历史，但祂却是历史的核心和目标【注七】：「我是阿耳法和敖默加，最初的和最末的，元始和终末」（默二十二：13）。

    因此，即使思考基督奥秘 的种种光景是合法和有益的，但我们绝不应该无视其一致性。在发现和感谢天主赐给人的众多恩典的过程中，尤其是灵修宝藏，我们不能把那些恩典与耶稣基督分开来说，耶稣基督是处於天主救世计划的中心位置。正是「由於祂的降生成人，天主圣子使自己在某种意义下与每一个人结合」，因此「我们有义务维持这种看法：圣神提供给每一个人分享巴斯卦奥秘的可能性，其方式只有天主知道」【注八】。天主的神圣计划是「使天上和地下的万有，总归于基督元首」（弗一：10）。

信仰基督使人获得自由

7. 　　传教活动的迫切性源出於——由基督带来和祂的跟随者生活过来的——生活的全新面貌。这新生活是天主的恩赐，若人们愿意依己之圣召，度圆满地基督化生活，这恩赐便要求人接受并发展之。整部新约是一首赞美诗，吟唱着那些信仰基督和生活在祂教会内的人的新生活。在基督内的救恩，犹如教会所见证和所宣扬的，是天主的自我通传：「爱不但创造了美善，同时也使受造分享天主的生命，就是父、子、圣神的生命。因为爱的人渴望现出自己」【注九】。

    天主提供给人类这新生命。「人能够拒绝基督和在人类历史中祂所带来的每一事物吗?是的，人能够。人是自由的。祂能对天主说『不』。他能对基督说『不』。但是基本问题仍旧存在：这样做是合法的吗?什麽将使它成为合法的?」【注10】

8. 　　现代世界中，存在着一种倾向：把人减缩的只有横度。但不向绝对的神开放的人变成什么了呢?答案就在每人的经验中，也在人类血泪斑斑的历史中，即以意识型态之名谋求和以建立一个没有天主的「新人类」政体所形成的历史中【注11】。

    另外，梵二大公会议回答那些关切维护良心自由的人：「人有信仰自由的权利。此种自由在乎人人不受强制，无论个人或团体、也无论任何人为的权力，都不能强迫任何人，在宗教信仰上，违反其良心行事，也不能阻挠任何人，在合理的范围内，或私自、或公开、或单独、或集体依照其良心行事」【注12】。

    宣扬基督并为祂作证，以尊重良心的方式进行，不算侵犯自由。信仰要求在人方面的自由信从，但同时信仰也必须由他人来提供，因为「广大人群有知道基督奥秘富饶的权利－我们相信在此富饶中整个人类能够真正充份地发现，正在暗中摸索所寻求的有关天主的事理，处理人及其终向、生与死、以及真理…这就是为什麽教会保持其传教精神的活跃，甚至希望在我们生活的历史时刻中加强它」【注13】。但是在这点上也必须声明，再次引用大公会议说法，「人人因其各有人格，依其自有的尊严，即有理智与自由意志，所以应为人格负责，受其天性的驱使，负有道德责任去追求真理，尤其是有关宗教的真理。每人并且有责任依附已认识的真理，遵循真理的要求而处理其全部生活」【注14】。

教会是救恩的标记和工具

9.　　 救恩的最先受益者是教会。基督以自己的血（参宗二十，28）赢得了教会，并使教会成为祂在普世救恩工程中的协作者。当然，基督活在教会内；祂是她的新郎，祂使她成长，并藉着她完成祂的使命。

    大公会议经常提及教会在人类救恩中的角色。同时了解天主爱所有的人，保证他们得救的可能性（参弟前二：4）【注15】，教会相信天主立基督为唯一中保，而教会本身也被立为救恩的普世圣事【注16】。因此，「天主子民的这种大团结……以及所有的人都被号召到里面，公教信友，其他信仰基督的人，以及天主圣宠欲拯救的人类全体，在不同的方式下，都隶属或奔向这一个教会」【注17】。这两端真理必须维系在一起，就是：在基督内为全人类得救的真实可能性，和教会对救恩的必需性。这两项真理帮助我们了解唯一的救恩奥秘，使我们能够知道天主的仁慈和我们自身的责任。救恩永远是圣神的恩典，它需要人的合作，为救他自己和他人。这就是天主的旨意，这就是为何祂建立了教会并使她成为祂救恩工程的一部份。提及「这个默西亚民族」时，大公会议说：「基督把生命、爱德和真理共融在这个民族中，使它变成万民得救的工具，好像世界的光，地上的盐」【注18】。

基督的救恩是献给所有的人

10.　　 救恩的普遍性意谓着，救恩不只是给予了那些明确信仰基督和加入教会的人。如果救恩是普及所有的人的话，这救恩就必须实际地使所有的人能碰触它。但是事实很明显，今日，一如往昔，许多人没有机会来认识或接受福音启示，或加入教会。他们生活的社会和文化环境不允许这样做，因此他们常是在其他宗教传统中长大。对这些人民说，经由恩宠是可达到基督的救恩的，他们与教会虽有奥秘的关系，但这恩宠不使他们正式地成为教会的一份子，但以适合他们的精神和物质状况的方式启迪他们。这恩宠源自基督，它是祂牺牲的成果并由圣神而通传。它使每一个人藉着他或她的自由合作得到救恩。

    为此缘故，大公会议，在肯定巴斯卦奥迹的中心位置之後，接着声称：「这不独为基督信徒有效，凡圣宠以无形方式工作於其心内的所有善意人士，为他们亦有效。因为基督为所有的人受死，而人最後使命事实上又只是一个，亦即天主的号召，我们必须说，圣神替所有的人提供参加逾越节奥迹的可能性，虽然其方式只有天主知道」【注19】。

「我们不能不说」（宗四：20）

11.　　 那麽，对已提到的有关向万民传教的异议应说些什麽呢？虽然应尊重所有人的信仰和感受，但我们必须首先清楚地肯定我们对基督的信仰，基督是人类唯一的救主，我们领受的这一信仰是从高天来的恩典，不是我们自己有何功劳的成效。让我们和保禄同声说，「我决不以福音为耻，因为福音正是天主的德能，为使一切有信仰的人获得救恩」（罗一：16）。所有时代——也包括我们这一时代——的基督徒殉道者，曾付出并继续付出他们的生命，为这信仰作见证。深信每一个人需要耶稣基督，祂曾战胜罪恶、死亡，并使人类与天主重归于好。

    基督声称祂自己是天主子，居留在与父的密切结合中，祂的门徒也如此认定，祂用奇迹和从死者中复活证实了祂的话。教会向人类提供福音，那先知性的讯息回答人心的需要和渴望，永远是「好消息」。教会不能不宣告耶稣来到世上启示天主圣容，并藉祂的十字架和复活为人类赚得救恩。

    「为什麽传教」?对此问题，我们用教会的信德和经验来答覆，真正的解救在於向基督的爱敞开自己。在祂内，唯有在祂内，我们才能从所有的偏差和疑惑、从罪恶和死亡势力的奴役中被释放出来。基督真的是「我们的平安」（弗二：14），「基督的爱催促我们」（格後五：14），赋予我们的生活以意义和喜乐。传教是信仰问题，是我们信仰基督和祂爱我们的确切标志。

    今天的诱惑是把基督教义减缩到纯人性智慧，好像一项有关福利的虚假科学一样。在我们的严重世俗化的世界里，「救恩的渐进世俗化」已发生，於是人们竞相追求属人的好处，这固然无可厚非，可是人也被切割了，被减缩到只有横面的向度。然而，我们知道耶稣降世带来完整的救恩，祂拥抱整个人和全人类，开启天主义子的美好期望。

为什麽传教？因为对我们来说，如同圣保禄一样，「蒙受了这恩宠，得向外邦宣布基督那不可测量的丰富福音」（弗叁：8）。在祂内的新生命对每一时代的男女都是「好消息」：人人受召听从并皈依福音。的确，所有人民追求它，虽然有时在模糊不清的方式下进行，所有的人都有知道这恩典价值的权利并自由地接近它。教会及其内的每一个基督徒，不可隐藏或垄断这新生命和富裕：接受来自天主的仁慈慷慨，为的是要通传给所有的人。

    这就是为什么要传教的原因，教会的传教使命不仅源出於主的训令，也是出於天主在我们内的生命之深切要求。凡成为天主公教会成员的人，应该意识到他们的恩惠，基于同样的理由，他们有更大的义务为信仰和基督徒生活作证，作为对他们的兄弟姊妹的服务、对天主的适切回答。他们应记住「自己卓越的地位，并非由个人功劳所获，而应归功於基督的特殊恩宠，如果不以思言行为去报效，不惟不能得救，且要召致更严厉的审判」【注20】。


通谕（若望保禄二世）-第二章 天主的国-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第二章　天主的国

12.　　 「耶稣基督所启示给我们的父，就是那‘富於仁慈的天主’：那在父怀里的独生子，彰显了他，并使我们都认识他。」【注21】。我在《富於仁慈的天主》通谕的开端这样写道，以指出基督是天父的仁慈之启示和降生。救恩在於信仰和接受天父和祂爱的奥秘 ，这救恩藉着圣神在耶稣身上彰显出来并无偿地赐给人们。天主之国以此方式来完成：天国在旧约中是准备时期，藉基督并在基督内而产生，由教会向所有人民宣告，教会为天国的圆满和确实实现不断工作和祈祷。

    旧约证实天主选择并组成一个属於自己的子民，为能启示和实践祂爱的计划。同时天主是造物主及全人类的大父；祂照顾和供应他们所需，降福所有的人（参创十二3）；祂与祂们全体建立一个盟约（参创九1－17）。以色列人体验到一位具有人格和救援的天主（参申四37；七6－8；依四十叁1－7），成为祂在万邦中的证人和通译者。在其历史过程中，以色列终於明白其被选择具有普世性的意义（参依二2－5；二十五6－8；六十1－6；耶叁17；十六19－21）。

基督使天国临在

13. 　　纳匝肋人耶稣使天主的计划完成。在耶稣受洗，并领受圣神後，便清楚地显示了祂默西亚使命的召唤：祂来到加里肋亚宣讲天主的福音，并说：「时期已满，天主的国临近了，你们悔改，信从福音吧!」（谷一：14－15；参玛四：17；路四：43）。天国的宣扬和建立是祂使命的目标：「我被派遣，正是为了这事」（路四：43）。但并不止於此，耶稣本人就是「福音」，正如祂使命一开始就在纳匝肋会堂中所作的断言，祂把依撒意亚有关上主之神派遣受傅者的话引用到自己身上（参路四：14－21）。既然「福音」就是基督，於是在讯息和传讯者之间，在说法、行动和实质之间有其一致性。祂的能力、祂的行动效力的奥秘，皆维系於于祂宣告的讯息的完全一致：祂宣扬「福音」，不仅是由於祂的所言所行，而且是由於祂之所是。

    耶稣的传教任务被描述於祂在故乡内游历的情况中。在复活以前，祂的传教范围集中於以色列人。然而，耶稣显示出一个极为重要的新因素。末世论的真相并不是遥远的「世界终点」，而是已经临近并在我们中间运作。天主的国已来到（参谷一：15）;它的来到需赖祈祷求得（参玛六：10）;信仰能瞥见它已经在许多记号之下工作，诸如奇迹（参玛十一：4－5）和驱魔（参玛十二：25－28）等记号同时也可见诸於拣选十二门徒（参谷叁：13－19），以及向穷人宣告福音（参路四：18）等行动内。耶稣与外邦人的相遇明白显示出，进入天国是来自信仰和皈依（参谷一：15），不是单凭种族背景。

    耶稣创始的王国是天主的国。耶稣本人启示这位天主是谁，祂以亲密的言词「阿爸，父亲」称呼祂。天主，尤其是在福音比喻中启示出来的天主（参路十五：3－32；玛二十：1－16），对每一个人的需要和伤痛是富有怜悯心的：祂是位充满爱心和同情的父亲，祂赐给宽恕，乐於赐恩宠于祈求祂的人。

    圣若望告诉我们，「天主是爱」（若壹四：8，16）。因此，每一个人应邀去「悔改」，去「相信」天主那慈悯的爱。如果每一个人学习回归天主，以亲密的祈祷如同向父亲请求一样（参路十一：2；玛二十叁：9），并寻求奉行祂的旨意（参玛七：21），那麽天国定会成长茁壮。

天国的特徵及其要求

14.　　 耶稣藉祂的言语、行动和祂本人，逐渐地启示天国的特徵和要求。
天主的国注定是为全人类的，而所有的人民都蒙召成为它的成员。为强调此一事实，耶稣特别亲近那些社会边缘人，在宣扬福音时，向他们表示特别的关爱。在传教任务开始时祂就宣称，祂是被派遣向穷人传布喜讯的（参路四：18）。对所有被拒绝和受鄙视的牺牲者，耶稣宣告：「你们贫穷的人是有福的」（路六：20）。再者，祂能使遭受此境遇的人体验到解救，藉亲近他们，去他们家中用饭（参路五：30；十五：2），平等的和朋友般的对待他们（参路七：34），使他们感觉到为天主所爱，如此启示出天主对需要者和罪人的亲切照顾（参路十五：1－32）。

    由天主之国而来的解放和救恩以肉体和精神的两个向度抵达于人。这两种行为构成耶稣使命的特徵：治愈和宽恕。耶稣的许多治愈清楚地显示祂面对人的痛苦的极大同情心，但是它们也表示在天国里不再有疾病或痛苦。祂的使命，自开始就是要把人们从其中解脱出来。在耶稣眼中，医治也是精神救恩的记号，标志着从罪恶中的解救。藉施行治愈行动，祂邀请人们朝向信仰、皈依、和渴望宽恕（参路五：24）。一旦接受了信仰，治愈的行动鼓励人们更向前走：导向救恩（参路十八：42－43）。解除附魔的解放行动－附魔是极大恶事，是罪恶和违背天主的表徵－的确是「天主的国已来到你们中间了」（玛十二：28）的讯号。

15.　　 天国旨在改变人际关系：当人们学会彼此相爱、相互宽恕和服务时，它会渐渐变为现实。耶稣总结整个法律，把焦点放在爱的命令上（参玛二十二：34－40；路十：25－28）。离开门徒之前，祂给他们一条「新的诫命」：「你们要彼此相爱，如同我爱了你们一样」（若十叁：34；参十五：12）。耶稣对世界的爱，在祂为人类舍生中找到最极致的表达（参若十五：13），祂为人类的舍生牺牲彰显了天父对世界的爱（参若叁：16）。因此，天国的本质是所有人之间的共融－彼此间的共融，以及与天主的共融。

    天国是每一个人所关切的事：个人、社会及世界。为天国而工作，意谓认识和促进天主的活动，天主的活动临现在人类历史中，并改变历史。建造天国就是为从各种形式的邪恶中的解救而工作。总而言之，天主的国是天主完整救恩计划的显示和实现。

在复活的基督身上，天主的国得以完成和宣扬

16.　　 藉着使耶稣从死者中复活，天主征服了死亡，在耶稣身上祂确实地开创了祂的神国。在祂尘世生涯中，耶稣是天国的先知，在祂受难，复活及升天之後，祂分享天主的德能和统治世界的权力（参玛二十八：18；宗二：36；弗一：18－21）。复活给予基督讯息、行动及其整个使命一个普世性意义。门徒们看出天国已经呈现在耶稣身上，并藉着一种与祂奥秘的契合，天国逐步在人心中和世上被建立起来。

    的确，复活以後，门徒们藉着宣扬耶稣被钉死及从死者中复活来宣讲天国。在撒玛雅黎，斐理伯「宣讲关於天主的国及耶稣基督之名的福音」（宗八：12）。在罗马，保禄「宣讲天主的国，教授主耶稣基督的事」（宗二十八：31）。初期基督徒也宣扬「基督和天主的国」（弗五：5；参默十一：15；十二：10），或「我们的主和救主耶稣基督永远的国」（伯後一：11）。初期教会的宣讲集中於宣告耶稣基督，天国与基督认同一体。现在和过去一样，有必要结合天主之国的宣扬（耶稣本人「初传」的内容）和基督事件的宣扬（宗徒们的「初传」）。两种宣报相辅相成、交相辉映。

天国与基督和教会的关系

17.　　 现时人们谈论天国很多，但并不常以与教会一致的想法来谈论她。事实上，许多有关救恩和传教的理念可称为「以人类为中心的」（此处我们取其简化了的意义）理念，因它们着眼於人的俗世需求。按此观念，天国便趋於变成完全人性和世俗化的事务，其中被视为重要的是解放的计划和斗争，属於社会经济的、政治的、甚至是文化的性质，但也是在对超性完全封闭的范围内进行的。无可否认，在这层次上也有值得提倡的价值，然而这一概念停留在人的国度的格局里，缩减了天国真实性和深远的向度。此观点容易被诠释为纯粹俗世进步的一种意识形态。可是，天主的国「不属於这世界…不来自这世界」（参若十八：36）。

    也有些故意强调天国的观念，它们自认以「天国为中心」。它们强调教会的形象，就是一个不关心她本身，但完全关注为天国作证和服务的教会。是一个「为他人的教会」，就如基督是「为他人的人」一样。教会的任务彷佛被描述为必须朝两个方向前行：一方面提倡「天国的价值」，如和平、正义、自由、同胞爱等，同时另一方面，寻求人民、文化和宗教之间的交谈，於是透过彼此充实心得，俾能帮助世界更新，走向更接近天国的旅途。

    这些概念虽有其积极面，但时常也显露其消极面。首先，他们绝口不提基督：他们谈论的天国是基於「以神为中心」，因此，依照他们的想法，基督不可能被缺乏基督信仰的人所了解；然而不同的人民、文化和宗教能够在惟一的神圣真象中找到共同的立场，不论人如何称呼其名。同样，他们极力强调反映在各种文化和信仰中的创世奥秘。但他们对有关救赎的奥秘却保持沉默。再者，他们所了解的天国，其结果给教会留下极小空间，或低估了教会的价值，这是对以往推定的「教会中心论」的一种反应。因为他们认为教会本身仅是一个标志，而且是个模糊不清的标志。

18.　　 这不是我们从启示所知道的天主的国。天国不能与基督或教会分离。

    上文曾经提过，基督不但宣讲天国，而且在祂身上这天国就临现且圆满。这事不仅仅透过祂的言行而发生：「总之…天主之国特别表现在同时为天主子而又为人子的基督的本身上，祂来『是为服务，并交出自己的性命为大众作赎价』（谷十：45）」【注22】。天主的国不是一个概念、一个教条、或一个可自由诠释的方案，却是一个有面貌的人，名纳匝肋人耶稣的，不可见天主的形像【注23】。假使天国与耶稣分开来，将不再是祂所启示的天主的国。结果是对天国意义的扭曲，冒着被转变成纯粹人性目的或意识形态的危险，也扭曲了基督的身份，使基督不再是上主，有朝一日万物必须屈服於祂的上主（参格前十五：27）。

    同样地，也不可以把天国与教会分开。教会本身不是一个目的，这是真的，因为她受命趋向天主的国，她是天国的种子、标志和工具。可是，教会虽区别于基督和天国，她仍是不可分离地与基督和天国结合在一起。基督使教会——祂的身体，具有圆满的善和得救的方法：因为圣神居住在她内，以恩宠和神恩使她活泼生动，圣化、引导，并不断更新她【注24】。这便产生了一种独有和特殊的关系，虽然并不排除基督和圣神在教会的可见界限以外的行动，此专有和特殊关系却给予教会一种特有而必要的任务；由於教会与天主之国和基督之国的特别关系，她有「宣告和在各民族之间建立基督和天主之国的使命」【注25】。

19.　　 在这通盘的观察下，天国的真相才被了解。的确，天国要求促进人性的价值，以及那些实在被称为「福音的」价值，因为他们是密切地与「福音」联结一起。但是这种教会记挂在心的促进，不应该分离或相反其基本之任务，诸如宣扬基督和祂的福音，成立并建设团体，使天国的活泼形像临在和活动於人间。人们无需害怕由此跌进「教会中心论」的形式中。教宗保禄六世曾肯定「基督与教会及传播福音之间深切而必要的联系」【注26】，也说过教会「不是以本身为目的，而是热切地致力於成为完全属於基督的，在基督内，并为了基督的，同样地也完全属於人们的，在人们之间，并为了人们的福祉」【注27】。

教会为天国服务

20.　　 教会是有效而实际地在为天国服务。这点尤其在她召人悔改的宣道中被看出来。宣道是教会服务天国来到个人和人性社会的首要和基本的方法。末世的救恩即使现今已在基督内的新生命中开始：「凡接受祂的，祂给他们，即给那些信祂名字的人权能，好成为天主的子女」（若一：12）。

    因此，教会服务天国乃藉建立团体及个别教会，并引导他们在服务个人和社会，了解和尊重人性机构中朝向信仰的成熟和向他人开放的爱德。

    教会藉向世界宣扬「福音价值」来服务天国，「福音价值」是天国的一种表达，帮助人们接受天主的计划。因此，天国最初的真相，也能在教会以外的各地人民之间发现，依他们生活出的「福音价值」，和对圣神的工作的开放程度而定，圣神随意嘘气，不受时空限制（参若叁：8）。但是必须立刻附带说明，天国的现世幅度尚未圆满，她应与临在教会内的基督之国相联，以臻至末日的圆满【注28】。

    天主的国的众多向度【注29】不会减弱传教活动的基础和目的，更可说是强固和扩展它们。教会是全人类救恩的圣事，她的活动也并不局限於那些接受她讯息的人。她是在人类走向末世天国旅途上的活力，是福音价值的记号和促进者「注30」。教会对人类归向天主的计划的旅程上作出贡献，藉她的见证、藉她的活动，诸如交谈、人性提升，致力於正义、和平、教育、照顾病人、援助穷人和弱小等。然而，在执行这些活动时，她总不应忽略其优先：超性和精神性质，这些都是末世救恩的先决前提。

    最後，教会以她的代祷来服务天国。因为天国依其本质是天主的恩宠和工程，正如福音的比喻和耶稣所教授的祷文所提醒我们的（参玛六，10）。我们应该寻求天国，欢迎它，使它在我们内成长茁壮;但是我们也应该与其协作，使它在所有人民之间受欢迎并成长，直到基督「把自己的王权交与天主父」的时刻，那时天主「将成为万有中的万有」（参格前十五：24、28）。


通谕（若望保禄二世）-第叁章 圣神是传教的首要行动者-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第叁章　圣神是传教的首要行动者

21.　　 「在耶稣的默西亚使命的颠峰时刻，圣神以其神性主体出现於巴斯卦奥迹中：就
是祂现今继续根植於十字架祭献中的救恩工作。当然，耶稣委托这工作给人类：给宗徒们及教会。然而，在这些人中及透过他们，圣神仍然是在人们精神及人类历史中，完成这工作的超性而主要的行为者」【注31】。

    圣神的确是教会整个使命的主要行动者。祂的行动在向外邦人传教上居於显要的地位，这在初期教会中能清楚地看出：在科尔乃略的皈依（参宗十），在问题出现时所作成的决议（参宗十五），在接受福音传播的地区和人民的选择上（参宗十六：6）。圣神藉宗徒们工作，但同时祂也在那些聆听宗徒们的人内工作：「透过祂的行动，福音在人的心灵与意志中成形，并伸入历史中。所有这一切是由於圣神，祂赋予生命」【注32】。

受派遣「直到地极」（宗一：8）

22.　　 所有福音作者，当他们描述复活的主与祂的宗徒们会见时，均以「传教命
令」来结束会见：「天上地下的一切权柄都交给我。所以你们要去使万民成为门徒…看！我同你们天天在一起，直到今世的终结」（玛二十八18－20；参谷十六15－18；路二十四46－49；若二十21－23）。

    这是在圣神内的派遣，在若望福音中清晰地显示出：基督派遣祂自己的门徒进入世界，正如父派遣了祂，为此目的祂赐给他们圣神。至於路加，祂把宗徒们将要为基督所作的见证与圣神的行动密切地连结一起，圣神将使他们完成他们所接受的命令。

23.　　 「传教命令」在福音中的不同说法包含着一些共同因素，和各自不同的侧重点。然而，有两个因素在所有说法中是相同的。首先，任务的普世向度被托付给宗徒们，宗徒们受派遣走向「万民」（玛二十八：19）；「往普天下去，向一切受造物」（谷十六，15）；「向万邦」（路二十四：47）；「直到地极」（宗一：8）。其次，主给宗徒们保证，在这任务中他们将不是孤军奋斗，而获有助佑及方法，以执行此一使命。这里显示的是圣神的德能和耶稣本人的助力：「他们出去到处宣讲，主与他们合作」（谷十六：20）。

    因了在每种说法中的不同侧重之处，玛尔谷介绍传教使命，旨在宣道：「宣传福音」（谷十六：15）。他的目标是引导他的读者去重复伯铎的宣信：「你是默西亚」（谷八：29），及那位面对十字架上已死的耶稣的罗马百夫长所说的：「这人真是天主子!」（谷十五：39）。在玛窦福音里，传教使命的重点在於教会的建立和教导上（参玛二十八：19－20；十六：18）。依照玛窦，命令指出福音宣扬必须经由一个教会介入的和圣事的教理而完成。在路加福音里，传教使命显示为犹如见证（参路二十四：48；宗一：8），尤其是以基督的复活为中心（参宗一：22）。传教士受到邀请去信任福音的改变能力，去宣告路加揭示出的美好见证，就是皈依天主的大爱和慈悲，一种完全解救的体验，从一切邪恶的根源，即罪中解救出来。

    若望是唯一明确地说到「命令」的福音作者，此词相等於「使命」。他将耶稣托付给门徒的使命，与耶稣自己接受来自父的使命相连结：「就如父派遣了我，我也同样派遣你们」（若二十：21）。向父说话时，耶稣说：「就如你派遣了我到世界上来，照样我也派遣他们到世界上去」（若十七：18）。若望福音的全部传教意识在「司祭祷词」中表达出来：永生就是，「认识你，唯一的真天主，和你所派遣来的耶稣基督」（若十七：3）。传教使命的最终目的是使人们能够分享存在於父与子之间的共融。门徒们应彼此团结一致而生活，留在父与子内，俾使世人能知道和相信（参若十七：21－23）。这是非常重要的传教使命文字。它使我们了解我们之所以是传教士，是因为我们所处的职位，我们是一个教会，教会的深奥生活是在爱德中团结，甚至在我们以言语或行动成为传教士之前。

    于是，四部福音在同一使命的基本一致内为一确实的多元性作见证，此一多元性反映在初期教会团体内不同的经验和处境中。它也是圣神本身推动力的成果;它鼓励我们留意种种不同的传教神恩和不同的人文环境。然而，所有福音作者均强调门徒们的使命是在基督的使命内合作：「看！我同你们天天在一起，直到今世的终结」（玛二十八：20）。因此，传教不是基於人的才能，而是基於复活的主的能力。

圣神指导教会的使命

24.　　 教会的使命，和耶稣的使命一样，是天主的工程，或如路加常提及的，是圣神的工程。於耶稣复活及升天之後，宗徒们生活在一种强烈的体验中，这体验完全改变他们：圣神降临。圣神的来到使他们成为证人和先知（参宗一：8；二：17－18）。使他们充满沉着的勇气，催促他们把对耶稣的体验和激发他们的希望传给他人。圣神赐给他们以「果敢赤诚」的能力【注33】，以为耶稣作见证。

    当初期的福音传播者从耶路撒冷下乡，圣神更承担了「引导」的职能，帮助他们选择他们应会面的人，和他们传教旅程应去的地方。圣神的运作特别在传教的冲力中彰显出来，依照基督的话，传教从耶路撒冷普及犹太全境和撒玛黎雅，直达地极。

    宗徒大事录记录了六次「传教演讲」概要，是在教会初期向犹太人宣讲的（参宗二：22－29；叁：12－26；四：9－12；五：29－32；十：34－43；十叁：16－41）。这些演说模式，由伯铎和保禄讲出，宣扬耶稣并邀请听者「皈依」，就是说，以信德接纳耶稣，让自己在耶稣基督内由圣神来改变。

    保禄和巴尔纳伯由於圣神的催促走向外邦人（参宗十叁：46－48），此一进展不是没有某种程度的张力和问题。这些皈依的外邦人在耶稣内如何度他们的信仰生活？他们应受犹太教的传统和割损律的约束吗?第一次宗徒会议在耶路撒冷召开，集合各不同地方教会的成员和宗徒们一起，所作出的决议，被认为是来自圣神：外邦人无需服从犹太法律，便能成为基督徒（参宗十五：5－11、28）。从那时起，教会敞开大门，成为所有人能进入的屋宇，在此屋宇中，所有的人都能感到坦然愉快，同时保有他们自己的文化和传统，只要这些文化和传统不相反福音。

25.　　 传教士继续沿着这途径前行，关注人们的希望和期待，忧愁和伤痛，以及他们的文化，以便向他们宣讲在基督内的救恩。在吕斯特拉和雅典的讲词（参宗十四：15－17；十七：22－31）被认为是向外邦人传播福音的典 。在这些讲词中，保禄与不同民族的文化和宗教价值「对话」。与实践宇宙宗教的依科尼雍人对话，并谈及有关宇宙的宗教经验。与希腊人对话，他讨论哲学并引用他们诗人的话（参宗十七：18、26－28）。保禄愿意揭示的天主，早已临在於他们的生活中;的确，这位天主创造了他们并神 地引导万邦及历史。然而，若他们诚意认识真天主，他们必须放弃他们自己所制造的假神明，敞开自己朝向天主派遣来补救他们的无知、和满足他们心灵渴望的那一位。这些演讲提供福音本地化的范例。
  在圣神的催促下，基督信仰果断地开放给「万邦」。为基督所作见证，扩展到地中海东部最主要的中心城市，以後到罗马及西方遥远地区。为真正的普世传教使命，圣神是向前推进的本原，不仅超越地域，而且超越种族和宗教的界限。

圣神使整个教会成为传教团体

26.　　 圣神领导信众「成为一个团体」，就是教会。在圣神降临节那日伯铎首次宣讲及随後多人信奉之後，第一个团体就成型了（参宗二：42－47；四：32－35）。

    传教的中心目标之一是带领人们，在兄弟般的共融，祈祷和圣体圣事中一起聆听福音。活出「兄弟般的共融」，这意谓着「一心一意」（宗四：32），从各层面来建立一种共通（Koinonia）：人性的、精神的和物质的。的确，一个真正的基督徒团体也致力於分配地上的财物，以使无人有所匮乏，所有的人都能「按其所需」而领受财物（宗二：45；四：35）。初期的教会团体，怀着「欢乐和诚实心」（宗二，46），活跃于开放和传教：而喜获「全民众的爱戴」（宗二：47），远在成为活动之前，传教实在是一种见证，及照亮他人的生活方式【注34】。

27.　　 宗徒大事录指出，传教首先指向以色列，而後指向外邦人，发展为多层次。首先是十二宗徒团体，这是一个在伯铎领导下，来宣讲福音的独特团体。再次有信众团体，以其生活方式和行动为主作证并劝化外邦人（参宗二：46－47）。还有特别使者被派遣出去宣讲福音。於是，安提约基的基督徒团体派出成员去传教；在守斋、祈祷和举行圣体礼後，团体认出圣神已选择了保禄和巴尔纳伯要被「派出去」（参宗十叁：1－4）。因此，返本溯源，传教乃是团体的一个义务及地方教会的一个责任，因他需要「传教士」，以扩展新的疆界。与那些曾受派遣的人携手并肩的，另外还有自动自发为曾经改变他们生活的「新事」作证的人，这些人随後在新兴团体和宗徒教会之间提供联系。

    阅读宗徒大事录让我们明白了在教会开始时，虽然有由於特别圣召「终生」献身的传教士，但是事实上向外邦人传教被认为是基督徒生活的正常结果，是每一信徒的义务，其方式就是透过个人的见证，及尽其可能所做的明确宣讲。

圣神临在并活跃於每一时空

28.　　 圣神以特别方式在教会及其成员内彰显自己。然而，祂的临在和行动是普世
性的，不受时空界限【注35】。梵二大公会议提醒说，圣神在每一个人心中工作，藉「圣言的种子」可在人的创意－包括宗教的创意－以及在人追求真理、至善和天主本身的努力中被发现【注36】。

    圣神提供人类「光明和力量，以满全人类自身的崇高使命」;依靠圣神，「人可以信德瞻仰并体味天主的计划的奥秘 」；的确，「我们必须说，圣神替所有的人提供参加巴斯卦奥秘 的可能性，虽然其方式只有天主知道」【注37】。教会「甚明在天主圣神不断启迪下，人心对宗教问题，不可能毫不关心」，以及「人们常希望知道对自己的生活、活动及死亡的意义」【注38】。因此，圣神是处於人之存在和宗教疑问探索的根源，此一疑问不仅由偶发情况而引发，而且由人的存在结构而引发【注39】。

    圣神的临在和活动不仅影响个人，而且也影响社会、历史、人民、文化和宗教。的确，圣神是崇高理念和创意的始原，在人类历史旅程上造福人类:「天主圣神以神妙的远识指导世代的旅程并革新大地的面貌」【注40】。复活的基督「藉其圣神的力量在人心内展开工作，不仅引发人们期望未来的世界，而且激发、净化并增强人们一些崇高的志愿，让人类大家庭将其生活，变得更为适合人性，并将整个大地朝向这宗旨迈进」【注41】。再者，播种「圣言种子」的圣神，临在於不同风俗习惯及文化中，准备他们在基督内达到完满成熟的境界【注42】。

29.　　 因此，圣神「随意吹拂」（参若叁：8），「在基督受光荣之前已经在世上工作」【注43】，「祂充满大地…包罗万象，通晓一切语言」（智一：7），让我们扩大视野，在任何时空间探索祂的活动【注44】。我曾重复提醒牢记此事实，它也在我与广大不同的人群相会时引导我。教会与其他宗教的关系，是由两层尊重所决定：「尊重人对他生命的最深疑问寻求答案，以及尊重在人内圣神的行动」【注45】。排除任何错误的诠释，在亚西西举行的各宗教的聚会，意在确定我的信念，即「任何真实的祈祷是由圣神所促成。而圣神神妙地临在於每个人的心中」【注46】。

    这是同一圣神，过去祂在道成人身，和耶稣的生活、死亡和复活中工乍，现在祂在教会内工作。因此，祂不是来替换基督，也不是来填补空缺－一项常被提及的存在於基督和圣言之间的空缺。不管圣神在人心中，在人民的历史，在文化和宗教中产生什麽，都是为福音的一种准备【注47】，也唯有在与基督相提并论之下才能被了解，基督是圣言因圣神的德能而成肉躯;「而做为一个完人，祂将救赎全人类，并将万物聚集起来。」【注48】

  再者，圣神的普世活动，不应与祂在基督奥体－教会内特别活动分开。实际上，总是圣神在工作，祂赋予教会生命，并催促她宣讲基督，祂在一切个人和民族身上灌输和扩展祂的恩宠，引导教会去发现这些恩宠，透过交谈去培育它们并接纳它们。圣神临在的任何形式应以尊敬和感恩去欢迎，但是这临在的识别是教会的职责，基督赐给教会圣神，以引导她进入一切真理（参若十六：13）。

传教活动不过刚开始

30.　　 我们身处的时代，人类向前迈进，继续探索，要求教会的传教活动再起生机。传教的幅员和可能性愈来愈广阔，使徒精神催迫着我们每位基督信徒，它建基于对基督的信赖上。祂是传教的首要推动者！

    人类历史中着许多重大转捩点，激励传教活动的延伸，教会在圣神引导下经常作出慷慨和具有远见的回应。所结果实不乏实例。不久前，我们庆祝了向俄罗斯及斯拉夫民族传播福音千年纪念，我们现在正准备庆祝美洲传播福音五百周年纪念。同样地，最近在亚洲、非洲和大洋洲各不同国家也举行了传教百周年纪念。今日教会必须面对其它的挑战并拓展新疆界，无论是向万民的初传，抑或向那些已接受基督讯息的人所作的新福传，皆是如此。今日所有基督徒，个别教会和普世教会，蒙召具有以往传教士受感召时所拥有的同样的勇气，和同样准备妥当的心去聆听圣神的声音。


通谕（若望保禄二世）-第四章 向万民传教的广大幅员-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第四章　向万民传教的广大幅员

31. 　　主耶稣派遣祂的宗徒们走向天涯海角内的各民各族。教会从宗徒们接受一个没有界限普世传教使命，这关涉到通传救恩的完整性，依照基督所带来的生命的丰盈性（参若十：10）。教会也「由基督派遣去向所有的人和万邦启示并传达天主的爱」【注49】。

    尽管此一传教使命是唯一性的，它有自己的根源和目的，但是在这使命中也呈现出不同的任务和不同种类的活动。首先，有传教活动，按梵二《教会传教工作法令》所指，此乃教会的首要本质性行动并永不休止。事实上，教会「不能收回她向万民－千万男女－传福音的久使命，他们尚未认识基督人类的救主。这是耶稣曾特别托付，而今天仍然托付给他教会的工作」【注50】。

一个既复杂又不断变动的宗教景象

32.　　 今日我们面临一个极其不同而又变动的宗教境况：人的变动；社会和宗教的事实——以往有清楚而又明确界定，今日则愈来愈复杂。只需想想某些现象，就足以说明此景况了，诸如都市化，大批移民，难民潮，具有古老基督传统的国家离开基督教会，在绝大部分为非基督徒的国家里福音及其价值影响的增大，默西亚崇拜和宗教派系的衍生繁殖。宗教和社会的剧变，使我们已成为习惯的一些教会的特质和范畴，实际上难以适用。甚至在大公会议之前，也听说一些基督徒的城市和国家已变成「传教区」；其情况至今确实未获改善。

    另一方面，传教工作在世界各地已成果丰硕，现时有一些建立得很好的教会，它们是如此稳健和成熟，它们不仅能够提供自己团体的需要，甚至还派出人员到其他教会和地域去传播福音。这与一些传统上是基督徒但尚需再传福音之地成了强烈的对比。於是，有人提出疑问，还有无必要谈及特殊的传教活动或精确的「传教地域」，或者除非承认存在一种独特的传教情形，否则便不会有一个个别的传教活动，一如各地相同景况之使然。

把这复杂和变动的现实与福传命令连结在一起的困难，显然可从「传教语言」上看得出来。比如，人们在使用复数的「传教」及「传教士」时犹豫不决，这些词汇被认为是过时的并有负面的历史含意。而偏爱使用单数名词「传教」，及形容词「传教的」来描述所有的教会活动。

    这种顾虑显示出一个真实的改变，有其积极的一面。所谓传教（复数）回归或「重返」到教会的传教（单数），传教学并入教会学，把两个领域整合为天主圣叁的救恩计划，均给予传教活动本身新的动力，传教不再被认为是教会的边缘任务，而是处於教会生活的中心，是全体天主子民的基本义务。然而，应该小心避免把极不同的情况放在同一层次，而造成消弱、甚或取销教会对外传教和传教士的危险。说整个教会是传教性的，并不排除特别向外传教使命的存在，正如说所有的天主教徒应该是传教士，不但不排除，而且是要求有人要有特别的圣召，成为「向万民传教的终生传教士」。

向万民传教保有其价值

33.　　 在教会唯一传教使命中，存有多样不同的活动这一事实，这不是传教使命所固有的，而是在进行传教时，由不同的环境所引发的【注51】。以福传的观点看今日世界，我们能分辨出叁种情况。

    第一、教会传教活动所针对的情况是：基督和祂的福音尚未在各民族、各社团中及社会－文化背景下被认知，或缺少足够成熟的基督徒团体，缺乏能够在他们自己的周遭让信德具体化，并向其他团体宣讲的能力。这就是向万民传教一辞的本意【注52】。

    第二、具有足够和健全的教会结构之基督徒团体。它们有着炽热的信德和活泼基督徒生活。它们周遭散发着福音见证的馨香并承担着普世传教的义务。在这些团体内，教会实践其活动和灵牧照顾。

    第叁、中间情况，整个受洗者团体失落信德的生动意识，或者甚至不再认为自己是教会的成员，并度着远离基督及其福音的生活。这尤其发生在具有古老基督教根源的国家，偶然也出现在除兴教会中，处此情景下，需要的是「新的福传」或「再福传」。

34.　　特殊传教活动，或向万民传教，就是指向「尚未信仰基督的人们或群体」，或「远离基督的人」，因为在他们之中教会「仍未生根」【注53】，他们的文化仍未受到福音的影响【注54】。这有别於其他的教会活动，因为是指向非基督徒团体和环境，在那里福音宣讲和教会的现状是不存在或不足。因此它的特性是宣扬基督及其福音，建立地方教会和提倡天国的价值。向万民传教的特质就在於对「非基督徒」。因此必须确保这特殊的「传教工作，即耶稣曾托付，并仍每天托付给他的教会」的工作【注55】，不至成为全体天主子民的通盘传教使命的一部份而与之不分，造成被忽略或被遗忘的结果。

    另一方面，在信友的灵牧照顾，新的福音传播，和特别的传教活动之间的界限并非泾渭分明，但试图在它们之间设置界限，将其分作逐一互不干涉的间隔，也是难以想象而不可能的事。然而，在福音宣讲和教会仍未存在的地方，必须不放松宣讲福音和建立新的教会於各民族或社团之间的冲力，因为这是教会的首要任务，这教会是被派遣到所有人民之中，直到世界的尽头的。没有向万民的传教，教会自身的传教向度将失却基本的意义及堪为表率的活动。

    亦应提及的是在教会这种种救恩活动之间，存在着的一种真实而又日渐成长的互为依存的关系。它们之间每一种都影响、激发和协助其他活动。传教的冲击推动教会之间的交流，引导教会朝向更广大的世界，在各方面产生正面的影响。例如，在传统上是基督教国家的教会，他们面对新福传的挑战任务，终於更清楚地了解，除非他们首先认知地关切到本土的非基督徒，否则便不可能在其他国家和各大洲成为非基督徒的传教士。因此「向内」的传教活动，是一个可信的记号，也是「向外」传教活动的一个激励，反之亦然。

走向所有的人，尽管困难重重

35.　　向万民传教面对一个绝不会消失的巨大任务。的确，无论从人口增加的数字视点，还是从社会文化——具有新的关系、新的碰撞和以改变了的情况——层面来看，传教使命看来注定有愈来愈广阔的幅员。向所有的人宣扬耶稣基督的任务似乎也广大无边，这与教会之人力亦不成比例。

    假使这仅仅是人性事业的话，困难似乎难以克服，并且容易导致失望沮丧。在某些国家，传教士被拒绝入境，在其他国家，不但传播福音被禁止，而且悔改皈依，甚至连基督宗教的崇拜难于幸免。在别的地方，阻碍是出自文化性质：传播的福音讯息看来似乎是无关宏旨或难以理解的，皈依被视作摒弃自己的人民和文化。

36.　　在天主子民中也不无困难;当然这些困难总是最头痛的。我的前任教宗保禄六世已指出了首要的：「缺少热情是最严重的困难，因为它来自内心。它表现在厌倦、冷淡、妥协、缺乏兴趣，尤其是缺乏喜乐和希望」【注56】。教会传教工作中所遇到的其他大阻碍，也包括过去和现今基督徒间的分裂不睦【注57】，基督教国家中的非基督化，使徒工作圣召的减少，信友以及基督徒团体未师法基督之表率而生活的反见证。但是在传教的任务中缺乏兴趣的最严重原因之一则是：广阔散布的宗教信仰无差别论调。不幸，这论调也存在基督徒中。由于诸多不正确的神学观点，和带有宗教相对主义特征的理念，而导致人们相信「一种宗教同另一种是一样的好」。附带说明一点——引用教宗保禄六世的话——也有某些「能阻碍福音传播的藉口。这些藉口最阴险的正是人们声称在大公会议的某种某种教导中找到了支持」【注58】。

    关於这点，我诚挚地叮嘱神学家和基督徒专业新闻记者们：加强你们对教会传教使命的服务，沿袭教会思想的确实途径，俾能发现你们这一重要工作的深度意义。

内在与外在的困难不应使我们悲观或怠惰。这一点如同基督徒生活的每一方面，重要的是来自信仰的信心，也就是是说，这信心也来自我们确知教会传教的主角不是我们，而是耶稣基督及其圣神。我们仅仅是同工，当我们做了我们所能做的一切，我们应该说：「我们是无用的仆人、我们不过做了我们应做的事」（路十七：10）。

向万民传教中的疆界问题

37.　　依照基督的普世命令，向万民传教并没有界限。然而，我们可约略陈述几种不同的向度。在此情景内实践传教使命，以便切实把握情况中的真实层面。

    甲、地域界限：传教活动通常以精确严谨的地域来界定的。梵二大公会议了解向万民传教的地区向度【注59】，时至今日，此向度对决确定责任、权限和活动之地理界限仍是重要的。的确，普世传教使命理当与普世前景一致，教会不允许她的传教现状因地理界限或政治障碍而受到阻挠。但是，向万民传教，是不同於对信友的灵牧照顾和对冷淡教友的新福传，它是在清楚界定的地域和人群中实行，这点也是事实。

    最近新兴教会数目的成长不应让我们受骗。在托付给这些新兴教会的地区内——不仅在亚洲，而且也在非洲、大洋洲和部分南美地区——仍有广大地区尚未接受福音的薰陶。在许多国家里整个民族和极重要的文化领域，仍未为福音的宣讲和地方教会的临在所触及【注60】。甚至在传统基督宗教的国家里，有些地区正处於向万民传教的特殊结构之下：仍有一些群体和地区未受福音的影响。因此，在这些国家里不仅需要新的福传，在某些情况下，还需要福音初传【注61】。

    然而情况之性质不尽相同。尽管得承认，对教会传教责任的肯定，除非由传统基督宗教国家对新福传所作的一种郑重的承诺来担保，否则便是不可靠的，可是，将这两种情况平等对待却有失公允。即：把一个从未认识过耶稣基督的人民的情况，与一个曾认识过、接纳过、而後则抛弃了祂，却仍继续生活於一个大部份已吸收了福音原则和价值的文化里的人的情况视为一致。就信仰而言，这是两个本质上不同的情况。

    因此，地理的标准尽管不很正确，且常是临时的，但对于指出从事传教活动所应达到的边界问题依然存有其价值。有些国家、地理及文化领域，尚缺乏本地的基督徒团体。在其他地方，这样的团体过於弱小，无法成为基督徒临在的明显标记;或者他们缺乏向他们所处社会传播福音的动力，或是属於少数群体，还未能整合於国家的主流文化中。尤其在亚洲，教会向万民传教必须主要地导向这一点，在这地区即使有时有显着的奉教数目，和基督徒临在的卓越例子，但基督徒仍是微小的少数。

    乙、新世界和新社会现象。快速而深刻的变迁是今日世界的特徵，尤其在南半球，强烈地影响到其传教格局。以前那里的人事和社会情况是稳定的，今日一切均在变动中。例如，思及城市化和城市的大量成长，这尤其发生在人口压力最大的地方。在不少国家中，过半数人口已经生活在少数「大城市」里，在那里，人的问题也由於人们被淹没在所体验的无尽寂寥中而日趋恶化。

    现今，由于传教活动尤其特别实行於偏远地区，他们远离文化中心，加以通讯困难、言语或气候之阻碍，而难以进入。今日向万民传教的形象也许正在改变中：应努力集中在大城市，那里新的习惯和生活方式，新的与文化和通讯形式正逐步成形，进而影响广大民众。的确，「优先选择」的同时也意谓着我们不应该忽略最易被遗弃和孤立的人群。但是这也是事实：不能在向个人或小团体福传时，而忽略中心地带，因为在那里，可以说：随着新的发展模式正在成形,新人类也正在浮现。新兴国家的未来也是在城市中塑造的。

    谈到未来，我们不能忘记年轻人，在许多国家，他们占有超过半数的人口。我们如何才能把基督讯息带给非基督徒的年轻人呢？因为他们是各大洲的未来。明显地，一般牧灵工作的方法是不够的：所需要的是为年轻人的善会、机构、团体和特别的中心，文化和社会的创举。这就是一个领域，在此领域内，现代教会运动有着极大的发展空间。

    在当今世界发生的巨大变革中，移民产生一个新现象：非基督徒在传统基督宗教的国家里，愈来愈多，制造着接触和文化交流的新机会，要求教会作出接待、交谈、协助，一言以蔽之：博爱。移民之中，难民占有极特别的位置，理应得到最大的关切。今日世界上有千百万的难民，且尚在不断地增加。他们逃离政治压迫的境况和不人道的悲惨局面，荒和成灾的乾旱。教会应该使他们成为她通盘使徒关心的一部份。

    最後，念及贫穷的状况－往往达到难以忍受的程度－这是在不少国家内所形成的景况，这常是大批向外移民的原因。为那些受到这些不人道状况的挑战下的基督信友团体而言：基督和天主之国的讯息，应该成为恢复这些人的人性尊严的方法。

    丙、文化领域:现代的「阿勒约帕哥」。在许多地方宣道之後，圣保禄来到了雅典，他去阿勒约帕哥区，以那周遭的人能了解的适当言语，来宣讲福音（参宗十七：22－31）。那时候，阿勒约帕哥代表着雅典饱学之士的云集的文化中心，今日它被当作宣扬福音所应临在之新领域的象徵。

    现代的第一个阿勒约帕哥是传播界，它连结人类，使人类成为所谓的「地球村」。大众传播媒体变成如此的重要，以致对许多人来说是资讯和教育的主要工具，也是他们行为获得指导和灵感的方法，无论是个人、家庭及社会大众皆是如此。尤其是年轻的一代，他们是在传播媒体的制约影响下长大。就某种程度而言，也许这个阿勒约帕哥被忽略了。一般而言，人们偏爱用其他方法来宣讲福音和实施基督徒教育，而把传播媒体留给个人或一小群人去运作，媒体仅以次要方式进入牧灵计划中。可是，投入媒体不仅意谓加强福音的宣讲，这里牵涉到更深层的事实：既然现代文化的福音传播，大多依赖媒体的影响力，所以仅仅使用媒体来传播基督徒讯息和教会的真实教导是不够的。也需要把此讯息整合於现代传播的「新文化」中。这是一个复杂的问题，因为「新文化」并不仅源出於最终表达的任何内涵，而且由於有新的传播方法、新的言语、新的技术和新的心理态势的出现。教宗保禄六世曾说:「福音和文化之间的断裂，无疑地是我们时代的悲剧」【注62】。传播的领域完全证实此一论断。

    在现代世界中，有许多其他形式的「阿勒约帕哥」，教会的传教活动必须对此加以正视：例如，致力於和平、发展和人民的解救;个人和民族的权利，尤其是少数人的权利;妇女和儿童的进展；自然界的维护。这些领域亦需以福音真光照亮。

    我们也应该提及文化、科学研究、和促进各民族间的对话交谈及提出一套新的生活计划的广大的「阿勒约帕哥」。我们若能关注这些活动的现代领域，并参与其间，将会大有所获。人们意识到自己好像一起在生活的大海中航行，他们受召走向更大的合一和团结。迫切的问题必须由大家共同投入参与，进行研究、讨论，以作出解决的方案。这就是为什麽国际组织和会议在人类生活的许多领域里证明其愈来愈重要的缘故。从文化到政治，从经济到研究工作，皆是如此。在这国际性范围中生活和工作的基督徒，应常记住他们为福音作证的义务。

38.　　我们的时代是一个令人激动且颇富魅力的时代。虽然一方面人们似乎追求物质财富，愈来愈沉溺於消费主义和物质主义，但在另一方面，也显示出人们对意义的焦急追求，内修生活的需求，渴望学习默想和祈祷的新形式和方法。不但出现在带有强烈宗教因素的文化里，而且也在世俗化的社会里，生活的精神向度受到追寻，成为一粒非人化的解毒剂。此现象－所谓「宗教复苏」－不是没有模糊不清之处，但它仍含有一个邀请。教会有一个丰富的精神财富要献给人类，这财富是在基督内的，就是祂宣称的「道路、真理及生命」（若十四：6）：它是基督徒会见天主、祈祷、苦行和寻求生命意义的途径。这里也有一个「阿勒约帕哥」要等着福音化。

忠於基督及促进人的自由

39.　　传教活动的所有都带有借宣报基督而促进人的自由的特性。
    教会必须忠於基督，她是基督的奥体，她继续基督的使命。她必须「循基督所走的道路前进：就是贫穷、服从、服务、牺牲的道路，自我牺牲一直到死，再从死亡中复活胜利的道路」【注63】。因此，教会有义务尽其所能在世实行她的传教使命，而及於万民。她也有权利做这事，这是由天主为实现祂的计划而赐给她的权利。信仰自由－有时仍受到限制或约束－是确保个人和人民共同福祉的一切自由之前提和保证。希望各地所有的人民都能获得真正的宗教信仰自由。教会在所有的国家中争取这事，尤其在天主教徒占多数的国家中，那里她有较大的影响力。但是这不是一个多数或少数的信仰问题，而实在是每一个人和所有的人不可剥夺的权利。

    另一方面，教会待人完全敬重他们的自由【注64】。传教使命不会约束自由，反而促进自由，教会建议，而不强加於人。她尊重个人和文化，她尊敬良心圣所。对那些基於种种理由反对传教活动的人，教会重申：打开门户迎接基督吧!

    这里我愿意向所有的个别教会说话，无论是新兴的和古老的。世界正稳健地走向根深的团结，福音精神应该带领我们超越文化和民族间的藩篱，避免一切封闭与孤立。教宗本笃十五世曾劝告当时的传教士，因恐他们「忘记自己的地位，思念他们地上的家乡多於他们天上的家乡」【注65】。这同样劝告对今日个别教会仍是有效：打开门户迎接传教士吧，因为「每一个别教会若自愿脱离普世教会，将失去对天主计划的关系，亦将在其教会传教使命上变成赤贫」【注66】。

把注意力转向南方和东方

40. 　　今日传教活动仍代表对教会的最大挑战。当救赎的第二千年期行将结束，明显地，仍未接到初次基督的宣告的人们，构成人类的大多数。传教活动的成果在现时确实是值得肯定的。教会在各大洲已建立起来;今日信友的多数和个别教会也不再是在老迈的欧洲，而是在传教士开启信德的各大洲上。

    然而这仍然是事实：福音必须被带到的「地极」的命令变的愈来愈远。戴都良的说法，即福音已经向大地四极，普世万民宣讲【注67】，仍是一项遥远的事实。向万民传教仍在婴儿期。新的民族浮现在世界舞台，他们也有权利接受救恩的宣讲。在南方和东方的非基督教国家里，人口的成长使得仍旧不知道基督的救赎的人数也不断地在增多。

因此，我们需要扭转我们的注意力，指向那些仍未受福音影响的地理领域和文化环境。所有信仰基督的人应该感到使徒般的关心——当作他们信德不可或缺的一部份——把信德的光和喜乐传给他人。念及非基督徒世界的广大幅员，这份关心应该成为如饥似渴般地使上主被人认识的心情。


通谕（若望保禄二世）-第五章 传教的途径-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第五章 传教的途径

41 「传教工作不是别的，就是天主计划的显示，就是天主显示于人间，天主在世间、在人类历史上实行祂的计划，天主藉传教工作明显地完成救赎的历史」【注68】。教会追随什麽途径来完成这个目标呢?
传教既是单一而又复杂的事实，它以多种方式发展。在这些方式中，以教会和世界目前情况而言，有些特别重要。
福传的首要方式是见证
42 人们今日信任见证人而犹胜於信任教师【注69】，信任经验甚于信任教导，信任生活行动甚于理论。基督徒生活的见证是福传的首要和无以替代的方式：基督是卓越的「见证人」（默一：5；叁：14）和所有基督徒见证的楷模，我们自此继续他的传教使命。圣神陪伴旅途中的教会，以其对基督所作的见证协助她（参若十五：26-27）。

见证的首要方式是传教士自身的生活，基督徒家庭的生活和教会团体的生活，它们启发引领新的生活方式。传教士尽管有自己的人性限度和缺点，他们以基督为楷模，度着简的生活，是天主和超性现实的标记。但是教会内每一成员，努力效法神圣导师，都能够且应该产生这种见证【注70】;在许多状况下，这是成为一位传教士唯一可能的方式。

世人发现最有吸引力的福音见证，就是关心人们，对贫困者、弱小者和受苦者的爱德。在这种态度与行动之下的完整慷慨，很明显地与人性自私成为强烈的对比。它引发人们导向天主和福音的正确追问。当完全的慷慨成为对人关心的记号，及指向完整的人性发展时，则对和平、正义、人权和人性提升的努力也是对福音作见证。【注71】
43 基督徒和基督徒团体畅飏在由基督带来的自由中，同时也深深地扎根各人群中，他们对祖国、人民和民族文化的忠诚，也成为福音的记号。基督宗教是对普世人类同胞开放的，因为所有男女都是同一天父的儿女，和基督内的兄弟姊妹。

    教会被召为基督作证，面对政治或经济权力的腐败，采取勇敢的和先知性的立场；不寻求她自身的光荣和物质的财富;而运用她的资源为贫穷中的赤贫者服务，并效法基督自己的简 生活。教会及其传教士也必须为谦逊作见证，尤其对他们自己本人－谦逊允许他们作出个人的和团体的良心省察，俾能纠正他们行为中任何违反福音和毁坏基督容貌的事。
救主基督的初期宣讲
44 宣讲总是传教的优先工作。教会不能逃避基督的明确命令，也不能剥夺人类聆听他们为天主所爱和所救的「福音」之权利。「福音传播永远包括一个清晰的宣讲：就是在耶稣基督内…救恩被提供给所有的人，作为天主的恩宠和仁慈的恩赐。这宣讲是福传的基础、中心，同时也是动力的高峰」【注72】。传教活动的一切方式都是指向这一宣讲，它启示并使人接近，长久以来被隐藏而在基督内被认知的奥秘 (参弗叁：3－9；哥一：25－29)，此奥秘 是教会的传教使命和生活的中心，是一切福传之所赖。

    在传教的复杂情况中，初期宣讲有其中心和无可替代的角色，因为它导引人进入「天主圣爱的奥迹内，是天主召叫人借着基督和祂缔结密切的关系」【注73】，并开启皈依的道路。信德由宣道而生，每一位信友对宣道作出个人的回应，这是每个教会的起源和生命之源【注74】。正如救恩的全部计划是以基督为中心的，因此一切传教活动也都是针对基督奥秘的宣讲。

    宣讲的主题是被钉、死亡和复活的基督：藉着祂，我们从邪恶、罪过和死亡中，完成了全然和真正的解救；藉着祂，天主赐给人神性的和永恒的「新生命」。这就是改变人及其历史的「福音」，是所有人都有权利听到的「福音」。此宣讲应该配合领受的个人和民族的生活背景来实行。基督带来的救恩及解救，关涉人在现世及来世的整个生命，这生命自此世业已开始，且现在就是，人们和团体的生活也终将为福音精神所转化。此外，宣讲应以爱心和尊敬的态度对待听众，以实际而适合环境的言语宣讲。在此宣讲中圣神在工作，祂在传教士和听众之间建立起共融，这是可能的，因为双方是藉着基督而与天主大父建立起共融的【注75】。

45 传教活动因为是与整个教会团体结合在一起的，所以宣讲也绝不仅仅是个人的行动。传教士的出现和执行其工作，是基於他所接受的命令；即便他只单独一人工作，他与整个教会的福传活动也有不可见却又根深的联系【注76】。或早或晚，他的听众会从他认出派遣他和支持他的团体。

宣讲受信德激励，这信德在传教士身上掀起热情和奔放。一如所提及的，宗徒大事录用「巴莱西亚（Parresia）」一词来描述此一态度，此词意谓有勇气而坦诚地说出。它也出现在圣保禄书信中：「依靠着我们的天主，我们还有勇气，在艰巨的格斗中，给你们宣讲了天主的福音」(得前二：2)；「也为我祈求，使我在开口的时候，赐我能说相称的话，能放心大胆地传扬福音的奥秘——为这福音我竟作了带锁链的使者——使我能放心大胆，照我应该宣讲的去宣讲」(弗六：18－20)。

在向非基督徒宣讲基督时，传教士深信，藉着圣神的工作，已经在个人和民族间存在一个期望——即使是无意识的——那就是，希望认识关於天主、人、道路（我们如何从罪恶和死亡中被解脱释放）的真理。传教士宣讲基督的热情来自他在回答那个期望的确信上，因此即使他被召在一个仇视或冷漠的环境中去表明他的信仰，他也不会灰心或中断他的见证。他知道天父的神透过他在说话(参玛十：17－22；路十二：11－12)，他能与宗徒们一样说：「我们就是这事的见证人，圣神也是」(宗五：32)。他知道他不是宣讲人性真理，而是「天主的圣言」，圣言有祂自己本有和神妙的能力(参罗一：16)。

最高的考验是捐弃生命，为对耶稣基督的信仰作证而接受死亡。在整部基督宗教历史中，「殉道者」也就是见证人，常是人数众多，为福音广扬不可或缺的。在我们这一时代，亦有诸多殉道者：主教、司铎、男女会士、教友－通常是无名英雄，他们为信仰作证而舍生。他们是卓越的信仰前驱和见证人。
皈依和洗礼
46 天主之言的宣讲，以基督化的悔改为其目标：即透过信仰，完全而真诚地皈依基督和祂的福音。皈依是天主的恩典、天主圣叁的工作。是圣神开启人们的心，使他们能相信基督并「明认祂」(参格前十二：3)；对於藉信仰而接近祂的人，耶稣说：「凡不是派遣我的父所吸引的人，谁也不能到我这里来」(若六：6－44)。
从一开始，皈依就在完整的和彻底的信仰上表达出来，它不限制也不阻碍天主的恩典。同时，皈依激发活泼和持久的进程，要求不断地背向「依照肉欲的生活」而转向「依照圣神的生活」(参罗八：3－13)。这也意谓由个人决定接受基督拯救的至高权力，并成为祂的门徒。

教会召唤所有的人皈依，追随洗者若翰的榜样，若翰曾为基督准备道路，「宣讲悔改的洗礼为得罪之赦」(谷一：4)，教会也要效法基督本人的榜样，「若翰监禁之後，祂来到加里肋亚，宣讲天主的福音，说：「时期已满，天主的国临近了，你们悔改，信从福音吧!」(谷一：14－15)。

今日，传教士向非基督徒所宣报的皈依呼吁，已受到质疑或缄口不提。它被视为「使人改宗」的行动;进而声称帮助人们变为更人性或更忠实於他们自己的宗教就够了，这样就足以建立一些能为正义、自由、和平与团结而工作的团体。却忘记了每个人都有权利听到天主自我启示和在基督内自我给予的「福音」，以使每个人皆能完全活出他的本有的召叫。这崇高的事实回响在耶稣向撒玛黎雅妇人说的话里：「若是你知道天主的恩赐」，妇人在毫无自觉但热切渴望下说：「先生，请给我这水吧！免得我再渴」(若四：10、15)。
47 宗徒们受圣神催促，邀请所有的人改变他们的生活，皈依和受洗。紧接圣神降临事件之後，伯铎信心十足地向群众说：「当他们听见这些话，就心中刺痛，遂向伯铎和其他宗徒说：『诸位仁人弟兄!我们该作什麽?』，伯铎便对他们说：『你们悔改罢!你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠』」(宗二：37－38)，当天约叁千人受洗。再次，在治愈跛子之後，伯铎向群众重复说：「你们悔改，并回心转意罢!好消除你们的罪过」(宗叁：19)。

皈依基督与洗礼相连结，这并非只因教会行之有年，而也是基督本人的意旨，基督派遣宗徒们去使万民成为门徒并给他们授洗(参玛二十八：19)。皈依与洗礼相连结也是由於领受在基督内圆满新生命的需求。如同耶稣对尼苛德摩说的：「我实实在在告诉你：人除非由水和圣神而生，不能进入天主的国」(若叁：5)。事实上，洗礼使我们再度享有天主子女的新生命，与耶稣基督结合，能在圣神内受傅油。洗礼不仅是单纯的皈依的印信，一种外在的记号，以表明皈依并证明其事；而更是表示和实现从圣神再生的圣事，建立与至圣圣叁之间真实和不可分割的关连，便我们成为基督奥体－教会－的成员。
这一切必须加以说明，因为就是在那些和向万民传教相关的地区，有把皈依基督与洗礼分开的倾向，认为洗礼不是必要的，这种人为数不少。的确，在有些地区人们把社会地位与洗礼放在一起，而使洗礼是信仰行为的意义变得模糊不清。这是由於种种历史和文化的因素作祟，必须把这些因素从其仍然存在的地方移开，使精神的再生的圣事，能显示其真正价值。地方教会团体应该致力於这一任务。而许多人在内心对基督及其讯息有所承诺，但是不愿意有圣事性的承诺这也是事实，因为，导因於偏见或基督徒的过失，他们发现难於理解教会的真正本质－信德和爱的奥秘【注77】。我愿意鼓励这样的人完全向基督开放，并提醒他们，假使他们感觉为基督所吸引，这是基督本人希望教会成为他们与基督相会晤的「地点」。同时，我邀请基督信友、个人和团体，透过他们所领受的新生命，为基督作真实见证。

的确，每一个皈依者都是赐给教会的恩典，并为她带来一个重大的责任，不仅因为皈依者须经由慕道期准备接受洗礼，并由其所受的宗教训导而获得指引，而且因为－尤其是成人－这样的皈依者本身带来一种新的动力和追寻信仰的热情，以及看到福音在教会内被活出来的渴望。假如他们进入教会团体，发现教会生活缺乏热心也没有革新的迹象，他们便会大感失望!除非我们自身每天有新的皈依，我们便不能导人悔改。
形成地方教会
48 皈依和洗礼使人进入一个已经存在的教会，或要求建立明认耶稣是救世者和主的新团体。这是天主计划的一部份，因为天主的圣意「不仅是个别地、毫无彼此的联系，叫人分享祂的生命，而是要他们组成一个民族，使其分散了的子女在这民族中集合在一起」【注78】。

    向万民传福音有这个目标:建立基督徒团体，导引教会臻至完全之成熟。这是传教活动的中心和决定性的目标，唯有成功地建立起新的个别教会，且在其所在地能正常地运作，否则传教工作不算完成。教会传教工作法令详细讨论这主题【注79】，自梵二大公会议起，一系列的神学反省发展出来，强调教会的全部奥秘 包含在每一个个别教会内，只要它不孤立自外，而与普世教会保持共融，并且本身也成为传教的教会。这是一个重大且漫长的过程，在此过程中，难以准确认定真正的传教活动何时达到结束的阶段，而由牧灵工作取而代之。即使如此，某些要点必须加以澄清。
49 首先必须谋求在各地建立基督徒团体，基督徒团体是「天主亲临世间的标志」【注80】，并使之成长直到成为教会。尽管教区的数目已很多，但仍有极广大地域没有地方教会，或是其数目不足而无法与土地的辽阔和人口的密度相成比例。在培植和发展教会方面仍有许多事要做。教会历史上这一局面称为「培植教会(Plantatio ecclesiae)」，这工作尚未达到其目的;的确，对人类的大多数而言它还尚待开始。

对此任务的责任属於普世教会和个别教会，属於天主的全体子民和其所有传教队伍。每一个教会，即使是由新皈依者组成的教会，其本质仍是传教的、是领受福音者，也是传播福音的。信德必须常被当做天主的恩典呈现出来，在团体(家庭、堂区、善会)中生活出来，同时也藉言行的见证而惠及他人。基督徒团体的福传活动，首先要在自己的地区，然後扩及各处而成为教会普世传教的一部份，这是信仰成熟的最清晰标志。要想有传教的效力，便需有思想上彻底的皈依，这点对个人和团体同等重要。主常在呼唤我们走出自我，与他人分享我们享有的财物，从最宝贵的礼物开始－我们的信德。教会的组织、运动、堂区、和使徒工作的成效，都必须依此传教要务来审度。唯有成为传教的，基督徒团体才能够克服其内在的分裂和张力，重新发现合一和信德的力量。

来自别处教会和其它国家的传教人员，必须与当地的同僚共融合作，为基督徒团体的发展而工作。尤其，传教人员－总应遵照主教们的指示并和职务负责人合作－於非基督徒环境及非基督团体之间，推行信德的流传和教会的扩展，能在个别教会内鼓励传教的意识，好使牧灵的关切常与向万民传教的事业组合一起。这样，每一个教会将真实地把善牧基督的关怀作为自己的关怀，善牧基督完全把自己献给 祂的羊群，但同时留心不忘「还有别的羊，还不属於这一栈」(若十：16)。
50 这份关怀适合作为教会重新致力於合一的动机和激励。教会合一活动与传教活动间的关怀，使得我们必须考虑到以下两个密切相关的因素。一方面，我们必须承认「基督徒之间的分裂损害到向万民宣传福音的神圣事业，又为许多人进入信仰之门的阻碍」【注81】。基督徒宣讲和好的幅音，而他们之间分裂的事实却削弱了他们的见证。因此，基督徒合一的工作是迫切的，好使传教活动能更有成效。同时我们不应忘记为合一所做的努力本身就是和好工作的标记。天主正在我们之间带来此和好。

另一方面，有件事实，就是所有已在基督内接受洗礼的人之间，存在某种共融，即使那共融尚不完美。在这基础上，大公会议建立了此原则，「就是在避免宗教中立主义及混淆视听、以及不健全的竞争等条件之下，按照大公主义法令的规定，天主教徒要和分离的弟兄们合作，在外教人前表示对天主及耶稣基督的共同信仰，并在社会、技术、文化、宗教等事业上合作」【注82】。
教会合一活动，以及由属於不同教会和教会团体的基督徒，对耶稣基督的和谐见证已经产生丰硕的果实;但是当基督教和类似基督宗教的教派正以他们的活动散播混乱之时，基督徒在一起工作和共同作见证一事，显得愈形迫切。这些教派的扩张对天主教及所有与天主教交谈的教会团体构成威胁。不管身在何处，并依当地的情况，基督徒的回应本身能够是一种教会合一的见证。
「教会基层团体」是传播福音的动力
51 在新兴教会里有一种快速成长的现象－有时在主教们和主教团的扶植之下，成为牧灵的优先对象－即是「教会基层团体」(也有其他名称)，情况正在显示这是基督徒的陶成和往外传教的良好所在。这些是基督徒的团体，在家庭层次或在相似的局限场所，相聚在一起祈祷，阅读圣经，学习教理，并且为了能有共同的承诺而讨论人和教会的问题。这些团体是教会内活力的标记，陶成和传播福音的工具，是达成以「爱的文明」为基础的新社会的坚实出发点。
这些团体分散开来，并组织堂区团体，但它们常保持与堂区团体的结合。它们植根於条件比较不好的地区和农村，成为基督徒生活的酵母，照顾贫穷者和被忽视者，并致力於社会的改善。在它们之中，个别的基督徒体验到团体真义，因此意识到他或她应扮演活跃的角色，并受到鼓励承担共同的任务。因此，这些团体成为传播福音和初期宣讲福音的工具，以及新牧职的泉源。同时由於浸润於基督的爱中，它们也给人们指示出如何能克服分裂，宗派主义、种族主义的途径。

每一个团体，若要成为基督徒的团体，必须建立在基督身上，并活出基督，天主圣言的这体现在聆听中，以圣体圣事为中心的祈祷内，在一心一德的共融生活及财务共通、各取所需的原则下的生活里 (参宗二：42－47)。诚如教宗保禄六世所提醒过的，每一个团体必须生活在与个别和普世教会的合一中，与教会的牧人和训导当局达到诚心共融，致力於传教工作的拓展，谨当避免意识形态对它的孤立和利用【注83】。全球主教代表会议声明：「因为教会是共融的，新的『基层团体』，它们的生活与教会的合一，实在是共融的真正表达，也是建立更深入的共融的工具。因此它们是教会生命的大有希望的缘由」【注84】。
使福音降生在民族的文化中——福音本地化问题
52 当教会在万国中进行传教活动时，便要面对不同的文化，而置身於本地化的进程。这种投入参予的必要，刻划出教会在历史中的旅程，然而今日此事尤其迫切。
教会融入民族文化的进程是漫长的。它不只是纯粹外在适应的问题，因为本地化「是谓真正的文化价值，透过整合到基督教义内，及基督教义渗入各种人类文化中，而有深切的改变」【注85】。这进程因此是一个深远而涵盖一切的进程，涉及基督讯息、教会的反省和实践。同时它是一个困难的进程，因为它绝不可伤害到基督信仰的特色和完整性。
透过本地化，教会使福音在不同文化中降生，同时引导各民族，连同他们的文化，一起进入她自己的团体中【注86】。教会将自己的价值传递给他们，同时摄取於他们内已有的良好成分，并从内部加以更新【注87】。透过本地化，教会就其本身而言，变成一个更可理解的她之为她的号志，一个更有效的传教工具。
由於这个在地方教会内的行动，普世教会本身因基督徒生活在各种领域上的表达方式和价值得以充实，诸如福音传播、敬礼、神学和爱德工作。这样，她终於知悉并找到更能表明基督奥秘的方式，并促其进行持续的革新。当我在新兴教会作牧灵访问时，我曾不断地提及这些出现在大公会议及其後的教会训导里的论题【注88】。
本地化是一缓慢的旅途，它伴随着整个传教生涯。召唤教会向万民传教的工作人员，正在发展中的基督团体以及主教们，後者对於本地化的实施，有分辨和鼓励的职责【注89】。
53 来自其他地方教会和国家的传教士，应该超越他们本身的文化界限，深入他们被派往的那些人民的文化环境中。因此他们必须学习他们工作地方的言语，要熟悉当地文化中最重要之表述，并以自身之经验揭示其文化之优长。唯有具有此种认知，他们才能够以可信而有效之方法带给人们隐藏着的奥秘的知识(参罗十六：25－27；弗叁：5)。当然，这不是要传教士放弃他们自己的文化认同，而是要了解、欣赏、促进，并彼处之人（民）文（化）福音化，因此，为准备自己作好有效的沟通，要采取为福音作见证，和与当地人民同舟共济为标记生活方式。

教会团体受福音感召进行自身之发展陶成，它们将渐渐地能在一种独特方式下来表述其本有的基督徒经验，以符合当地文化之传统。当然，其前提是：总要与信仰自身之客观需求和谐一致。为此目标，尤其在本地化比较微妙的地区，同地区的诸个别教会应该在彼此共融及与整个教会共融中工作【注90】，确信无疑地是：唯有藉对普世教会和其他个别教会的留心注意，他们才能把信仰的宝藏以种种合法的方式表达出来【注91】。因此，那些福音化团体将为福音讯息的「传译」提供要素【注92】，要牢记从基督宗教与不同文化数世纪以来接触中的所获得的积极因素，但也莫忘了曾几何时所发生过的一些变质的危险【注93】。
54 有关这一点，某些指导法则仍是需要的。在本地化的进程中，它务要受两个原则指导：「与福音相承共存及与普世教会共融」【注94】。身为「信德宝库」守护人的主教们，将确保对信仰的忠信，尤其提供分辨的服务【注95】，为了分辨，必需有深度平衡的处理方式。事实上，就存在着一个危险，即：不加批判地从一种疏远文化到高估文化的危险。因为文化是人的创造物，因此带有罪的痕迹，它也需要「得到医治、提高而达于极致」【注96】。
此一进程需循序渐进，使它确实成为团体内基督徒经验的展露。就如教宗保禄六世在坎巴拉说的：「亟待基督徒之「奥秘」在尔等国民之天性中蕴育而出，俾使本土之极清纯嘹亮之音，合于至公教会之唱而同升共扬」【注97】。最后，本地化须协同全体天主子民，而不仅仅是少数专家之事，众所周知，民众反映纯正的「信仰意识」，这是总不应被忽略掉的。本地化需要指导和鼓励，但不能强行为之，否则会在基督徒之间引发负面的反应。它必须是团体生活的表达，也就是说，它必须在团体本身内酝酿成熟，而不单是学术研究的成果。维护传统价值乃信仰成熟之结果。
和其他宗教的兄弟姊妹交谈
56 宗教交谈是教会传播福音使命的一部份。作为彼此相识和充实的途径与方法，交谈并不违背向万民传教的精神;它实在与向万民传教有特别关连，是向万民传教的一种表达。事实上，这个传教使命，是指向那些不认识基督及其福音的人，他们绝大多数属於其他宗教。在基督内，天主召唤所有民族归向祂，祂愿意与他们分享祂的启示和爱的完满。祂以许多方式藉着人们的精神富藏，成功地使自己出现，不仅临在於个人，而且也临在於全体人民，他们的宗教就是他们精神富藏的主要而基本的表达，即使有时其内含有「差距，不完美和错误」【注98】。这一切，大公会议及後继之教会训导都予以充分强调，明确肯定救恩乃来自基督，而交谈亦不能豁免福传之责任【注99】。
根据救恩计划，教会并不认为在宣讲基督和致力宗教交谈之间有何冲突。反之，在向万民传教的背景中，她觉得有必要把两者连结起来。这两个要素必须维持它们的密切连系而同时保有他们各自的特色，因此它们不应被混淆、利用、或被视为同等之事，宛若它们是可以彼此取代。
55 我新近给亚洲的主教们写道：「虽然教会乐于承认佛教、印度教和回教的宗教传统中的真理是圣善，是那启示给万民的真理的反映，这并不减少她的责任与决心，确定无误地宣讲耶稣基督，祂是『道路、真理和生命…』在基督所设立的正常方法之外，其他宗教徒能接受天主的恩宠并被基督所救赎的事实，并不因此而取消天主愿意所有的人接受信仰和圣洗的召唤【注100】。的确基督自己「曾亲口明白地训示信德及圣洗的需要，同时确认了教会的需要，而圣洗则是进入教会之门」【注101】，应该以深信教会是得救恩的正常方法，及只有她享有救恩方法的完满性来进行交谈【注102】。
56 交谈不是起源於策略的考虑或私益，而是一种自身内具有指导原则，要求和尊严的活动。交谈需具备对一切自由来去的圣神在人身上所产生的事物，怀有深度的敬重【注103】。透过交谈，教会寻求发掘「圣言的种子」【注104】，「普照全人类的真理之光」【注105】;这些发掘到的种子和光，存在于个人和人类宗教传统中。交谈是建基於希望和爱德上，并在圣神内产生果实。其他宗教对教会构成积极的挑战：他们激励她去发现和认知基督临在和圣神在行动的讯号，并更深入检讨她自己的身份，并为完满的启示作证，这项启示原是为了所有人的福祉而授与她的。
这样，便产生了一种精神，即：应在宗教背景下，来激励宗教交谈。凡致力於这种交谈的人，必须贯彻他们自己的宗教传统和信念，敞开心胸去了解对方，毫无虚伪狭隘，反以真理，谦逊和坦诚相对，知道交谈能充实每一方。决不可放弃原则，亦不可有宗教调和主义，反之，都应是在见证方面，彼此授受，使得双方在宗教探索和体验的道路上都有进步，同时也使人们能消除偏见、不容忍和误解。交谈导致内心的净化和皈依，若能以顺服圣神的心而去从事，便能获取神灵方面的果实。
57 交谈的范围很广，而且能有多种形式和表达：从宗教传统专家，或那些正式代表间的交谈，到对整体发展和维护宗教价值的合作；从分享他们各自的属灵经验，到所谓的「生活对话」，藉着这种对话，不同宗教间的信徒，在每日的生活中，为他们自己的人性的和精神的值值，在彼此作证，且彼此帮助依此价值而生活下，俾能建立一个更公平和友爱的社会。
    每位信友和所有的基督徒团体被召去实践交谈，虽然其中的程度或方式不尽相同。但信友在这领域的贡献是不可缺少的，因为他们「能在他们的生活和工作的环境中，藉他们的榜样，有助於与不同宗教的信徒们建立起关系」【注106】。他们之中有些人也能够藉探讨和研究作出贡献【注107】。
    我很明白许多传教士和基督徒团体，在这艰钜而又常被误解的交谈旅程中，找到唯一一条路，就是为基督作真诚的见证，以及慷慨地为他人提供服务这一条路。我愿鼓励他们坚守信德和爱德，即使在他们的努力得不到接纳和尊重之地，亦应如此。交谈是导向天国的途径，它确实会产生果实，即使那时间和季节唯有天父知道（参宗一：7）。
以雕塑良知来促进发展
58　今日，向万民传福音仍在进行，在南半球大部分地区，那里急需整体之发展，及从各种压迫中着手解救受害者的行动。教会常能够在她传播福音的人民中，产生走向进步的冲力。今日，尤甚於往昔，传教士们被政府和国际专家认为是发展的促进者，对他们用极少的资源而完成的可观的成果均留下深刻印象。
在论《社会事务关怀》通谕中，我声明「对发展落後的困难，教会无法提供技术性的解决方法。」但是「当她宣讲有关基督、有关教会本身、有关人的真理，并应用这真理於实际状况时，她对发展的迫切问题之解决方案提供她的首要贡献」【注108】。在布埃伯拉召开的拉丁美洲主教会议声明说，「我们能提供给我们的弟兄最好的服务是传播福音，福传帮助他生活和行动如同天主的儿子，使他从不义中解脱，协助他的全盘发展」【注109】。教会的传教使命不是直接地在经济、科技或政治层面工作，或对发展作物质上的贡献。更好说，她的基本贡献是藉着福音唤醒他们的良知，从而提供给人们一个机会，不是「愈有」而是「更是」。「真正的人性发展必须根植於日渐加深的福音化」【注110】。
教会和她的传教士也藉创办学校、医院、出版社、大学和实验农场来促进发展。但是人民的发展主要不是得自金钱、物质援助或工业技术的方法，而是源自良知的塑造，以及思想方式及行为法则的日渐成熟。人是发展的主要推动者，不是金钱或工业技术。教会藉向人民启示下列事理来塑造良知：他们寻觅那仍未认识的天主；人的崇高伟大在於他是以天主的肖像受造，并为天主所爱;作为天主的儿女，人人平等;人的治理权及於自然界，它由天主所造并为人所使用，因此，人有责任为整个的人和全人类的发展而努力。
59 透过福音讯息，教会提供解放的力量，这个力量促进发展，因它导致人心和思想方式的改变，培植对每个人的尊严的认知，鼓励团结、奋斗并服务邻人，给人在天主计划中的地位，天主的计划就是建立他在今生已经开始的和平与正义的神国。道是圣经中「新天和新地」(参依六十五：17；伯後叁：13；默二十一：1)的景观，这「新天和新地」是人类在历史中前进的激励和目标。人的发展得自天主，得自耶稣--人而天主--的典范，且必须归于天主【注111】。这就是宣扬福音和人性提升之间所以有密切关连的原因。
教会和她的福传工作对人民发展的页献，不仅关乎世界南方地区反物质贫穷和落後的奋斗，而且也关乎由於「过度发展」【注112】而造成的倾向於道德和精神贫穷的北方。在今日世界的一些角落里，漫延着某种思想，这种思想不受宗教观的影响，而是基於这观念：即增加财富和促进经济和技术的成长，足以将人变得更为人性。但一个无灵性的发展是不能满足人的，过度的富裕与过度的贫穷一样有害。这么一个「发展模式」，在北半球形成，但现今扩散到南半球，在那里宗教意识和人性价值正处於被消费主义浪潮所湮没的危险中。
「打击饥饿由改变你的生活方式做起」是一句已出现在教会圈子里的格言，它向富人们指出如何成为贫穷者的兄弟姊妹。我们需要转向更严谨的生活方式--一种有助於发展的新模式，即注重伦理和宗教价值。传教活动为贫穷者带来光明并成为朝向真正发展的冲力，同时新的福传应该在富有者之间引发一种良知觉醒：对他们而言，成为贫穷者的真兄弟姊妹的时机，已藉着大家走向「整体的发展」而来到，这种发展是向「绝对者」开放的【注113】。
爱德：福传的泉源和准则
60 正如我在巴西的牧灵访问中所说的：「教会在世界各地愿意成为贫穷人的教会…她愿意吸取包含在真福八端内的全部真理，尤其在第一端：『神贫的人是有福的』…她愿意教导此真理，她愿意实践此真理，一如耶稣所做和所教导的一样」【注114】。
新兴教会大部份人生活在贫苦人中，他们饱受广为蔓延的穷困的折磨，这些教会在此一方面经常所作的关切，成为他们使命中不可分割的一部分。於布埃伯拉召开的拉丁美洲主教会议，在提醒耶稣的榜样之後，写道「贫穷人值得优先注意，不论他们道德或个人的境况如何，他们是依天主的肖像和模样受造而成为祂的子女，但是这肖像被模糊了，甚至被侵犯。为此缘故，天主成为他们的保护者并爱他们。因而，贫穷人是传播福音的首要对象，他们的福音化是耶稣使命的卓越讯号和印证」【注115】。
以忠於真福八端的精神，教会被召站在任何类型的贫穷人和受压迫者的一边。因此，我劝告所有基督的门徒和诸基督徒团体－从家庭到教区，从堂区到修会机构－在有关与穷人同忧共患这方面，要诚实检讨自己的生活。同时我也向传教士表示感激，由於他们深具爱心的临在和为人民的谦逊服务，藉着学校、医疗中心、癞病院、残障之家、老人之家、妇女促进计划和其他相似的使徒事业，他们为个人和社会的整体发展而工作。我也感谢诸位司铎、男女会土、和在俗教友们的忠诚，并鼓励非政府组织的义工，愿他们今日愈行坚定于他们献身的慈善事业和人性提升工作。
    实在，这些工作展露出一切福传活动的灵魂：爱德。爱曾经是并且仍然是传教的推动力，也是「判断什麽该做或不该做，什麽该改变或不该改变的唯一准则。它是指引每一个行动的原则，并且是每一个行动所必须导向的目标。当我们以爱德的观点行事时，或受爱德的感召而行事，没有一件事会出错，每一件事都会恰倒好处」【注116】。


通谕（若望保禄二世）-第六章 传教事业中的领导人和同工-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第六章 传教事业中的领导人和同工

61 没有见证人就不会有见证，同样，没有传教士就不会有传教活动。耶稣选择并派遣人们成为祂的见证人和宗徒，好使他们参与祂的使命并继续祂的救恩工作：「你们要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」(宗一：8)。
十二宗徒团是第一批从事教会普世传教工作的人。他们被耶稣拣选与祂在一起，并被派遣到「以色列家迷失了的羊」(玛十：6)那里去，由此而形成传教的「协和主体」，这集体性不妨碍某些人物在团体中保有卓越地位，如雅格、若望，尤其伯铎，他是如此卓越，以致於对这样的说法：「伯铎和其他宗徒」(宗二：14、37)，可当之无愧。由於伯铎，教会的普世传教范围得以扩展，并为保禄的优异传教工作铺路，由於天主的意旨，保禄受召唤，并受派遣走向万邦(参迦一：15－16)。
在早期教会的传教拓展中，我们发现随从宗徒们的其他次要人物，不应被忽略，他们包括个人、小组和团体。安提约基地方教会是一个典型的例子，它接受福音後，便成为传播福音的团体，并派遣传教士到其他地方(参宗十叁：2－3)。早期教会体会到她的传教工作是团体任务，然而依然认可他们中的一些「特别使者」或「专务向外邦人的传教士」，诸如保禄和巴尔纳伯。
62 在基督宗教开始期，为促使其普世传教工作所作的一切，今日仍是有效且是迫切的。教会本质是传教的，因为基督的命令不是偶然和外在的，是直抵教会本质之深处，任谁都不能褫夺的，普世教会和每一个别教会被派往万邦众民。这一特性正是为了「让这传教的热忱能在他们自己的国民中繁盛起来」，一项甚为合宜的做法是：新兴教会「极宜从速参加整个教会的传教工作，他们虽然缺少司铎。却也应派出传教士到各处去传播福音，」【注117】许多教会业已这样做了，我极其鼓励他们继续下去。
在普世教会与个别教会间的这一甚为重要之团体性关系中，教会真正和完全的传教本质得以实际表达出来：「在这个距离缩短，使得地球变得愈来愈小的世界里，教会团体必须彼此连系，交换活力和资源，如同一个人献身於唯一和共同的传教使命，宣讲并生活出福音…所谓新兴教会需要老教会的支持，而老的教会则需要新兴教会的见证和冲力，如此，使每个教会都能吸取其他教会的富裕」【注118】。
传教活动的主要负责人
63 就如复活的主把普世传教的命令交给以伯锋为首的宗徒团，因此这同一职责也主要地落在以伯铎的继承者为首的主教团上【注119】。意识到此一职责，我感到有责任在我与主教们会晤时，说明有关新的福音传播和普世传教使命。我曾探访世界各地只为「宣讲福音，『坚固弟兄们』的信德，慰问教会，会见人民。这都是信德的旅程…它也是以巡回方式讲授教理的机会，这为广扬福音和使徒训导而作的福音宣讲提供机会，让这福音和训导及於世界各角落」【注120】。
我的主教弟兄们，和我一起，是为传播福音於普世的直接负责人，他们是主教团的成员也是个别教会的牧人。关於这点大公会议声明说：「致力於福音在世界各地之传布，是主教团的职分，基督曾经授与他们全体这项共同的责任」【注121】 。大公会议也说明主教们「不仅是为某一教区，而是为拯救全人类而祝圣的」【注122】。这集体责任有一定的实际效果。因此，「世界主教会议，在普遍性的重要事物中，便应该特别注意教会职务中最伟大最神圣的传教工作」【注123】 。同样的职责以不同的程度反映在主教团及他们的洲际层次的组织上，对传教任务作出他们自己的贡献【注124】。
每一位主教，个别教会的牧者，也有广泛的传教责任。他是「教区传教事业的主管与统一中心：发动、管理及协调传教活动…主教还要注意，勿使传教活动只限於已经进教的人，而要以相当的人力物力，为非基督徒宣传福音」【注125】。
64 每一个个别教会应对其他教会的需要慷慨并开放。在真实的礼尚往来中彼此授受，教会之间的合作也是大家获得充实的泉源，并触及教会生活的种种层面。就这点而论，在布埃伯拉举行的会议中，主教们的宣言是一个例：「为拉丁美洲来说，时刻终於来到…要作超越自己疆界的策略，向万民传教。的确，我们本身尚需要传教士，然而我们必须从我们自己的贫穷中给予」【注126】。
    以此同一精神，我敦劝主教们和主教团慷慨地执行圣职部新颁布的关於个别教会之间的合作，尤其是关於全球圣职人员的妥善分配的条款【注127】。
    教会的传教使命比各「教会间的共融」更广大；不仅应该指向再福传，而且主要地指向传教活动本身。我要求所有的教会，新兴的和古老的，分担我的这份关切，努力克服种种阻碍，增加传教圣召。
向万民传福音的传教士及修会机构
65 现时一如往昔，在那些依然参与传教使徒工作的执行者中，人和修会占有极其重要的地位，以致教会传教法令特辟专章《论传教士》来进行讨论【注128】。这需要慎为反省，尤其传教士本人，由於传教使命发生确实改变，他们可能不再了解他们圣召的意义，也不能再正确地体认今天教会对他们有什麽期待了。
以下大公会议的话可作参考：「虽然每一位基督徒按照自己的处境，都有责任传播信仰，主基督却时常从信徒中召叫一些祂所愿意的人，叫他们和祂在一起，并派遣他们去向万民宣讲。所以基督藉着随其所欲、为公益而分施奇恩的圣神，在每个人心中启发传教圣召，同时，在教会内振兴以整个教会的传教工作为己任的团体【注129】。
因此，这里所牵涉到一种以宗徒们为模式的「特别圣召」。它突显在完全投身於传播福音上，这是传教士的整个人和全部生命的承诺，毫无时间或精力限制的自我给予。凡领受此圣召的人，「为合法当局所派遣，以信德及服从的精神，奔向距离基督遥远的人，他们是甄别出来以福音服务员的身分去工作的」【注130】。传教士必须常常省思他们领受的恩宠所要求的回应，要保持合时的教义及使徒培育保持一致。
66 传教机构（团体），应运用一切必需之方法，利用他们自身之经验与创造力，在忠于本有神恩下，来准备适当之人选，并保证其成员在神修、德操及身体诸方面的充实更新【注131】。他们亦应意识到他们是教会团体活的一部份，且该在与教会的共融中实践他们的工作。的确，「每一机构生而为教会而存在，便该以一种由独特精神和使命所带来的特色充实教会」；忠於创立神恩的看护人是主教们【注132】。
一般而论，传教机构存在於传统的基督宗教国家的教会内，在历史上，他们是传信部为广扬信仰和建立新教会所运用的工具。今日这些机构自他们所创立的新兴教会那里收纳愈来愈多的候选人，同时新的传教机构在以往只接受传教士的国家中兴起，现在它们也派出传教士。这是值得赞赏的趋向，显示出这些机构的特别传教圣召的绵延不断的活力和确切性。他们是「绝对需要的」【注133】，这不仅是依其传统向万民从事传福音活动如此，而且无论是激发在传统基督宗教国家内的传教心火，还是新兴教会中的传教热忱，亦是如此。

「终生」传教士的特别圣召仍不失其确实有效性：它是投身於教会传教的典范，其中常需要彻底而完全的自我奉献，新而大胆的努力。因此，那些已奉献他们的整个生命为在万民中给复活的主作见证的男女传教士们，不应该让疑惑、误解、拒绝或迫害所吓退。他们应该复兴赋与他们的特别神恩的恩宠，勇往直前，以信德精神、在服从和与他们的牧者共融中，喜爱寻求最低微的去处和需求最多的地区。
为普世福传而工作的教区司铎
67 司铎身为主教的工作伙伴，因圣秩圣事而分担教会传教使命的关怀：「司铎们在领受圣秩时所得的神恩，不只准备他们去实行一种限定而狭小的使命，而是广大普遍的救人使命，『直达地极』，因为所有司铎职务，都是参与基督托付给宗徒们的普遍使命」【注134】。基於此项理由，司铎圣职候选人的教育应「充满真正的公教精神，习惯放宽眼界，超越自己的教区、国家、或礼仪之外，去帮助整个教会的需要，在他们的内心应准备好到任何地方去宣布福音」【注135】。所有的司铎应有传教士的心志－向教会和世界的需要开放，关怀最偏远的人，尤其是在他们自己地区内的非基督徒群体。他们在祈祷中，尤其在举行圣祭时，应该牢记整个教会对全人类的关怀。
尤其在基督徒属少数的地区，司铎必须充满特别的传教热诚和投入的精神，主不仅把对於基督徒团体的牧灵照顾托付给他们，而且首要的是把向那些不属於基督羊栈的同胞传播福音的使命托付给他们。司铎「应让自己随时待命，听从圣神和主教的派遣，到超越他们国界的地方去宣讲福音。这不仅要求他们自己的圣召要成熟，而且也要求一种不平常的准备能超然於自己的祖国、文化和家庭，并且还要有一种特殊的能力以明智和尊重的心肠来适应其他的文化。」【注136】
68 在教宗比约十二世的《信仰恩宠》通谕中，他以先知的眼光，鼓励主教们提供一些司铎到非洲教会去作短暂的服务，并且批准那些为这目的而已经存在的计划。二十五年後，我要特别强调那道通谕带来的巨大创新，即该通谕「为使铎职服务指向全教会，而使该项服务逾越了地域疆界。」【注137】我们今日可以清楚看出这经验是如何的有效和具有成果。的确，在信仰的恩宠号召之下的司铎，是教会间共融连系的特有标记。他们对有需要的教会团体成长作出有价值的贡献，同时从这些团体吸取信德的新颖和活力气息。当然，教区司铎的传教服务必须符合一些标准和条件。被派遣的司铎应该从最适合的人选中挑出，针对期待他们的特殊工作应作充分准备【注138】。怀着开放和友爱的态度，他们应该成为接受他们的教会的新环境的一部份，与当地司铎组成属於主教权柄下的司铎团【注139】。我希望这服务精神在成立较久的教会的司铎团中增长，能在较新兴的教会的司铎们中，培育这种精神。
献身生活的传教成果
69 在圣神那取之不竭和丰富多样的富藏内，亦孕育有献身生活修会的圣召，其成员，「因献身为教会服务，故有责任「依照本会本有之方式，以特别形式从事传教事业。」【注140】。历史证明，在信仰传扬和新教会组成上，修会大家庭--从古代的隐修院，到中古时代的修会，直至新近的各修会--功不可没。
甲、 追随大公会议的精神，我邀请默观生活修会在新兴教会内筹建其团体，好能「在非基督徒中间对天主的尊威与仁爱，以及在基督内的契合，作出明显的见证」【注141】。这种临在有益於非基督徒世界，尤其是在那些传统上极其重视默观生活的修会所临在的地区，他们的苦修生活及对「绝对者」的探求追寻更裨益于他们临在之地。
乙、对於度积极行动生活的修会团体，我愿指给他们广阔无涯的工作空间，诸如爱德工作、宣讲福音、基督徒教育、文化事业、与贫穷者和遭歧视、遗弃及压迫者团结一起。无论他们是否追寻严格的传教目标，都应寻求扩大自身活动之可能与可行性，以广扬天主圣教。近期许多团体已回应此要求，我希望此要求能受到更大的重视和落实，作更确切的服务。教会应让人知悉她所持有的伟大福音价值。没有人比那些献身度贞洁、神贫和服从生活的人更为有效地为这些价值作出见证的。他们把自己完全献给天主，学基督的榜样，完全准备好去服务人群和社会【注142】。
70 我向传教修女们表示特别感激之意，她们为天国的缘故而守的贞洁，因圣神之功而转化为多产的母性。正因向普世万民传教提供她们广阔的范围「以完整和不分割的爱，而奉献自己」【注143】。藉着贞洁，修女们专务爱天主和邻人，尤其是最贫穷者，她们的德表与勤劳，在那些妇女人性的提升和解放尚遥不可及的民族和文化中，成为不可缺少的福音标志。我期望是众多的基督徒女青年，能受到感召，把自己慷慨地献给基督，从她们的献身中汲取力量和喜乐，以便在不认识基督的民族间为祂作证。
因着洗礼所有的教友都是传教士
71 近代教宗们都曾强调传教活动中，教友所扮演的角色的重要性【注144】。在《平信徒》劝谕中，我明确地论及教会的「不变使命，就是把福音带给广大群众-千千万万的男女-他们仍不认识人类的救主基督」【注145】，也一并论及教友有关这点的责任。向万民传教是天主全体子民的责任。然而一个新生教会的基础需要圣体圣事。因此需要司铎牧职，传教活动是以多种不同的方式进行的，这是全体基督徒的任务。
显而易见，从基督宗教的始源起，无论是信徒个人，还是家庭团体、教友都分担了宣扬信仰的工作。教宗比约十二世在他的第一道论教友传教的通谕中【注146】，指出：现代教友中男女传教士的积极参与亦非少见。我们怎能忘记妇女扮演的重要角色:她们在家庭、学校里、政治、社会和文化生活中，尤其在她们教导基督教义的工作上，有些教会的创始，应当归功於教友男女传教士的活动，对他们而言，这是一项荣誉，我们实在有必要去加以认可。
梵二大公会议在解释天主全体子民的传教特质，尤其在说明教友的使徒工作时【注147】，确认了此一传统。强调他们受召从事传教活动所作出的特殊贡献【注148】。所有信友需要分担此一责任，不只是为使使徒工作更有效果的问题；而是基於他们洗礼之尊严而来的权利和义务，由此意义下，「信友参与基督的叁重使命：司祭、先知和君王」【注149】。因此，他们受到一般责任的约束，他们不论是个人或在善会内，都有权利去奋斗，使得救恩的超性讯息能为全世界的人民所知道和接受。在唯有透过他们，人们才能听到福音和认识基督的环境中，此点更是义不容辞【注150】。
再者，因为他们的俗世特徵，他们特别受召「在世俗事物中，照天主的计划去安排，而企求天主之国。」【注151】。
72 教友以传教士身份出现和活动的 范围是极广阔的。「他们自己的园地…是广大的世界舞台和复杂的政治、社会和经济领域…」【注152】无论是地方的、全国的和国际的层次。在教会内，有多种形态的服务、运作、牧职和促进基督徒生活的方式。我记起近代在许多教会内有了新的发展，充满传教活力的「教会运动」，快速成长。当这些运动谦卑地寻求成为地方教会生活的一部份时，受到教区主教和堂区司铎的热烈地欢迎，对新福音传播和本来所谓的传教活动而言，它们是天主的真正恩宠的展现。基督徒能以种种方式结社并自我表达，在此多元观念的前提之下，我因此推介，望它们能广传，并能运用它们给予基督徒生活和福音传播新的活力，尤其在年青人之间。
在传教活动中，平信徒不同形式的使徒工作应受重视，人们应尊重它的本质和目标。教友传教善会、国际基督徒义工组织、教会运动、不同种类的团体和会社-这些都应该参与向万民传福音的工作，成为地方教会的合作者。这样才能培育平信徒，便之在责任感和成熟度方面有所长进，其陶成：培植教会不可不可否认的本质性因素出现在在新兴教会里【注153】。
各种职务和传道员的工作
73 教友福音传播者之中，传道员要占首位。教会传教活动法令称他们是「那一批极有功於向外教人传教的人员，也是值得称誉的，就是那些充沛使徒精神的男女传道员，他们为广扬信德与圣教，大力地贡献其特殊而绝对必需的支援」【注154】。「老而稳固的教会，在致力於新的福音传播时，有良好的理由增加他们传道员的人数，并加强要理讲授工作。但是『传道员』一词首要属於在传教地区的传道员…今日蓬勃发展的教会，如果没有他们是不可能建立起来的」【注155】。
即使教友们的服务延伸到教内及教外，教会永远需要传道员的职务，此职务有其本身的特徵。传道员是专业人员，直接的见证人和无可替代的福音传播者，正如在我的传教旅途中，我经常声明并给予肯定的，他们代表基督徒团体的基本力量，尤其在新兴的教会内。教会新法典承认传道员的任务，素质和资格【注156】。
然而，切不可忘记，传道员的工作变的愈来愈困难而且要求更高，这是教会和文化变迁的结果。大公会议的建议，在今日仍是有效：更周密的教义和教学法训练，继续神修和使徒工作的革新，并需要提供「相称的生活和社会保险」【注157】。尽力建立和支持经主教团批准的传道员学校，并授予经主教团正式承认的文凭也是重要的【注158】。
74　 传道员之外，也必须提到服务教会及其使命的其他方式;称之为其馀的教会人员：祈祷、圣歌和礼仪的带领人;教会基层团体和圣经研读小组的带领人；慈善工作的负责人；教会资源的行政管理人；各种使徒工作的领导人；学校的宗教教师。所有教友成员都应为教会献出他们一部分的时间，真实地生活出他们的信仰。
传信部及传教活动的其他机构
75 传教牧灵活动的领导人极其同工，皆应体认到他们在表达基督奥迹特徵的共融时所呈现的合一。基督在最後晚餐曾为这合一做了祈祷，祂说道：「父啊!愿他们在我们内合一，就如你在我内，我在你内，为叫世界相信是你派遣了我」(若十七：21)。传教活动的成果就在这样的共融中找到。
但是既然教会也是看得见的和有组织的共融，她的使命要求在负责各种责任和职务之间有一个外在而有秩序的合一，这样，所有成员才能「为建设教会而一致努力」【注159】。
传信部负责传教活动，「世界各地的传教事业及协助传教工作传教合作事宜，除东方教会的权利之外，尽归传信部统筹指挥」【注160】。因此，其任务是「发动传教士，并按照各地方的急需，分配传教士…制定工作计划、颁布指导原则、适应福音工作方针，协助并加以推动【注161】。我唯有肯定这些明智的指令：为了再发动向万民传福音，一个向外延伸、指导和协调的中心是必要的，这就是传信部。我邀请主教团及其种种组织，男女修会的总会长，以及参与传教活动的教友组织，忠诚地与传信部合作，在计划及指导福传活动及全球性的合作上，该部具有所需的权威。
传信部有其悠远和光辉的宣道经验历史，受召针对行动的探讨和方案扮演着一个极重要的角色，教会需要这些行动方案，以便对各种形式的传教使命，有更确定的方向。为达到此目的，传信部应该与教廷其他部会、地方教会及各种传教力量维持密切关系。在共融的教会学里，整个教会是传教的，但同时，向万民传教工作的特别圣召和机构仍是不可缺少的，传信部的指导和协调的角色仍是很重要，以便确保在一致的努力下，来面对共同关切的大问题，但亦尊重每一权威和结构的专有权限。
76 主教团及其各种组织，在全国和地区层次的指导与协调传教活动亦相当重要。大公会议要求「只要不忽视地方性的差别，主教团应该共同处理严重迫切的问题」【注162】，并重视本土化的复杂事宜。事实上，在这方面大规模和一般的活动已经开始着手，并且成效显著。此工作必须得到多层面地加强并取得主教团内其他组织的良好协调，好使传教关怀不会让单独一个部门或组织来照顾，而是让所有组织来分担。
参与传教活动的团体和机构应该伺时机集合力量和并开始创举。男女修会会长的联合会，在他们自己的 范围内应该有同样的关怀，遵照制定的指令和规章与主教团保持联系【注163】，也有赖主教与会长合作委员会的支援【注164】。在培育和研究上【注165】，以及实际使徒工作方面，各种传教机构之间的聚会和其他方式的合作，也是我们所乐见其成的。


通谕（若望保禄二世）-第七章 传教活动中的合作-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第七章 传教活动中的合作

77　由於洗礼，所有基督徒都是教会的成员，也都有传教的责任。团体及信友个人参与此一权利义务便称之为「传教合作」。
    传教合作最重要的是植根并生活於个人与基督的合一中。唯有与祂结合一起，有如葡萄枝接连於葡萄树(参若十五：5)，才能产生好果实。藉着生活的圣化，每位基督徒都能在教会传教工作贡献良多。梵二大公会议邀请全体信友「作深刻的精神革新，以便对自己传播福音的责任具有活泼的意识，而承担一份对万民传教的工作」【注166】。
   因此，普世传教使命的个人参与并不局限於某些特殊活动，而是一种信德成熟和结果实的基督徒生活的标记。这样，每一位信徒伸出仁爱之手，关怀远近邻人，为传教及传教士圣召祈祷，帮助传教士，也关怀他们的工作。当传教士归来时，他们高兴地欢迎他们，就如初期基督徒团体从宗徒们那里听到藉着他们的宣讲，天主作了奇妙的事(参宗十四：27)后而感到喜悦一样。
为传教士祈祷和牺牲
78 在各种参与方式中，居首要地位的应是藉着祈祷、牺牲和基督徒生活的见证而作的精神支援。应以祈祷陪伴传教士的行程，以使圣言的宣讲藉天主的恩宠而生效。圣保禄在书信中时常请求信友们为他祈祷，好使他能有信心和信念去宣讲福音。祈祷需要牺牲来相衬。以爱心接受痛苦并献给天主，这痛苦的救赎价值，源自基督的牺牲，基督召叫祂奥体的成员参与并在他们自己的肉体上完成祂的苦难(参哥一：24)。传教士的牺牲应由全体信友的牺牲来分担与支持。我建议那些从事病患牧灵工作者，教导他的病患有关痛苦的价值，鼓励他们为了传教士而把痛苦献给天主。藉着这样的奉献，病者自己也变成传教士，正如从病人中发起为病人服务的一些运动所强调的一样。在某些团体中，圣神降临庆日-教会传教使命的序幕-是当作「为传教受苦日」来庆祝的。
「主，我在这里，请派遣我！」(参依六：8)
79 另外，合作在促进传教士圣召方面表达出来。虽然我们承认各种参与传教活动的方式都有效，但同时也必须再度肯定，终生而全心奉献於传教工作，具有最崇高的地位，尤其在传教性部会和修会内。促进这样的圣召，是传教合作的中心所在。宣讲福音需要宣讲者：庄稼需要工人。传教是由--特别是由终生献身为福音工作，并准备将救恩带至整个世界去的--男女传教士来实现的。
值此，我愿意提醒并推崇对传教士圣召的关怀。意识到基督徒有份与传教活动和帮助贫穷人的发展的普遍责任，我们都应该自问为何在一些国家里，虽然金钱捐献在增加，但传教圣召--以舍己为兄弟姊妹作为真正的衡量标准--却有消失的危险。司铎圣召和献身生活是教会活力的确实讯号。
80 当我思及这问之题严重时，便以极大的信心和热情冀望於家庭和青年人。家庭，尤其是父母，应该意识到他们必须「对教会的传教运动提供特殊的贡献，在他们的子女中培植传教士圣召」【注167】。
加强祈祷生活，全心实意为邻人服务并慷慨参与教会活动，能提供给家庭一个有利於年青人圣召的环境。当为人父母者能够放手让子女中的一人离家去传教时，当他们向天主求这恩宠时，天主会在他们子女听从天主圣召的那天，喜悦地报答他们。
我要求年青人自己聆听基督对他们所说的话，就如昔日祂曾在湖边向西满伯铎和安德肋说过这话：「来，跟随我！我要使你们成为渔人的渔夫」(玛四：19)。愿他们有勇气如依撒意亚一样回答说：「主，我在这里，请派遣我！」(依六：8)。奇妙的生活在等着他们，他们会了解向兄弟姊妹宣讲「福音」，并带领他们走向救恩道路的真正喜乐。
「施比受更有福」(宗二十：35)
81 传教区的物质和金钱的需要是很多的：不仅要以最起码的结构(圣堂、为传道员和修生的学校、宿舍)设立教会，而且也要支持慈善事业、教育和人性提升的工作，可说是百事待举，这在贫穷的国家里尤甚。传教区教会给出她得到的这一切，分配给穷人物质，这些是教会中物质上较富有的子女，大方地交给她支配的。这里我愿意感谢所有为传教区工作而牺牲和捐助的人。他们的牺牲和分担，对建立教会和实现爱德是不可缺少的。
说到物质的帮助，捐献时的精神最为重要。对於这点我们应重估自己的生活方式：传教区不但请求捐献，也要求分担宣道和走向贫穷人的爱德工作。我们从天主那里领受的一切——生命本身以及物资——并不属於我们，只是交给我们使用的。我们应常在信德的启迪和感召下，慷慨施舍：那样，我们会真正领会到施比受更有福。
普世传教节，不只是为增强人们对传教区问题的敏感度，也是为它们募款，在教会生活中是重要的日子，因为它教导我们应如何给予：在感恩祭中，为了全世界的传教区，把大家的捐献当作祭品，献给天主。
传教合作的新形态
82 今日，「合作」有许多新形态-不但有经济援助，还有直接参与。由於如今社会的流动性很大，基督徒更需要有真正的传教精神。
如今，国际观光旅游已成为大众现象。假使游客以尊重的态度，在文化上彼此充实，避免奢华和浪费，寻求与他人接触的话，有其一定的积极性。但基督徒更要意识到他们有为信仰和基督的爱作证的责任，这也是传教生活和基督徒新兴团体为能充实并增强信仰的直接经验来源。访问传教区是堪受嘉许的，尤其是那些去那里服务，并深刻体验基督徒生活的年轻人们。
今日因工作的理由，带动许多新兴教会团体的基督徒，到基督宗教尚不为人知的地域，或有时也到教会被禁止或受迫害的地域。同样地，也有传统是基督教国家的教友，到非基督教国家工作一段时日。这些情况确实是一个活出信德并为信德作证的机会。在初世纪中，基督宗教得以广扬，特别因了基督徒旅游或定居在基督还未被宣报的地区，勇敢地为自己的信仰作见证，且建立了一些初期教会团体。
为数众多的传教区国家的国民，和非基督宗教的信徒，因读书或工作的缘故，定居在其他国家，或是因为他们出生地的政治或经济境况不善，而被迫这样做。这些兄弟姊妹在传统基督教国家里对教会团体是一项挑战，对接待、交谈、服务、分享、见证和直接宣道是一种冲击。实际上，在基督教国家里，呼吁向万民传教的团体和文化群也形成，，而地方教会，得到来自移民国家的人员和归来的传教士的帮忙，应该慷慨地回应这些境况。
传教合作也能牵涉到政治、经济、文化和新闻界的领导人，以及各种国际组织的专家。在现代世界中，愈来愈不易决定地理的或文化的界限，人民之间相互依赖的增加，对基督徒的见证和福传实在是一种刺激。
提倡天主子民间的传教及其培育
83 传教培育是地方教会的任务，并由传教士和他们的修会机构相帮，当然，也免不了新兴教会的人员从旁协助。这工作不应视为周边的，而应视为基督徒生活的中心工作。为基督子民间的「新福传」自身而言，此一传教的论据极有助益，即：事实上，传教士的见证，即使是针对冷淡教友和无信者，仍保有其魅力，它也传达基督徒的价值观。因此，个别教会应该把促进传教，作为堂区、善会和团体——尤其年青人团体——正常牧灵工作的中心点。
看清此一目标，藉着传教出版物和视听工具，来推广资讯是非常重要的。这能让人知道普世教会的生活，宣传传教士的经验，以及他们所工作之地方教会的经验。一些刚刚兴起的教会，尚无能力拥有自己的出版社，及其他一些传播工具，这些传教机构将其人力资源用在资讯传播的初建上仍上必要的。
我们把这项培育工作托付给司铎和他们的助手、教育家和教师、神学家，尤其在修院及教友培育中心授课者。神学训练不能也不应忽略教会的普世使命、大公主义，各大宗教之研讨及传教学。我建议，特别要在修院和男女修会的陶成院研修这样的课程，以确保有些司铎或学员专精於传教学的不同领域。
这些传教区的培育活动以其特殊目的为方向的，即：传授和培养天主子民参与教会的普世传教使命，促进向万民传教的圣召，鼓励在传播福音工作上的合作。实在，给予传教活动一个不完整的画像是不对的，好像传教主要是在於帮助贫穷人，致力於受压迫者的解救，促进发展或保障人权。传教性的教会的确涉及到这些事物，但她的首要任务却在於此：贫穷者要感到对天主的饥渴，不只是对面包和自由而已。传教活动首先应该为基督作见证，宣讲在基督内的救恩，建立地方教会，这样，地方教会才能十足地成为真正解救的工具。
宗座传教善会的主要责任
84 这项促进工作，乃宗座传教善会之第一要务，我曾多次在世界传教节文告中如是肯定。这四个善会-传信善会、圣伯铎善会、圣婴善会、传教士联合会-有共同的目的，就是在天主的子民间培植普遍的传教精神。传教士联合会有其特别的近目的，即在司铎和男女修会会士间促进传教意识和培育工作，他们转而在基督徒团体内散播开来。再者，传教士联合会也设法去促进上述其他善会，它是那些善会的「灵魂」【注168】。「这该是我们的口号:所有个别教会为整个世界的皈依而联合」【注169】。
因为它们隶属于教宗及世界主教团，这些善会在个别教会的界限内「理应占优先权，因为一方面，他们可以使教友从童年即浸润真正大公与传教的意识，另一方面，可以激发大力的募捐，并按每一传教区的需要而惠及所有的传教区【注170】。传教善会的另一目的是在老的和新的教会内，培植向万民传教的终生圣召。我热切期望它们的推行工作愈接近这一目标。
就其活动而言，这些善会在普世层面上附属於传信部，在地方层面上，则有赖於主教团和个别教会的主教们，而与既有的传教促进中心合作。它们在天主教世界带出一种传教使命普遍性并从事于传教的精神，没有这种精神，就不可能有真正的合作。
不单是给予传教区，而且受惠於传教区
85 传教活动上的合作，不但是给予而且是受惠。所有个别教会，老的和新的，都被召在普世传教使命的背景下彼此授受，不应有任何自我封闭。大公会议明言:「基於这种大公精神，每一部分都向其他部分及整个教会贡献自己的优长，这样使全体及每一部分，大家彼此相通，在统一中共谋圆满，而得增长…在教会的各部分之间，对於精神财富、传教人员、及物质协助等，也有一种密切相通的联系」【注171】。
我敦劝各地方教会的主教、司铎、会士修女、教友，向教会的普世性开放，避免任何形式的地域主义，排外主义，或自我满足感。地方教会，虽然植根於他们自己的人民和他们自己的文化中，但必须具体地维持这种信仰普世性之意识，无论在精神恩惠上，在传播福音和初期宣讲上，牧灵工作的经验，以及传教人员和物质资源方面，都有所授受。
实在，自我封闭的倾向是相当强烈的，着手于新福传的古老教会，会认为他们的传教现今应致力于本土，因此，可能有减缓向非基督教世界推进的危险，不甘心地把圣召让给传教机构、修会或其他个别教会。但是，慷慨施予我们所有的，我们才会有所受惠。新兴的教会，其中许多庆幸有丰富的圣召，已经有能力派遣司铎和男女修会会士去古老的教会。
另一方面，新兴教会关切他们自身的自我认同、本地化以及不受外来影响而成长的自由，便很可能对传教士关起大门。对这些教会我要说：「不要孤立你们自己，要愿意接纳传教士和来自其他教会的帮助，要像世界各地一致的做法看齐。正因为你们所关切的问题，你们需要继续与你们在信仰上的兄弟姊妹们接触。以各种合法的方法，争取自由的权利，同时，谨记基督的门徒亦有义务「听天主的命应胜过听人的命」(宗五：29)。
天主正为福音准备一个新春
86 假使我们留意今日的世界，我们会被许多能导致悲观的否定因素击倒。但这种感觉是不正确的：对天主，我们的大父和上主，对祂的美善和仁慈，我们有信德。当救赎的第叁个千年期行将临近，天主正为基督宗教准备一个伟大的春天，我们已经能看到它的初兆。事实上，在非基督教世界里一如在传统的基督教世界中，人们开始逐渐接近福音的理想和价值，道是教会极力鼓励的一种发展。今日在人民之间确实看到这些价值有一新的共识:抛弃暴力和战争;尊重人格和人权;渴望自由、正义和兄弟情谊;克服不同形态的种族主义和国家主义;肯定妇女的地位和角色。
基督徒的希望支持我们全力投入新的福音传播和普世传教使命中去，并带领我们祈祷，犹如耶稣教给我们的：「愿你的国来临，原你的旨意承行於地，如在天上一样」(玛六：10)。
等待基督的人数仍是庞大：多数人类和文化团体仍未接触到福音的宣报，或者教会是极少出现於他们之间，他们是如此的广布，以致需求统筹所有的教会资源。当教会准备庆祝公元二千年时，整个教会更应致力於新的传教的将临期。我们必须增加传教热忱，把信德的光明和喜乐传给他人，天主的全体子民必须接受此项崇高理想的薰陶。
当我们想到千千万万的兄弟姊妹，他们也和我们一样为基督的宝血所救赎，但他们生活在无知於天主的爱中时，我们便不能安心。为每一个信友，一如为整个教会来说，传教任务当属於首要，因为它关系到人类的永恒归宿，符合天主神妙和慈悲的计划。


通谕（若望保禄二世）-第八章 传教灵修-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

第八章 传教灵修

87 传教活动要求一个特别的灵修，这尤其关涉所有为天主召叫而成为传教士的人。
受圣神引导
这灵修首要表现为度一个完全顺服圣神的生活。它使我们致力内心受圣神塑造，好使我们日益肖似基督。为基督作见证却末反映出基督形象，是不可思议的事。基督的形象是由圣宠和圣神的德能，而使它活跃在我们身上的。这顺服於圣神使我们开始领受坚忍和分辨的恩典，而这些恩典是传教灵修的基本要素。
例如在吾主公开传教时期，从门徒身上就可见到这种灵修。尽管他们爱耶稣，且慷慨的回应祂的召唤，他们却显示无能力了解祂的话，不愿意跟祂走上受难和受屈辱的道路。但圣神改变了他们，使他们成为基督勇敢的见证人，及为基督圣言启迪下的宣报者。在圣神引导下他们走上新而艰难的传教之路。
今日，一如往昔，传教是艰难和复杂的，需要勇气和圣神的光照。我们通常体验到初期基督徒团体戏剧性的境况，目睹无信仰和敌对势力「聚集在一起，反对上主和祂的受傅者」(宗四：26)。现今，我们必须祈祷，因为透过祈祷，天主赐给我们宣讲福音的胆量：我们必须沉思圣神的奥途径，让我们自己由祂导入一切真理(参若十六：13)。
活出「受派遣的基督」的奥秘
88 传教灵修的主要特徵是与基督密切共融。除非我们效法基督那样接受派遣去传播福音，我们便不能了解或负起这传教使命。圣保禄如是描述基督的态度：「你们该怀有基督耶稣所怀有的心情，祂虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人，祂贬抑自己，听命至死，且死在十字架上」(斐二：5-8)。
在这段描述中，降生成人和救赎的奥秘即在於彻底地空虚自我，使基督得以充份体验人的处境，并完全接受圣父的计划。这样的自我空虚，为爱所浸透并表达爱。传教便是追随这同一途径，而来到十字架脚下。
传教士必须「舍弃自己和直到现在所有的一切，而成为一切人的一切。」【注172】他这样做是因神贫，神贫使他自由，而有福音精神，克服他对人事的依恋，好使他能成为他被派遣去那些人中间的一位兄弟或姊妹，并因此带给他们救主基督。这是传教灵修的目标：「对软弱的人，我就成为软弱的…对一切的人，我就成为一切，为的是总要救些人。我所行的一切，都是为了福音…」(格前九：22-23)。
正因为传教士是「被派遣」的，因而能体验基督临在的安慰，在他生命的每一时刻｜基督都与他在一起——「不要害怕…因为有我与你在一起」(宗十八：9-10)——基督在每一个人的心中等待他。
象耶稣那样爱教会及人类
89 传教灵修的另一特色则是使徒爱德，它源于基督的爱德，基督来为「使那四散的天主的儿女都聚集归一」(若十一：52)，善牧认识祂的羊群，祂寻找他们并为他们献出祂的生命(参若十)。有传教精神的人，能感受到基督对人灵的炽热爱心，也能像基督一样热爱教会。
传教士为「救灵热忱」所催促——一种受基督的爱所启发的热忱——以关怀、亲切、同情、开放、给人方便、和关心人们的问题等形式表达出来。耶稣的爱是极深入的：「祂认识在人心里有什麽」(若二：25)，祂爱所有的人，提供他们救恩，遭到拒绝时，祂也会难过。
传教士是爱德的人。为了向所有的兄弟姊妹宣讲他们被天主所爱，好能以爱还爱，他应该向所有的人表示爱心，把他的生命献给他的邻人。传教士是「四海兄弟」在自己身上负起教会的精神，开放和关心所有民族和个人，尤其是他的兄弟中最弱小和最贫穷者。就这样，他克服种族、阶级制度或理念的障碍和分裂。他是天主的爱在世上的记号-一个既非排斥又不偏袒的爱。
最後，他必须爱教会，如同：「基督爱了教会，并为她舍弃了自己」(弗五：25)。这爱，是他最重视的，祂甚至愿为爱教会而献出自己的生命。唯有深爱教会才能支撑传教的热忱。传教士每天的压力，如圣保禄说的，是「对众教会的挂虑」(格後十一：28)，对每一位传教士而言「忠於基督与忠於教会是不能分开的。」【注173】
真正的传教士是圣人
90 传教的召叫其本质源自成圣的召唤。传教士唯有致力於成圣的道路，才成其为传教士：「为了在教会内完成救恩使命，圣德应是最重要的前提，也是不可取代的条件。」【注174】成圣的普遍召唤与传教的普遍召唤紧密相连。信友受召去成圣和传教。这是大公会议的热切盼望，大公会议切愿「向万民宣布福音（参谷十六，15），使教会面目上反映的基督之光，照耀到每一个人」【注175】。教会的传教灵修也就是成圣之旅。
向万民传教的新冲击需要圣善的传教士。要不断地更新牧灵方法，更完善地组织和协调教会资源，并让信仰以圣经和神学为基础向下扎根，这尚不够，还需要在传教士及整个基督徒团体中，尤其是那些密切地与传教士一起工作的人中，激起新的「圣德热忱」【注176】。
亲爱的兄弟姊妹们：让我们回想初期基督徒团体的传教热情。尽管那时出行和联络的工具有限，福音的宣讲还是快速地达於地极。这一个宣讲被钉死於十字架上者的宗教，「为犹太人是绊脚石，为外邦人是愚妄」(格前一：23);在这传教热情下的是初期基督徒和团体的圣德。
91 因此，我向新兴团体和新兴教会最近领洗的成员讲话。今日，你们是教会的希望，我们的教会已有两千年的历史:在信德上你们是年青的，你们应该如初期基督徒，迸发热情和勇气，慷慨的奉献给天主和近人。总之一句话，你们应在成圣的道路上前进。唯有如此，你们才能成为天主临在世上的标记，并在你们自己的国家里重演早期教会的传教史诗，对古老的教会来说，你们则是传教精神的酵母。
在传教士方面，由於天主所赐的圣召要求他们成圣，他们就应该表现出圣德，在精神上日新又新，在教义和牧灵方面力求合时的培育。传教士必须是一位「行动中的默观者」。他在天主圣言的光照下，在个人和团体的祈祷中，找到问题的答案。我与非基督教精神传统的代表特别是亚洲代表的接触，确定了我的观点，传教使命的未来大多依靠默观。除非传教士是一位默观的人，否则他不能以叫人信服的方式宣讲基督。他是经验天主的见证人，他必须能与宗徒们一起说:「那就是我们亲眼看见过…关於生命的圣言，…我们也向你们宣讲」(若壹一：1-3)。
传教士是属於真福八端的人。在派遣十二宗徒去传播福音之前，耶稣在其「传教宣讲」(参玛十)中，教导他们传教的途径：贫穷、温良、接受苦难和迫害、渴求正义、和平和仁爱-换句话说，是真福八端，在使徒生活中表现出来(参玛五：1-12)。由於生活出真福八端，传教士体验到并实际显示出天主的国已经来临，而他已接受了。真正传教士的生活其特徵是来自信德的内在喜乐。在一个为诸多问题所困扰和压抑的世界中，一个倾向悲观的世界中，一位宣讲「福音」的人，应是一位在基督内找到了真希望的人。


通谕（若望保禄二世）-结 论-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

结 论

92 今日，教会有如此之机会以见证和宣道，把福音带给万帮众民，这是以往所未曾有过的。我看到新传教时代的曙光，将变成光芒四射的日子，并产生丰盛的收获，假使一切基督徒、尤其传教士和新兴教会，以慷慨和圣德回应我们这时代的召唤和挑战的话，这一天终将来到。
如同宗徒们在基督升天後一样，教会应聚集在晚餐厅里「与玛利亚，耶稣的母亲一起」(宗一：14)，祈求圣神，为获得力量和勇气去实践传教的命令。我们与宗徒们一样，也需要由圣神来改变和指引。
在此第叁千年期的前夕，整个教会受邀更深入地活出基督的奥秘，以感恩之心配合救恩的工程。教会实行这工程是协同玛利亚，并效法玛利亚——教会的母亲和典范：玛利亚是母爱的典 ，此母爱应该启发那些所有为人类的重生，协助教会传教工作的人。因此「教会为基督的临在所坚强，她在今世走向世代的完满终结，并去会见将要来临的主。但是在这旅途中…她沿着童贞玛利亚已经走过的路前进」【注177】。
我把教会，尤其那献身於在今日世界中肩负传教命令的人托付给圣母，「圣母的默想，完全地导向基督，并且专注於天主救赎德能的启示。」【注178】如同基督以父、子及圣神之名派遣祂的宗徒，我也同样地重复此一命令，我并因同一至圣圣叁之名颁给你们大家宗座遐福。阿们。
                    教宗若望保禄二世本人就任第十叁年
                    一九九O年十二月七日，
                    大公会议《教会传教法令》公布廿五周年
                    於罗马圣伯铎大殿


通谕（若望保禄二世）-附 注-天主教图书中心--天主教文学,书籍,图书,书库

救主的使命（中文修订版）

附 注

【注1】参教宗保禄六世，一九七二年，世界传教节文告。
【注2】参教宗本笃十五世「夫至大」宗座信函，(一九一九年十一月卅日)。
【注3】人类救主通谕，10。
【注4】仝上。
【注5】尼西-君士坦丁信经。
【注6】人类救主通谕，13。
【注7】参梵二，论教会在现代世界牧职宪章，2。
【注8】仝上，22。
【注9】富於仁慈的天主通谕，7。
【注10】弥撒证道词，(一九七九年六月十日於克拉科夫)。

【注11】参教宗若望廿叁世，慈母与导师通谕(1961年5月15日)，Ⅳ。
【注12】信仰自由宣言，2。
【注13】教宗保禄六世，在新世界传播福音劝谕(1975年12月8日)，53。
【注14】信仰自由宣言，2。
【注15】参教会宪章，14-17；教会传教法令，3。
【注16】参教会宪章，48；牧职宪章，43；教会传教法令，7、21。
【注17】参教会宪章，13。
【注18】仝上，9。
【注19】牧职宪章，22。
【注20】教会宪章，14。

【注21】富於仁慈的天主通谕，1。
【注22】教会宪章，5。
【注23】参牧职宪章，22。
【注24】参教会宪章，4。
【注25】仝上，5。
【注26】在新世界传播福音劝谕，16。
【注27】梵二第叁次会议开幕词(一九六四年九月十四日)。
【注28】在新世界传播福音劝谕，34。
【注29】参阅：国际神学委员会，在梵二大公会议闭幕二十五周年（1985年10月7日）机会上所选的有关教会学的主题，10：《教会的末世性模式：天主的国与教会》。
【注30】参牧职宪章，39。

【注31】「主及赋予生命者」通谕，42。
【注32】仝上，64。
【注33】希腊语ла ησαì也有坦诚、活力的意义，参宗二：29；四：13，29、31；九：27、28；十三：46；十四：3；十八：26；十九：8、26；二十八：31。
【注34】参在新世界传播福音劝谕41-42。
【注35】参「主及赋予生命者」通谕，53。
【注36】参教会传教法令，3、11、15；牧职宪章，10-11、22、26、38、41、92-93。
【注37】牧职宪章，22。
【注38】仝上，41。
【注39】参「主及赋予生命者」通谕，54。
【注40】牧职宪章，26。

【注41】仝上，38。
【注42】参教会宪章，17；教会传教法令，3、15。
【注43】教会传教法令，4。
【注44】参「主及赋予生命者」通谕，53。
【注45】1986年2月5日在玛德拉斯（MADRAS）向非基督宗教代表的演讲：《宗座公报》第78期（1986），767；参阅1981年2月21日在马尼拉对亚洲人民的讯息，2-4号：《宗座公报》73期（1981），392；1981年2月24日在东京对非基督宗教代表的演讲，3-4号：《INSEGNAMENTI》（注：这是一本意大利语的杂志名字），第四集，一号（1981），507页。
【注46】： 1986年12月22日对罗马教区的枢机主教和主教们的演讲，11号：《宗座公报》79期（1987），1089。
【注47】参教会宪章，16。
【注48】牧职宪章，45；「主及赋予生命者」通谕，54。
【注49】教会传教法令，10。
【注50】平信徒劝谕，35。

【注51】参教会传教法令，6。
【注52】参仝上。
【注53】参仝上，6、23、27。
【注54】参在新世界传播福音劝谕，18-20。
【注55】平信徒劝谕，35。
【注56】在新世界传播福音劝谕，80。
【注57】参教会传教法令，6。
【注58】在新世界传播福音劝谕，80。
【注59】教会传教法令，6。
【注60】仝上，20。

【注61】参向欧洲主教会议委员会讲话，(一九八五年十月十一日)：《宗座公报》78期（1986），178-189
【注62】在新世界传播福音劝谕，20。
【注63】教会传教法令，5；参教会宪章，8。
【注64】参信仰自由宣言，3-4；在新世界传播福音劝谕，79-80；人类救主 ，12。
【注65】「夫至大」使徒信函。
【注66】在新世界传播福音劝谕，62。
【注67】参「异端人条例论」，二十：(新订)拉丁教父学(CCL)第一册，二O一页。
【注68】教会传教法令，9；参第二章，10-18。
【注69】参在新世界传播福音劝谕，41。
【注70】参教会宪章，28、35、38；牧职宪章，43；教会传教法令，11-12。

【注71】参教宗保禄六世民族发展通谕，21、42。
【注72】在新世界传播福音劝谕，27。
【注73】教会传教法令，13
【注74】参在新世界传播福音劝谕，15，教会传教法令13-14
【注75】参「主及赋予生命者」通谕，42、64。
【注76】参在新世界传播福音劝谕，60。
【注77】参教会宪章，6-9。
【注78】教会传教法令，2；参教会宪章，9。
【注79】参教会传教法令，第叁章，19-22。
【注80】教会传教法令，15。

【注81】仝上，6。
【注82】仝上，15；参大公主义法令，3。
【注83】参在新世界传播福音劝谕，58。
【注84】一九八五年世界主教会议最後报告II，C，6。
【注85】仝上，II ，D，4。
【注86】参现时代教理讲授劝谕（1979年10月16日），53。斯拉夫使徒通谕（1985年6月2日），21。
【注87】参在新世界传播福音劝谕，20。
【注88】参阅，1980年5月3日在金沙萨对扎伊尔的主教们的演讲，4-6号：《宗座公报》72期（1980），432-435；1980年5月7日在内罗毕对肯尼亚的主教们的演讲，6号：《宗座公报》72期（1980），497；1986年2月1日在新德里对印度主教们的演讲，5号：《宗座公报》78期(1986)，748；1986年7月6日在迦达吉纳（哥伦比亚）的讲道，7-8号：《宗座公报》79期（1987），105；亦参阅，《斯拉夫人的宗徒》通谕21-22号。
【注89】参教会传教法令，22。
【注90】参在新世界传播福音劝谕，5。

【注91】参在新世界传播福音劝谕，64。
【注92】个别教会“所有的作用就是接受并用现在的人能够理解的语言来传递福音讯息的根本，绝对不是被判其根本的真理；之后用同一的预言来宣讲这一讯息和真理……这里的预言不应该理解为语义或者文学层面上的预言，而更好说是人学本身的以及文化层面的”（同上注，63）。
【注93】参一九八八年四月十叁日对全体听众之讲话，《INSEGNAMENTI》第六集一节（1988）877-881页。
【注94】宗座《家庭劝谕》（1981年11月22日），10号，其中谈到“在家庭和婚姻内”的本地化：《宗座公报》74期（1982），91。
【注95】参在新世界传播福音劝谕，63-65。
【注96】教会宪章，17。
【注97】教宗保禄六世向参加非洲主教会议者讲话（一九六九年七月卅一日於甘巴拉）2。《宗座公报》61期（1969），
【注98】教宗保禄六世梵二大公会议第二届会议开幕词(一九六叁年九月廿九日)；参对非基督宗教宣言，2；教会宪章，16；教会传教法令，9；在新世界传播福音劝谕，53。
【注99】参阅，保禄六世通谕《他的教会》（1964年8月6日）：《宗座公报》56期（1964），609-659；梵二大公会议《教会传教工作法令》，11，41号；非基督徒委员会，《教会对其他宗教信徒的态度，对于对话和福传的反思和指导》（1954年9月4日）：《宗座公报》76期（1984），816-828。
【注100】向亚洲主教团会议第五届大会致贺函(一九九O年六月廿叁日)，4，罗马观察家报1990年7月18日。

【注101】教会宪章，14；教会传教法令，7。
【注102】参大公主义法令，3；教会传教法令，7。
【注103】参人类救主通谕，12。
【注104】教会传教法令，11、15。
【注105】对非基督宗教宣言，2。
【注106】平信徒劝谕，35。
【注107】参教会传教法令，41。
【注108】论「社会事务关怀」通谕，41。
【注109】拉丁美洲主教会议第叁届大会文献(一九七九年，布埃勃拉)。
【注110】向圣职及修会会士讲话，(一九八九年十月十日於雅加达)5，罗马观察家报1989年10月11日。

【注111】参教宗保禄六世民族发展通谕，14-21，40-42；教宗若望保禄二世论「社会事务关怀」通谕，27- 41。
【注112】参论「社会事务关怀」通谕，28。
【注113】参仝上，第四章，27-34；教宗保禄六世论民族发展通谕，19-21，41-42。
【注114】1980年6月2日在里约热内卢对向法味拉．味地格(FAVELAVIDIGAL) (一九八0年七月二日於巴西里奥市)。居民的演讲，4号：《宗座公报》72期（1980），854
【注115】拉丁美洲主教会议第叁届大会文献(一九七九)。
【注116】依撒格司德拉，讲道集卅一。
【注117】教会传教法令，20。
【注118】平信徒劝谕，35。
【注119】参教会传教法令，38。
【注120】向罗马枢机团及教廷工作人员讲话：梵蒂冈城及罗马代牧区，10。(一九八0年六月廿八日)。《INSEGNAMENTI》第三集，1（1980）

【注121】教会宪章，23。
【注122】教会传教法令，38。
【注123】仝上，29。
【注124】仝上，38。
【注125】仝上，30。
【注126】拉丁美洲主教会议第叁届会议文献（1979）：2941（386）。
【注127】参阅，宗座备忘录《对于个别教会之间的合作，特别是世界上神职人员的分配的指引性规则》（1980年3月25日）：《宗座公报》72期（1980），343-364。
【注128】参教会传教法令，第四章，23-27。
【注129】仝上，23。
【注130】仝上。

【注131】仝上，23、27。
【注132】参主教部及修会部发表之「教会内主教及会士互动关系」（一九七八年五月十日），14b。
【注133】教会传教法令，27。
【注134】司铎之职务和生活法令，10；参教会传教法令，39。
【注135】梵二大公会议《司铎之培养法令》20号；参阅，《对于隶属于传信部的教会的教区司铎牧灵工作的指引》，罗马，1989年10月1日。
【注136】向传信部大会讲话(一九八九年四月十四日)。
【注137】一九八二年世界传教节文告：《INSEGNAMENTI》第五期2（1982）
【注138】参教会传教法令，38；圣职部「传教规章」(Postquam apostoli)，24-25。
【注139】参圣职部，传教规章，29；教会传教法令，20。
【注140】天主教法典，第七八叁条。

【注141】教会传教法令，40。
【注142】参在新世界传播福音，69。
【注143】「妇女尊严」宗座信函（1988年8月15日），20。
【注144】参教宗庇护十二世，福音传布人通谕；信德恩宠通谕；教宗若望廿叁世牧人之主通谕；教宗保禄六世，在新世界传播福音通谕，70-73。
【注145】平信徒劝谕，35。
【注146】参福音传布人通谕。510-514
【注147】参教会宪章，17。
【注148】参教会传教法令，35-36。
【注149】平信徒劝谕，14
【注150】天主教法典第225号1项，参教友传教法令，6，13。

【注151】教会宪章，31。参天主教法典第225号2项
【注152】在新世界传播福音劝谕，70。
【注153】平信徒劝谕，35。
【注154】教会传教法令，17。
【注155】现时代教理讲授劝谕，66。
【注156】参天主教法典，第七八五条，一项。
【注157】教会传教法令，17。
【注158】参阅，1969年传信部全体大会，论要理讲授，以及1970年4月的《传教手册》34期（1970）中的指引，197-212；《传信部备忘录》，第三集，2（1976），821-831。
【注159】教会传教法令，28。
【注160】教宗若望保禄二世，善牧 (1988.6.28)，教会传教法令29。

【注161】教会传教法令，29；参教宗若望保禄二世，善牧,82。
【注162】教会传教法令，31。
【注163】参仝上，33。
【注164】参教宗保禄六世，宗座自发信函「圣教会」，第二章，43(一九六六年八月六日)。
【注165】参教会传教法令，34；教宗保禄六世，宗座自发信函「圣教会」，第叁章，22。
【注166】教会传教法令，35。参天主教法典，第211、781条。
【注167】家庭团体劝谕，54。
【注168】参教宗保禄六世「危机和增长」宗座书信(一九六六年九月五日)。
【注169】马里纳神父著，《我们的众教会与福音传播》，杜伦脱拉．杜仙塔，一九五二年底二版，卅五页。
【注170】教会传教法令，38。

【注171】教会宪章，13。
【注172】教会传教法令，24。
【注173】司铎职务与生活法令，14。
【注174】平信徒劝谕，17。
【注175】教会宪章，1。
【注176】1983年3月9日在海地太子港对拉美主教会议全体大会的演讲：《宗座公报》75期（1983），771-779；1984年10月12日在多米尼加共和国多明哥市，为拉美主教联合会所推动的九日敬礼年开幕仪式上的讲道：《INSEGNAMENTI》，第七集，第二本（1984），885-897。)。
【注177】「救主之母」宗座信函（1987年3月25日），2。
【注178】仝上，22。


通谕（若望保禄二世）--天主教图书中心--天主教文学,书籍,图书,书库

首页>>通谕（若望保禄二世）>>通谕（若望保禄二世）目录
通谕（若望保禄二世）

作者：若望保禄二世 打包下载
人类救主 [ 分卷阅读 ]
一、 祖 业
二 救赎的奥迹
三 被救赎的人和他的现代世界的情况
四 ．教会的使令和人的命运
注释
富于仁慈的天主 [ 分卷阅读 ]
(一)谁看见了我，就是看见了父
(二)救世的讯息
(三)旧约圣经
(四)浪子回头的比喻
(五)巴斯卦奥迹
（六）他的仁慈世世代代赐予敬畏他的人
（七）从教会的使命中看出天主的仁慈
（八）现代教会的祈祷
论人的工作 [ 分卷阅读 ]
目录
一、 引言
二、工作与人
叁 、在历史的现阶段中劳资之间的冲突
四、工人的权利
五、工作灵修的因素
注 释
斯拉夫人的使徒 [ 分卷阅读 ]
一、 引 言
二、二圣简史
三、福音的先驱
四、他们树立了天主的教会
五、教会的大公意识
六、福音与文化
七、斯拉夫世界开教千年的意义和影响
八、结 论
注　解
论社会事务关怀 [ 分卷阅读 ]
一．引言
二、「民族发展」通谕的根源
三、对当今世界的探讨
四、正确的人性发展
五、现代问题的神学观
六、一些特殊指南
「社会事务关怀」通谕的本地响应 －张春申
论救主之母 [ 分卷阅读 ]
前言
第二部分　在旅途教会中心的天主之母
第叁部分　圣母中保
结论
附注
主及赋予生命者 [ 分卷阅读 ]
目录
绪言
第一部份 父与子之圣神赐给教会
第二部份 圣神指证世界的罪
第三部份 赐予生命的圣神
救主的使命（中文修订版） [ 分卷阅读 ]
《救主的使命》通谕中文修订版原则
绪言
第一章 耶稣基督——唯一救主
第二章　天主的国
第叁章　圣神是传教的首要行动者
第四章　向万民传教的广大幅员
第五章 传教的途径
第六章 传教事业中的领导人和同工
第七章 传教活动中的合作
第八章 传教灵修
结 论
附 注
救主的使命 [ 分卷阅读 ]
目录
绪言
第一章 耶稣基督，唯一救主
第二章　天主的国
第三章　圣神是传教的首要行动者
第四章　向万民传教的广大幅员
第五章 传教的途径
第六章 传教事业中的领导人和同工
第七章 传教活动中的合作
第八章 传教灵修
结论
附注(节译)
愿他们合而为一 [ 分卷阅读 ]
目录
导言
第一章：天主公教会致力於大公主义
第二章　交谈的成果
第三章　我们有多少路要走？
附注
一百周年 [ 分卷阅读 ]
导言
第一章　【新事】通谕的特性
第二章　面向今日的【新事物】
第三章　一九八九年
第四章　私有财产与物质财富的普遍目的
第五章　国家与文化
第六章　人是教会的道路
批注
真理的光辉 [ 分卷阅读 ]
目录
导言
第一章 「师傅，我该行什么善……？」（玛十九16）
第二章　「你们不可与此世同化」（罗十二 2）
第三章　「免得基督的十字架失去效力」（格前一17）
结 论
生命的福音 [ 分卷阅读 ]
目录
导言
第一章 你弟弟的血由地上向我喊冤
第二章 我来是为给他们生命
第三章 不可杀人
第四章 你们就是为我而做
结 论
信仰与理性 [ 分卷阅读 ]
目录
导论
第一章：天主智慧的启示
第二章　我信，为叫我懂得
第三章　我了解，为叫我相信
第四章　信仰与理性之间的关系
第五章　教会训导介入哲学事务
第六章　神学与哲学的相互作用
第七章 目前的要求与任务
结论
附注
活于感恩的教会 [ 分卷阅读 ]
导言
第一章　信德的奥迹
第二章　感恩祭建立教会
第三章　感恩祭和教会的宗徒性
第四章　感恩祭与教会共融
第五章　感恩祭的尊贵
第六章　师法玛利亚－－「感恩圣事的圣母」
结论
注释