避 静 指 引-编 者 的 话-天主教图书中心--天主教文学,书籍,图书,书库

序

编 者 的 话

随着时代的变迁，今天大陆教会的神职界、度献身生活的修女、优秀青年男女和平信徒们，他们的宗教信仰和灵修生活相对的亦迫切需要与时代同行，这也是他们所渴望的，这样才不会被时代所淘汰。可是，大陆上灵修书籍原本很少，而为做避静的资料，更是不易找到，如能找到，也是海外的一些，或海外有神父修女来带领，难免僧多粥少，远水救不了近火，同时又难找到神师辅导做几天避静，来重温、巩固他们的信仰和灵修生活。

为此，我们编印出版这本土生土长的「避静指引」，是由原上海震旦大学教授兼辅导神师、上海君王堂本堂司铎朱树德神父，在他二十年劳改刑满后，在囹圄中，收集广泛的资料和他本人的实际经验，而专为当时的神职弟兄和修女、教友们所函授的《避静指引十二篇》（朱神父还编写过其它灵修小品多种）。本书的特点之一是：一步一脚印的完全按圣依纳爵神操所指引，扼要发挥，浅显易懂。特点之二是：在没有圣经、圣书和参考资料的人，更为适合，因为他的参考资料内容全都抄录在上面，只要细细看，慢慢回味。在目前的环境中，这本宝贵的避静书，定能发挥其作用，定会对大家有所助益。

与朱神父在上海同一天初学，同做神操，同在劳改营受苦受难的同会弟兄严蕴梁神父，八年前为怀念挚友殉道拾周年而写的《方尖碑》一书，其中有这样一章「神操菁华」，严神父说：「《避静指引》十二篇，确实是神操菁华，正如他自己说的，不是讲话、讲义、我说是他本人的经验，心得感受，按神操的步骤，通过四个「周日」到达神操的顶峰　　瞻仰「主的圣爱」。是「方尖」神父（雅号）留给我们最珍贵的纪念品，我们读其文，如见其人，如闻其声，好象他仍活在我们中间。」

愿方尖神父在天之灵，继续不断「指引」善用这十二篇遗稿的每一位，都能亦步亦趋，不但统摄神操精神，也将溶合在神修生活中。

                                         「九八」编辑委员会谨识
                                               二○○二年复活节
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


避 静 指 引-前 言-天主教图书中心--天主教文学,书籍,图书,书库

序

前　言

回忆着过去，都曾做过不少次团体的避静，得到过天父的恩宠，圣神的光照，和心灵上宝贵的神慰、神乐和神力。目下做避静的可能性不多，但能否各自阅读，私自举行呢？倘能找到对神修较有丰富经验的，稍为指引，不仅能配合目前的环境，而且也能得到同样的神效！

避静不是靠自己的意志、或智力，去听几堂大课，念几本神修著作，抄些笔记……即完成。避静是让天主圣神，在我心灵上工作，我自己准备条件，使心灵安定、静止、收敛心神，排除杂念，使心灵更细腻，高度灵敏，能听到天主的声音，感觉到圣神的吹拂。舍弃自己，跟随基督，寻找天主的圣意，改正自己，成全自己，让圣神把我形成基督第二。

避静中主要的工作，是同天主神交密谈，心心相印：我对祂讲我的心灵事，我听祂讲祂的圣意和要求，这就是祈祷。祈祷是天主圣神启发的工作，「我不知怎样祈祷，圣神在我心中吹拂……。」伏求圣神降临！

所编「避静指引」十二篇，不是课本，不是讲义，单是叙述些经验，不是供大家阅读，而是请各位去尝试实践。完成一节，再念一节，不要一口气都念完，那节使我感动的，得神益较多的，可多留一时，不必死板（操*）。

目下，空出身体去做三天或六天避静，是不太容易的，但每天可抽一、二小时，默想一小节。一篇可分二天，三天去完成。各人按实际情况和需要来决定。

注：「操」系指依纳爵神操。


避 静 指 引-前 夕 导 言-天主教图书中心--天主教文学,书籍,图书,书库

序

前 夕 导 言

祈祷应排除杂念，收敛心神，规定祈祷时间，不宜缩短，宁可延长。长时间的祈祷，能习惯成自然，并熟能生巧。（操~）。与友人（情人）相交往，次数多了，时间长了，感情就逐渐深摰，逐渐甜蜜。同时也越感到会晤的时间太短，次数太少，祈祷（与天主交往）也是如此，也应该如此。不再是「上班」、「上课」，像件不愉快的事！

祈祷应按耶稣的教训：「锁上了门，祈祷！」心地平静，没有冲动或干扰。或坐、或立、或跪、或行走都可，祇要能达到预期的效果（操）。祈祷（默想）须有题材，须有预定要得到的恩宠或目的。「求主赐我圣宠，使我默想中的一切意向、行为，专为事奉赞美天主」。默想最后与主神交密谈，或赞颂，或感谢，或自诉，或陈情，或请教，或求恩（操、）。

默想应以基督的奥迹为题材，自行推敲、考虑，受天主光照，能有所感怀，有所体会，对自己有所对照，能改造自己，v似基督。比听讲长篇大论，更多旨趣，更多收效（操）。避静主要目的是为认识天主的圣意和计划，让圣神亲自来指示领导，与圣神直接往返，神师只从旁指点，把人导向天主，不该直接插手干预，更不该代为决定一切（操）。

祈祷后，倘感到累、紧张、头痛、心晕，该调换方式，证明你把祈祷看成只是意志的工作，只靠自己发奋努力，而不知祈祷是向主敞开心怀，让圣神进入工作，给我启示（操）。

作避静的，须慷慨豪爽，把整个自己全部献给天主，让天主按照祂的圣意，处置他自己和他所有的一切（操）。须整个人全部进入祈祷：「全心、全灵、全神、全力」浸沉进去，绝无保留，绝无畏缩，绝无反抗。最近人们喜欢用这个口号：「整个的生活，进入祈祷。」不仅带着痛苦、失败、不满和牢骚……进入，而整个生活和它的潜力、爱情、善愿、希望、计划全部进入。避静要「把整个人投入」，要「独自一人」进行，把世物俗念，丢在外边，独与天主个别相会，不用去管别人，不要关心闲事，也不必顾虑用什么经文去祈祷，这样天父洞悉隐秘，会赐给你圣神的恩宠。将来，避静结束，脱胎换骨，「前后判若二人」！

祈祷不是一门学课，靠理智来进行，祈祷好象一位艺术家，欣赏一件作品，徘徊、观看、欣赏、辨味道、体会、反复咀嚼、反复回味！终于心灵上感到愉快、舒畅、心慰、神怡，可尽量咀嚼、体味、享受，尽量满足，不必急于调换变动（操）。

祈祷，是面向天主，祂是活生生的一位，以心灵同祂存在的，真实的，具体的性体接触、认识、对越、交往、密谈、相爱，越接触对越，越能爱摰情深，越交往密谈，越能心心相印。快慰怡乐。两人爱情深摰，越感到密谈时间太短，约会次数太少。我们的祈祷，也应达到这个地步！行走时，工作时，休息时，都要举心向上，与主交谈契合，即所谓「上主与受造物游」。（庄子）

倘相反，祈祷时，感到枯燥不安，忧郁乏味，那定有问题，须仔细省察，考查，找出原因，给予改正。

祈祷应是内心的声音，爱情的流露，爱情不可能有理智的逻辑，或刻板的程序，祈祷也不该有太刻板的章程，或规定的经文，最高最深的祈祷，是与主契合，默默无语，沉醉于朝拜惊叹、赞颂感谢之中。

祈祷是爱情的声音！爱情是走出自己，趋向对方，爱情不自私，不注意自己，而注意对方。我们也要走出自己，趋向天主。如向外关闭，只考虑自己，证明你不在寻求天主，而在寻求自己，这样，将很快感到忧闷、心枯、烦燥、轻视别人，憎恶一切，生活乏味，不想与人接触，不想帮助他人。

爱情的规则，不论是人与人之间的，或人与天主之间的，总是相同的，谁没有「人」的气味，谁「不食人间烟火」，谁无「人情味」，谁就不懂人间的爱情，也一定不会懂与天主的爱情！许多人对超性事理的愚昧、误解、冷淡麻木，也是由于心如铁石，对人漠不关心，对人不细腻，不会体贴。总之一句，没有热情，没有人情味！圣女小德肋撒在家时，对老父亲和姊姊们的情爱，如此细腻，如此热烈，如此深长，令人很易理解她对天父这般天真诚摰的赤子之心。

一个人越有才能，越有智能，越该在超性事理上，有相当的修养和水平，以达到「心灵上的平衡」。许多教友（尤其是献身修道的人），因为神修跟不上才学，在工作上，在修养上，不能作出应有的贡献，且有许多人还堕落到更可怜更危险的境地。闹蹩扭，耍态度，阳奉阴违，明争暗斗，消极，悲观。心中得不到主的爱和兄弟姐妹们的安慰，便去寻找不正当的爱，不正当的慰藉或玩乐，消遣，终至还俗、出会、结婚，作出一系列的恶表。

为此，该经常做做避静，天天祈祷，向天主陈诉心中的情绪，听天主给我的指示。机器和工具，要经常检修、拆洗、加油、回回炉、焠焠火，我们心灵方面，也该经常回顾、省察、痛悔、改正，让天主圣神在自己心灵内工作，把自己逐渐琢磨成基督第二。

下面十二篇，是避静四周日（四个单元）的要旨、重点、默想题材、阅读材料，看一节，关上书，想想，体味体味，把自己对照对照！以前我是怎样的？今后将怎么办？再举目向天，仰望上主：呼求、赞颂、感谢、恳求、托付……。


避 静 指 引-神 操 精 华-天主教图书中心--天主教文学,书籍,图书,书库

序

神 操 精 华

神操精华：「避静指引」十二篇，您念了，是否感到有些益处？去实践做了，是否能有所收获？倘觉得有些裨益的，您是否能借给您的亲戚朋友们念？或也请他们尝试实践做一下？倘能复印转送亲友，更是功德无量，愿主报答您，您的亲友们也将感激您！避静分四个周日（四个单元）。

前夕：导言；讲避静和祈祷点滴。

  第一周日：原则与基础；爱的忏悔　认罪；重归和好　悔改。

  第二周日：基督的召唤；接受基督召唤；基督的纲领；调整提高；选择地位。

  第三周日：永生的基督；基督的苦难与圣死。

  第四周日：复活的耶稣　新人；圣爱瞻想。


避 静 指 引-第一篇 原则与基础-天主教图书中心--天主教文学,书籍,图书,书库

第一周日

第一篇 原则与基础

人之受造乃为赞颂、尊敬、事奉我等之天主……。
其它世物，乃为协助人达到这目的……。
健康与疾病，财富与贫困，尊荣与屈辱，长寿与夭折，为我有助，才有价值，才该选用。（操）。
 人生意义
人须生活得有意义！但人生究有什么意义？
行尸走肉，醉生梦死……，损公利己，愚弄他人……把人当工具，当牛马，当炮灰……，这种人，谁都知道，生活在罪愆中，不单没有意义，且是人类的罪人，不如无生！
画家描绘大自然的美；音乐家、诗人歌颂真善美；科学家探索世界之奥秘，为人类服务；医生、慈善家造福贫病的弟兄，为真理，为公义牺牲生命者；教师，工农，贤妻良母，在平凡中显示出他们的伟大，鞠躬尽瘁，默默无闻。他们的生活是有意义的，他们为了「爱」。为了「人类」在工作，在辛苦。他们有意识，或无意识地在光荣、颂扬造物者的伟大、公义与慈爱。
 由于「爱」，为了「爱」
天主是爱，爱不自私，而要向外蔓延燃烧。圣父生圣子，又共发圣神。中国古书上说的「天之大德曰生」（易经），又因天主是爱，造生万物与人，人是按照天主的肖像所造，并被邀分享天主的性体。
圣子降生，再造人类。「天主是爱，天主对我们的爱，在这事上已显出来，就是天主把自己的独生子，打发到世界上来，好使我们借着他，得到生命」（若壹四）。基督是天父的肖像，我们只有在基督内，师法基督，才能成为天主的肖像。圣子降生取了人性，与每个人结合，人便得再造，只有在基督内，人真正能意识到自己是个「人」，真正能认识到人的意义，人的地位，人的权利（人类救主通谕）。
天主是爱，他先爱了我们，我们要感谢并以爱还爱，「可爱的诸位」，既然天主这样爱了我们，我们也应该彼此相爱（若壹四）。爱主爱人：爱主（光荣、赞颂、事奉）。爱人（我在旁人身上看到基督），这就是人生的意义和终向。
 「爱」应舍弃自己，向人开放
人应舍弃自己，不能把自己作为中心，不能把自己关闭在这小圈子里，不能把自己作为一切的终向，不能把「自己的得失」作为伦理善恶的标准，作为取舍的标准，个人如此，集体如此，人类也如此。
舍弃自己，走出自己，向人开放，向爱情开放！
福音的原则：失掉自己，才能获得生命。爱情的规则：须牺牲，须肯接受死亡。基督不为自己生活：「我来为承行我父亲的意旨。」基督接受十字架与死亡：「人最大的爱情莫过于为朋友舍弃自己的生命」，我也要这样，才能改造自己，改造世界。
这「舍弃」不是「出世」、「苦行」的舍弃，不应仇视世物，摈斥不用。因一切世物，为主所造，为我们人类而造，不能远避不沾。依纳爵在「原则与基础」上，说明世物只能用来协助我们达到更「荣主救灵」的目的。健康与疾病，财富与贫困，尊荣与屈辱，长寿与夭折，为我有助，才有价值，才该选用。在未能认清天主圣意前，该不偏不倚，取中立态度：「主，求你免去此爵，但遵照你的圣意」，「等待主旨明确后」，「主，倘要我饮此爵，按主旨承行吧」。

默想题材
圣经是天主的启示，教会信道的主要依据，专务修德者，须经常（天天）阅读圣经，圣经是祈祷默想最好的材料，任选几段，慢慢念，多多咀嚼、体味，余下的可作圣书念。不在乎多，而在因主的光照，有所感怀体会，有所收获（操）。
 受造者与造物主的态度（圣咏）
主离我们不远，比我自己更亲，是我一切行动的中心，祂给我「存在」、「意愿」和「行动」。「上主你鉴察了我，也认清了我……你由远处已明彻我的思考」「我的一切行动，你完全知道……，你将我前后包围，用你的手将我荫庇……我赞美你，因我被造，惊奇神奥，你的工作千奇万妙！我的生命，你全知晓。」
主的爱情，我感激莫名，不能如别人三心两意，我要如玛利亚的「尔旨承行」。「恶人无法无天，亵渎你，他们不忠不义攻击你，我对他们深恶痛绝，把他们看作我的仇敌。天主求你鉴察我，洞知我的心曲，天主求你考验我，明悉我的思虑。求你察看我，我是否走入歧途，求你引导我迈上永生的道路」。
 万物赞颂主（圣咏）
「上主，你的化工，是多么浩繁，全是你以智能所创办。
你的受造物满地都是……你若隐藏你的面容，它们便要恐惧。
你若停止它们的呼吸，它们就要死去，就再回到它们所由出的灰土里去。
你一嘘气，万物创成，你使地面更新复兴。
愿上主的光荣，永世无穷……。
只要我活着，我要歌颂上主，只要我存在，我要咏赞上主。
愿我的颂词，使祂乐意，我要常在主内欢喜。」……
 借着基督，在基督内，人才能有它的尊严、地位与意义
「主就是那神。主的神在那里，那里就有自由。我们众人以揭开的脸面，反映天主的光荣……。都变成与主同样的肖像，正如由主，即神在我内所完成的」。（格后三、……）
「因为祂（天父）于创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；又由于爱，按照自己旨意的决定，预定了我们，借着耶稣基督获得义子的名分而归于他，为颂扬他恩宠的光荣，这恩宠是他在自己的爱子内赐与我们的；我们全凭天主丰厚的恩宠，在他的爱子内，借着他爱子的血，获得了救赎，罪过的赦免……」。
……当时期一满，就使天上和地上的万有，总归于基督元首，我们也在基督内得作天主的产业……，即那光荣的父，把智能和启示的神恩赐与你们，好使你们认识他，并光照你们心灵的眼目，为叫你们认清他的宠召有什么希望，在圣徒中他嗣业的光荣，是怎样的丰厚。（弗一~）
 基督把天父显示给我们，并赐给我们圣神（若十四~，~）
「我是道路、真理、生命，除非经过我，谁也不能到父那里去，你们若认识我，也就必然认识我父……谁看见了我，就看见了父；……你不信我在父内，父在我内吗？」「如果你们爱我，就要遵守我的命令，我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；他是世界所不能领受的真理之神，因为世界看不见他，也不认识他，你们却认识他，因为他与你们同在，并在你们内。」
 因基督与圣神，我们能脱离罪恶与死亡，得到自由与平安
……在耶稣基督内，赐与生命之神的法律，已使我们获得自由，脱离了罪恶与死亡的法律……。凡随从肉性的人，切望肉性的事；随从圣神的人，切望圣神的事；随肉性的切望，导入死亡，随从圣神的切望，导入生命与平安……。谁若没有基督的圣神，谁就不属于基督。如果基督在你们内，身体固然因罪恶而死亡，但神魂却赖正义而生活。（罗八~）
 天父的子女，应肖似天父。天主是爱，我们要以爱还爱
「请看父赐给我们何等的爱情，使我们得称为天主的儿女。……凡由天主生的，就不犯罪过，因为天主的种子，存留在他内，他不能犯罪。……凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主。因为天主是爱，天主对我们的爱，在这件事上已显出来。就是天主把自己的独生子，打发到世界上来，好使我们借着他得到生命，爱就在于此；不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们作赎罪祭」。
既然天主这样爱了我们，我们也该彼此相爱。我们彼此相爱，天主就存留在我们内，我们所以知道，我们存留在他内，他存留在我们内，就是由于他赐给了我们的圣神。（若壹三、四）

阅读材料
颂谢上主　　心声
我的天主，永生永王的天主，你创造我、保养我、救赎我、教训我、启迪我、圣化我。你始终爱我，永远爱我。天地可逝，你的爱不逝；海枯石烂，你的爱，万世常存。你在天地中，显示了你的荣光，你在世界上，显示了你的奇妙，你在圣教会内，显示了你的圣宠，在我罪人身上，显示了你无限的仁慈。
天主圣三　　圣三依撒伯尔
我的天主，我钦崇的圣三，求你助我完全遗忘自己，使我留在你深处，安定恬静，好象已在永恒之境，我的圣三，我的万有，我的真福。求你潜藏在我，使我潜藏在你，期待着到你的光明中去，瞻望你万善万美的无底深渊。
寻主须先有主助　　圣奥斯定
求你赐给我神力，好能寻求你。是你使我寻获你，并给了我希望，能一天比一天更容易寻获你。
求主的爱情　　圣方济各沙勿略
「我恳求你，赏赐我你的爱情，因为你给了我爱情……就给了我一切，你不给我爱情，我就缺乏一切，因为唯有你的爱情，能吸引我永远爱慕你。」
万物都以天主为终向《师主篇》卷三章
耶稣说：吾子，你若真愿享福，我该是你的最高和最后的终向。该把偏爱自己，偏爱世物的情欲全收拾干净。因为你若在一事物上寻找自己，就软弱无能，枯竭无力了，各样事物既然是从我而来的，就全该回归于我。
如果一个人在我之外寻求光荣，或在别的事上寻找快乐，他的快乐必定不真实，不能畅快，甚至还觉得苦楚，你行善不该归功于自己……。只该全归于天主，没有天主，人任何事也不能做。各样的事物，是我给的，也愿意你全归于我，命你深深的感谢我的大恩。
人一有天主的圣宠，和真正的爱情，嫉妒、忧闷以及私爱的心，就完全消灭了。因为真爱天主的心，能制胜各样的情欲，能加增灵魂的力量……。你一心悦乐的，必定是我，盼望的也是我……，因为除了天主以外，没有圣善……。

晚上总结
日间有所感触或默想时、阅读圣书时，有片段使我灵魂上有益的，我可简单地记录下来。
不是写流水帐，不必把零碎事都记住，丝毫不漏。
只要把一己敞开，坦率地暴露在天主圣神前。
祈祷的时间、准备、做得怎样？是否紧张？有何困难？有何感触？
避静的空气怎样？忧虑、恐惶、紧张、疲乏？分心？枯燥？无动于衷？抑或平安？神乐？没有干扰？
倘总结省察下来，有不够理想的，下一天可改变方式，对神师暴露上述情况，求他解释指示，不是请他代为决定一切。


避 静 指 引-第二篇 爱的忏悔 认罪-天主教图书中心--天主教文学,书籍,图书,书库

第一周日

第二篇 爱的忏悔　　认罪

耶稣启示给我们，生活的目标和理想，而同时也启示了罪恶，对目标和理想的抗拒与阻力。我们沉溺在罪恶中，只有耶稣能把我们救拔出来。只有祂能协助我们达到目标和理想。祂伴同我们在生活中，于死亡内。祂启示给我们：天主的肖像，我们是照这肖像创造的。
基督伴同我们走这种灵修道路的第一阶段，其实神修方面并不能明显地区分阶段，生活是连续的，各阶段是穿插的，认识自己与认识基督是分不开的，没有基督的指示和德表，我们不能完成净化工作。基督最深摰的朋友　　圣人圣女，都自认为大罪人，但在「爱情」中，两种情景结合起来，所以，我们不能说：在第一阶段内，光认罪悔改，第二阶段，再仰视耶稣，跟随耶稣。
童贞玛利亚，在她往见依撒伯尔时，唱的谢恩颂里，便是这样。她先感谢上主的爱，然后接着对自己的正确认识，我们第一阶段里也该这样，我的灵魂赞扬D，我的心神，因天主，我的救主而欢欣，因他垂顾了他婢女的卑微，从此后代的人，将称我是有福的。全能的主，在我身上做了伟大的事，他的仁慈世世代代普及敬畏他的人。
第一周日中，我们感到天主的召唤，和我们的阻力，我们看清这是「善」，但没有去做，那是「恶」，我却去做了，为善如登山，作恶如流水，个人如此，社会、人类也如此。
谁来救我？只有耶稣，下降地狱，把我救拔，同祂归向天主父。
「在圣宠中受造，滥用自由，不愿尊敬服从他们的造物主……人犯罪是与无限的慈善作对，的确应受永远的处罚。」（操、）
罪是以自由的，坚强的意志，拒绝将「我」从属和归向天主，不肯尊敬爱慕天主，爱情不只是给这给那，而是把整个自己，交付出来。罪是自我关闭，以「我」为中心，以「我」为判断一切的标准，不肯向天主开放，闹独立，搞叛变，把「我」与「爱情」割断，依纳爵说天神犯罪，是滥用自由，不愿服从天主。原祖「自我」作主，犯禁吃果。世人的罪是「与无限的慈善作对」。（操、、）
世界是于基督内被创造、被救赎的，罪都是相反世界的秩序规定……是相反基督的恶行。
「谁犯罪，便在作不法的事。谁在祂内，便不犯罪，谁犯罪，便没有看见过祂，也没有认识过祂」。（若壹、、）
「他们虽认识了天主，却没有以祂为天主而予以光荣或感谢，而他们所思所想的，反成了荒谬绝伦的……。他们将虚妄变作天主的真理，去崇拜事奉受造物，以代替造物主……他们既不肯认真地认识天主，天主也就任凭他们陷于邪恶的心思，去行不正当的事，充满了各种不义、毒恶、贪婪、凶残……。」（罗一）
今天我「先投奔我们的主母，望她在圣子耶稣前为我求得三事：使我深刻认清并憎恨我的罪过。觉察到我行为的违情悖理，在深恶痛绝之余，矢志改正。认识世俗的真面目，俾能真心憎恶，摒绝一切世事及其虚幻。」（操）
默　想
在这周日里，默想罪的严重性与罪的果实，第一设想自己被流徙在涕泣幽谷中，第二，求主满全我的愿望……对罪有深恶痛绝之情。第三，避免一切引我喜乐的思想或事物。（操、、、）
默想的进行是这样的，先用理智来，思考罪的严重性……但不是做论文，要分段落，要分析研究……，目的是由理智激发心情，心受到推动，充分地得到真知灼见，能认识天主的奥秘　　基督。（哥二）
念了一段，关上书，想想，让由理论感发热情，因信德的光照，让爱情进入我心，体味，咀嚼，「研究、讨论、不能使人满意，唯有深切地玩味体验，方能使心灵获益。」（操）

默想题材
 准备默想的气氛
伯多禄等捕鱼，耶稣来：显奇迹，鱼多，船将沉，西满伯多禄一见这事，就跪伏在耶稣前说：「主呀，请离开我，因为我是罪人。」耶稣对西满说：「不要害怕，从今以后，你要做捕人的渔夫！」他们把船划到岸边，就舍弃一切，跟随了他。
同天主一接触，便认识了自己，并突然认识了天主，「主，离开我，因我是罪人。」你有了这认识，天主便给你使命：「你要做捕人的渔夫。」认识了天主，才能认识自己的罪。（路五~）
像今日的羞辱，是我们应得的……因为我们都在上主面前犯了罪，且背叛了他，没有听从上主，我们天主的声音，没有随从上主给我们颁赐的法令……。
全能的上主！忧伤的灵魂，和苦恼的心灵正在向你呼号：上主，求你俯听垂怜……因我们得罪了你，……求你不再记忆我们祖先的不义，求你在此时只忆及你的威能和你的圣名……我们要赞颂你。上主，你使我心存敬畏你……如今我们就在流徙之地赞颂你。（巴路克先知书一~三章）
 天神犯的罪
「假如天主是你们的父亲，你们必爱我，因为我是由天主打发而来的……，你们是出于你们的父亲魔鬼，并愿意追随你们父亲的欲望。从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理。他几时撒谎，正出于他的本性，因他是撒谎者，而且又是撒谎者的父亲，至于我，因为我说真理，你们却不信我……，你们所以不听，因为你们不是出于天主。」（若八）
撒旦本系天神，不满足于天主给他们的许多特能，不安现状，忘恩负义，闹独立，搞叛变。若望宗徒分析撒旦的罪，是反对并攻击天主的子女，为圣子所救赎的子女。撒旦的子女，继续他们父亲的事业。天主的事业，是光明、真理、生命、爱情、关心他人、和归向天主父。撒旦的事业：是黑暗、谎言、利己、孤独、仇恨、分裂。倘你接受天主圣子的教训，那你认识了真理，真理使你们自由，倘你固步自封，不向爱情开放，即使自称为亚巴郎的子孙，天主的儿女，仍是撒旦的儿子，走向死亡。
 原祖的罪
天主命亚当别吃禁果，亚当怪天主错待了他，竟不服贴，牢骚怪话，自作聪明，自以为是，自己凭本人的标准，来分辨善恶，以「我」为一切的中心，因此就躲藏起来，远避天主。天主问：「你在那里？」亚当说「我害羞，不敢见您！」
人受了天主的恩宠和许诺，总不满意，怨天尤人。以色列子民对梅瑟说：你领我们出来，天主将把我们渴死在旷野里！先知书和圣咏中，常说百姓忘了拯救他们的天主，百姓有铁石之心，忘恩负义，设宴邀请，竟拒绝不出席。
亚当说：「是你给我的伴侣，诱惑我吃的。」俩人犹如一身，本是终身伴侣，犯罪竟相互诱惑，推诿和指责。罪造成分裂、责怪、争吵、纷乱、仇恨和死亡。

 浪子和他的哥哥
一个是罪人，一个是义人，保禄宗徒（罗一）则用「外教人」与「犹太人」来相对照。浪子（外教人），妄用自由，贪积财富，说这是归「我的」，这是「我」的名分，在「我」字内打圈子，终究搞得一无所有。为从这困境中救出来，须先承认财富的主人。「我要回到我父亲那里去。」从此，走出自己，向「爱情」开放，这是重生之路。
长兄（犹太人），虽是无可指摘的，但自我关闭，自绝于「爱情」。自以为是义人，自夸、自傲、攻击兄弟，他不懂得父亲对他说的话：「我的一切，都是你的。」不懂得在主内，在恩宠内生活的平安和快乐。浪子与无可指摘的，只有承认天主子的公义，才能成义人。基督因他的天主性，与父相等，但为拯救众人，与我们相似。（哥一）
倘「我」向「爱情」关闭，我就成了撒旦、亚当、厄娃这一伙人。倘认识了自己，自我开放，向爱情开放，就成了基督、圣母、圣者这一家人。
默想末，向基督祈祷
「耶稣，天主之子，救世者，请垂怜我罪人。」这诵句是东方礼仪中经常采用的，意义深广，可经常诵念。
依纳爵在痛悔自己的罪后默想：「注视苦架上的我等主基督，祂怎样以造物主的身份，降世成人，怎样怀着永远的生命而接受现时的死亡，为我众罪，不辞一死……」。
仰望祂高悬十字架上，即景生情，让自己的心和口说要说的话。

阅读材料
痛哭罪愆（《师主篇》三章）
我这罪囚满面羞惭……吾主，我犯了罪，我犯了罪，求你矜怜我，宽赦我！「趁着我还未到幽暗死亡的地方，求你容我哭泣，表现我的痛苦。」你向我这可怜的罪囚，还要求什么呢？不是要我为自己的罪，痛悔哀伤，自卑自贱吗？因为痛心忏悔，能得赦罪的盼望，能使良心平安，再得所失的圣宠，能躲避天主的义怒，总而言之，天主同悔罪的灵魂，将重相和好。
达味圣咏认罪篇
天主求你按照你的仁慈怜悯我，依你丰厚的慈爱，消灭我的罪恶！
求你把我的过犯洗尽，求你把我的罪恶除净！
因为我认清了我的过犯，我的罪常在我眼前！
我得罪了你，惟独得罪了你，因为我作了你视为恶的事……。
是的，我自出世便染上了罪恶，我的母亲在罪恶中怀孕了我。
求你掩面别看我的罪过，求你除掉我的一切罪恶。
天主，求你给我再造一颗纯洁的心，求你使我重获坚强的精神。
求你不要从你的面前把我拋弃，不要从我身上将你的圣神收回。
求你使我重获你救恩的喜乐，求你以慷慨的精神来扶持我。
因为你既然不喜悦祭献，我献全燔祭，你也不喜欢。
天主，我的祭献就是这痛悔的精神，天主，你不轻看痛悔和谦卑的赤心……。
达味圣咏篇（由深渊呼主吟）
上主，我由深渊向你呼号……
求你侧耳俯听我的哀祷！
上主，你若细察我的罪辜，我主，有谁还能站立得住？可是你以宽恕为怀，令人对你起敬起爱……。
圣奥斯定　　「忏悔的爱」
主，你是万古常新的美，我爱你太晚了，太晚了！你怎会在我内而我在外呢？我在外找你，我追求妖艳的受造之物，破坏了我自身。你在我身边，我却醉心世物，远离了你，脱离了你。一切不算什么，你叫过我，你的呼声，振荡我的耳鼓。你发过光，你的光明驱逐了我的黑暗。你散过你的馨香，我闻了又景仰你。我尝过你的神味，我仍饥着渴着。你感动过我，我对于你的和平，觉得神火满腔。（《忏悔录》九）
忏悔谢恩（普西加理）
我的天主，请你宽恕我过去的荒谬，我明白知道你的力量，在我内指导我的生命，而我不愿归向你，请你宽恕我过去的昏迷，我没有把你的所有物，归还于你。你给我载满理想的船，张起了帆，却没有向你驶去，请你可怜我的卑鄙，因为我曾相信世俗的爱情，而不信你的爱情……，因我看见了光明的海洋，而不肯向前驶去，因为你许了永生，而我仍在半途仿徨，请你宽恕我巨大的骄傲，因为在没有爱你之前，我竟然想研究你，在不愿了解你的态度下，竟想认识你。

「分辨是非」的原则
依纳爵对分辨是非，写下了不朽的几条原则，为每位教友，为神修指导者，极有用处。可防自己误入歧途，或避免瞎子牵引瞎子同陷深渊。在日常生活内，在处理事务中，在感受情绪上，应该正确对待，知所取舍，怎样能做到态度端正，头脑清楚，明辨是非，洞察秋毫，那需要学习和运用「分辨是非」的几项原则，这是做避静的（神操）最主要工作之一。
「明辨是非」是圣神的恩宠，圣神的工作。我们要经常伏求圣神降临，从天射光，充满我心，求圣神七恩中的「超见」之恩，使我们常常在超性角度下，批判鉴识世间的人物事理，正确中肯，深刻透彻，完全符合天主的圣意，上智的措置。
今天默想了一天的罪，心中不能一无感受，总觉到有些「闷」，「不愉快」和「难受」。倘因之而产生骚扰、悲观、消极、绝望、闷闷不乐、怨天尤人，这肯定不是从圣神来的。倘罪恶之情，使我觉到要从新振作，并感激天主的慈爱宽大，这正是面向「爱情」，走上自新之路。第一类是犹达斯，犯了罪，到大司祭处找安慰，被他们奚落讥讽，后到树林中绝望上吊。第二类是圣妇玛达助纳，奔向耶稣，跪倒在他脚下，痛哭流泪，被赦得多，因之，也爱得多。
或如伯多禄，三次背逆，痛哭流泪，投奔圣母……，复活后三次回答耶稣说：「主，你知道我是爱你的。」
悔罪，谢主，求主的心情，并非是靠分析自己、分析他人得来的，这是圣神的恩宠，一面感到自己一无所能，一面感到被召向成全境界。「我自深渊向你呼号」，「主救了我，因他爱我」。
痛哭流泪，不是出于懊丧、灰心，而是由于圣神的恩宠。「由铁石心肠内引出悔罪的热泪」，好似梅瑟求主，从石块中溅出泉水。这泪是安慰、感激之泪。涕泣者乃真福，因能得到安慰。
罪的默想，须先领会到上主的仁慈拯救了我，上主住在我内，复还了他对我的爱情，倘先没有这些观念，对「罪」的默想，易将人导致懊丧、悲观，做避静的和领导避静的，须注意到这一点。

一天总结
应强调神修（避静）是圣神的工作，圣依纳爵说：「求我所要的」（操）。第一该「求」。离恶从善，我自己无能为力，祇有来自天主，向天主求。第二：「我所要的」。其实我不知要什么，在我尝试探讨中，上主给我看清「我所要的」，在各种尝试探讨中，天主使我感到那一件是为我适合的。
祈祷「默想」中，可慢慢诵念圣咏，圣经上的片段，反复咀嚼、体会。不要贪多嚼不烂！不要把祈祷默想作为参加神修讲座，作为学术研究。不要思想方面又忙又紧张，以致圣神插不下手，无用武之地。圣神的微风吹拂，你也无法听到感到，超性生命，也如本性生命一样，是逐渐生长发展的，揠苗助长是不行的，欲速则不达，反将造成悲观失望。
一天内，天主圣神在我心灵中点点滴滴的启示，珍惜地收拾起来，简单地记在册子上，这是为我将来计划神修方面的蓝图、缩影、素描提供了宝贵的原始材料。
有时感到一无所获，心灵方面，无所感受，但圣宠却在我心中工作，就如「发育期」的孩子，天天看，看不出在长大，但半月一月不见却长了一大截了，如圣经上说的，天主在，我却不知道。


避 静 指 引-第三篇 重归和好 悔改-天主教图书中心--天主教文学,书籍,图书,书库

第一周日

第三篇 重归和好　　悔改

由衷地、真诚地念：耶稣天主之子，救世主，垂怜我罪人。
我在罪恶的深渊中，耶稣仍与我同在。「今晚，你将同我一起在天国」。耶稣在十字架上，对右盗这样说过；现今对我们罪人也这样说。
我认识到罪的凶恶，（包括一切不是绝对禁止的事）（操）。知道世界的黑暗、颠倒，都是由于罪。有信仰或无信仰，都是同样在罪中。我在罪恶深渊中，不应去责怪他人，只该痛恨自己。亚当厄娃吃了禁果，你怪我，我怪他，想开脱罪责。
我也认识到了天主仁慈的尺度，何其宽大，何其高深（厄三）。救赎来自基督，主的爱情，超过地狱之罚，我的罪再大，主之慈爱更大更广。耶稣为众人倾流圣血，「除免世罪的天主羔羊」。「谁若犯了罪，我们在父那里有正义的耶稣基督作护慰者」。「他自己就是赎罪祭，赎我们的罪过，不但赎我们的，而且也赎全世界的罪过。」（若壹二）
谁同耶稣交接A一切便沟通交流。「以心易心」「变化我心，如尔之圣心」（见圣心经文和歌曲），这样我便开始脱胎换骨。
每个人是座地狱，「没有爱情，没有温暖，只有黑暗、冷酷、怨恨、斗争与残杀。罪人真受到地狱的失苦」。「不见爱情，不见真理，不见公义，也受到地狱的觉苦，相互攻击、辱骂欺骗，斗争残杀，真是活地狱。」
在这人间地狱深渊中，是凄惨痛苦的，但不是绝望的。深渊能磨练人、净化人。火能炼金，去污去垢。
只有爱情，能把我从「活地狱」中拉出来。有了爱情，就不是地狱。要拉我出地狱，我感到疼痛，觉得有阻力，这易理解。动手术、开刀、切除毒瘤前，谁不害怕？刀光一闪，毒瘤割掉了，顿时轻松舒服，重新能感到基督是世界之主和人类的中心。是生命，是救援，是义德的太阳。降生前，在世时，直到世末，世界的一切，结合在身上，世界的一切，将由审判。

默想题材
 复习罪的默想
这不是枯燥的算罪细账，也不靠自己的意志去蛮干，而是让天主圣神在我心中吹拂。这是罪人与天主的交谈，是罪人向天主的呼号。
「我追忆多少年来，在我住过的几个地方，来往过的人，我担任过的工作……中，曾有魔鬼的作风、态度？以自我为中心，对天主和人关闭？」
「权衡一番，罪的丑态与恶毒……，而这并不单因是反对律法和规定，或罪罚的严重，罪的首在是以「恨」代「爱」，以「恨」为一切的动力，上与天主斗，下与人斗！
「想我是谁？与世人比，与天廷神圣比，我算什么？」
「想天主是谁？我竟得罪了祂！而世界还让我生存，供我急需！神圣仍容忍我，护卫我，为我祈祷！大地没有裂开将我活活吞下！」
「末了向主祷告：颂扬主的极大仁慈，感谢上主不罚之恩，赐我生命至今不辍，定志以后，赖主圣宠，痛改前非。」（操~）
 圣经上几位悔改的罪人
 达味王
眼目不端，注视一妇女，起了淫心，犯大罪，又杀了她的丈夫。一次失足，越陷越深。天主派先知纳堂去责斥他，达味不推诿、不申辩，直承不讳：「我得罪了天主。」天主赦了他的罪。达味痛哭流泪，并写了著名的七篇悔罪圣咏。撒乌尔王，违犯了主命，天主派撒慕尔先知去责斥他，撒乌尔王却诡辩、抵赖说：「我履行了上主的命令。」「我的确听了上主的命令，走上了上主的道路。」撒慕尔先知说：「你既然拒绝了上主的命令，上主也拒绝你。」（撒上）。达味认罪，无条件投降交械，并信仰主的仁慈。「天主，求你按照你的仁慈怜悯我，依你丰厚的慈爱，消灭我的罪过」（圣咏）。浪子对父亲说：「我得罪了天，也得罪了你」。他们两人，都得了宽赦。撒乌尔自以为义人，而被主舍弃！
 匝凯
得知耶稣路过，想认识耶稣，因身材矮小，爬在树上，耶稣抬头对他说：「匝凯，你快下来，因为我今天必须住在你家中。」……匝凯说：「主，你看，我把我财物的一半施舍给穷人，如果欺骗过谁，我就以四倍赔偿。」匝凯是个税吏，见到耶稣就自认为是不义之人，曾诈骗人家的钱财。他现按法律，愿四倍赔偿。与耶稣交接，才能认识自己的罪，救援须来自上主。
 罪妇（路七）
一位妇女，是城中有名的罪人……，带着一瓶香液，来耶稣吃饭处：用眼泪滴湿他的脚，用头发不断擦干，口亲他的脚，耶稣说：「她的那许多罪得了赦免，因为她爱的多；但那少得赦免的，是爱的少。」……「你的罪得了赦免」……「你的信德救了你，平安回去吧！」罪妇一句话也不说，她的动作表示了一切，而且城中都知道她是罪妇，她无条件全面投降交械，爱情和信德救了她！
 淫妇（若八）
法利塞人带一淫妇到耶稣跟前……耶稣在地上用指头划字……「你们中间谁没有罪，先向她投石吧！」他们都溜走，耶稣说：「没有人定你的罪吗？……我也不定你的罪，去吧！从今以后，不要再犯罪！」法利塞人，自以为义人，不自认有罪，罪不得赦。淫妇无话可说，无条件全面投降交械，自知一无是处，只有信仰上主的仁慈，便因此得赦。
 右盗（路廿三）
耶稣被钉在两盗中，左盗侮辱耶稣，右盗指斥他说：「你连天主都不怕吗？我们罪有应得，但是这个人，从未做过什么坏事」，后对耶稣说：「当你来为王时，请你纪念我！」耶稣对他说：「我实在告诉你，今天你就要和我同在乐园里。」
「我是罪有应得！他是天主！请纪念我！」这就是罪人最好最美的祷词！达味也干脆地说：「我得罪了天主。」不骄傲、不申辩、不责怪人，谦抑痛悔之心，不会被天主的仁慈拒斥的！上主怜悯弱小的、穷苦的、有罪的。

阅读材料
 圣　咏
圣咏（）
上主，我向你举起我的心，我的天主，我要全心倚靠你。
恳求你不要使我蒙受羞耻，也不要容许我的仇人欢喜……。
我青春的罪愆和过犯，求你不要追念，上主求你纪念我，照你的仁慈和良善。
因为上主仁慈又正直，常领迷途者归回正路。
求你回顾，求你怜悯，因为我是孤苦伶仃。
求你减轻我心的苦难，救拔我脱离我的忧患。
垂视我的劳苦和可怜，赦免我犯的一切罪愆。
愿清白和正直护卫我，上主，因我唯有仰望你！
圣咏（）
罪恶蒙赦免，过犯得遮掩的人，是有福的。
上主不归咎，心中无诈欺的人，是有福的。
我终于向你承认我的罪过，丝毫也没有隐瞒我的邪恶。
我说：「我要向上主承认我的罪孽」，你即刻宽赦了我的罪债……。
邪恶的人，必要受许多痛苦，仰望上主的人，必有慈爱卫护。
 歌颂主爱、永生的天主！
超越一切光明的光明，一切光明的根源，超越一切之火的火，你燃烧而不焚毁！你在灵魂上焚毁一切罪恶和私爱，却不焚毁灵魂，你用一种令人渴慕的爱火，养育灵魂，你使我的灵魂充满你的爱火，但她并不满足，常常惦念你，越惦念你，越拥有你，越拥有你，越追求你，越追求你也越尝到你的甜蜜。（圣女加大利纳塞纳）
歌颂基督，因了你，犯罪者得以洁净，迷惘者得以重回，盲人因之复明，昏愦的灵魂随从了光明。死亡者霍然回生，囚犯俘虏解了桎梏，四分五裂的人类，重行团聚。（东方礼仪）
省　察
不是算流水账，也并非如会计师来查账，而是用祈祷方式来举行。依纳爵称之为祈祷第一式（操）。回想反省我怎样遵守了十诫？犯了那几项？求主圣宠，助我真心悔改。
十诫总结为一个「爱」字，爱天主爱人。
天主是「爱」，我是否信仰主爱？我是否怀疑过？我遭难，受人歧视欺侮、磨练时期这么长，我是否怀疑天主不闻不问？说天主的公义何在？说好人吃这许多苦，天主的慈爱何在？我是否患得患失，在人前不敢坚持自己的信仰？是否模棱两可，是否投机妥协？是否认清基督的道路是　　十字架？复活？升天？
耶稣第二次来临，审判生死者的唯一标准是「爱德」。「我父所祝福的来吧！承受自创世以来，给你们预备了的国度吧！因我饿了，你们给我吃……，我患病，你们看顾我，我在监里，你们来探望我……，我实在告诉你们，凡你们对我这些最小兄弟中的一个所做的，就是对我做的。」（玛廿五）
「凡向自己弟兄发怒的，就要受裁判，谁向自己的弟兄说「傻子」，就要受教会的裁判，在祭台前献祭前，想起你的弟兄，有什么怨你的事，就把礼物搁下，先去与你的弟兄和好……」，我却对你说：「你们当爱你的仇人……，凡你们愿意人给你们做的，你们也照样给人做。」不是向我说：主啊！主啊！的人，就能进天国，而是那承行我在天之父旨意的人，才能进天国。（玛五、七章，山中圣训）
告　解
领洗是罪人浸入用水所象征的主的爱情泉源中，得罪之赦。告解圣事，是再次浸入基督的爱内，恢复与主的友情。相爱的人，须不时会面交谈，增进爱情，或相互「交换意见」以解释误会。告解也能得到神父的判断和指示，也是训练自己，在超性事理上，得到正确观念的一个最好机会。
分辨是非的原则（超见的培植与训练）
恻隐之心人皆有之，是非之心，人皆有之（孟子）。人由于天性有一种「直觉」，对事物有正确的见解和判断，即人们所说的「良知」。对超性事理，由圣宠，天主圣神谆谆善诱，也有种直觉，正确的分析和判断。我们称之为「超见」。许多教友，对教理好象没有什么高深的知识，（譬如许多乡村老媪），但对超性事理的判断，比有神学修养的人，有时要高明正确得多。如圣母为天主之母、无原罪始胎、教宗不能错误等种种信道，教友早已都笃信无疑。反之种种异端、邪恶，不都是自作聪明的神学家发明的吗？教友们对超性事理的直觉，（我们称之为超见），与良知，同样有时要被私欲蒙蔽，有时被错误的指引干扰。为此须要培植、锻炼、祈祷、念圣书，与神师谈话，另做避静，这些都是锻炼超见的好办法。另省察、回想心灵上过去的经验，可收到「经一事长一智」的效果。
超见是圣神之恩，伏求圣神降临。
超见是使我们常常在超性角度下，批判识别世间的人物事理，正确中肯，深刻透彻，完全符合天主的圣意，上智的措置。（见心声）
这两天内，倘灵魂上觉到平安，恨罪，爱超性事理，对世俗乏味，祈祷感到容易，这是「神慰」。在这阶段该谦卑，该多祈祷，多做些善功。丰年积粮，以防歉年。
倘感到，内心骚扰，灵魂像在大雾中，倾向世物，做神业分心乏味，失去信心、希望，心灵冰冷，没有爱情，这是「神枯」。
在神枯的时期内，谦逊忍耐地接受天主的考验，对所定的志向不可更动。更应勤于祈祷，多多反省自己，适当地增加克苦工夫。（操~）
总之，不论在神慰或神枯时期，主要的，是努力使基督在我身上增长，而我自己，日渐消灭。使我脱胎换骨，当耶稣以心易心，使「我活，不再是我活，而基督活在我内。我只有在基督内才能得到心灵上的平衡，而平衡只能在行动前进中保持。」我所祈求的是：「愿你们的爱德日渐增长，满渥真知识，和各种识见，使你们能辨别卓绝之事，为叫你们直到基督的日子，常是洁净无瑕的，赖耶稣基督满结义德的果实，为光荣赞美天主。」（斐一~）


避 静 指 引-第四篇 基督的召唤-天主教图书中心--天主教文学,书籍,图书,书库

第二周日

第四篇 基督的召唤

在第一周日，我自深渊呼号基督。而他的曙光，已从我生活的地平线上升现。我们听到耶稣的召唤：「我的父亲打发我到世界上来，我也打发你们……，父，使他们像我与你，合而为一，使世界知道是你打发我来的……，」内心的悔改转变，与宣传天国的使命，是基督的两项大业。他带领了，升上高天，把恩惠赐予人……，他曾下降到地下，为成全圣徒，使之各尽其职，为建树基督的身体……。（弗四）
这两个周日是连续不可或分的。基督拯救了我们，并要带我们跟着他走。我们不能光说：「我等主耶稣可怜我罪人」，而不同时听到：「来，跟随我……，我要叫你去渔人」。你要为基督舍身工作，须先承认是罪人。认罪的祈祷，与献身效命的祈祷，是二而一，是同一的祈祷。
在这第二周日的几天内，我们继续前进，由基督来重整人类，圣化人类，使成为基督纯洁无瑕的净配。基督对全人类的号召中，也个别号召我，给我个别的使命：「借着各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。」（弗四）
这几天内，默想基督的号召与瞻仰基督生平的奥迹，使我能找到最适合我本人的方式、态度或作风。祈祷能教育我，陶冶我，准备作选择或接受主在我身上的计划。
「永生之王，基督我等主，召唤全世界的人，并个别地向每人邀请说，我已克服死亡与世俗，愿把众人引归到天父那里，谁愿跟随我，与我一同受苦，来日共享天福。」
凡判断正确、理智健全的人，必要响应这号召。
有的人还愿更进一步，愿在最前线，愿充敢死队，赴汤蹈火，也在所不辞。（操~）


避 静 指 引-第五篇 接受基督召唤-天主教图书中心--天主教文学,书籍,图书,书库

第二周日

第五篇 接受基督召唤

关于「接受基督召唤」的几点注意
接受基督召唤，愿跟他走，愿和他过着共同的生活，愿为他赴汤蹈火，是因他赦我的多，我也应爱的多。他作出了「爱情」的最高表现，为我人献出了生命，钉在十字架上，我为他自应以爱还爱，牺牲一切。一位青年，流放在戈壁沙漠二十多年，晚上孤身只影，黯淡的灯光前，一幅被钉耶稣的圣像。就是这位耶稣，与他相对无语，更好说与他有说不完的千言万语。就是这位耶稣，使他愉快地、坚强地、忠贞地渡过二十多年的荒凉生活！
接受基督召唤，不先是报名参加一项工作，或参加一种组织，并不是先为了做医务工作，或为了教育事业而跟随基督。倘为了工作、事业，仍是由情感和本人兴趣出发，仍是先为自己考虑。由此而产生的热忱和兴奋，很容易会云消雾散！
认识和跟随基督，是由活生生的我，与活生生的祂，彼此神交密谈，相接触，相友R。并不像对历史上伟大人物的研究景仰和学习。我崇拜、研究墨子、文天祥，虽因他们言可为训，行可为表，但他们总是死去的人，不能和我接触、谈心，不能和我友好相爱。
舍弃自己，接受召唤，是天主圣神和恩宠起的作用。不是单靠自己的坚强意志和发奋努力所能完成的，因祂垂顾了祂婢女的卑贱，从此万代的人，将称我是有福的。全能的主，在我身上做了伟大的事。
 效法圣母（圣母玛利亚是接受基督召唤的最成全的模范）
童贞圣母玛利亚，是接受天主召唤，最杰出最成全的模范。
受造者给造物主最全面，最彻底的应诺。在玛利亚身上，天主圣三的工程圆满完成。为此玛利亚是神修生活的最完备的典型．在她身上，人的自由和圣宠的德能，结合得完全无间无隙。
在这第二周日内，我们默观耶稣和圣母的生平奥迹，使我们能把他们的精神，渗透到我们的思想、作风、心灵中去。逐渐做到以心易心，以心体心，脱胎换骨，出神入化。我活，不再是我在活，而是基督活在我内。
默　观
默观是又简易，又热诚的祈祷「先虔诚地想这奥迹的史实，藉想象力看经过的地点，后观看人物，瞻仰他们，注视他们，伺候他们。最后回心反省，好能得些实益。再留心倾听他们所说的话，仔细回味，为能得益，再观察存想他们的行动……，一切为了我。最后深自体味，采取神益。」（操~）
默观通过有形可见的史实，进入神圣的奥迹。兴起朝拜、惊叹、称颂、尊敬、悦纳、期望种种情绪。我们由于信德，和门徒、信众们同样与耶稣交接，同复活，并与在我们内生活的耶稣相交往。
对奥迹的默观，不应太拘泥、太局限。默观降孕奥迹，先想到全世界的各种人，再向上看天主圣三再商量：「我们去拯救人类……。」（操、）「默想圣诞奥迹，存想耶稣饱尝欺侮、羞辱后，终于死在十字架上。」（操）
默观了苦难，激起悲痛眼泪，与痛苦中的耶稣一同痛苦。默观了耶稣降生、受难，转眼看我自己，我为基督做了什么？现今在做什么？以后，应做什么？
默观，就如安定、虔诚地看电视。看：人物。听：他们的讲话，注意他们的行动，边看边想，触景生情，是很容易又省力、愉快，甜蜜的祈祷！

默想题材
 降孕奥迹（圣母领报，路一）
天使问候玛利亚，报告她将怀孕基督我等主。天使进入玛利亚的住室，向她问候说：「万福，满被圣宠者，你将怀孕生子。」
天使为证实自己所说的话，告诉她若翰的喜事……。「请看你的亲戚依撒伯尔，虽然已经年迈，仍旧怀了男胎。」
圣母玛利亚回答天使的话：「看，主的婢女在兹，愿你的话，玉成于我吧！」（操）
人是按天主的肖像造的，但这肖像是蒙着面帕，模糊不清，由基督来把这面幕揭开。我们以揭开的脸面，反映主的光荣的……，都变成了与主同样的肖像。即是因主，即神在我们内所完成的。（格后三）
因基督，我们得到恩宠和真理，圣言成了血肉，寄居在我们中间，我们见了他的光荣，正如父独生者的光荣，充满恩宠和真理。从他的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。（若一）
降孕是因圣神之工，生存于圣母胎中的，「神要临于你，至高者的能力要庇荫你」。（路一） 我们也期望圣神在我内，把我们变成肖似耶稣，又使我们能与天父相结合。（若六）
「在天主前，没有不可能的事。」（路一），信仰主爱，大胆放心的接受天主的使命。十字架是重的，但圣宠是更丰富的。不必顾虑明天后天怎样过，有了主的圣宠，百无禁忌！主！请把我托在的手中！
蛇诱惑厄娃吃禁果，厄娃摘下就吃。圣母听了天使的话，思索、改虑、分辨、提问。弄清楚后，谦逊地、坚决地接受下来：「愿你的话，在我身上成就吧！」无条件、全面地，一口气都接受下来，白冷的寒冷、埃及的逃难、圣殿的找寻、加尔瓦略山上的惨剧！
 纳匝肋（家居生活）
「基督我等主由十二岁至三十岁，在家遵从双亲的命令，在知识、年龄及圣宠方面，与日俱增……。」他学的似乎是木匠的手艺。（操）
伟大在于平凡中。在日常的、繁琐的、微小的事件中，找寻天主。玛利亚在纳匝肋，发现了基督的真面目：他虽具有天主的形体，并没有以自己与天主平等的身份，作为一件依恋不舍的战利品，却使自己空虚，取了奴仆的形体，与人相似，他贬抑自己，听命至死，死在十字架上。（斐二）
纳匝肋家，可说是「斯是陋室，唯我德馨。」虽简陋贫乏，但慈孝和爱，尊亲睦邻，敬主爱人，平安快乐。主爱的人，在世享平安。畏天命者，降之百祥。斯是陋室，真是人间天堂。
教友的生活，圣善的生活，只能在基督化的家庭内，保持和发扬。维护信德、教育子女，也只能在热心家庭中，才能做到。在无神物欲泛滥的社会中，只有公教家庭，还能充中流砥柱，挽回狂澜。
 圣殿讲道（离家牺牲）
十二龄耶稣与父母同上圣殿，过了节日，独自留下。三天后，父母找到他在和经师们讲论经书。「孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。」耶稣对他们说：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」但是他们不明白他所讲的话，他的母亲把这一切默存在心中，耶稣在智能和身材上，并在天主和人前的恩爱上，日渐增长。（路二）
耶稣为什么不先通知父母？若瑟、玛利亚又不是不尊敬天主的！耶稣又不是不敬爱父母的！这充分说明爱主在一切之上，为天主的事，不受其它任何事的牵制！
「孩子，为什么你这样对待我们？」许多青年，为主遭受监禁或放逐前，不也听到他们的父母讲过这句话吗？当时，他们的父母确实是：「你的父亲和我一直痛苦……。」但，天主一定要降福父母们的牺牲，他们的眼泪，早晚要变成幸福的源泉。黑落德暴君时代，许多婴儿，不自知的为耶稣丧生，不也成了诸圣婴孩致命吗？
「你们不知道我必须在我父亲那里吗？」为了天主，舍弃父母家庭、金钱、地位、工作，他们确是「拣选了最好的一份。」虽「那里」是充满着黑暗、虐待、残酷、仇恨，但「那里」真是「我父亲那里」，在「那里」找到「父亲」的意旨，「父亲」的祝福和保佑。
「玛利亚不明白耶稣的答话。」天主的道路，不同于人的道路。天主的计划，不是一下子全部宣示给人的，该用信德之光，来接受上主的一切圣命。
「他的母亲，把这一切默存在心中。」经常思索、默想、回首。主的道路，主的安排，不是一天、两天所能完全了解的。逐渐地因圣神的工夫，「超见」得以训练培养，智能与日俱增，能觉察、意识，并了解到天主的圣意，上智的措置。

阅读材料
 赞颂天上之母（节自圣女默弟达祷词）
可爱的贞女……我与炽爱天神相偕，同声称颂你的爱情，你的爱情，炎炎如火，熄灭了人间一切的私爱，你屹立苦架之旁，为了普世众人的救援，默默无声地把你的独子祭献给天主。
殊福贞女！我与普智天神相偕，同声赞颂你的明智，你的明智通透天上奥微，举世无双。
上智之座！我与上座天神相偕，同声赞颂你的娴静，你在尘世扰攘中，仆仆风尘避难埃及，使你的圣子在你怀中毫不受震惊。
至圣童贞！我与宗使天神相偕，同声颂扬你的圣爱神情，你的灵魂，与天主深缔密契，结合成一。
天主之母！我与奉使天神相偕，同声称颂你的谦逊，你终生勤劳，只知敬主侍人，不求美誉令闻。
 亚物海星（圣伯尔纳多）
当骄傲、奢望、忘恩、妒忌、重重叠叠的浪涛簸荡我的时候，我更仰望你，呼号你，玛利亚，海星。
当忿怒、悭吝、或是肉欲的诱惑，前来震撼我生命的小舟的时候，我要仰望你，玛利亚，海星。
愿你的圣名不离我口，愿你的圣名不离我心，我跟从你，必不迷路，我祈求你，必不颓丧，我请教你，必不谬误。
有你支持，我不会跌倒，有你保护，我不会烦恼，有你引领，我不会疲倦，有你宠爱，我必会纯全。
 奉献诵（左机）
吾主的母亲！我的母亲！我完全奉献给你，为表证我完全效忠于你，我将耳、目、心、口，整个的我，彻底奉献给你。慈爱的母亲！我属于你了，我是你的了，求你佑我、护我，如同你的所有的一般。
 依恃圣母诵
吾主母后，圣玛利亚。我自今日，至于死候。托尔我命，付尔我灵魂，寄尔我身。求我慈母，日垂顾我。时降守我，刻来护我。又托付尔，以我诸望；以我诸慰诸乐；以我诸艰诸难；以我诸急诸困。及我一生至终，念我所作所为，所思所想，所愿所虑，所谈所论。由尔请求，承尔神功。皆合尔旨，如尔圣子。亚孟。
 钦崇圣三（俄利埃）
永生的圣父！……。我赞美你无限无量的爱情与仁慈，垂顾了可怜的虚无，并从虚无中化成了我。
永生的圣子！我钦崇你，因为你甘愿由童贞玛利亚降生为人，取了奴仆的形体，因为你生于贫穷，死于羞辱，复活于圣父的荣光中，为教我学习坚强不拔，死于罪恶，因复活而得享天主儿女的光荣。
至圣的圣神，我钦崇你，因为你是我的圣化者，用圣爱之火烧尽了我心内的罪污……，赋予了圣洁的生命，传播了圣父、圣子及你怀中的圣爱。
 祈求圣三（圣三依撒伯尔修女）
天主！求你助我完全遗忘自己，使我留在你深处，安定恬静，好象已在永恒之境。永恒不变的天主！愿任何事物都不能扰乱我的平安，不能使我从你深处出来，但每时每刻，潜入你的奥渊，更深更远。
我钟爱的基督！你为爱我，钉在架上，我愿做你心爱的净配，使满被荣光，我愿爱，至于死地。但我自觉绵力薄弱，只有求自己穿上我来，使我和，心灵合一，同感共鸣。求把我浸在深渊内，求渗透我，把替代我，使我的生活，成为的生活的余辉。
销炼之火，求莅临我心，使「圣道」好象降生其中，我愿当祂富丽的人性，使祂藉以重演一生的奥迹。

祈祷的几种境界
朋友初交，相互寒喧，介绍、陈说，自有说不完的话，也需要长时间的谈话，以后感情越深，话也越少。逐渐相对无语，心心相印，享受分尝甜蜜与快慰。　　　　与主交谈（祈祷），也是如此，开始用分析，推论，来启发和激起热情，由理智到心灵。
以后，祈祷逐渐深入，用五官来默观奥迹，安静舒畅的好似看电视。在我脑海的银幕上，观看耶稣、圣母等人物，和他们的行动……，看……，听……，想……，求……。又简单，又省力，看耶稣、圣母的一举一动，和他们的态度、作风。久而久之，潜移默化，我的态度作风，也能稍稍接近和肖似他们。
也可把经文慢慢地，一字一句的念，顺着呼吸的节拍，一字一句的念下去，边念边想。譬如念天主经，念「在天」二字，想到应一心仰慕天上之事，我们的家在天上。念「我们」二字，想天主是众人的父亲，我们都是一家人。念到「父亲」二字，想天主是我们的好父亲，祂不断地在想到我，照顾我，他不是严厉的法官……，这样毫不费力的，由字句升化为热情。玫瑰经用重复的字句，引人敬爱圣母，祈求圣母。不让深玄的理论，或艰奥的字句，来阻挠心灵的超越。车辆上，走路时，等候或工作时，都可念。玫瑰经的特点和价值，即在这里。
隐士圣加西略说：「祈祷时能忘掉，能不知道自己在祈祷，这才是最成全的祈祷。」超拔，出神，忘了自己，对越默存，祈祷可说进入了较高的境界。「完全遗忘自己，留在主的深处，安定恬静，好象已在永恒之境……，你寂寥静独，浑浑无涯，我已汩没消失其中，求你潜藏在我，使我潜藏在你。」（圣三依撒伯尔修女）。也是庄子所说的：「我忘我，」「上与造物者游。」


避 静 指 引-第六篇 基督的纲领-天主教图书中心--天主教文学,书籍,图书,书库

第二周日

第六篇 基督的纲领

现今到了避静的「主要点」。要谋求把我们的生活肖似基督的生活，并适当合理地选择地位或改正生活。基督提出的纲领：就是在一切行动中，显示出天父无穷的爱。


避 静 指 引-第七篇 调整提高-天主教图书中心--天主教文学,书籍,图书,书库

第二周日

第七篇 调整提高

默想了「基督的召唤」和「两个阵营」，我矢志愿意响应号召，并向基督阵营报到入伍。
入伍时，总要查阅你的健康史：眼睛（近视？色盲？）耳朵（重听？）心、肺（心脏病？肺结核？）再根据你的特长，叙述和单位的需要，分配你到那个兵种。
我投入基督队伍中，也该把我的家庭环境和心灵史翻阅分析，考虑一下走那条路（修道？或结婚？）　　更合天主的圣意，这是「选择地位」。
倘已选择过地位，但时过境迁，觉得有重加考虑的必要，这是「更动地位」。
但以上两种情况，不是经常碰到的，更不需要每年考虑。每年做避静，主要目的是把自己的生活，检讨、分析、调查并提高。同时也作一次「分辨」能力的训练和培养，以便今后每逢较重大的问题时，能正确对待，合理安排，并能符合天主的圣意，不致受情感冲动，心血来潮，鲁莽仓卒地作决定。
本篇将谈到四个问题：调整提高自己的生活；怎样分析和解决问题；选择地位；更动地位。与这两篇不是每人或每年须用到的，故附在全文之后，另作九、十二篇。
 调整与提高
灵魂上也该来次「年修」或数年一次的大修。对一般人来说最近多年或一、二十年来没有机会做避静，没有检修拆洗过。
对过去的我：可简单地回忆一下，也可说翻阅一下我的「灵心小史」。回忆我的家庭教育；宗教教育；我幼年或青年时代，学校内家庭中有那几件事在我生活史的回忆中，留下不可磨灭的印象或伤痕。我的结婚……我的工作……还有我生平重大的关键时刻和事件……得意的事……失败悲痛的事……
在第一阶段内，我已做过「省察」（告解），这项工作是不难完成的。先该感谢天主生养照顾，赦罪赐宠，进教修道等恩宠，再回忆过去的生平大战役中，我的薄弱点在那里？被攻破的有那几点？能坚持的、能战胜的有那几点？
对今日的我：把今日的我，正视一下，好好加以解剖、分析、化验在我内有那几种成份、原素，合乎基督精神？或太世俗味道的？
我对信仰怎样？是否相信天主存在于世界上，社会中？是否相信天主掌握安排一切？家庭中和睦友爱有公教精神？对朋友、对工作、对儿女的教养怎样？
理想中的我，应是怎样的？在死亡时，公审判时，希望我是个怎样的人？那些是我的理想和目标？可参考本文内默想或阅读材料：「真福八端」「纳匝肋」及本篇内的材料。
制定些计划：祈祷方面、安排方式和材料。阅读方面：圣经念那几段？怎样念？家庭关系，亲友方面……那几点须调整？何时并怎样举行反省？
经常须调整，天天要提高，不进则退。在行动前进中，方能保持平衡，不致跌倒。
 怎样分析解决问题
经常发现碰到大小事项，怎样对待、分析、辨别、解决？
须先平静一下，收敛心神。不要在火头上、冲动时不加思索的给予回答和解决，可伏求圣神降临，从天射光充满我心。
权衡两方面的利害得失，有那几点好处？有那几点害处？利大于害？抑害大于利？分析这事的动机，目的、方法、手段……是否都是正确的，都是完善的？事情本身是好的，但意图不良，目的不正或方式手段欠妥，都不该接受。一切都好但时机未成熟；或已失掉时机，或将妨碍他人，这些也都该考虑进去。过而不及皆非也；欲速则不达。须留有余地；适可而止。入境须问俗，有的本身可行的，但别人要见怪。恶神冒充善神出现，坏事披着光明正大的外衣招摇。热心积极，好象是为荣主救灵，实际是为虚荣扩大自己的势力圈。在分析考虑决定这三周日中，心灵恐怖扰乱，抑是平安舒泰？这也是善恶的标准。

默想题材
 富少年与伯多禄（路十八~）
富少年说：这一切（诫命）我自幼就都遵守了。耶稣说：「你还缺少一样，把你一切所有变卖了，施舍给穷人，你必有宝藏在天上，然后来跟随我」；那人听了，异常悲伤，因为他是个很富有的人。……伯多禄说：「看，我们舍弃了我们的一切所有，跟随了你」。耶稣说：「我实在告诉你们，人为了天主的国舍弃了房屋、妻子、兄弟、父母、子女，没有不在今世获得多倍，而在来世获得永生的」。
路加圣史把这两件事记在一起作个很鲜明的对照，为我做「选择」的或「调整提高」生活的一个很好的教训。
富少年的财产，是正当得来的，他从小遵守主的规诫。但财产使他内心不安和焦虑，他想更成全，更合乎爱主爱人的境界。圣祖亚巴郎肯把独生子献给天主，不恐惧、不计较，知道问他要独子的天主，是忠信的，既许必践，天主又是全能的，能践所许。信仰天主的，知道天主的，知道天主是无所不能的。
那位伯多禄，自夸地说：「看，我们舍弃了我们的一切所有……，口气真不小，但究有多少财产呢？最多一间破屋、一条旧船、一张小网。同富少年的财产，是不能相比的。但毕竟是他的「全部」财产！他能慷慨地，忍痛地，为主舍弃。主所要求的，是你的「全心」、「全意」和「全力」！不在乎多大的事，一个人一生究有多少大事？耶稣见富少年闷闷不乐地回去，而伯多禄却非常高兴和快乐！
「爱惜自己的生命，必要丧失性命，在现世憎恨自己性命的，必要保存性命入于永生。」（若十二）这是超性事物的规律！
 伯多禄的「灵心史」
西满（后改名伯多禄）的哥哥安德肋，对他说：「我们找到了默西亚！」领他到耶稣跟前，耶稣「注视」着他说：「你要叫『刻法』，意即盘石。」（若一、）谁使我认识天主？引领我得到圣召？我的父母兄弟？我的朋友、老师？
对西满说：「划到深处去，撒你们的网捕鱼吧！」西满回答说：「老师，我们已整夜劳苦，毫无所获，但我要遵照你的话撒网。」结果捕到了许多鱼，网将破、船将沉；西满伯多禄跪下说：「主，请你离开我，因为我是个罪人。」耶稣说：「不要害怕！从今以后，你要做捕人的渔夫！」他们就舍弃一切，跟随他。（路五~）在神枯痛苦中，坚持！神慰来，一切转变，光明快乐。以后，更为天主工作，更彻底跟随祂！
门徒见耶稣在海上行走，害怕，耶稣说：「放心，是我，不必害怕！」伯多禄说：「主，如果是你，就叫我在水面上行到你那里吧！」耶稣说：「来吧！」伯多禄在水上走，见风浪大，害怕起来，并开始下沉，耶稣伸手拉住他说：「小信德的人啊！你为什么怀疑？」船上人便朝拜他说：「你真是天主子。」（玛十四~）
你在生命道路上，有时前进，有时下沉。你望着耶稣，就能勇往前进。你开始考虑，看海面风浪，看自己的双脚……便要下沉。
耶稣对宗徒们说：「你们说我是谁？」西满伯多禄回答说：「你是默西亚，永生天主之子。」耶稣说：「你是盘石，在这盘石上，我要建立我的教会，阴间的门，决不能战胜它，我要将天国的钥匙交给你。」（玛十六~）因了信德，因了天父的启示，成了教会的基础，任何势力不能战胜它。他也掌握了治理教会的权责。
但他未必能完全领会天国的奥秘，接着耶稣预言受难，伯多禄把耶稣拉到一边，谏责他说：「主，千万不可！这事绝不应临到你身上。」耶稣说：「撒殚，退后去！你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。」（玛十六~）
六天后，耶稣上山显圣容，伯多禄说：「主啊！我们在这里真好，你若愿意，我们在这里搭三个帐棚……。」举目一看，什么都不见了，只见耶稣一个人。（玛十七~）
这是伯多禄跟随了耶稣在传教时期的一段历史。有他的勇敢、豪爽、热情的一面，但濯足时，耶稣说的：「我所做的，你现在还不明白，但以后你会明白。」（若十三）我的一段灵心小史，不是也这样曲折起伏吗？现在不明白，以后会明白。

阅读题材（供你选择时默想或参考）
 别效法经师和法利塞人（玛廿三）
凡他们对你们所说的，你们要遵守，但不要照他们的行为去做，因他们只说不做。他们把沉重而难以负荷的担子捆好，放在人家肩上，自己却不肯用手指动一下。他们所做的一切工作都是为叫人看……你们捐十分之一……却放过了法律上最重要的公义、仁爱与信义，你们滤出蚊蚋，却吞下了骆驼；你们洗擦杯盘的外面，里面却满是劫夺贪欲。外面看起来倒像义人，里面却满是虚伪和不法。
 信友生活的理想和实践（哥三）
你们既然与基督一同复活，该思念天上的事，不该思念地上的事……你们的生命已与基督一同藏在天主内了。你们要致死淫乱、不洁，邪情，恶欲，贪婪……现在你们该戒绝这一切，忿怒、暴戾、恶意、诟骂与秽言，不要彼此说谎。你们原已脱去了旧人和他的作为，且穿上了新人，这新人即是照创他者的肖像而更新，你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和含忍。如果对某人有什么怨恨的事，要彼此担待，互相宽恕，如同主怎样宽恕你们，你们也要怎样宽恕人，在这一切之上，尤该有爱德，因为爱德是全德的连系。还要叫基督的平安，在你们心中作主。你们该有感恩之心，要让基督的话充分地存在你们内，以各种智能彼此教导，规劝，以圣咏诗词，在你们心内，怀着感恩之情歌颂天主。
作妻子的，该服从丈夫如在主内所当行的。作丈夫的，应该爱妻子，不要苦待她们。作子女的，应该时时听从父母，这是主所喜悦的。作父母的，不要激怒你们的子女，免得他们灰心丧志。你们无论作什么，都要从心里去作，如同是为主，不是为人。你们要由主领取产业作为报酬，你们服侍主基督吧！因为凡行不义的，必要得他所行不义的报应；天主绝不看情面。
 爱的伟大
信、望、爱三德，其中最大的是爱。我若没有爱，我什么也不算，爱是含忍的、慈祥的、不嫉妒、不夸张、不自大、不作无礼的事、不求己益、不动怒，不图谋恶事、不以不义为乐，却与真理同乐，凡事包容、相信、盼望、忍耐。（格前十三）
本性私欲的作为，是显而易见的，即淫乱、不洁、仇恨、争夺、嫉妒、忿怒、争吵、不睦、分裂、妒恨、醉酒、宴乐。
圣神的效果却是仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制。（迦五）
 圣爱之曲
我的天主！我爱慕你，不是因为要你救我升天而爱你，也并非因为不爱你，就要下地狱而爱你。
主，耶稣！我爱你，只因为你受了无数痛苦，以至死亡，这一切都为了我罪人，都为了我罪人！
你怎样爱了我，我也要怎样永远爱你，因为只有你是我的君王。
我的天主！我爱你，因为你早已先爱了我。我愿把我的自由，完全交付给你，求你用爱情的锁链，把我系在你一起，好使我永远跟随你。
愿我的记忆不想什么，只想你的光荣，愿我的意志不要外骛，只要追随你。
我声明：我今完全奉献给你；我的意愿，什么也不要，我只要你。
我恳求你：赏赐我你的爱情，因为你给了我爱情，就给了我一切；你不给我爱情，我就缺乏了一切；因为唯有你的爱情，能吸引我永远爱慕你。
                                      传为圣方济各沙勿略所作


避 静 指 引-第八篇 选择地位-天主教图书中心--天主教文学,书籍,图书,书库

第二周日

第八篇 选择地位

选择的事项
修道或结婚？进这个修会或那个修会？其它一生较重要的事，也可参考这规则和方式进行。比如：「同某人结婚；参加某项工作；处理某笔款项」。
选择的事项应是合法的，是件好事，不能在违法的交易（例如：走私或贩毒）上进行选择。
 选择的必要性
除了特殊情况，如：天主召选宗徒、召选圣保禄、劝化圣奥斯定、圣依纳爵……不用做选择外，在其它情况下，总须自作选择，可先回顾一下，我有否感触，思虑、热情、忧伤；对圣召、对婚姻，一个时期以来，有些波涛起伏的情景，最后终须来一次检查研究，也即「选择」，求得决定性的解决。
 选择前应有的心理准备
我要选择天主的圣意，接受祂给我准备的地位。简而言之：选择地位，就是「寻找天主的圣意！」为此，不应考虑那一件事，对我胃口？那一件事，我更享受，更有面子？在表面上，肯定是荣主助人，但半意识、下意识内，是否有不纯洁的私意、虚荣、成见、私利的溺爱（不正当的爱情）。
 选择前应有的心境
该有平静的心境，为此最好在避静中做了几天的祈祷、默想以后举行。切不可在头脑发热、与奋、刺激的心理或生理状态下作选择，天主绝不在纷乱扰攘中。
 正确的态度
心平如镜，好象天秤的针停在正中，无偏心、无倾向，取中立态度。等天主圣神来向天秤的一端，加放祂的砝码。天平须放在水平线上，须不呆滞，灵敏度要高。为达到这几点，须多祈祷、作避静中「原则与基础」及第一、三、五日的默想。求圣神来加放砝码，不是由我的私意内情来安放。「推动我选择一切的喜爱，应来自上方天主的喜爱。」（操）
 回顾个人历史　　我的家庭、我的出身、我爱过的学校 与宗教教育等。
我的心理状态：我的学识程度、我的特长技术、我的神修生活。
我的生理状态；健康抑有病？心、肺、肝、胃……有什么病症？我是那种血型的？外向的、与奋好动的？横冲直撞，不多考虑的？我是胆汁型的、好忧郁、内向的、沉默寡言、冷静、好思虑？是否有些神经质？喜怒无常？忽热忽冷？人贵有自知之明。
 近的准备
默想「基督的召唤」、「两个阵营」，以及「三种人」、「爱情三级」，以及「纳匝肋圣家」或「十二龄讲道」……，以及本文第七、第八篇的阅读材料，多祈祷、热烈恳求圣神降临。
 远的准备
除了天主圣宠，人事方面，也不容忽视，神修生活不可能在无知无识、糊里胡涂的情况下进展。做选择工作，也需要老成和对世事的经验。选择前后，都须向对世事、对神修有经验、有阅历的人请教、咨询，多默想，另外是「分辨是非的原则」，使人能有清醒的头脑、锐利的眼光、正确的判断，对事务老练，有经验。
作「选择」时，最好写在纸上，分两行。把正、反两面的理由，分别填写，以便一目了然。
自幼年起，受到过天主多少恩宠？历年来对于（修道）受到过什么启示感触？在避静中得到过什么感受？为什么要修道？有那几样合乎要求的条件？有什么阻碍？健康、求学……方面怎样？我的家庭、亲友、老师对这事有什么意见？
祈祷与平静是作好选择的先决条件，感到心慌意乱，赶快停下来，加倍努力祈祷。
作好了选择，可向有经验的人请教、提供意见。一面由圣母将个人的选择献给她的圣子耶稣。
更动地位
神修生活，天天在前进、在调整，日日新，又日新。这种调整只要在做省察时或每日，每月反省时检查修订一下。这不能算是「更动地位」。
地位选定了，这地位是不能改变也不应改变的。（如结婚或修道）但，你说当时决定并未考虑成熟或时过境迁，一切情况变了，或实际境地，同当时想的，或他人讲的，完全不一样，或目前的情况我无法生活下去！
关于「更动」，不该轻率仓卒，最好设法先改善与天主的关系，和在世做人之道。「人越摆脱个人的自爱私意和私利，便在一切神灵之事上越有进步」（操）最好不要「选择」而用「改善、调整」来解决（操），先捶胸自承「我罪，我罪，我的重罪」；再求主赏我爱情。在弟兄姊妹身上，看到基督，再让他们在我身上，看到基督。你改变了基本观点，将立即出现新面目、新气象！

默想题材
 恩宠史
圣咏、
两篇圣咏，感谢上主，对以色列几百年来的照顾，特选，助战，拯救出埃及……降雨、降玛纳……我们翻阅我们的「灵心小史」二、三十年来，四、五十年来，回忆一下，一生不都是上主恩宠的纪录吗？
圣咏篇
请众感谢上主，呼号他的圣名，请众在万民中，宣扬他的功行。
请众歌颂他，咏赞他，传述他的奇工妙化。
请你们以他的圣名为光荣，愿寻求上主的人，乐满心中。
请你们纪念他所行的奇迹，他的异事和他口中的判词。
祂怀念向亚巴郎所立的盟约，向依撒格所起的誓诺。
说：我必将加纳罕地赐给你，作你们产业的一分子。
以后他使饥荒笼罩那地，断绝了食粮的任何供给。
在他们以前，他已将一人遣去，就是那被出卖为奴隶的若瑟。
从此以色列进入了埃及，雅各伯也就在含邦作客。
他打发他的仆人梅瑟和所拣选的亚郎，叫二人对他们将奇迹和异事行于含邦。
他展布了云彩，用以掩护遮阴，他竖立火柱，为在夜间照明。
他们一恳求，他就送来鹌鹑，用天降的食粮，饱饫了他们。
他辟开了岩石，使水涌出，在沙漠中好象江河流注。
他引百姓欢乐地离去，他率领选民欣然出走。
圣咏篇
请你们向上主赞颂，因为他是美善宽仁，他的仁慈永远常存。
歌咏此曲的人们是：上主亲身所救赎的，由敌人手中救出的。
愿他们感谢上主的仁慈，称颂他给人子显的奇迹。
正直的人见到必然欢欣，但邪恶的人却哑口无言。
那一位贤哲详察此事，并能体会上主的仁慈。
 我的生命　　耶稣
耶稣：你生活在童贞圣母内，
请来，生活在你仆人的心内。
将你圣德的精神，灌输我们；
将你圣宠的德能，充满我们；
使我们纯全地，走你的道路；
使我们切实地，修你的圣德；
使我们奥妙地，活你的生活。
求你制胜一切雠敌的势力，
使我们在圣神内，光荣圣父。（圣母的内心生活）
你回忆过去：有不幸堕落的、犯罪的事，向上主哀求呼吁……「上主，因大仁慈矜怜我。」有许多恩宠，有一些成就，同圣母一起由衷感激高唱「我灵赞颂我主」。圣鲍斯高说得好：「到了天上，我才知道圣母曾为我做了多少事！」
 只要您
我的天主！为能尝您的神味，求您赐我先愿什么也不要尝；
为能听到您，求您赐我先愿什么也不要听；
为能享受您，求您赐我先愿什么也不要享受；
为能拥有您，求您赐我先愿什么也不要。
主，我的天主！求您使我在这世上，冲破一切，粉碎一切，超越一切，赐我无所顾虑，无所悬念，无所留恋，为能竭诚殚忠、专心壹志，爱您在万有之上。亚孟。

                          十字若望拟作，见「上嘉尔默罗山」

阅读材料
 求仁爱祷词（传为圣五伤方济各所撰）
天主，使我作你和平的工具：
在有仇恨的地方，让我播种仁爱；在有残害的地方，让我播种宽恕；
在有猜疑的地方，让我播种信任；在有绝望的地方，让我播种希望；
在有黑暗的地方，让我播种光明；在有忧苦的地方，让我播种喜乐。
我不企求他人的安慰，只求安慰他人；我不企求他人的谅解，只求谅解他人；
我不企求他人的爱护，只求爱护他人。因为在施舍他人时，我们接受施予；
因为在宽恕他人时，我们获得宽恕；因为在丧失生命时，我们生于永恒。
 爱的歌颂（见《师主篇》卷三）
耶稣！你的爱情最豪爽，最真诚，最热切，最温柔，最刚强，最含忍；你的爱情给我忠信、明智、恒心与勇毅等美德；你的爱德是谨慎、谦逊、正直、俭朴、洁净、恒一、安静。
耶稣！我若有了你的爱情，就会谦逊，听命，不逞私意，热心事主，报德感恩。有时虽然枯窘无味，但仍盼望依靠，不稍懈怠，因为窘难能考验爱情，爱情非窘难不成。
耶稣！最可爱的耶稣！求你赐我因着你而踊跃，赐我为爱你的缘故而乐于受苦，在受苦中紧紧依附你，与你密切结合。

召唤，圣召，先是指人而不是指一件工作。某人在召唤我，我愿意跟他走。他是我的朋友（领袖），我愿舍弃一切，为他鞠躬尽瘁，死而后已。我接受圣召，是因热爱基督，愿追随他。倘只因我喜欢教育事业，去训导青年，因我喜欢医务工作，而去参加某种修会，将来会感到悲观、乏味、痛苦、失望。
圣召是「生活」，常应「向前」，「增长」，「发展」。并不该如圣经上说的那个仆人，接到了一块银元，把它埋在地下，怕失掉它。圣召，是跟着基督走，我与基督的认识和交情，应日渐增长和密切，不单答应召唤，却更要敏捷勤奋地奉行主之圣意。（操）
基督的召唤
接受召唤，有纵横两个方向。横的方向，是全面性的，无所不包的；纵的方向，是纯洁性，排斥性的，排斥其它一切。我们接受基督的召唤的，也应包括这两个方向。
基督来人间取了人间的一切（除了罪以外）。我们为基督的神国效劳，不应忽略了「人」的一面。要做个好教友，好修士，须先是个好好的人，有「人」气味的，有「人情」味道的，并非「不食人间烟火」的。主人到街头上，拉任何人来赴宴，但来人中有不穿礼服的，仍受到训斥和处罚。钢琴或手提琴，让音乐家弹出悦耳动人的乐章，须弦键有很高的准确性和灵敏性。保禄、奥斯定、依纳爵、方济各在归正前，都是有雄心壮志，忠勇刚毅，不同凡俗的。天主是非常尊重人的自由和特性的，保禄的书信、若望的福音，与其它三圣史，笔法、结构、气魄都保持着个人的本色。
天主是爱，世上一切的动力是爱。人只能在「爱」中，找到自己的真意义，真面目。在基督内，找到爱情、忠贞、热忱、勇力的源泉。基督下降人间，为把人类拉回到天主那里。基督的召唤是全面性、普遍性的：「谁不反对我，就是同我一起的。」（路九）。但基督的召唤，也是专一性的、排它性的：「谁不为我，就是反对我的。」（玛十二）
基督召唤每个人，也召唤整个人类。他下降人间，为带领整个一切到天上。他因十字架完成这大业。他爱人至死，死在十字架上。这是最崇高、最伟大的表现，为所爱的人，献出了自己的生命。
他召唤人类和每个人都要这样做，由苦难到光荣，由十字架到复活升天。这样同基督结合成一个实体，我在他内，他在我内，我们合成一体。天主之国是独占性、摒斥性的，一切只能通过基督，别无他路。
我们的回答
有两种态度：「接受」，和「更进一步」。
须先用理智考虑思索，「想：凡判断正确，理智完整的人，必要献身操劳，全力以赴。」（操）。不只是传教工作，任何工作都包括在内，加以净化圣化，为建设基督神国，都有它的价值。若翰讲道付洗，群众问他说：「我们该作什么呢？」税吏、军人，都来问：我们该作什么呢？耶稣在祂内，祝圣了一切，在祂的光荣的身上及圣体内，结合了人的一切工作。
有人还要更进一步（操），并非在工作的性质方面，而在于完成工作的作风态度方面。基督的态度，是「仆人」的态度，我来是为侍奉人，不是为受人侍奉。基督的方式，是用「爱情」，他爱我们，把自己交给我们。我们反对，打击一切自私、利己的偏情。但并不反对「人性」方面的一切，不能把「人性」作为罪恶。相反，应加以发展、培养、教育，使能作为祭品，整个地、完全地献给基督。
亚当的大儿子加音把较差的谷物，作为祭品，天主并不悦纳加音的第一。亚伯尔却把最肥美的羔羊献给天主，天主悦纳。我们也应把自己尽量栽培成德、智、体、三方面较理想、较完全的人，因此天主拣选他所要拣选的人，但我们方面，应尽量与圣宠合作，我内所有的一切（这一切，希望是较丰富的，较完美的）。我受了一次血的洗礼……。「我来，是为点火，焚烧一切……。」
人只能生活在基督内，才能达到他的成全和完满。人只能把自己交出，献给基督，才能完成人的意义。我只愿同基督在一起，才全部满足，才得到心的安息。不论逆境、困难、羞辱、死亡，总不能使我与基督分离。
我愿，因童贞玛利亚，和天朝神圣的助佑，献身于基督，如圣祖亚巴郎，听从主的召唤，踏上征途，当时他还不知道要到那里去。（希十一）
默想题材
 对耶稣的简单介绍（摘取圣经上的几段，都可作默想材料）
他进纳匝肋会堂，念依撒亚先知书的一段：「上主的神莅临我身！派遣我向贫穷人传报福音，向俘虏宣告释放，向盲者宣告复明，使压迫者获得自由，宣布上主恩慈之年」。我实在告诉你们，没有一个先知在本乡受欢迎的……。听见这话的人，都忿怒填胸，起来把他赶出城外……到葛法翁城，人人都惊奇他的教训，因为他的话有权力……，一附魔的，大声喊叫：「纳匝肋人耶稣，我们与你有什么相干，你来毁灭我们吗？我知道你是谁，是天主的圣者……。」众人彼此谈论：「他用权力命令魔鬼，而他们竟出去了！」治好西满岳母的高烧，又治好了各种病症，从许多人身上出来的魔鬼吶喊说：「你是天主子。」他对挽留他的人们说：「我也必须向别的城市传报天主国的福音，因为我被派遣，正是为了这事。」（路四~）
 耶稣的显示
「圣言就是天主，圣言在起初就与天主同在，万物是借着他而造成的……，在他内有生命，这生命是人的光……，他来到了自己的领域，自己的人却没有接受他……，好成为天主的儿女。于是，圣言成了血肉，寄居在我们中间……，恩宠和真理，却是从耶稣基督而来的。从来没有人见过天主，只有那在父怀里的独生子，身为天主的，他给我们详述了。」（若一~）
圣言成人，不可思议的事实现了。柏拉图曾说，人与神之间，无结合的可能，现天人结合，我们成了天主的子女。
若翰的见证
你们中间站着一位，是你们所不认识的。他在我以后来！我却当不起给他解鞋带……，请看天主的羔羊，除免世罪者……，你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。我看见了，我便作证：「他就是天主子。」（若一~）
显示给几位门徒
给西满等两位，说：「来！看……」给斐利伯说：「跟我走。」指纳塔乃耳说：「这是个真正以色列人。」对他说：「我在无花果树下，已见到你。」不同的人，不同的召唤。但他们都有一共同点，因信德，承认耶稣是天主子。
「师傅，你不论到那里去，我要跟随你。」耶稣给他说：「狐狸有穴，天上的飞鸟有巢，但是人子没有枕头的地方。」「主，请许我先去埋葬我的父亲。」耶稣对他说：「你跟随我吧！让死人去埋葬他们的死人！」（玛八）
 能饮我的爵吗？
载伯德儿子的母亲，求耶稣给她的两个儿子，做耶稣的左右丞相，耶稣回答说：「你们不知道你们求的是什么？你们能饮我将要饮的爵吗？」他们说：「我们能。」（玛廿） 玛尔谷（十）则说载伯德的儿子雅各伯和若望自己前来请求。总之，母子是有同样的思想。饮爵指完成圣父的意愿。指全面、整个，不自私的牺牲。耶稣来，自称是仆人，来侍奉的。「谁若想做第一个，他就得做众人中最末的一个。」（谷九）。在基督的队伍中，争大争小是没有意义的。他们回答：「我们能饮」，其实他们也不懂得饮爵的真正意义。但同耶稣一起饮，饮他的爵，他们就乐于接受。为了朋友、为了爱情，愿意接受一切，虽然当时不知道这「一切」有多大的范围，是怎样的性质。亚巴郎听从主命，动身起程，但他也不知道天主要他到那里去。倘你奉献时，有些害怕，这证明你是想靠你自己，没有想到是同耶稣一起。圣依纳爵劝人要「恃主恩佑」，愿自献身于主。（操）
经文几遍
按祈祷第二式，存想经词中每句话的含意。念一句，即停下来寻味这句话的含意，体味、欣赏、咀嚼，使能感到旨趣及神慰（操）
 基督战士的奉献（依纳爵神操）
无始无终的天主！创造万有的永生的天主！我今依靠你圣宠的帮助，把我完全奉献给你。仁慈的天主！我在你台前，并在荣福之母及一切天朝神圣之前，郑重声明我深切的愿望，我坚强的决心，以及深思熟虑后的志愿，为多多侍奉你，赞美你，我要效法你，忍受各种轻慢凌辱。倘使你屑肯拣选我，收纳我，我要活实际的贫穷生活，至少要爱慕修务神贫之德（依纳爵、神操）
 吾主！请你取纳收下我自主的全权，我的记忆，我的理智，我的意愿。凡我所有内外一切，都是你赐给我的，我今完全归还你，一切都是你的，请全凭你的圣意措置。
求你赐我你的爱情，你的圣宠；有了你的爱情，你的圣宠，我即富有满足了。
 基督战士的志愿（依纳爵）
钟爱圣子，基督君王！求你教我，慷慨宏量，殚忠事务，称尔所当；「与」不计较，「战」不顾伤，苦筋劳骨，不求安康，鞠躬尽瘁，并无他望，知行尔旨，我愿己偿。
 圣依纳爵主教致命的临终祷词
耶稣基督！我是你准备的小麦，愿由野兽的锐齿，磨成粉末，好做成你纯洁的祭饼。（初世纪教友在狮子圈内致命），我所寻找的是你　　为我们钉死的耶稣！我所需要的也正是你　　为我们复活的耶稣！我对世俗的爱情，却已钉在你的十字架上，我心里已没有爱物质的火焰，我的里面，只有一个「活泉」在对我说：「到天主父这里来！」主，耶稣！叫我到你那边来吧！
 交于天主手中（《师主篇》四卷章）
你虽然有各样的事物，没有我，终究不足。我也是如此，不论给我什么，若不把你奉献，不能叫我喜欢。你看，我把我全献给圣父，把我的体血做成你的饮食，为的使我全是你的，你全是我的。若你固执己见，不甘心随我的圣意，自然不算纯全的祭献，我同你结合得也不真切。若你想得自由的圣宠，在万事以前，先当把你交于天主手中。

分辨是非的原则（续）
生理上的关系，有时万事乏味、没劲，念经、看书、工作，任何事都做不下去，或许是夜里没有睡好觉，或许身上有疾病……，干脆，休息一下，睡一回。
心理上的关系，有时，好象变成只刺猬，混身是刺。对任何事，不称心，看不惯，人说一句，便火起来。人们说你肝火旺！发牌气。原因：可能今天遭到了不如意的事，受过人的奚落或责怪。
找到了原因，思潮情绪上的波动，可说已解决过半了！
心上兴起善愿，倘动机、目的、方法……内有一项是坏的，那肯定不是从天主来的。圣依纳爵读书预备升神父，读书时，忽然想起热心的事来，大做默想，几天后，功课赶不上了，知道这是魔鬼的诱惑，有的热心助人，把家务都荒废，家中老少受了影响，意见一大堆。有的雷打不动，到了念经的时候，工作方面、爱德方面，再有天大的事，他都不管！


避 静 指 引-第九篇 永生的基督-天主教图书中心--天主教文学,书籍,图书,书库

第三周日

第九篇 永生的基督

作了「选择」或「调整提高的计划」，不是因此万事大吉！生活于圣神内的，体验到不能停留关闭在内心的平衡中。做避静的，通过选择、调整、提高，得到了心灵的平衡，有了圣神的「爱」。人有了爱便需要拋掉自己向外冲出！藉圣神而生活的也好，英雄好汉，才子佳人也好，他们都有「爱」，有着不同的「爱」：爱「天主」或是爱「事业」或是爱「情人」。谁只想保守自己的性命，一定要失掉性命！（玛十六）
神修生活越深入越被提召，脱离自己，升向基督，追上基督广阔的幅度。神修生活，如其它生活，都是借着两种绝对相反的引力而前进和上升。这两种引力：是离心力和吸引力。把一切引向自己，把自己的一切散发出去。耶稣说：当人子被举起来（在十字架上）就把世人都吸引过来。但衪却先把自己，流出的圣血交付给世人。这两种引力，把人撕开，使人煎熬疼痛。一面为了一己的生活A只管自己脱离群众；一面渴愿泛爱众人，为大家服务。原则上看来容易结合，但实际上左右碰壁，谁能兼顾，只有基督这位完人，能融合无间的，把矛盾的两极结合起来！
这三天内，默想永生在教会内的奥迹：建立主圣体，受难复活。基督下降到我心内最深处，洞悉我的一切底蕴。我和衪深挚静独的心心相印；同时在基督内，找到群众、找到全人类。
这是圣体的奥迹！教会的奥迹！
这奥迹是神修生活的「泉源」和「终点」。是「终点」，因我的一切努力，接受召唤跟随基督奔向受难，生活于「天父」的爱内。又是「泉源」，因要忠于圣召（所选择的地位）须畅饮于圣体圣血的活泉中。
神修生活有它的双重性，循环性和圣事化。同一的生活，经常吃喝同一的血肉，但每次却程度不同，环旋上升；下一次的吃喝比这一次又高了一层，同基督的结合又深了一步。吃喝有形体血，结合于无形的基督：在衪身上，天下万有都综合起来（弗一）。
第三周日（上）建立圣体
我的人生过渡并汇合于基督内。这个「过渡」天天在圣体圣事内完成。圣神圣化了基督的身体，在复活中光荣了祂。基督的恩宠使我成了衪的肢体，圣化了我的四体百肢，我的一切行动，并通入了永久的生命。「我活不再是我在生活，而是基督活在我内」。「你的身体是基督的肢体」。教会是借着圣体圣事建设起来！
在我神修生活中，要认清圣体圣事的地位和作用。圣体圣事，是爱情的接触和交流。我把我自己交给祂，祂也把祂自己交给我。告解圣事也是爱情的接触与交流。我向衪诉说，衪把我的罪过转变，化殃为吉。这放在基督内的德能和圣神的恩赐，是教会组成的因素。
多少年来，我们把圣体圣事曲解为寻常的礼仪和敬礼。但该认识到圣体圣事是一切的中心。使教友成为基督的见证，用自己暂世的生命，为受自基督的永生作证！
在这个周日内，一般神修家称为「结合」阶段。（第一阶段：炼净阶段；第二阶段：转化阶段）这第三阶段，可总结为两句四个字：看看尝尝。祈祷也更简单，热忱。默观瞻仰耶稣：朝拜，求，谢，说出自己的「爱」的心情，瞻仰十字苦架，和在它上面的耶稣！
也可照圣依纳爵在圣诞默想中，设想自己是个牧童挤在旁边，愿意献出我善恶和劳动，插手为他们服务（操）。
圣体是教会的创始，中心和生命。（拉辛格枢机）
古教内，十二支族，由梅瑟率领用羔羊血涂门上，免天使的杀戮，吃了巴斯卦羔羊（逾越节）走出奴役他们的埃及，奔向自由。即在这时，以色列民族成为天主的子民。以后散居天下，每年纪念这事，吃逾越羔羊，并去圣殿集合。
耶稣降世建设新的「天主的子民」，脱离罪的奴役成为天主的自由子女，预先拣选了十二宗徒（代表十二支族）在逾越节，把自己的血肉　　除免世罪的羔羊　　给世人吃喝，成立了天主的教会，结束了古教。耶稣自己代替了羔羊。耶稣死时，圣殿帐幔自上而下分开，表示圣殿已完成历史使命。耶稣自己是圣殿，是新子民的集合点。我把圣殿拆毁，三天内把它重建起来，这圣殿是指他自己的身体。
因此，建立圣体是教会的创始，教会的中心和生命。教会是天主新的子民，生自基督的身体。而教友是基督的肢体与基督结合为一。我们吃喝了耶稣的血肉，我们化成了基督。饼只是一个，我们虽多，只是一个身体，因为我们，都共享这一个饼。」（格前十）。

默想题材
 序言与洗足（若十三）
在逾越节庆日前，耶稣知道他离世归父的时刻已到，他既然爱了世上属于自己的人，就爱他们到底，耶稣因知道父把一切已交在他手中，也知道自己是从天主来的，又要往天主那里去。开始给门徒们洗足，伯多禄说：「主，你给我洗足么？」耶稣说：「我所做的你现在还不明白，但以后你会明白。」
受难是耶稣表示爱人的最伟大的一幕。既然爱了世人，就爱他们到底。爱情是持久的，忠实的，没有限度的，强烈深摰的爱情，在日常生活细小的事上，表现出来，所谓体贴入微，千里送鸿毛，礼轻心意重，事小含意大。「你们明白我给你们所做的吗？」
造物主跪在受造者的足下，耶稣跪在我们每一个人的足下！伯多禄无法忍受下去！人的地位和尊严，由此可见！天主把人待得这么尊敬，人不能自暴自弃，放纵情欲，把弟兄当牛马或机器，「谁为你们中最弱小的一个所做的，就是为我做的！」该把人看作基督！「既然天主这样爱了我们，我们也应该彼此相爱」「有了爱德我们可在审判的日子，放心大胆」（若壹四、）
 最后晚餐（路廿二）
撒殚进入犹达斯心中。……司祭长、经师，约定给他银钱，他答应了，遂寻找机会把耶稣交给他们……「人子固然依照所预定的离去，但那负卖人子的人是有祸的。」「三尺之冻，非一日之寒」，犹达斯与撒殚交往已久。他的来临静悄无声，就像开着大门走入自己的家中（操）耶稣与他的信徒，总须受难背十字架，但出卖人的叛徒，总是有祸的。
耶稣打发伯多禄和若望去借厅堂，预备吃逾越节羔羊。同时建立圣体，圣体如羔羊，是逾越过红海的路粮，由暂世进永世的路粮。（临终圣体称为神圣路粮）耶稣自愿地把自己的身体交给我们，这是爱我们的表示：爱情的交往。他的身体已是我的，我的身体成了他的。「献上你们的身体，当作活的，圣洁和悦乐天主的祭品，这才是你们合理的敬礼。（罗十二）你们的身体，是圣神的宫殿；圣神住在你们内，而你们已不是属于自己的了？（格前六）」耶稣也将他的不死不灭的特性通传给我们能死亡的人。「他没有被遗弃在阴府，他的肉身也没有见到腐朽」（宗二）为此「成圣体」，是「传报祂的圣死，歌颂祂的复活，期待祂光荣的来临」（弥撒经文……成圣体后的欢呼词）。
 领圣体（宗二；格前十一~）
他们听取宗徒们的训诲，时常团聚，分饼、祈祷。……每天都成群结队地前往圣殿，也挨户分饼，怀着欢乐和诚实的心，一起进食……（宗）。为此，无论谁，若不相称地吃主的饼或喝主的杯，就是甘犯主体、主血罪人。所以人应省察自己，然后才可吃这饼，喝这杯。（格）领圣体前，该省察我是否在爱德内？「你若在祭台前，要献你的礼物，在那里想起你的弟兄，有什么怨你的事，就把你的礼物留在那里……先去与你的弟兄和好，然后再来献你的礼物」（玛五~）教会的生活，便是团聚，听道、分饼和祈祷。
 生命之粮（若六）
「我实在告诉你们，若不吃人子的肉，不喝他的血，在你们内，便没有生命。谁吃我的肉，喝我的血，必得永生。在世界末日，我还要他复活……谁吃我的肉，喝我的血，便住在我内，我也住在他内。就如那生活的父派遣了我，我因父而生活，照样，那吃我的人，也要因我而生活。这是从天上降下的食粮，不像祖先吃了『玛纳』仍然死了；谁吃这食粮，必要生活到永远。」

阅读材料
 餐后训词（若十三至十七）
若望圣经中：这五篇，是基督受难前的「临别赠言」，更好说是「终前遗嘱」。叛徒犹达斯已离去，耶稣向所爱的门徒们倾吐肺腑之言，更好说是「人之将死，其言也善；鸟之将亡，其鸣也哀」。备有新约的，可经常诵读，是祈祷的最好材料，现摘录几段如下：
我给你们一条新命令；你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。（若十三）
我是道路、真理、生命。除非经过我谁也不能到父那里去。你们若认识我，也就必然认识我父，现在你们已认识他，并且已经看见了他。（若十四）
如果你们爱我，就要遵守我的命令，我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在。他是世界所不能领受的真理之神。（若十四）
我必不留下你们为孤儿，我要回到你们这里来。……到那一天，你们便知道我在我父内，你们在我内，我也在你们内。（若十四）
我把平安留给你们，我将平安赐给你们；我所赐给你们的，不像世界所赐的那样。你们心里不要烦乱，也不要胆怯。（若十四）
我是葡萄树，你们是枝条；那住在我内，我住在他内的，就结许多果实。（若十五）
世界若恨你们，你们该知道，在你们以前它已恨了我。若是你们属于世界，世界必喜爱你们，有如属于自己的人；但因你们不属于世界，而是我从世界中拣选了你们。为此，世界才恨你们。（若十五）
你们要痛哭哀号，世界却要欢乐。你们将要忧愁，但你们的忧愁却要变为喜乐。……如今你们固然感到忧愁，但我再要见到你们，那时，你们心里要喜乐，并且你们的喜乐，谁也不能从你们那里夺去。（若十六）
你们在世界上要受苦难，然而你们放心！我已战胜了世界。永生就是：认识你唯一的真天主，和你所派遣来的耶稣基督。我为他们（门徒）祈求，不为世界祈求，只为你赐给我的人祈求，因为他们原是属于你的。……我因他们已受到了光荣。（若十七）
圣父啊！求因的名，保全那些所赐给我的人，使他们合而为一，正如我们一样。求以真理祝圣他们，的话就是真理，就如派遣我到世界上来，照样，我也派遣他们到世界上去。（若十七）
我不但为他们（门徒）祈求，而是也为那些因他们的话，而信从我的人祈求。愿众人都合而为一。父啊！愿他们在我们内合而为一，就如在我内，我在内，为叫世界相信是派遣了我。（若十七）
 圣体歌Adoro Te（圣多玛斯作）
隐着的天主！我虔诚地朝拜，在此面酒的形下，真的隐着。我的心屈服全信，因为瞻望着，我完全茫然昏懵。
眼看、手摸、口尝，在这圣事内，都迷误了，惟有耳听的话，使我稳妥地相信。天主圣子所说的一切，我完全相信，有什么比真理的话更真呢？
啊！吾主圣死的纪念圣事，给人生命的活粮，求使我心灵生活于，常常体味到的甘饴。
 向耶稣圣灵诵
耶稣圣灵恩宠我；耶稣圣躯扶佑我；耶稣圣血酣畅我；耶稣圣肋之水洁净我；耶稣苦难圣死坚励我。伏望仁慈之主垂允吾祷！监我于圣伤中，弗弃我，弗许我离背，望救我于诸恶仇，迨至死后，召我趋赴台前，偕诸神圣，赞扬吾主于无穷世。 亚孟！


避 静 指 引-第十篇 基督的苦难与圣死-天主教图书中心--天主教文学,书籍,图书,书库

第三周日

第十篇 基督的苦难与圣死

耶稣的苦难，给「人间痛苦」带来了真正的意义和无比的价值。
痛苦能磨炼人，能坚强人们的意志，能使人毅勇忍受，能更懂事和克制。穷苦人家的子女，或父母丧亡的孤儿，较易上进，较易成就。但基督降世受难，使痛苦有更深的意义，更高的价值。
「你们得蒙救赎的代价，并不是能朽坏的金银，而是无玷羔羊，基督的宝血。」（伯前一）基督的苦难，救赎了世界，我们领受了洗礼，同基督一起受难死亡，将来同基督一起复活。现今我们要增补基督苦难所欠缺的。我们的痛苦，同基督的，一同奉献给天父，有它赎罪的价值。为补赎我们自己的罪，因我们在主前，都是罪人。而无辜纯洁的孩童，有病残废的，他们自身无罪，但他们的痛苦，在主前是非常宝贵的，能补赎他人的罪，能圣化净化世界，能使世人受苦的期限，「因义人而缩短」。
天主爱人，竟把独子赐给人类。耶稣救赎人o，流尽圣血，受尽苦难，并不非此不可，而为表示祂爱人到底。世上许多义人，受歧视打击，受监禁流放，父母丧亡，妻离子散，一生失意潦倒，这样的生命，有什么意义？有什么价值？为什么要让义人受如许苦难？默观瞻仰耶稣的苦难，耶稣爱我，愿为我多吃苦，我能为祂吃苦，也该感到非常高兴和光荣。宗徒们被鞭打后，欢欣跳跃，因能为主名受了苦！
圣女小德肋撒，年纪轻轻，害了肺结核，长卧病床，愉快地承受，她指台上一瓶玫瑰色的药水说：「我像这瓶药水，看来悦人，但其味甚苦」。她这样的被病魔纠缠，没有意义？没有价值么？她竟成了传教主保，不知多少灵魂因她得救！
 耶稣的死亡，给人类的死亡，带来了新的意义和新的价值。
我们藉圣洗与基督一起死亡，埋葬，将来一起复活。基督已战胜死亡；死亡！你的权力在那里？基督已给了「死亡」以新的意义。死亡为信仰基督的人，不再是悲惨可怕的。中古世，欧洲社会里，把灵堂，把殡仪场所，布置得华丽庄严，有些喜气洋洋的景色。
死亡是「踰越」，是「超渡」。由暂世超渡到天乡；由暂生进入到永生。死亡：「并不毁灭生命，而使生命换一境界，死亡拆毁了现世的居所，在天庭获得了永生的住处。」（追思弥撒序文）。逝世日，教会称之为生于天国的诞辰！
亲友死别，悲痛哀伤是难免的，这是人之常情。但死亡，是超度，由涕泣之谷送出，而送进天国。这送出送入两件事，都是喜乐好事，不应悲伤！譬如你的子女，到国外求学深造，虽要远涉重洋，今后是否再能见面？送行时虽不免心酸掉泪，但想到他们将来的成就，自然内心感到高兴，虽可说是悲喜交集，但究喜胜于悲吧！
耶稣以「死亡」完成了他降世的使命。他的使命：是自愿地因他的生死，完成天父的旨意，把全人类集合在他身上，引向荣福的境界。我们领洗时，许下誓愿，遵照这条路线进行，须日日新、天天进。即保禄宗徒所说的：「我要天天死」；死于世俗、死于肉欲、死于骄傲。使「我成为钉于十字架之人，而世物为我成为钉于十字架之物」。

默想题材
默想苦难，目的在激发我哀痛之情。想耶稣为了我到这地步，我将怎样？默想苦难，可用两种方式：设想我在殡仪馆里，在亡者前，注视默存。一片凄惨凉寂的气氛。我只有默对无语，满心哀伤。我在耶稣苦像前，也该如此。可诵读福音经上的受难史，好象在念，或听述临终者写的最后一封绝命书。
 义人受苦（预言耶稣受难，圣咏；圣咏是教会常用的祷词）
我的天主！我的天主为何舍弃我？我哀号求助，为何不理我？至于我，我是条蛆，已无人形，人们侮辱我，冷嘲热讽。
「他既然信赖上主，上主就应解救，上主既然喜爱他，上主就该救助」。……他们都向我张牙舞爪，好象怒吼掠食的狮子。
我的心好象成了蜂蜡，在我身内，全然溶化。我的喉咙干得好象瓦片，舌头紧贴在口腔上面。……
他们穿透了我的手足，我的骨胳，历历可数。他们注目监视着我，他们瓜分了我的衣裳，为我的长袍抽签。
上主，求你不要远离我，我的救主，求你速来援助我。
 大悲剧中的人物志
耶稣受难，是千古的一大悲剧。（纽孟枢机）形形色色，人物一大堆。
反面人物：
宗教方面有大司祭、经师，俨然以保护宗教为名，控告耶稣。这种人既明白教义，耶稣又何必给他们解释？为此默不置辩，这静默是伟大的、庄严的、令人起敬起畏的！
在政府代表比拉多前，耶稣启示以真理，但比拉多患得患失，不敢坚持真理，想调和、想迁就、想妥协，但真理是绝对的，不能打折扣的！群众（老百姓）是胆小怕事的，容易跟着指挥棒转，他们的眼睛是雪亮的，心里是明白的，但他们的嘴、他们的手，是不敢跟从自己的心目。谁敢站出来讲句公道话！谁敢站出来替耶稣辩护！「如果人们迫害了我，也要迫害你们。」「他们待我如此，待你们也不会更好。」历代基督忠实的信徒，不也都碰到这种情况吗？
正面人物：
伯多禄事前讲得多么漂亮，显得多么勇敢！但牧人被害，群羊逃散！伯多禄在女佣人前，竟吓得要命！宗徒们打瞌睡，心慌意乱，无心祈祷！
只有圣母玛利亚，从领报日起，通过逃难，十二龄讲道，……信德坚强，知道天父的旨意，和天父的时刻，毅然决然，站在十字架旁！
 架上七言
「我的天主，我的天主，你为什么舍弃了我？」
我们在困难交迫的时候，感到上天无路，入地无门，呼天天不应，叫地地不睬！也只有向主呼号，我的天主，我的天主！
对右盗说：「我实在告诉你，今天你就要与我一同在天庭」。这句话，为我们罪人是莫大的安慰，莫大的希望！
对母亲说：「女人，看！你的儿子」。我们在若望内，都成了玛利亚的儿子，我像是圣母的儿子吗？
又对那门徒说：「看！你的母亲」。圣母，请你为母！看，你的母亲，在天上，在露德，在法第玛，在。别忘了，你有这样的一位母亲！
「我渴。」我该渴求真理，我该嗜义如饥渴；我渴求荣主救灵；我渴望离世享见天主！
「完成了。」希望临终时，也能说这一句。「赛跑，我到达了目的地；信德，我也坚持了，我等待义德的花冠」。
「父啊！我神付于你手！」在受诱惑时，在遭受患难，无法解脱时，在每晚睡觉前。父啊！我神付于你手！

苦路十四处
在比拉多衙门。无罪而问死罪，千古大冤案。历史谁说不重演？教会被诽谤，好人被控诉！
接受苦架：任何人都得接受，来自个性、来自疾病、来自家庭、亲友、同事……来自工作……都想自己的十字架特别重，谁想逃避，也越感到沉重。
初次跌倒：跌倒、失足、该谦逊忍耐，求主赖主，起来再走！不必惊奇，不必恐惶。
母子相逢：放心，在崎岖荆棘的小道上，圣母等候你，迎上你！你在黑暗失望中，举目无亲，圣母站着、眺望着。
外方人西满：基督和教会遭难时，谁肯帮忙？不是光嘴里喊「主啊！主啊！」的，要做主的真朋友！
圣妇擦汗尘：谁敢挺身而出，替基督、替教会说句公道话！伯多禄只会说：「我不认识这人！」
第二次跌倒：人是软弱的，十字架是重的，不必灰心，再接再厉！
圣妇们痛哭：看到了耶稣的苦难，应捶胸痛哭自己的罪过！
末次跌倒：成功的前夕，还会有阻折！恒心至死，才能得救！
剥去衣裳：世物、钱财，生不带来，死不带去。虽系身外之物，被剥除总感到痛苦难受！
手足被钉：我成为钉在十字架上之人，世物为我是钉在十字架上之物。
高悬架上：我们也该赤身裸体，尽离世物；手足被钉，死于肉情；顶立空中，作天人间的中保，世界潮流的砥柱。
圣母抱在怀中：我们同世俗斗、同肉欲斗、同魔鬼斗，千疮百孔，请圣母怀抱我、抚慰我、医治我！
埋葬坟墓：藏我于圣伤中，安眠于圣母的怀中，平安恬静。

阅读材料
 痛苦的意义
我的天主，请赐我承行的圣意，使我在疾病痛苦中光荣，因为没有痛苦，不能得到光荣，因为自己，也只愿意用痛苦来完成的使命；由于苦难的伤痕，的门徒才认出，同样地，由于种种痛苦，认出了谁是的弟子。
在我忍受患难时，在我心灵的忧郁中，在我一切错误的苦恼中，请认我为的弟子。请使我的意志与的意旨，合而为一，使我的痛苦渗入的痛苦，变成了的。……请进入我的心中，渗透我的灵魂，好在我身上继续受苦，为补足十字架上的苦难；请赐我承行的圣意，心中深深充满着，使不再是我在生活、在受苦，而是在我内生活、在我内受苦。（巴斯加）
 祈求受难的耶稣（节录）圣利高烈
耶稣！因忍受黑落德对的嘲弄，把当白痴一般看待，……请使我能忍受别人所加的侮辱，把我当作鄙夫、疯子、坏人！
耶稣！因被恶人弃绝，过于大罪人巴拉巴……使我能安心忍受别人对我不平等的待遇！
耶稣！因了在十字架上，诀别慈爱的母亲时所受的痛苦，请解除我对于父母，以及其它受造物的过分的爱情，使我的心，常常整个地归向！
耶稣！因了临终时，仿佛为圣父所弃绝的痛苦，……使我安心忍受一切患难，总不丧失对仁慈的信心。
耶稣！因了圣灵魂与圣肉身分离时，所感到的痛苦，使我在临终时，用纯全的爱情，接受种种痛苦，将我灵魂奉献给，为在天国中，能面对面地享见，并能永远全力地爱。
 歌颂十字架（《师主篇》卷三章改编）
耶稣！唯有在十字架上，能得救赎的恩宠。唯有在十字架上，能得超性的生命。唯有在十字架上，能尝到天上的神味，能获得灵魂的神力，能享受良心的快乐，能修成全的德行，能达到圣善的境界。耶稣，除了的十字架，在任何地方，救不了我的灵魂，得不了内心的平安和升天的希望。并且，除了的十字架，在上没有更高超的道路，在下没有更稳妥的道路，我怎能不愿意接受呢？耶稣！的十字架既然充满了各种的恩宠，我怎想躲避呢？那一个人在世上没有十字架呢？
 十字架（《师主篇》卷二章）
有时肉身疼痛，有时灵魂烦恼，有时别人来磨难我，有时我自怨自尤，有时仿佛失去了。主，耶稣！在这一切光景中，无论上、下、内、外如何变动，如何痛苦，求赐我切切仰望的十字架，总不离开。
耶稣，的一生，全是苦架，全是殉难！既然是这样，我怎敢离开，贪求安逸快乐呢？我怎敢在苦路以外，另寻别的道路呢？耶稣！若仗恃我自己的力量，我什么也做不到，我唯有投奔，仗恃的力量；我虽软弱，但我相信，有十字架的扶持，世俗肉身，我全能制胜，就是平常我最恼恨的，我也必能够甘心爱慕、勇敢承当。


避 静 指 引-第十一篇 复活的耶稣 新人-天主教图书中心--天主教文学,书籍,图书,书库

第四周日

第十一篇 复活的耶稣　　新人

十字架战胜了死亡，十字架究有什么价值和威力？十字架本身没有什么价值和威力的，十字架的价值和威力，在于钉在它上面的耶稣。耶稣用爱情战胜了怨恨，怨恨是死亡的根源，整个耶稣的生活是「爱情」。他的「生」是爱，他的「死」也是爱，他爱人到底，……爱牺牲了一切，战胜了死亡。他复活起来，肉身受到了荣福的变化，进入了新的境界。我们爱，我们也将从死亡到生活，同耶稣一起变化，活新的生命。新生命是在爱情和公义中的生命。
生活于复活的基督内，我才得到真的生命，真的地位，且走向光明与荣福，在复活的基督内，我将找到真心自由的源泉，即在一切内，找到基督，爱慕基督！复活的基督是个完人，因着他，并在他内，人间一切得导向天主。
在复活的基督内，神修道路已引向终点。起点是在「神操」开始时，认识自己，从自我的圈子里走出，忘掉自己，死于灾v，同基督一起死亡，一起复活，进入新的境界。天主的圣神继续在工作，通过圣教会，基督把所属于他的人，引入荣福的境界。
快乐、团结、友爱、传教神火、教会精神，都是今天所该要求的，这新的生活方式，总括一句，即在一切中找到天主，并在爱情内完成一切。
避静即将结束，有的想已脱胎换骨，剥去旧人，穿上新人，以前的种种麻烦、困难、习惯，都一扫而光了。这是不切实际的想法，有的神经有些紧张，想又要回到旧的环境中去，又要重蹈覆辙，不愿坚守定志。
其实「避静」是个「操练」（神操），使我们在日常生活中，逐渐感觉到天主的临在，，度信德的生活，从理智、心理、伦理的角度，转移到信德和圣神超见的角度，去观察、分析、判断一切。
今天的祈祷，也如前二天一样，在极静中完成，且怀着莫可名言的快乐。这快乐并不来自性格，脾气方面的，而来自有圣神常在心中的感受。快乐是圣神的恩赐，世人能得到的最大的恩宠，是按基督的意愿，在一切环境中，找到天主，且在任何遭遇中，感到怡然自得。「敬畏上主的人，万事吉祥如意」。中国古书上也说：「君子坦荡荡，小人常戚戚」、「喜怒哀乐不入胸次」、「心旷神怡，宠辱皆忘」。

默想题材
 耶稣显现给圣母
圣经上虽未记载，但我们可想象到的（操）。耶稣与圣母心灵合一，在十字架旁，同心同德，完成天父意旨，在圣神内，使他们母子俩，合而为一。在复活奥迹内，荣光的基督人性，临在于凡与他心灵结合的人。肉躯不再是阻力，不再是障碍，而成为心灵的表示与透露。
开始了新的生命、新的境界，这精神的临在，为世人所不能感觉到的。「世人不再看到我，而你们看到我，因我活着，你们同样也活着。」（若十四）
圣母因之也进入了新的境界。寒冬已过去，冰雪已消逝。明媚的春天来临，临在她心中的：是圣神、自由、与爱情。另外，因了圣子耶稣荣光的人性，圣母浸透到天主奥秘的最深处，认识到一切之外的，无边无涯的大洋　　爱情的大洋　　。为她开始一个沉醉于爱情中的神秘生活。这新境界，只有信德与圣神的恩宠　　超见，才能洞察到。
 显现给玛达肋纳（若二十~）
也可用上面同样的精神去理解耶稣与玛达肋纳的会晤，玛利亚（玛达肋纳）却站在坟墓外边痛哭。耶稣向她说：「女人，你哭什么？你找谁？」她以为是园丁，就说：「……请告诉我，你把他放在那里？我去取回他来。」耶稣给她说：「玛利亚」，她便转身对他说：「师傅」。耶稣对她说：「你别拉住我不放，因为我还没升到父那里，你到我的弟兄那里去告诉他们，我升到我的父和你们的父那里去，升到我的天主，和你们的天主那里去」。
这一小段叙述，读后感到非常亲切动人；玛达肋纳何等爱耶稣，关心耶稣的一切。耶稣逐渐引领她，有新的认识；并给她新的任务。在世上还不是享见天主的时候，虽不是属于世俗的，但要投入到世俗中去，为所见到、听到的　　耶稣的言行，受难复活作见证。

 耶稣显现给厄玛坞二门徒（路廿四）
两个门徒往厄玛坞村，谈话时，耶稣走近他们，他们认不出来。耶稣问他们谈什么事，他们面带愁容，说有关纳匝肋人耶稣的事，他被钉死已三天，我们原指望他拯救以色列的。……有几个妇女，听天使说他已复活了，但是没有看见祂。
耶稣说：「你们的心竟是这般迟钝！默西亚不是必须受些苦难，才进入他的光荣吗？」到村庄时，耶稣佯作前行，两位留祂住下。
吃饭时，耶稣拿饼祝福，擘开，递给他们。他们的眼睛开了，认识耶稣来。但祂由他们眼前隐没了。他们彼此说：「当祂在路上，给我们谈话、解释圣经时，我们的心不是火热的吗？」
耶稣这次的显现，同样是使人感到亲切动人，逐渐启发他们，毫无急燥、唐突、粗戾的态度。耶稣的临在，是在快乐中，在圣神的恩宠中，与在兄弟般的友爱中。与耶稣交接前，他们满面愁容，忧心忡忡，听了耶稣的谈话后，顿时心中有不可名言的喜乐。这是复活的果实。十字架仍是存在着，但因「圣经」的启示。明了在十字架上，闪耀着复活的荣光。
耶稣临在，而他们不认识祂。但耶稣却暗示他们希望，激发他们喜乐，引起他们渴望。他们强留他说：「请同我们一起住下吧！因为快到晚上，天已垂暮了。」
在擘饼时（领圣体）他们认出了耶稣。耶稣复活后，荣光的肉体，在人身上，起了「逾越」或「超渡」的作用：由肉眼看到的临在，超渡到内心的和圣神看不见的临在。这内心的临在，爱情的临在，才是真正的临在。世上真正相爱的人，才有内心的临在。
耶稣隐没不见了。耶稣显圣容时，一会儿也不见了。肉眼看不见耶稣了。因信德，基督活在内心的人，常感到他的临在。「谁爱我，必遵守我的话，我父也必爱他，我们要到祂那里去，并要在祂那里作我们的住所」。（若十四）
复活奥迹引起的变化，世人是觉察不到的。属于血肉的人，只见到一座空的墓穴，而门徒和信众们，奔相传报复活的喜讯，厄玛坞门徒进城报告显现佳讯，而城内都在传报伯多禄见到耶稣的消息。主的教会，逐渐形成。每天，都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食。他们常赞颂天主，也获得了民众的爱戴。上主天天使那些得救的人加入会众。（宗二）
世人只见到一片废墟！（空的墓穴）而内心有主临在的人，却尊为圣地，而且看到了显现，争相传报喜讯。
 耶稣显现给门徒集团
西满伯多禄说：「我去打鱼」。宗徒们回答说：「我们也同你一起去」。但一夜什么也没有捕到。早晨，耶稣站在岸上，门徒没认出他。「孩子们，你们有些鱼吃吗？」「没有！」耶稣说：「向右边撒网」。鱼竟多得拉不上来，若望给伯多禄说：「是主！」伯多禄就跳入海里。……上岸，见放着一堆炭火，耶稣说：「把打到的鱼拿一些来……」，「你们来吃早饭吧！」（若廿一~）
主的这次显现，不像古经内在西乃山上，雷电交作，威严恐怖。荣光中的耶稣显现在日常生活或工作中，在弟兄们简单的集合时。他临在，他参与，但人们不认识他。因工作紧张，无暇想到他。「谋事在人，成事在天」，主与我们同在，一切便迎刃而解。
天明，若望首先认出了耶稣，但继续埋头工作，伯多禄一听到是主，便跳下水游过去。各人的性格不同，各人所受的恩宠也不同，同样的是，结合在主的同一爱情中。
耶稣讲道的日期已过去，现在是同朋友们亲蜜相聚的时刻，给他们烤饼熏鱼，同他们一起野餐！我们可回顾一下：在我们的灵心小史中，生活环境中，耶稣也对我们无比的照顾与体贴。门徒们将来以身作证，证明他们对耶稣所看到的、听到的。换句话他们以「爱情」来证明他们所受到的「爱情」。
 授权伯多禄
吃完了早饭，耶稣问伯多禄说：「你比他们更爱我吗？」答说：「主，是的，你知道我爱你。」「那你喂养我的羔羊。」第二次又问：「你爱我吗？」「主，是的。你知道我爱你。」「那你牧放我的羊群」。第三次又问：「你爱我吗？」伯多禄便忧愁起来，说：「主啊，一切你都知道，你晓得我爱你。」耶稣说：「你喂养我的羊群」。（若廿一~）
伯多禄曾说过：「虽皆背，我竟弗背！不论你到那里，我总紧跟不离！」他以为效忠基督，是靠勇敢和意志的坚强。现今接受了惨痛的教训：「主，你知道，我爱你」，他了解到这是主的圣宠和爱情的事。
你爱我吗？牧我的羊，没有爱主之心的，不是牧人，而是佣工，对羊漠不关心，……一看见狼来，便弃羊逃跑。我是羊的门，凡不由门进入羊栈的，便是贼，贼来无非是为偷窃、杀害、毁灭。（若十~）
伯多禄管理全教会，作教会的首领。在信德和爱情这二方面作首长，并非是高高在上，作威作福，而是教会的忠仆。「众仆之仆」。「我来，不是为受人事奉，而是为事奉人的」。圣女加大利纳瑟纳说：「教宗是以爱情居首的，」教会里的长上是为众人服务的。耶稣对门徒们说：「外邦人有君王宰制他们，……你们中最大的，要成为最小的，为首领的，要成为服事人的，……我在你们中间，却像是服事人的。」（路廿二）
「长上是合一的表记，是专为使众人团结在一起的。」 Fr. Nadal说，（耶稣会的会宪专家）服从（或修会的听命愿）不是叫人战兢恐惧，唯恐拂逆长上的意愿；而是相互协助，存留在团结合一内，因基督绝不在分裂和纷乱中的。
 预言伯多禄的将来
我实实在在的告诉你，在你年少时，自己束上腰，任意往来，到了老年，你要伸出手来，别人要给你束上腰，带你去不愿意去的地方。指他将以怎样的死来光荣天主。又说：「跟随我吧！」伯多禄转过身来，看见若望问：「主，他怎样？」耶稣向他说：「我如果要他存留直到我来的时候，与你何干？你只管跟随我」。（若廿一~）
你的将来不拘如何，主要的是要你把目前的任务好好完成。而任务的轻重大小，倒不是主要的。
年轻时，想自由奔驰，到了晚年，才认识到生命的过程，不完全依着自己的理想、心愿或期望进展的，谋事在人，成事在天。天主的道路与人的道路不同，让我们的好父亲　　天主，领导着我们走。回想一生路程的重要转折点，学校、老师、朋友、同事、工作、修会、结婚……碰到这个人，碰到那件事，都在我计划之外，都是偶然的巧遇！但这是上智圣意的安排，我应该喜悦地接受，忠实地搞好！伯多禄问：「主，他怎样？」耶稣说：「与你何干？你只管跟随我！」
看到我的同学，看到我的同会修士，同会修女……他有钱，他去国外！我眼红，我妒忌……怨天尤人、怪亲友、怪长上！此山望得那山高！见人挑担不吃力！耶稣将给你说，他们怎样与你何干？你好好背你的十字架跟随我吧！我的轭是甘饴的，有我的圣宠就够了！
一个主，一个信德，一个身体！肢体有别，作用不同，但同样为整个身体　　教会而工作，在爱德与感激之情方面，相互协助，共同提高。
将来怎样？死在医院？死在家中？死在亲友伴送中？死在客乡？凄凉荒僻？孑然一身，死得举目无亲？这都是无关大局的，只要能说：「我一切完成了。」（十字架上语）「赛跑我跑到了终点，信德我保持了，即将接受义德的荣冠」。（圣保禄语）


避 静 指 引-第十二篇 圣爱瞻想 总结-天主教图书中心--天主教文学,书籍,图书,书库

第四周日

第十二篇 圣爱瞻想　　总结

避静即将结束，该回顾一下，总结一下。
究有什么收获？尚言之过早，结果还要再几个月或半年之后，现在最多是开始抽青，发芽……。走出避静时，并不像从服装公司走出，穿了件新大衣，焕然一新，顿时前后如出二人。
避静只是「演习」、「操练」（神操），走出避静，重新接触生活，投入老的圈子，老的环境中去。并且不带着老脾气，老性格。决不能在几天内，完成脱胎换骨的工作！
但几天内，却学到了不少：学习、练习祈祷和默想。立场有转变，观念有调整。对分析心灵动向，对辨别善恶是非，对解决问题，都知道了些重要原则。另在这几天内，认识自己，舍弃自己，走向爱情，跟随基督。让天主圣神在我心内工作，使在一切中找到天主，在爱情中完成一切。
检讨今日，准备明天
经过了几天的避静，今日的我，已不是进入避静时的我，正视检讨一下，再为明天　?回到鴩茠瑰藿狺丑A作一准备。
 祈祷
祈祷的方式
祈祷的方式不是框框，不是束缚，而是一种启示，一种指引。让我知道那一种方式的默想，更适合我的口味，更容易使我得到神慰与圣宠。或在某一时期，某一环境中，那一种方式，更为我适合。
祈祷越向前，越深入，也觉更简单。少推理，多瞻仰，重情感，甜蜜地与主对越，心心相印，相对无语，心灵融化在主的爱情中。
祈祷的材料
可采用耶稣生平的奥迹，和圣经上的片段，慢慢地念，静静地想，再三去咀嚼，体味，反刍回味。特别使我感动的字句，背出、牢记、抄下。当记住，祈祷当伴随着圣经阅读，为形成天主与人之间的交流。因为「当我们祈祷时，我们向祂说话，当我们阅读天主圣言时，我们听祂讲话。」好象许多人，把中外的谚语格言抄在日记本，放在写字桌上，作座右铭！
梵二大公会议劝我们，圣经中，圣咏是很好的祷词，充满着忏悔、呼吁、感恩、恳求、歌颂、赞美等情绪。教会在弥撒或日课中，经常采用。其它如福音经上的山中圣训、晚餐后训词、保禄书信，都是祈祷的极好材料。
也可用「天主经」、「圣母经」、「玫瑰经」、「苦路经」，来作祈祷材料。
本「避静指引」内的默想题材、阅读题材（内也有经文），也可重新拿来使用。

祈祷的果实
通过这样的祈祷，能得到圣神的启示和灵感，能作为行动和工作的指针，能得到甘饴、勇敢、忍耐、热情、活力、平安和依恃。祈祷能与生活、与工作相结合，才不脱离现实，才不流于幻想，才是真正的、可靠的祈祷。
 继续进修
保持心灵平衡
宗教的修养，应和其它的文化水平，保持一定的平衡。幼稚基本的信德，难能长久应付或制胜来自现代科学或技术方面的挑战。
才能较强，地位、声名也较高的，倘没有相应的神修配合，是非常危险和可怜的。骄傲自大、风头主义、任务观点，一切从本性观点出发，与长上大闹蹩扭，明抗暗斗，与同事分裂倾轧，挑拨离间。即使有一帆风顺的，或因生活太享受、太自由，而堕落到身败名裂的地步，或因遭受挫折、困难，经不起考验，竟成一个逃兵或叛徒！
实践并体验
神修不是一门知识，而是生活。须亲身去生活、去体验、去下功夫修炼。久炼成钢！光靠书本上的知识，是不够的。即使同别人谈神修，或去指导，别人也易感到淡而无味，或像隔靴抓痒，或浮飘肤浅，或像空中放烟火。
多样化
神修生活的发展，须注意到各人本性方面的天赋：智力、健康、性格、环境，和过去的心灵史，决不可一刀切，不可公式化，不可搞大锅菜，一人一舀子。教会历史中，有歌颂上主和大自然美的圣五伤方济各；有怜悯贫病，突出基督慈爱的圣味增爵；有充基督战士赴最前线、最危难地区冲锋陷阵的圣保禄宗徒和圣依纳爵。
圣神的恩赐，是多种多样的！
教会内是丰富多采，美不胜收的！
进修的几种方法
多阅读圣书，特别是圣经。加以融合贯通，运用到实际生活去。
多与富于宗教知识和神修经验之士交谈。把心灵的起伏升降情况（心灵心电图），和盘托出，请他指教。
与朋友同学交流神修经验。相互切磋，截长补短，旁观者清，该多听别人的意见。
增进宗教神修方面的知识。在目前情况下，收听宗教电台的广播，是唯一切实可行的途径。可听到哲学、圣经、神修、宗教常识，教会动态等许多方面的知识。一面增进宗教知识，一面跟上宗教形势，请尝试并恒心收听。
我们能收到两座电台：梵蒂冈电台与菲律宾亚洲真理电台。基督教电台有良友、环球等，对诠解圣经，谈人生哲学，值得一听。
 省察
提高神修经验，最重要的措施，是「省察」。圣依纳爵把它放在第一位。
军事在每个战役后，企业在每笔交易后，都要来一次总结，分析成败得失的原因：吸取教训，改正提高。
每月（如在首星期六），或碰到特殊事件发生，来一次月省或专省。平时也可每晚简单地省察一下。
成败得失？我的计划是否周详？方法是否妥善？态度是否够好？是否能谦恭礼敬？
神慰神枯？健康方面怎样？祈祷是否正常进行？是否由健康方面，成败得失方面引起？怎样应付？怎样反攻？
光怨天尤人？怨天主错待我？怪长上歧视我？恨同事欺侮我？嫌家里人不谅解？不体贴？先该检查自己的能力、方法、态度、作风！
省察不是在债主前算流水帐，也不是在法官前挨审。而应像拆洗检修时，把零件加油、焠火，或浸沉在汽油中。省察（告解）是同我的至友耶稣交往谈话，在有错误后，使能更顺从圣神的吹拂，犹如同家里人商谈家中经济情况，修补填置事项，或其它困难。省察并不是件不愉快的事。而是与至友谈心。即谈到啰唆麻烦事，坏事又能变成好事。圣保禄（格后十二）求主消除他的「刺」，上主回答他说：「有我的恩宠为你够了，因为我的德能在软弱中才全显出来」（刺指病痛或其它障碍）。圣母也歌颂：「他垂顾了他婢女的卑微……，伸出了手臂，施展大能」。
圣方济各沙勿略在日本写的信札中说：「你要成大事，须在日常小事中依赖上主，不是求赐成功，而是使我们常感到自己的软弱，和托付于主手中的迫切。」圣女小德肋撒说：「越弱小，越可怜，越适合于接受净化、圣化的爱情工作」。又说：「愿常是个穷苦弱小的，这不是件容易事。」
孩儿在父母前，不卖老，越叫喊自己没办法，越将得到父母的宠爱和照顾（见灵心小史）。

总结默想
 求赐爱情与恩宠
一切以爱情为中心、为根源、为目标。天主是爱，显示在爱的事业中：圣父造化，圣子降生、救赎，圣神圣化世界。在一切中，见到天主的临在和天主的工作，以便在一切中热爱事奉天主。
爱主之爱，不来自我们，而受自天主：由圣神灌溉在我们的心中。我们心中有没有爱情，有没有天主的临在，有两个标记可查：
在行动而不在虚言：「孩子们，我们爱不可只用言语，也不可只用口舌，而要用行动和事实。在这一点上，我们可以认出，我们是出于真理的，并且在他面前可以安心。」（若壹三）但不是像法利塞人的行动，光是表面化，自夸自赞，只求人知。
爱情是交流，行动是在相爱间的，平等的相互交流。十字架就是这种爱情的表示。一面将人类引向天主圣三，一面开启了生命的源泉，让它流向全人类。耶稣的门徒，接受了圣神，在日常生活中，不断的「逾越」、「过渡」，由行动到交流，在让天主活在我内时，稍稍了解天主的生活。
在交流洪潮中，我一切受自天主，将一切交还给天主，我本人，我之所以为我，我的一切，另外我的自由，都奉还给天主。人是天主的同工者，如圣子，一切受自父，一切由圣神的交流，回归天父。引我到新的境界。我不求别的，只求「爱情与圣宠」。
由避静，走出自己，舍弃自己，取消了思维与行动间，心与工作间，我与他人间的距离。默想与行动的距离，也将取消。如耶稣会的神修学家纳达神父 （Fr. Nadal）说的：「行动中的默观」（行动即默观）。在行动中、工作中、学习中、来往中，与祈祷能同样地找到天主。一切成了天主，在一切中见到天主。在任何环境中，即在极困难极痛苦的环境中，常逍遥自在，优游自得，满面春风，安详逸乐，既一切是天主，任何事都是天主的，并都是为天主的，所以做任何工作，都郑重其事，非常负责的。因为一切都是为天主而做，同天主一起做的。因此，用不到另费很大的劲，把自己置放在天主面前，因在一切中见到了天主。
 求爱情与恩宠的默想
回忆造生救赎的大恩，再翻阅我的家庭史，我本人的历史有温暖的家庭，得进教或受良好的宗教教育……，有某教师、某朋友无私的帮助我，我的圣召，我的婚姻……许多环境，许多事件，当时不了解，现今知道是天主的恩宠……。
天主为我做的何其多！好象特别待我好，想尽一切来照顾我！
进一步，天主在一切事物中，亲自行动，亲自指挥，亲自辛勤工作，使一切都在为我服务。世上的一切，都沐浴于天主圣爱的阳光内，都导源自天主圣爱的流泉中。我在圣爱的阳光内，感到温暖、和煦、快乐、尝到甜蜜、浓郁、酣醉。
爱情是行动，是交流。我要作出行动，将天主给我的爱情，回归天父，将我的一切，还献给天主。
「主！请收纳我的全部自由，我的记忆，我的智能，我的意志，以及我所享受和所占有的一切。」
「主啊！凡此种种，都是你所赏赐的，今愿归还于你，属你所有！让你任意安排布置。」
「求你赐我……你的爱情和你的恩宠。有此二者，我心已足。」
 基督战士的志愿（依纳爵）
耶稣基督！
为更效法，更相似，我宁愿选择贫穷，弃绝财帛；
为同饱受凌辱的在一起，我宁愿选择凌辱，弃绝荣华。
为的缘故，我宁愿被人视为虚伪的、疯狂的，不愿在世上被人视为聪慧的，贤明的、因为在我之前，先被人视为虚伪的、疯狂的。

                                            译自「灵修法」

阅读材料
 五谢经（见夜课经）
谢天主，生养照顾之恩。
谢天主，降生救赎之恩。
谢天主，赦罪赐宠之恩。
谢天主，赐我进教，佑我升天之恩。
谢天主，自生至今无数之恩。
 天主是爱
请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。
可爱的诸位，我们应该彼此相爱，因为爱是出于天主；凡有爱的，都是生于天主，也认识天主。那不爱的，也不认识天主，因为天主是爱。天主对我们的爱，在这事上已显出来，就是天主把自己的独生子，打发到世界上来，好使我们借着祂得到生命。爱就在于此；不是我们爱了天主，而是祂爱了我们，且打发自己的儿子，为我们做赎罪祭。（若壹四）
 彼此相爱
可爱的诸位，既然天主这样爱了我们，我们也应彼此相爱。从来没有人瞻仰过天主，如果我们彼此相爱，天主就存留在我们内，他的爱在我们内才是圆满的。我们所以知道我们存留在祂内，祂存留在我们内，就是由于祂赐给了我们的圣神。
在爱内没有恐惧，圆满的爱，把恐惧驱逐于外，因为恐惧意味着惩罚，在爱内没有圆满。
我们应该爱，因为天主先爱了我们。假使有人说：「我爱天主，但他却恼恨自己的弟兄，便是撒谎的，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。我们从祂蒙受了这命令：那爱天主的，也该爱自己的弟兄。（若壹四）
 爱主的奇效（《师主篇》三）
爱情能减轻人的重任，忍受各种艰难。因为人有爱情，重任就不觉其重，苦难反而觉着甘饴有趣。爱情常向上飞，世俗下贱的事，拉扯不住它。爱情愿意自由，割断一切爱世俗的私心，因为怕世俗的心缠绕住它，又怕困难牵引它，又怕世祸得胜它。这爱情甘饴无比、刚勇无比、高大无比、宽广无比、可乐无比。爱情生于天主，也惟独天主是爱情的终向。
爱主之人，如跑如飞，心内安乐，自主自由，世物牵引不住。他为得万物而舍弃万物，并且在万物中得到万物，因除非在万物的根源上，爱情是不能止息的，他所爱的不是恩典，而是施恩的主子。……
爱情常醒着，你睡它不睡，你乏它不乏，你困它不困，你怕它不怕，就是烈火炎炎，焚烧一切事物。
我的天主，我的爱情，你全是我的，我全是你的。
求你用爱情酣畅我心，能尝到陶醉在爱情中的甜蜜，巴不得我爱迷了，热心活泼，超拔在我形神之上。我能唱爱德的圣歌，随你高飞天上，溶化在爱情烈火中。我能爱你过于爱我，且若不为了爱你，连我自己也不爱。为爱你，我也按你的嘱咐，深爱众人。
爱情最爽快、最诚实、最热切、最温和、最刚勇坚忍，并能拥有忠信、明智、恒心、勇毅诸德。
爱情不求自己的便宜，人一有私心，就失了爱情。爱德是谨慎的、谦逊的、正直的、不柔弱、不轻佻、不贪虚幻的事物。爱情是节俭的、纯洁的、恒久安静的。人有爱情，常谨守五官，能谦卑顺命，热心事主，报德感恩。虽心灵枯窘无味，仍依恃仰望天主，因知道爱情须受磨练。
人不准备受苦，不想承行主旨，就称不起有爱情，真有爱情的，愿为主受艰难，也不因艰难而远离天主。
 爱情大宪章：信友行动的纲领（罗十二~）
爱情不可是虚伪的。你们当厌恶坏事，附和善事。论兄弟之爱，要彼此相亲相爱，论尊敬，要彼此争先。论关怀，不可疏忽；论心神，要热切；对于主，要衷心事奉。论望德，要喜乐；在困苦中，要忍耐；在祈祷上，要恒心；对圣者（信友）的急需，要分担；对来客，要款待。迫害你们的，要祝福；只可祝福，不可诅咒。应与喜乐的一同喜乐，与哭泣的一同哭泣。彼此要同心合意，不可心高妄想，却要俯就卑微的人。不可自作聪明，对人不可以恶报恶，对众人要勉励行善，如若可能，应尽力与众人和睦相处，你不可为恶所胜，反应以善胜恶。


避 静 指 引--天主教图书中心--天主教文学,书籍,图书,书库

首页>>避 静 指 引>>避 静 指 引目录
避 静 指 引

作者：朱树德神父 打包下载
序 [ 分卷阅读 ]
编 者 的 话
前　言
前 夕 导 言
神 操 精 华
第一周日 [ 分卷阅读 ]
第一篇 原则与基础
第二篇 爱的忏悔　　认罪
第三篇 重归和好　　悔改
第二周日 [ 分卷阅读 ]
第四篇 基督的召唤
第五篇 接受基督召唤
第六篇 基督的纲领
第七篇 调整提高
第八篇 选择地位
第三周日 [ 分卷阅读 ]
第九篇 永生的基督
第十篇 基督的苦难与圣死
第四周日 [ 分卷阅读 ]
第十一篇 复活的耶稣　　新人
第十二篇 圣爱瞻想　　总结