释经学讲义--天主教图书中心--天主教文学,书籍,图书,书库

首页>>释经学讲义>>释经学讲义目录
释经学讲义

作者：文牧 打包下载
释经学讲义 [ 分卷阅读 ]
课 程 大 纲
引 言
Ｉ．初早期教会的解经法－释经学的根基 A. 犹太人的解经法
I. B. 耶 稣 与 旧 约
I. C. 福音书作者与旧约
I. D. 保 罗 与 旧 约
I. E. 希 伯 来 书 与 旧 约
I. F. 初早期教会的释经法
I. G. 亚历山大学派－灵意解经法
I. H. 安提阿学派－字义解经法
I. I.　中世纪的解经法－敬虔灵修法传统
I. J. 基 督 教 的 解 经 法
I. K. 自由派的解经法
II. 圣经批判与诠释学 A. 经文批判学
B．文学批判学(Literary Criticism)
C．历史批判学(Historical Criticism)
D．形式批判学(Form Criticism)
E．编修批判学(Redaction Criticism)
F. 新文学诠释 - 叙述诠释
G. 处境和读者反应诠释
H. 认识后现代的解构诠释法
III． 解经的基本认识
IV． 释经式讲章及解经步骤

Copyright©2005-2008 天主教图书中心 Rights Reserved


释经学讲义-课 程 大 纲-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

课 程 大 纲

目的：主要是教导第一解经典范「历史－文法解经法」的释经原则和技巧。也借着新约作者和教会历史中主要的解经法带出一些今日实用的解经法。最后将介绍一套严谨的解经步骤，也教导如何选择和使用释经书。
课 程 大 纲
引言：Ａ．圣经这本书
      Ｂ．释经学的定义
      Ｃ．释经者的条件和工具
Ⅰ． 初早期教会的解经法－释经学的根基
Ａ．犹太人的解经法：旧约中的旧约 － 以经解经传统及如何作以经解经
                    犹太人的解经法 － 新约释经学背景
Ｂ．耶稣与旧约 － 弥赛亚经文的肯定
Ｃ．保罗与旧约 ｝
Ｄ．福音书作者与旧约 ｝
Ｅ．希伯来书作者与旧约 ｝－ 预表式、应许实现式、预言式解经法
Ｆ．初早期教会
Ｇ．亚历山大学派 － 灵意解经传统、如何辨别灵意解经
Ｈ．安提阿学派 － 字义解经传统
Ｉ．中世纪的解经法 － 敬虔灵修法传统
Ｊ．更正教的解经法 － 历史文法解经法
Ｋ．自由派的解经法 - 如何辨别新派的解经
Ⅱ． 圣 经 批 判 学
Ａ．经文(鉴定)批判 -- 经文鉴定法
Ｂ．文学批判 ┐
Ｃ．历史批判 │ － 再探文法历史解经法
Ｄ．形式批判 ┘ 如何作历史文法解经
Ｅ．编修批判 － 神学目的的肯定
Ｆ．新文学诠释：叙述诠释
Ｇ．处境和读者反应诠释法
Ｈ．认识后现代的解构诠释法
Ⅲ. 解 经 基 本 要 素
Ａ．辨认修辞、语意、体裁或风格
Ｂ．了解背景
Ｃ．上下文及以经解经
Ｄ．特别的解释：诗歌、预言、比喻、神迹
Ⅳ．释经式讲道法及解经步骤
功课作业:
一. 详细阅读讲义
二. 完成：考试(一)(20%)，考试(二)(80%)
参考书：(学生不必购买，讲义足够完成考试)
１．兰姆 《基督教释经学》。詹正义译。美国：活泉，1983。
２．柏何夫 《释经学原理》。香港：浸会，1997。
３．陈金狮，陈润棠 《简易读经与解经法》。香港：天道，1981。
４．苏克 《基础解经法》。香港：宣道，1996。
５．赖若瀚 《实用释经法》。香港：证主，1994。
６．陈济民 《认识解经原理》。台北：校园，1988。
７．张修齐 《全人投入的读经》。香港：中神，1989。
８．Stuart, D. Old Testament Exegesis: A Primer for Students and Pastors. Philadelphia: Westminster, 1980.
９．戈登费依 《新约解经手册》。颜添祥译。台北：华神，1991。
10．周天和 《新约研究指南》。香港：崇基，1990。
11．Adams, D. J. 《圣经解释学导论》。林瑞隆译。台湾：东南亚神学协会，1989。
12．Stacey, D. 《圣经释义的问题与方法》。林如心译。台湾：长老会，1984。
13．Robinson, H. W. Expository Preaching. Leicester: IVP，1986
14．Johnson, E. E. Expository Hermeneutics: An Introduction. Grand Rapids: Acad. , 1990.
15．华德.凯瑟 《解经神学探讨》。温儒彬译。台北：华神，1985。
16．Greidanus, S. The Modern Preacher and the Ancient Text—Interpreting and
preaching Biblical Literature. Grand Rapids: Eerdman, 1988.
17．罗宾森　　 《讲道解经实用》。 台北：华神，1991。
18. 罗宾森 《讲章解经实用》。 台北：华神，1993。
19. 黄锡木 《新约经文鉴别学概论》。香港：基道，1997。
20. 卡森 《再思解经错缪》。台北：校园，1998。
上一页 返回目录 下一页


释经学讲义-引 言-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

引 言

Ａ．圣经这本书
    《圣经》(The Bible)是基督教（或天主教）的经典，基督教的信仰和教义的知识皆是出自这一本书。历代以来，它是基督教会和基督徒信仰和宗教生活最高权威的指示，是无法被取代的经书。现在让我们更深入的认识这本「天下第一大经」(The First Book)，或「书中之书」(Book of Books )，或「天下奇书」(The Miracle Book)。这本圣经单在1800至1950年约一百五十年间总共印刷了十五亿本。现今的翻译本已超过了二千种文字，百分之九十七的人类可直接用他们的文字或方言来阅读圣经。虽然圣经的古抄本成为最有值钱的古董，但是它真正的价值不在于多少钱，而是千万人因阅读圣经而可以认识耶稣基督并且获得生命(约20:31)。
名称
    《圣经》这名词是来自希腊文的βιβλια，这字在中文圣经中出现有廿次之多。除了罗马书一章二节及提后三章十五节原文使用「圣经」以外，其他在原文只使用「经」字，中文圣经把这字翻译为「圣经」(太22:29;可12:24;路4:16;24:32,45;约2:22;5:39;徒1:16;17:2,11;18:24,28;罗15:4;林前15:3,4;加3:8,22;提后3:16)。新约所使用的「经」字一般是指旧约圣经(太21:42;可12:10;路24:27;罗9:17等等)。英文的Ｂｉｂｌｅ是从希腊文直译过来。当时的犹太人和基督徒也使用γραφη (拉丁文译为Scripture，经书)来形容他们常使用的圣经，例如，太21:42「那经书」；罗1:2「圣书」；约12:24「律法」；路24:44「摩西的律法，先知的书和诗篇」；徒28:23「摩西的律法和先知的书」等等来表达。
    至于「新旧约圣经」这词语却是来自保罗在哥林多后书3:6，14节的用法。保罗称犹太人的经典为「旧约」，而称他和当时的信徒为「新约」的执事。在旧约时期，当时的人称他们的经书为「约书」(王下23:2)。保罗也在加4:24提到「两约」。希伯来书的作者在8:7，8使用「前约」和「后约」来说明两个不同的启示时期。因此，后来初期教会的信徒自称他们是在「新约」里，而耶稣是用他的宝血立了这「新约」，固有立约的杯(太26:28;路20:22)。从此，我们使用「旧约」(Old Testament)指圣经前三十九卷书，而使用「新约」(New Testament)指圣经后面的二十七卷书。
形成
    《圣经》的起源或形成是一个神迹。它是由六十六本书卷，超过四十多位不同时代的作者，经过一千五百多年，逐渐写成。虽然这四十多位作者处在不同的时期，终生未谋面，但是他们所写的书卷却可以组合成一本完整无瑕的书。今日我们所拥有的圣经却是经过许多次的抄录、传递、逼迫、翻译而来（注一）。
在公元３０３年，罗马王帝多克里先(Diocletian)下令焚毁所有的圣经，但是它至今（至一九八四年）已被翻译成一千八百多种的语言（整本新旧约），单行本（福音书）已被翻译超多过二千多种语言或方言。（注二）每年全世界的销售量平均达三千六百万本。单单在一九七九年，联合圣经公会就销售了五亿一百万卷（全部或部分）的圣经。每年圣经的销售胜过任何一本书。
正典
    正典(Canon)这字的意思是「量竿」(加6:16)。所谓正典著作(Canonical Writings)乃是指那些构成信仰和宗教生活的规范书卷。后来渐渐为新旧约目录之专用名词。表示这些书卷都是神所启示（圣经本身使用「默示」(inspiration)这个字）(提前3:16)。「默示」的原意是指“神的灵吹气而成”。这也是大公教会／全世界教会所接纳为正统及唯一的经书。
旧约正典有三十九卷，是以犹太人的语文希伯来文写成（除一小部分是用亚兰文写成，例如，但以理书七至十二章）。
    新约正典有二十七卷，是以当时地中海一带国家通用语言希腊文写成。
如今，释经学已成为解释以上这些正典书卷的一门学问或技巧。
排列次序
Ａ．希伯来文旧约圣经排列分为三部：
    律法(Torah)：创世记、出埃及记、利末记、民数记、申命记
    先知(Nebiim)：约书亚记、士师记、撒母耳记（上下）、列王记（上下）、以赛亚书、
耶利米书、以西结书、十二小先知书
书卷(Kethubim)：诗篇、箴言、约伯记、雅歌、路得记、耶利米哀歌、传道书、
以斯帖记、但以理书、以斯拉尼希米、历代志（上下）
    总共是二十四卷，因为在希伯来文旧约中，撒母耳记、列王记、历代志都不分上下，以斯拉与尼希米及十二小先知书合为一本，这是因为这几卷书写于一个卷轴中。
Ｂ．希腊文旧约。一般称为七十士译本(The Septuagint，缩写ＬＸＸ)。拉丁文、英文、中文圣经皆沿用七十士译本的次序来分类，虽然中英文的旧约都是由希伯来文旧约翻译而来。
    排列也分为三部：历史书（五经和史着）、诗歌书、先知书。同时七十士译本也把次经包括入内。
Ｃ．新约圣经的排列次序多是根据亚他那修(公元367年)或是迦太基大会(公元397)所通过决定，虽然之前新约早已形成。引用该大会对新约的话说：「新约书卷有福音四卷、使徒行传一卷、保罗书信十三卷，还有一封给希伯来人的书卷也是他写的、使徒彼得的信有两封、约翰的三封、雅各一封、犹太一封，及一本约翰启示录。」
次经和伪经
    旧约三十九卷及新约二十七卷所组成的《圣经》是基督教会所承认及接纳的正典。
因为正典的组成是经过很长的时间，在过程当中又有许多文件也随着这些正典书卷一起传递和阅读。后来初期教会的教父和多次的大公会议也经过多次的鉴定，把六十六卷归纳为「正典」，一些「次经」(apocrypha)，更判定一些为「伪经」(pseudepigrapha)。
    旧约次经共有十四卷（天主教接纳十五卷次经）。天主教在１５４６年举行天特会议(The Council of Trent)时把次经接纳编入圣经之内，称这些次经为「旁经」。次经多是写于两约中间时期，也多以启示文学形式写成。计有：所罗罗的智慧、传道经、多比传、犹滴传、以斯拉上下卷、玛喀比上下卷、巴录书、耶利米书信、以斯帖记补篇、亚萨利亚祷言、苏撒娜传、比勒与大龙。
    新约的次经也有十一卷，初期教会把它们与正典隔开是因为它们不是使徒所写或是监视下受教会阅读的。计有：巴拿巴书、革利免一、二书、黑马牧人书、十二仗徒遗训、彼得启示录、保罗行传、老底嘉书、希伯来福音书、玻利甲致腓利比书、伊格那修七书信。一般上，我们只承认次经的参考价值，却没有接纳它们为正典。
旧约的伪经也有三十多卷，新约的伪经有四十五卷那么多(不详列)。教会没有接纳伪经，反而判定它们为“假”的经书（注三）。
    有句话用来辨别这些经书，说：「圣经是神的话，次经是人的话，伪经是神话。」
---------------
    注一：关于圣经的传递过程，请参看麦子格，《新约经文鉴别学》康来昌译(台北：华神，1981)。
    注二：关于所有的译本，请参考 Scriptures of the World (United Bible Societies, 1984).
注三：详细资料，请参考马有藻，《次经概论》（香港：基道，1982）。
抄本和译本
    所有圣经的原稿已失去，相信是因为初期教会在受到逼迫中遗失或被毁坏了。如今留下来的是许许多多原稿的抄本。今日不同语文的译本圣经都是从这些抄本中鉴定出来。当时的书写材料先是一些蒲草本(Papyrus)，后来是用牛皮(Vellum)(提后4:13)。当时各地教会有中一些专门人员负责抄写圣经。一直至十五世纪发明印刷术以来，抄誊圣经的工作才停止。如今我们所拥有的圣经手抄本，整本或部分的，不少过二万五千份。从事研究这些抄本的却是圣经鉴定学者的专门工作。一些著名手抄本有：
        西乃山古抄本(Codex Sanaiticus)。
        梵谛冈古抄本(Codex Vaticanus)。
        亚历山大古抄本(Codex Alexandranus)。
    一九四七年开始在死海边昆兰山谷发现许多的「死海古卷」(Dead Sea Scrolls)，多是旧约希伯来文的抄本。
    圣经的古译本也是我们今日圣经译本重要参考资料。基督教有许多古译本，例如武加大拉丁文译本、叙利亚译本、埃塞俄比亚译本等等。犹太教也有亚兰文译本，称为他弥谷(Targum)。
    关于三十多本不同的英文译本和多本不同的中文译本，请另参考有关资料(注四)。
Ｂ．释经学的基础
一．圣经是「神活泼的圣言」(徒7:38)。「活泼」意指是“活”的，在每个时代它的解释和意义都适合用的。这说明每个时代的读者必须应用释经学来解释这活泼的圣言。
二．圣经要求「你当竭力，在上帝面前得蒙喜悦，作无愧的工人，按着正意分解〔把神的话语切割的适当〕真理的道。」(提后2:15)。这说明今日讲解圣经的人应该使用释经学来作正意的分解工作。
Ａ．定义：「解释」(ερμηνευω，hermeneutics/Interpretation)是圣经所使用的字眼。
    路24:27「于是从摩西和众先知起，凡经文所指着自己的话，都给他们讲解(ερμηｓ明白了。」
ερμηｓ(Hermes)原本是希腊一位神的名字。这位神的特性就是将其他神的话传递并讲解给世人。他也是科学、发明、口才、写作、艺术之神。「解释」就是从这个字义而来。
旧约：Pithron (解释) 这个字。通常是指解释梦、奥秘方面。
新约：hermeneuo 用于解释、说明、翻译(林前14:28)。
「释经学」(Hermeneutics)或解经(Interpretation) 并不等于「注释」(exegesis)。「注释」则是释经学原则/解经方法的运用。
为何需要释经学 ?
一．圣经是神的话语：解释圣经确定神在圣经里说了些什么，也决定神所说话语的意义。圣经不可「随私意解说」(彼后1:19-21)，也不可「强解」(彼后3:15-16)，不然就是「自取沉沦」(彼后3:16)。
二．圣经是在几千年以前，借着不同的人，也用人的语言写出来，因此时间、历史背景、语言、文化的差距、地理等等因素都须要严谨的释经学来发掘圣经中的真理。
Ｃ．解 经 者 的 条 件 和 工 具
解经者之必备条件
一．他是一位重生的人
ａ．圣经是神为基督徒特别预备的书。重生的人必有追求认识神话语的热情及存有饥渴慕义的心(太5:6; 彼前2:2)。
--------------------
注四：D. Coggan, The English Bible (London: Longman, 1963), S. Kubo & Specht, So Many Versions? (Grand Rapids: Zondervan, 1975)，中文圣经新译会，《中文圣经翻译小史》(香港：天道，1986)。
ｂ．重生的人必然敬畏神，并乐意顺服遵行主的圣经的教导。主耶稣说：「人若立志遵行祂的旨意，就必晓得这教训」(约7:17)，「敬畏神是知识/智慧的开端」(箴1:7) 不敬虔的人「常常学习，终久不能明白真道」(提后3:7)。
ｃ．重生的人有真理的圣灵与他同在。「只等真理的圣灵来了，他要引导你们明白一切的真理」(约16:13)。
二．他必须有掌握解经的能力和技巧
    这是附加的条件。虽然重生的人有真理的圣灵引导他们明白一切的真理，但是释经学能帮助他们更深入及更全面的掌握圣经的意思。
ａ．圣经是用语言写成，解经者必须有撑握语言学的能力。圣经的原文是希伯来文和希腊文。今天有许多原文的字典，文法书籍，经文汇编等等书本来协助即使不懂得原文的解经者来为圣经注释。
ｂ．他必需学习和运用释经学的原则和方法。
解经者的工具
    为了更有效地发掘经文中的意义，作为一位解经者，他不只是一位重生的人及有掌掘解经的技巧，他也必须有解经的工具。
一．一本或多本不同译本的圣经。这让解经者容易作比较，确定一些难明的字词。
二．对圣经的认识。这包括圣经的历史背景、地理、风俗、著作者和读者、经文的文法和文字的使用，最后还要对圣经有一个全面性的认识。现今有许多这类的工具书已出版，可以在基督教的书局购买得到。
三．一些圣经辞典，汇编，或是 注释书。这类工具书也可以在基督教书局中购买。


释经学讲义-Ｉ．初早期教会的解经法－释经学的根基 A. 犹太人的解经法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

Ｉ．初早期教会的解经法－释经学的根基 A. 犹太人的解经法

Ｉ．初早期教会的解经法－释经学的根基
    初早期的教会的释经法将是基督教释经学的根基，尤其是耶稣和新约作者的释经法更应该是今日基督教会所要效仿的。许多时候，耶稣和新约作者的释经法并不是独有的，而是受到当时许多释经背景的影响，尤其是犹太人的解经法。
    我们先认识各种犹太人的解经法，然后才来探讨耶稣和新约作者们的解经。
A. 犹太人的解经法
旧约中的旧约 － 以经解经法传统
旧约文件形成的时间长达一千五百年，其中不难发觉较后的经文引用和注解较前的经文件。从这些旧约中的旧约和它的解释，形成了最源始的以经解经法，例如：
一．何１：４引用王下９时似乎相矛盾。
何西阿距离耶户有一百年，他指责耶户的行为恶的，但是在王下９章写这段历史的人却指明耶户的作法是对的，并且他也是奉以利沙的命令而行。为何何西阿不根据王下９的解释而是自行另外注解这件事情？
相信这件王下记录的事的看法和解释早已流传于犹太人的历史中，也被认为是好的。
正确及顾及全面性的解释是说虽然耶户行杀恶王之事原本奉神旨意所作，但是后来他本身所行的许多恶却导致神必讨他杀亚哈的七十位儿子和许多臣仆和祭司之罪(王下10:1-11)，相信何西阿是从这个角度来解释说耶户为恶人。
这样的经文有时会给解经者一个“引错作用”，稍不留意就会解错圣经的意思。今日的解经者必须多多留意这类经文。
另外一个例子，代上21:1 也和撒下24:1 的解释也不相同。撒下是说神激动大卫数点以色列人。代上却说是撒旦激动大卫数点以色列人。正确及顾及全面的解释是因大卫先有骄傲而引起他有这意念，神就容许撒旦激动他这么作。
二．从申命记，看见作者如何为过去的历史事迹再作注释和教导。
申８就是对整个旷野的过去事迹作一个解释。另外，诗78，106也是为过去所记载的历史作注释。尤其是诗106:16的注解，与原本的意思 (出32和民12)似乎不相配合。
原本是亚伦嫉妒摩西，并不如诗106:16所说是以色列人嫉妒摩西和亚伦。相信是犹太人按整个旷野的情况，认为以色列人是背叛当时旷野的两位领袖。
犹太人有这种“复述”式的解经法，称为「米施拿」(Mishna“复述”)解经法。《米施拿》是《他耳目》(Talmud)的一部分。专门“重复解释”旧约的经文。
三．但9:2，24-27借用耶5:11的七十年这观念，应用在自己的预言中，并且也解释为七十个七年。相信但以理是按神给他的启示把耶利米的七十年解释为七十个七。
以上只例一两个例子，指出原来早在旧约时代，不同形式的“以经解经法”已存在了。连旧约较后的作者也参考较前的经文来“解释”现在的经文。也可见到「以经解经」并不能只按表面的意思来解释，许多“串引”的经文还能出现“引错”的作用，因此，必须比较更多的经文或是深入的分析更广的历史背景。
现在让我们来学习这「以经解经法」
如何作以经解经
一．找出类似的经文：这可借着串珠圣经或是经文引得／汇编(Concordance)或串珠启导本圣经找出所有类似的经文。
    例如：耶稣说「求你将这杯撒去」(可14:36)。经文汇编列出以下相关的经文：「他要向恶人密布罗网，有烈火、硫磺...作他们杯中的分」(诗11:6)。
        「耶和华是我的产业，是我杯中的分，我所得的，你为我持守」(诗16:5)。
        「使我的福杯满溢」(诗23:5)。
        「我要举起救恩的杯」(诗116:13)。
        「我必将这杯，递在苦待你的人手中」(赛51:23)。
        「只管欢喜快乐，苦杯也必传到你那里」(哀4:21)。
二．观察和互相对照这些经文，找出统一或是相异的意思。一般以较清楚之经文解释较不清楚的经文，或是以新约之亮光解释旧约的启示。(注一)
    例如：比较以上各节经文，发现「杯」的意思有苦难的杯，救恩福气的杯。
    以经解经告诉我们耶稣所指的「杯」是苦难的杯。可见稍不留意就会出现“引错作用”，必须详加考查对照不同的经文。
三．如果以经解经不能肯定经文意思，必须使用其他注释法，更详细的考证。
    例如：耶稣对撒玛利亚妇人说：「你若知道...他也必早给了你活水...人若喝我所赐的水就永远不渴...直涌到永生」(约4:10)。
    到底这「活水」是指什么呢？经文只提出一个素质；这活水可以赐给人永生。
    串珠及经文汇编给我们以下经文背景：
    「因为我的百姓作了两件恶事，就是离弃了我这活水泉源」(耶2:13;)。
    类似旧约经文如结47:9;14:8皆指「活水」是维持以色列人生命/灵命的水。
    以赛亚书多提出指活水是「救恩的泉源」(赛12:3;43:20;44:3;55:1)。
    旧约只提供我们一个背景，并不能给于具体的答案。
    新约启示录两处指这活水与永生救恩有关(启21:6;22:17)。
    约翰福音另外使用这活水的观念：
    「信我的人，从他腹中要流出活水的江河来。耶稣这话是指要受圣灵说的」(约7:38)。
    对照以上经文，虽然不能完全肯定一个答案，但所得着的已相离不远：
    一．活水当然是救恩的泉源，赐人永生。
    二．约翰进一步指出活水也是神赐人的圣灵。可见圣灵也可以说是赐人救恩或永生的灵。
------------------
注一：关于以经解经更多的例子，陈终道，《以经解经》(香港：金灯台，1995)。
犹太人的解经法
犹太人经历了一个较长又变动的历史，但是在这过程之中，他们并没有放松解经的工作，而不同的时代和派别也有不同的解经法。我们可以一窥这些解经法，看出它们的应用方法。
他尔谷和七十士译本
    《他尔谷》(Targum)是旧约亚兰文译本，在耶稣的时代它专在各地的会堂使用。亚兰文是被掳归回之犹太人所使用的语言。他尔谷不应算是一本旧约圣经，反而算是一本“意译”(paraphrase)圣经(就如今天的通俗本/意译本)，目的是把经文的意思以通俗的话语翻译出来让一般的人看得明白。因为出于这目的，所以有些经文似乎被译者加上了一些意思，以下是一些他尔谷的解经例子。
一．赛1:3b Targ. 「以色列人却不认识我的可畏，我的民却不遵守我的律法」原本是「以色列却不认识，我的民却不留意」。可见翻译员是要强调人人必须遵守律法而如此意译。
二．创2:7 Targ.「耶和华上帝用两个原料造人；用会幕里的尘土，是从大地的四角而来，是用大地的众水渗掐，造出红的，黑的，白的；并将生气吹在...」。可见翻译员也希望解释世上许多不同肤色的人。
这样的解经是属犹太人著名的「哈克达」(haggadah，解明式)解经法。
七十士译本(LXX)
    约在主前三百年，因着希腊人统治整个地中海国家，希腊文成为了当时的普通话。犹太人不得不把希伯来文的经典翻译成希腊文：就是七十士译本(LXX)。许多新约的作者都是依靠七十士译本来了解旧约。直译法(literalist translation)是七十士本的基本翻译法(注一)，但是我们也可发现各译者把一些特别的解经法应用/参杂在翻译中。
一．创2:2 LXX「神完成了他第六天的工作，就在第七天安息」坚持指明神不是在第七天才停下工作。
    申26:12 LXX「当你完成每逢三年的第一个十分一奉献后，第二个十分一奉献是给利未人...」坚持第二个奉献是必要的。
    这如犹太人的「哈拉克」(halakah，律法式)的解经法。相信是受了当时律法主义神学的影响。
二．书24:30 LXX加上「..以色列人将他和他所用来为以色列子民行割礼[的刀一起葬在...]。这正是犹太人的「哈克达」（haggadah，解明式）的解经法。
三．申32:8 LXX「照天使的数目，定万民的疆界」。
这是因为把后期犹太人比较注重天使的神学而把神学思想注入翻译里。
四．诗40:6 LXX 「祭物和礼物你不喜悦，你曾给我预备了身体」。比较来10:5。
诗104:4 LXX「以使者为风，以仆役为火焰」。比较来1:7。
    可见七十士译本的翻译员在针对某些经文时有时加上个人的解释。后来的人或是新约作者有时也以这些附有解释的经文来了解和注释。因着语言的原因，七十士译本成为了初期教会的圣经，当时教会不只接纳《玛所拉》(MT，希伯来文圣经)版本为正典，也同时接纳七十士译本为正典。今天中文旧约圣经是由希伯来文旧约翻译而来，但是也必须参考希腊文旧约这七十士译本，因为新约作者许多时候是引用七十士译本圣经。
拉比的释经法(Rabbinic Interpretation)
拉比的文件多收集在《他耳目》(talmud)里。《他耳目》又分两部分：《米施拿》(mishna，"复述")，和《革玛拉》(gemera “补充”)。《他耳目》含有两种的释经法；「哈拉克」(halaka，讲解律法式的)，和「哈克达」(haggadah，解明与教导式的)。另外一部分拉比文件叫着「米特拉斯」(midrash，"考查")。<米特拉斯>就是拉比们的注释书，当中的解经含有拉比严谨的解经法，也针对当时的人而解释。
    拉比希勒耳(Hillel)曾经为「米特拉斯」定下七个解经原则(被称为middoth):(注二)
一．Qal Wa-homer: 从浅(不太重要的)进入深(重要的结论)。
    二．Gezerak shawah: 一个字在一段中的意义也等于在别处的意思。
    三．Binyan ad mikkathub 'ehad: 一节经文在一段中的意义也等于在别处的意思。
    四．Binyan ad mishene kethubim: 两段经文在两段中的同一意义也可以应用任何其他段落同样的经文里。
    五．Kelal upherat: 共同的意义比单独的意义更能接受。
    六．Keyoze bo bemqom 'aher: 一段难懂的经文可以用其他易懂同样的经文意思来解释。
    七．Dabar ha-lamed me'inyano: 意思将由上下文来决定。
---------------
  注一：直译解经法和字义解经法的分别留待「安提阿学派」一课才作讨论。
  注二：H.L. Strack，"Introduction to the Talmud and Midrash" (Philadephia，1945)p.109. 拉比希勒耳被认为是迦玛列(保罗的老师)的公公。
Middoth释经原则后来被后期的拉比学者发展成为三十二个。最后四个最引人注目：
廿九．Gemetria: 玩弄和计算数目可能含有的意义。
   三十．Notrikon: 把一个长的字折成两个或几个，然后注解每个字的意思。
   卅一．Mukdam u-me'uhar shehu' me'uhar ba-'inyan: 排在头的字为最重要，排在后的为次要。
   卅二．Mukdam u-me'uhar shehu' beparashioth: 很多时候一段经文指向将来的事。
    以下是一些拉比的解经片段：
一．把创27:19解释说「雅各对他父亲说，我是雅各，但以扫是你的长子」(Bereshith　Rabba)。
二．把赛40:1解释说「神向以色列说话如一位兄弟，就如约瑟向他的兄长说话一样，来饶恕他们。所有的先知来到圣者(愿衪受祝福)面前，对他说：宇宙的主宰，我们尝试安慰锡安，但她不受安慰。那圣者(愿衪受祝福)回答说：跟我来，你和我到她那里去安慰她。...如果一个人有一座葡萄园，然后强盗来把它砍倒，谁需要安慰呢？是葡萄园或是葡萄园的主人？那是神需要安慰，因为以色列的凄凉。」(Pesikta Rabbati，Piska 29-30b)
昆 兰 人 的 释 经 法 (Qumranite Exegesis)
    昆兰人的团体多建立于两约中间时期，尤其是公元前150年至公元70年之间。他们是一班“抗衡希利尼文化”的犹太人，也“分别为圣，脱尘僻世”住在死海边的旷野，自认他们是处在末世时期。他们的「伯释尔」(pesher，"意思")释经法和拉比的稍有不同；可归纳为两大点：
    一．先知所讲的话必然与末世有关系。
二．现在(他们所住的时代)就是末世。
    这样的解经态度也被今日的学者称为“末世解经法”。昆兰人也有规定的解经者「公义的教师」(The Teacher of Righteousness)负责讲解圣经。以下是一些他们的解经片段：
一．在解释鸿1:11说「这意思(pesher)是说希腊王「底米特留」受讨好他的人的意见而想进攻耶路撒冷(但神并不准许这城被占领)...」(Comm. on Nahum)。
二．在解释谷1:4说「恶人就是恶祭司，义人就是公义的教师」(Comm.on Hab.)。
三．在解释赛54:16时说「铁匠就是解释律法的人」(Damascus Document)。解赛54:11-12说「各种的石头代表昆兰人团体的各成员」(Comm. on Isa.)
昆兰人认为他们是末世神的子民，就如新约的门徒也以把他们当着末世神的子民一样。借着「末世解经法」他们把经文的意思针对着他们当时的处境来解释。
斐 罗 的 寓 意 解 经 (Philo Allegorical Interpretation)
    斐罗是一位与耶稣同时期住在亚历山大城的犹太人。他并不是寓意解经法的创始人，而是最积极的提倡者，也留下许多注释书。他认为“直接”式的解经法是肤浅的,寓意解经法才是“深入”的。学者找出三个原因为什么他要这样高举寓意解经法：(注一)
一．这方法使他可以避免许多难解的经文。
二．这方法使他可以避免许多因历史所引起的难题。
三．这方法使他可以自由的把许多自己的哲学思想，心理学和伦理学的理论注入解释里。
以下是他的一些解经例子：
一．关于创7:13，他解释说「挪亚的三个儿子、闪、含、雅弗代表着好、坏和不关心」(Quest. on Gen. 1:88)。
    另外，创7:16解说「神把挪亚他们关起来，就如神把人的身体用皮关(包)起来」(Quest. on Gen. 2:19)。
二．关于会幕里的各种物品，他也寓意化。他解释说会幕代表整个宇宙。两根抬约柜的柱子各代表理性和物质的世界。(Quest.on Exod. 2:57).
    斐罗的寓意/灵意解经法对新约的作者的影响并不大。但是他对初期教会的神学家们却有深巨的影响。
-------------------
    注一：R. Williamson, Philo and the Epistle to the Hebrews (Leiden, 1970), p.523。灵意解经法留待「亚历山大学派」一课才作讨论。
启 示 文 学 作 品 (Apocalyptic Literature)
    最后值得一提的是在两约中间时期中，启示文学作品充塞着犹太人的社会。多数的次经和伪经是属于这类的作品。圣经中同类作品可参考但7-12；赛 24-27；结38-39；启示录等。
启示文学的出现有其特别的政治处境。写于两约中间时期的启示文学，见证了犹太爱国主义的兴盛，而这爱国主义不只影响了当代及后来数个世纪的犹太教，也影响了初早期的基督教文学。这时期的犹太人借着启示文学不只讲述了他们如何在异邦人统治下的挣扎，也讲述虔诚的犹太人如何抗衡世俗犹太人的心声。后来基督徒也借用这种文学方式来讲述教会如何与当时的敌视基督教的政权抗衡。
可见在“政治压制”底下写成的启示文学作品并非是一般人的阅读作品，它是由一班知识分子，按着当时的智慧/处境写成。
启示文学的特征有：一. 进一步解释先知的话语：回答先知所问「何时，主啊，何时」。启示文学作者查考先知的话，给与适时的答案，针对当时的处境，使当时的读者立刻得到满足。二. 利用神秘的异象或符号作为解释的工具。这些符号不可随意解释，对当时的读者来说，只要他们按当时的处境思考必有意义。
结论：从以上各犹太人的各释经源流，我们不难发现一些他们对圣经的观点和态度：(注一)
一．他们共同认为圣经是神所默示的。里面所记录的都是神的话，也因此看重他们的圣经。
二．也认为这些经典包含着所有神给人的教导和指引。
三．认为他们是负起解释这些经典的责任，也拥有解经的权力。因此特别训练一班人负责解释圣经的工作。
四．认为解经的目的是指导信徒怎样过宗教的生活。
这些态度也是初早期教会使徒们所认可的。


释经学讲义-I. B. 耶 稣 与 旧 约-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. B. 耶 稣 与 旧 约

    探讨新约中旧约的目的是要观察出新约作者如何解释他们的圣经。换句话说，他们的解经必然就是今日基督教解经的基础，解经者必须仿效或以这些解经作为权威的参考。
    在福音书，发现许多耶稣直接或间接引用和注解旧约的经文。按照一般的认识，这些耶稣所讲的话是隔开一段时间以后才被记录下来，因此福音书作者对耶稣使用旧约的记录略有不同，但是深信这些记录的来源都是来自耶稣。根据龙格那哥（R. Longenecker）的统计，共有三十九个旧约经文是耶稣直接的引用(direct quotation)，三个旧约经文是间接的引用(indirect quotation)，还有许许多多旧约的词句、字眼或是经文片段是耶稣对旧约的注解(注二)。
    首先，让我们先讨论耶稣所引用的经文背景。圣经学者肯定了新约中大部分旧约引用是依据七十士译本（ＬＸＸ）而来。例如：
一．可7:6; 太15:8是引用赛29:13LXX的「所以拜我也是枉然」，而不是从希伯来文圣经＜玛所拉版本＞或＜他耳目＞的「他们敬畏我，不过是领受人的吩咐」。
二．路4:18是引用赛61:1LXX的「瞎眼的得看见」而不是＜玛所拉版本＞的「被囚的出监牢」。
三．太21:16引用诗8:2LXX的「完全了赞美的话」而不是＜玛所拉版本＞的「建立了能力」。
可见七十士译本（ＬＸＸ）圣经是耶稣所使用的圣经，这也适合耶稣所要传的福音的内容。
释经方法和态度：
一．无可否认，耶稣常常直接引用旧约的经文也自然地取其直接的“字义”，并不多加解释。例如，申6:4;利19:18（两条最大的诫命），申8:3;6:16;6:13（在试探时所用的三个经文），创2:24(=可7:10)等等。可见有一些旧约经文是直接明了，按字面的意思理解已足够了。
二．在解释时，耶稣也应用犹太拉比＜米特拉斯＞（midrash）的第一条原则：从浅辩论至深。「何况..岂不...」与犹太人的用法一样(太7:11;路11:13;太10:25;路12:28;约7:23)。
三．最特别的引用莫过于是他作「末世性」（或是应许--实现）的注解。基督徒称这为「弥赛亚式」的解经法。(以下只列一二)
ａ．可12:10「匠人所弃的石头...」（诗118:22 LXX）耶稣引用来指着自己。
ｂ．可14:27引用亚13:7「我要击打牧人，羊就分散了」应用于自己的处境。
ｃ．可15:34「以罗伊，以罗伊，拉马撒巴各大尼」来自诗22:1。
ｄ．可14:62 「人子...驾着天上的云降临」（但7:13）是指着自己而说.
ｅ．圣经学者不能肯定耶稣是否引用赛52:13-53:12（受苦的仆人／弥赛亚）和诗22（受苦的义人）并应用在自己身上，因为福音书没有直接引用这两处的经文。间接的经文在可10:44;15:34找到。昆兰人的＜赞美诗章＞(Songs of Thanksgiving/Hadayoth)作者曾引用诗22和赛52-53把自己当着是这位人物。由此可见耶稣与昆兰人的「末世释经法」或「这就是那了」（pesher／This Is That）解经法相似。
--------------------
    注一：参R. Longenecker，"Biblical Exegesis in the Apostolic Period" (Grand Rapids，1975) p.19.
注二：同上, pp.57-59.
四．有些引用比较难断定是否是从旧约而来。例如，可10:38;14:36中的“杯”是否从赛51:17-23;诗11:6;16:5;75:8;116:13而来。另外，太10:6中“以色列家迷失的羊”是否是从赛53:6而来。一般学者相信是旧约的观念。
结论：从耶稣的解经法中，我们发现耶稣或是使徒可能是处在希腊文的社会而因此喜欢引用七十士译本的经文。同时也观察到耶稣的解经法与当时犹太人的解经法在形式上（in form）有许多相似之处。虽然末世性解经在形式上相似，但是内容（content）却不全相同；耶稣是要指明衪就是那位弥赛亚。今日基督教同样地接受七十士译本为正典。在末世论的解释上，却接受耶稣的解释，并规定所有旧约的弥赛亚经文已全列在新约中，不另私自加添了（注一）。


释经学讲义-I. C. 福音书作者与旧约-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. C. 福音书作者与旧约

    这里只讨论福音书作者本人所引用和注释的旧约经文。四卷福音书共有22个直接旧约引用；马可1个，马太11个，路加3个（不包括使徒行传27个），约翰7个。间接引用难以计算。
马太：
一．马太的引用公程式最引人注目：「这就应验了 X X 书上所说的」（太1:22;2:5-6;2:15,17-18,23;4:14-16）。相信这种“应许--实现”式的解经法是后来使徒了解耶稣的身份后而引用旧约经文来作见证。神学家常说这种对弥赛亚的了解的关键点是耶稣的复活（约12:16）。
二．太2:15「我从埃及召出我的儿子来」并不符合在何11:1的原意。太2:23「将称为拿撒勒人」不知从那里引用来，一般是相信马太按士13:5;赛11:1;49:6的字根而来。太8:17（衪代替我们的软弱，担当我们的疾病）引用赛53:4应用在耶稣的医治能力上。
三．太1:23，引用赛7:14（必有童女怀孕生子），这是一个预表式解经。在昆兰人的＜以赛亚书注释＞(1QIs 24)也用＜伯释尔＞（Pesher）方法达致同样的结论。
马可：
一．马可的直接引用并不多。只有在1:2（玛3:1;赛40:3）出现。他只说是「先知以赛亚书上」。不知是否弄错了或是把这弥赛亚预言全归给以赛亚先知，可能因为以赛亚拥有最多的弥赛亚经文。
路加：
一．在降生的记录（路1:5-2:39）中充满旧约的解释。“尊主颂”（路1:46-55）与“哈拿的颂歌”（撒上2:1-10）有许多相似之处。西面的歌颂（路2:28-35）固然是回应赛42:6;49:6。这种“应许--实现”式的解经法在路加中最显著的。相信路加对这些经文的解释不是出自私人的解释，多是从使徒的传统中得到，或是初早期教会中最原始的资料。
二．路22:37（徒8:32-33）是福音书中唯一直接引用赛53:12来形容耶稣为受苦的弥赛亚。
约翰：
一．虽然约翰没有多少处直接引用旧约的经文，但是在他的谈论中却含有许多旧约的思想。约6:34-40说耶稣是天上来的粮，指衪是旧约里天上降下的吗哪。约37-38说明他是那真正的活水。还有许多引用都牵引到耶稣应验了一些犹太人的节期和仪式。圣殿(约2:18-22)，铜蛇(约3:1)，逾越节的羔羊(1:29,36)。
二．约19:24引用诗22:18「分了我的外衣」，约19:36引用诗34:20「骨头一根也不折断」，约19:37引用亚12:10「仰望自己所扎的人」都说明耶稣是弥赛亚。
    按福音书作者对旧约的解释，发现他们有许多独特的地方。弥赛亚式的解经法越来越明显。另外，虽然一些解经法是与犹太人的解经法在形式上相同，但是当福音书作者把所有注意力集中在耶稣基督这位弥赛亚身上时，他们所得到的结论（内容）与犹太人所得到的并不一样。
------------------
注一：基督教所承认的弥赛亚经文也就是新中的旧约。也把权威归给新约作者，认为他们已把我们所知道的弥赛亚经文，不管是预言或是预表已列出并给与适合的注解。详细讨论见华德凯瑟，“新约中之旧0约引据”梁洁琼译(台北:华神，1991)。


释经学讲义-I. D. 保 罗 与 旧 约-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. D. 保 罗 与 旧 约

    保罗是一位犹太学者，也是一位激进的基督教神学家。保罗书信是新约中最早写成的文件。当中可见到他如何引用旧约为所传的“福音”辩证。
    按照艾理斯（E.E.Ellis）的记录，共有83个直接的旧约引用：罗马书45个，林前14个，林后7个，加10个，弗4个，教牧书信2个，加上间接的引用约有100个。直接引用中约有90%是从七十士译本（LXX）而来。以下只选择性讨论释。学者共同认为保罗的释经法是“基督中心”式的（Christocentric)。
一．引用的方程式有“如经上所记”（31次），“所应许的话这样说”，“以赛亚曾说”，“摩西说”，“主说” 不规定式，这些都是“应许--实现”式的解经法。
二．有多个预表式的解经法：当然保罗不是第一个使用预表式解经法的人。
    ａ．加4:29-31引用创21:9说明以实玛利“逼迫”以撒来预表犹太人逼迫基督徒。对犹太人来说，这未免是强词夺理，但是基督徒却是从以撒承续了神的应许和祝福，因此是预表基督徒。
    ｂ．林前10:1-11引用以色列人过红海的经历来预表基督徒的受洗，领受吗哪预表圣餐等。
    ｃ．林后3:12-18引用出34:29-35摩西帕子预表在保罗时期犹太人虽然在会堂里常念圣经仍看不见基督。
    ｄ．罗4:23说明亚伯拉罕的因信称义预表基督徒的信。
    ｅ．罗9:7-9说明神拣选雅各而不是以扫，预表了神拣选基督徒。这解释对犹太人来说也未免是强词夺理。
    ｆ．罗11:1-5说明神为以利亚留下七千人就如神在外邦人教会中保留了犹太人一样 。
三．至少发现两处寓意式解经法。
    ａ．加4:21-27指出以撒和以实玛利各别“预表”基督徒和犹太人。后来把他们的母亲也加入讨论；两个妇人代表两约。接着也把两座山带入作寓意解释。后来连两个耶路撒冷也被灵意化了。这整段的寓意解经和上下文也不符合，也可说不必要。
    ｂ．林前10:4说明那在旷野提供以色列人水喝(有<哈克达>记载说有一盘石永远跟随旷野的以色列人提供水喝)的盘石就是基督。这可算只是一个“预表--寓意”解经法。
四．罗10:6-7引用申30:12-13说明信基督徒称义并不是很遥远的事。原意是要形容律法就离人不远。保罗不引用申命记的「在海外」，而说「下到阴间」。在＜他弥谷＞五经中发现有记录说摩西从西乃山把律法带下来，约拿下到阴间的深处。相信这预表是参考了＜他弥谷＞的观念。
五．保罗为因信称义的福音辩论，他以许多经文来解释这教义，同时也说明律法的无能。引用的圣经是创15:6（罗4:3;加3:6）而不是创22（雅2:21-23）。然后说亚伯拉罕也听过福音（加3:8）。当他谈论犹太人和律法的事情时都引用经文来解释。
六．如犹太人一般，引用“连串式”的圣经来辩论和解经。参考罗3:10-18（诗14:1-3;5:9;140:3;10:7;赛59:7;诗36:1），罗9:12-29（创25:23;玛1:2;出33:19;9:16;何2:23;1:10;赛10:22;1:9）等等经文。详细的观察，不难发现有许多引用解释是与＜米特拉斯＞的解经法相似。
七．也可找到如昆兰人那种“解开秘密”（razpesher）式的解经法。参考罗16:25-27;西1:26;弗3:1-11。
八．有许多处是直接引用旧约的字义。参罗3:4（诗51:4），直接应用十诫(罗7:7;13:9;弗6:2)，罗13:9;加5:14(利19:18)，林前6:16(创2:24)，林后13:11(申19:15)等等。


释经学讲义-I. E. 希 伯 来 书 与 旧 约-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. E. 希 伯 来 书 与 旧 约

    希伯来书中的旧约可说是新约释经学一个独特的研究。其中的问题牵引到经文的来源、作者对希伯来人经典的态度、解经的方法和背景等等。难以肯定书中有多少个直接引用和间接引用，而且书中还有算不完的旧约词句和作者对旧约历史事件的引述（注一）。
一．几乎所有的直接引用（除了６个）可从LXX中找到。这６个不明来历的引用被提议说可能是作者因记忆引起的错误，或从教会的崇拜仪文而来，或从不名的LXX而来。引用也多来自诗篇，几乎是来自弥赛亚的诗篇。
二．多数的引用被当着是「神说」的，也有说是「基督」说的（来2:12,13a,13b;10:5-7），甚至「圣灵」说的（来3:7-11;10:16,17）。所引用的经文都是指「现在」这环境。有两处还把原来经文的主角（上帝／耶和华）改成基督（来1:8,10）。
------------------------
注一：约可算出42个直接引用(632个字)，42个间接引用(281个字)，共913/4948=18.45%。只是在第一和二章中，有220/569=38.3%的旧约。我是依据J.D.Thompson & J.A.Baird，"The Computer Bible: A Critical Concordance to the Letter to the Hebrews" (South Hamilton,1988).
三．有一半以上的引用同样地出现在其他的新约书卷中；如诗110:1（来1:13;可12:36;徒2:34)，谷2:4（来10:37;罗1:17;加3:11），诗2:7（来1:5;5:5;徒13:33），创21:12（来6:14;罗9:7），申32:35（来10:30;罗12:19）等等。当然也有许多引用是希伯来书独有的。这些共同被引用的旧约经文被学者建议说是出自初早期教会中一本＜弥赛亚经文见证集＞（Book of Testimonia）或是早期教会中传道人所共用的经文。
四．希伯来书中可说有最多的预表式解经法（一些几乎达到寓意式的程度）。
    来1:12 :义人的弟兄(诗22:22)预表基督徒。
    来5:5;7:17 麦基洗德的祭司等次预表基督的大祭司等次。
    来8:5;9:21,23: 地上的会幕和献祭预表天上的圣所和献祭。
    来10:20:幔子预表基督的身体(这几乎可当着是寓意解经)。
    来11:15:地上的家乡预表天上的家乡。
    来13:12:烧在营外...预表耶稣在城门外受苦。
结论：我们可以为新约作者的释经法作以下的结论：
一．新约作者拥有犹太人解经法的背景，也不时的应用这些解经形式。但是，因为对基督这位弥赛亚的认识因此在内容上与犹太人的解释不相同。
二．基督徒自认他们是处在一个末世的时代，他们所处的时代是一个新的时代。
三．认为神在古时的应许要在他们身上实现（应许－实现解经法）。
四．阅读经文是弥赛亚性质的。也特别选择许多弥赛亚经文来注释。
五．基督是解释的焦点，也是基督的复活而开通了他们的解经（基督中心式的）。
六．预表式的。这是因为他们是神所救赎的一群（救恩历史式的）。
预表、预言(应许实现)解经法
    预表(typology)的定义是指一个已发生了旧约的事件、制度、物件、或人物这些“表征”(types)，因着神预先订下的设计，不仅具有当时历史性的意义，更指向将来另外一项事件、制度、物件、或人物这些“对表”(antitypes)。因此预表不只是指「比方」或「实例」，它包括了神特意指定的目的与意义在内。
  预言(prophecy)是神在事情没有发生之前，神借着衪的灵感动人说出来的事情。预言略可分为：已成全的预言，在成全中之预言，及将来要成全之预言。圣经的预言与其他民族或宗教的预言不相似，它含有神的应许，也将在未来必定实现，因此解释预言的方法也叫「应许实现解释法」。
    预表与预言的性质不相同，一个是认为神在不同的时间里重复一个事实，另一个说明神预言，没有牵连到两个时代(时间)，衪将在未来应验所预言的东西。
    福音派对于预表解经法的看见有两大主流：
一．历史类同法（Historical Correspondence）：认为神是管理历史的神，衪在历史中所留下的足迹，在后世可以追寻的。认为神在数千年前所作过的事，可以在数千年后同样的过程中发生。预表解释的目的正是找出神在不同的人物、事件、制度、或事物之中神圣的类同。根据这看法，不单有预先指定的预表，亦有意义类同的预表。
    例如：挪亚方舟的救赎可预表基督的救赎。接下来就找出类同的东西，例如当时地上充满罪恶(创6:1-6)类同新约世人都犯了罪(罗3:23)，方舟是神所指定的救法(6:13-16)类同基督是神所指定的救法(徒4:12;约14:6)，是神为救人脱离审判而设(创6:17-21)类同基督来也是如此(罗6:23)等等的比较。
许多时候，「历史类同法」的解经法会导致“灵意解经”，极容易把个人的主观经验加入经文。
二．预指法（Predictive Pre-figuration）：认为预表是神在旧约的人物、事件、制度、或事物中预先指定要在新约中实现的意义。这观点强调除非新约圣经明显地指出某人、某事、某制度、或某物是预表，解经者不可随意用预表解经法去处理。例如，摩西在旷野举蛇使被蛇咬的以色列人得救(民21:4-9)曾在新约预表基督被高举在十字架使仰望他的人得救(约3:14-15)等等。
    从以上的定义和例子看来，「历史类同法」是一个危险的解经法，极容易跌入灵意解经的陷井，因此不能作为预表的正确解释方法。
解释预表应按下列规则：
一．注意新约如何处理预表。新约常应用预表时，多注意到基督和救赎的事实。也是以其中的“大处”着眼，对于许多琐碎的细节并不注重。
二．在一个预表中，预表部分和非预表部分应加以辨别。说明人一位解经的人，不可加上自己对该预表的想象力。例如，会幕中有许多东西根本没有预表的意义，并不是祭司所有的举动，献祭中的每一样因素，都可以在新约中找到其对称的预表本体。
三．除非有新约权威的支持，不可随意引用预表以支持某种教理或个人的主观经验。明显的，希伯来书使用预表来证明某些神学立场。但是，今天的解经者不可以学像希伯来书作者那样注释新的预表，因为我们并没有受到圣灵的直接默示(提后3:16)。解经者今天对预表的工作就是阐明圣经中预表的真理，根据新约作者所给与一个预表的解释去注解。也就是说，面对弥赛亚经文时，先找出新约作者的解释。今天的学者应该把预表的解释停留在这个限制之内。把权威归回给使徒及新约的作者，不再继续发掘旧约中的弥赛亚经文。


释经学讲义-I. F. 初早期教会的释经法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. F. 初早期教会的释经法

    到了第二世纪，教会中的释经工作进入了一个多姿多采的时期。当时神学上所争论的问题大部分是针对「旧约」或是对它的解释。这时教会所面临的冲击也来自两大方面：
一. 希腊文化与基督教的关系。希腊思想的乐斯底主义是教会第一号敌人。乐斯底的领袖否定旧约的价值，并按照他们的宇宙观和救赎观，制定出一套释经理论，认为旧约的事物是指向那丰盛境界(Pleroma)的象征，而乐斯底主义者自认已进入也获得了这丰盛的世界。
二. 犹太教与基督教的关系。犹太教未能接受耶稣是基督，同时排斥基督教对旧约的解释。犹太拉比坚持他们的解经法是正确无误的，并且不接受基督徒／教会那种弥赛亚式的解经法。
    在这两种的压力下，教会的任务就是要证实他们对旧约诠释是合理和恰当的。在这情况下，教会中的释经学开始兴起。后来分成许多的派别。
辩道时期 (Apologetic Period)
    第二世纪可以说是教父们辩道(护教)的时期。神学史称这时期为辩道神学时期。有以下几位主要人物(也是一班教父们 Church Fathers)：
一．游斯丁(Justin Martyr 100-165 AD)起来肩负这辩道的责任，从基督教的立场评估希腊哲学和犹太教的贡献。在「与特莱福的对话」(Dialogue with Trypho)一书中，游氏使用两种辩道方法来处理基督教与旧约的关系。首先是预表法。他说：「圣灵往往使一件可见的事情发生，而该事件是预示将要来临的事之预表(typos)」。(CXIV.1) 对他来说，旧约里面记载很多的预表，例如逾越节的羔羊是基督的预表，献素祭是圣餐的预表。按游氏看，预表是建立新旧两约对应关系的主要桥梁。第二种辩道法是先知预言的应验，在游氏的思想中占了一个重要的地位。在其著作中续继不断地使用这方法向犹太人和外邦人指出旧约中许多应许已实现而藉此证明福音的真确性。
二．爱任纽(Irenaeus 175-195 AD)。当时，乐斯底主义正想借着漫无边际的寓意法，将圣经的道理引入神秘的境界里。犹太教又过分强调字面之意。爱氏在「驳异端」一书中，重申传统预表论的主张。他也提出一个可靠的释经量度标准。认为是大公教会所持守的「信仰规条」(Rule of Faith)。因为大公教会拥有使徒的统绪(apostolic succession)，而教会的监督也具有使徒传统的资格。故此，释经的工作是属于教会的。
    从此以后，教会在释经学方面建立起来其坚固的堡垒，把异端者的释经排斥在外。释经学以后也只在教会中来发展。


释经学讲义-I. G. 亚历山大学派－灵意解经法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. G. 亚历山大学派－灵意解经法

    亚历山大是一个希腊文化中心，也是一个学派林立的城市。柏拉图的哲学、斯多亚派主义、犹太教拉比研究所、基督教神学院等等，都在这里林立活跃。
    柏拉图的思想根深蒂固在亚历山大的文化中，他的思想强调理性（形而上）的观念。要求离开形而下的（物质的、表面的、现象的）东西而追求形而上的理念。在亚历山大，犹太人和基督徒皆借用了希腊的思想方法来解释圣经。按照释经学，亚历山大学派也是寓意／灵意解经法的代名号。斐罗是亚历山大城最著名的犹太人解经家。他借用希腊哲学方法发挥了他的寓意解经系统。（见前部资料：斐罗的解经法）
革利免（Clement of Alexandra）
    他是亚历山大的神学院院长，也是第一个应用寓意解经的基督教神学家。他相信圣经含有神秘的语言，或有许多“符号”。对每一段圣经，他相信有五种意义：
一．历史意义：把圣经的故事当着是历史上的实际事件。
二．教义意义：圣经中的道德，宗教，神学都含有意义。
三．预言意义：包括当中的预言，或是许多的“预表”。
四．哲学意义：如柏拉图和斯多亚的理论，圣经含有“宇宙”和“心理”的意义。
五．神秘意义：事物或人物所象征的深一层的意思。
例如：罗得的妻子代表她贪爱世界，不圣洁，因此她的“魂”被蒙蔽而看不见神或神的事。另外，他说两块法版象征宇宙；撒拉和夏甲各代表真智慧和外邦人的哲学。
俄利根（Origen）
    他继革利免作神学院院长。他是最著名的寓意式解经法的神学家。在他所著出名的书＜原则论＞(De Principlis)的第四部有特别谈到圣经的默示和解释。简述如下：
一．圣经字面的意义是初级的。它是圣经的“体”，不是“魂”（道德的意义），也不是“灵”（寓意）。字义解释是给初信的人，也是犹太教使用的。
二．解经必需借着基督的恩典。基督是圣经的内在原则。
三．真正的经文意义乃是圣经的灵意解释。圣经是一本属灵的书，所以只有灵意解经才可以明白其意义。
四．旧约是为新约作预备，因此新约早就隐藏在旧约中。
    例如：俄利根将方舟比喻为教会，挪亚代表基督。他解释耶稣骑驴进耶路撒冷是神的话进入人的灵魂，驴代表旧约圣经的信息，驴驹子（幼驴）是新约圣经的信息，没有人骑过指耶稣道成肉身以前，神的信息没有人愿意接受。
    可以说俄利根的灵意解经掺杂了预表和寓意解释法。他这样的解经法也为亚历山大的教会的解经法定下了权威。后来由这里出的许多神学家采用他的解经方法。
灵意解经的商榷
    从犹太人哲学家斐罗，保罗和亚历山大神学院数位长辈的解经中，让我们认识到灵意解经的传统。这传统渐渐流入教会，许多中世纪的神学家也承继了这解经法。近代不少华人教会的传道人，在解经或讲道中不时带着神秘灵意的味道。这里不能一一列出许多例子（注一）。
    让我们认识灵意解经的危机：
一．灵意解经非常主观：虽然它为许多难解和艰涩的经文可以很容易找到答案，也为解经者开了一条“宽敞”的路，任由人运用自己的幻想去猜测意思。如此，经文的真义不但没有注释(exegesis)出来，反而许多个人的观念被读入(eisgesis)经文里去。
二．灵意解经过份注重找出经文隐藏的含义，因此对词句的基本含义容易忽略。
三．灵意解经法没有客观的标准来衡量解经的准确性，许多是根据解经者个人的主观判断。
    认识了以上的危机，我们为灵意解经法提出以下的态度：
    灵意／寓意解经，虽有异议和危险之处，但只要控制得好，不过份的穿凿附会，不太离谱，仍有可取之处。
一．不作超越圣经范围的灵意解经。
    圣经本身有不少的灵意解经经文，如果要作灵意解经，尽量限定于这些经文。例如：保罗在加4:21-27；林前10:4所引用的经文。
二．控制个人的灵意解经
    ａ．面对一段经文时，尽量先使用其他的解经法（如历史－字义法），不要一开始就想到灵意解经。
    ｂ．把灵意解经限制于个人应用范围。
----------------
注一：一位华人教会传道人提供一篇灵意讲章如下：使用尼希米第三章耶路撒冷不同的门来代表基督徒灵程的各阶段：「羊门」(3:1)是献祭的门，代表信徒生命的起点；「鱼门」(3:3)代表信徒接受救恩后要作得人渔夫；「古门」(3:6)指信徒必须坚守古道；「谷门」(3:13)指追随基督者的谦卑特征；「粪厂门」(3:14)是灵命中必须有一处丢垃圾的地方；「泉门」(3:15)是信徒因圣灵而得着涌流的生命；「水门」(3:26)代表神的话，是不需修造的地方；「马门」(3:28)马代表战争，指信徒必须穿上全副军装扺挡魔鬼；「东门」(3:29)是神荣耀离开以色列的地方，耶稣必再临这地方；「哈米弗甲门」(3:31)这字原意审判，指耶稣将临审判世界。
三．不可过分提倡及强迫别人接受灵意解经法的解释，尤其是传道人或是教会领袖，不可把个人灵意解经的信息强迫听众接受。


释经学讲义-I. H. 安提阿学派－字义解经法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. H. 安提阿学派－字义解经法

    安提阿学派是字义解经法的另一个名号。字义解经法就是按照经文字面意义来解释圣经。除非经文文句本身无法用字面意义加以解释。例如象征式的语言，寓言等。
犹太背景
    以斯拉常被视为是第一位犹太人字义解经（literal interpretation）者。在他的时代，他需要把希伯来文圣经按着字面的意义翻译成亚兰文。希勒尔(Hillel)为犹太人定下了七条字义解经法的原则（见犹太人的＜米特拉斯＞解经法）。经过多年，字义解经法被拉比过分推崇而走上极端，这被称为＜字句主义＞（letterism）。这是耶稣和保罗所指责的解经法。
安提阿学派
安提阿学派特别反对俄利根的寓意式解经法。他们强调按照字义和历史解释圣经的重要性。他们所主张的<字义主义>(literalism)和<字句主义>不一样。比如 <耶和华的眼目必看顾> 不是按字句说是耶和华有眼睛，而是按字义说耶和华的全知。因此安提阿学派所说的字义乃在于其历史的和文法的意义。他们也认为旧约圣经各事件的意思是在历史意义之中，而不是如寓意派所强调在历史意义之上。
安提阿学派解经法有两大原则：
一．认为启示是渐进发展的。因此旧约中的基督论还不完全显明，不如寓意式解经法深入发掘和异想旧约中的基督形像。
二．认为整本圣经是贯穿为一体的。贯穿的线是基督论，贯彻的结乃是预言（预表性的）。而这些预言必须根据渐进的启示，以字义和历史的方法解释。
安提阿学派的历史和文法解经法也被奠定为西方教会的解经法。
字义解经法
    字义，这就是要根据字源学来寻找一个字的发展过程。除了查考字典以外，也要参考该字在不同的本文中的用法。另外，圣经的字常含有特别意义；必须熟悉作者的思想和书写目的。
一．选出重要的字眼：细读该段经文，办认出重要的字眼。
    例如：约3:1-15，选出「重生」、「神的国」、「水和灵生」、「风」、「天上的事」、「永生」等等。
二．查考圣经字典或是神学词典。
神学院一般推荐以下的神学词典：
(在中国内地的学生如果没有这些书籍也不要紧。这里只是让学生认识有这样的工具书。)
圣经字典：
「证主圣经百科全书」。香港:证主，1995。
吴罗瑜编译。圣经新辞典(上下)。香港:中神，1996。
G.W.Bromiley ed. The International Standard Bible Encyclopedia，四册. Grand Rapids:Eerdmans，1979-.
新旧约原文字典：
包尔(W.Bauer). 新约希腊中文辞典。王正中。台湾:浸宣,1986.
     Harris，L.，旧约神学辞典。台北:华神，1995。
J.P.Louw & E.A.Nida eds. Greek-English Lexicon of the New Testament Based on Semantic Domians，二册. United Bible Society，1988。
F.Brown，S.Driver & A.Briggs，A Hebrew and English Lexicon of the Old Testament. Peabody:Hendrickson，1979.
（如果你不会原文，那必须先从「圣经原文字汇中文汇编」这本书找出原文字典的号码，借着这号码再到原文字典或原文神学词典去认识该字的字义）。
神学词典：
杨牧谷编译。当代神学辞典(上下)。台北:校园，1997。
     Kittel ed.Theological Dictionary of the New Testament.10册. Grand Rapids: Eerdmans，1964-1976.
C.Brown ed. New International Dictionary of New Testament Theology. 三册。Grand Rapids:Eerdmans，1975-1978．
  例如，「重生」(anothen)原来是一个含有双重意思的希腊文字，一方面可指“第二次再生出来”，另一方面可指“从天上生下来”。可见尼哥底母当时只领会了第一层面的意思。
    「灵」原来希伯来文的灵(Ruah)也是一个双关语：可以是指灵，也可以是指风。耶稣想藉用这双意义，说出圣灵的工作就如风一般，令人捉摸不定，控制不了，但是风来到时人必然感觉得到。这就是圣灵重生人奇妙之处。


释经学讲义-I. I. 中世纪的解经法－敬虔灵修法传统-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. I.　中世纪的解经法－敬虔灵修法传统

    在早期教会时曾出现了不少异端，例如反犹太的马吉安主义（Marcionism）和威兰太奴斯的乐斯底学说（Valentinus' Gnosticism)。他们利用另类的释经法来为他们的教义立论。面对这些异端，教会希望定下一些“权威”性的释经法，不让这些异端的解经影响教会的正统教导。这些“权威”的解经法也成为了中世纪教会（当时是天主教）的“正统”释经法。
    特土良(约公元200年)，这位居于迦太基的拉丁教父，在其＜异端者的药方＞（De praescriptione haereticorum）一书中为教会辩证出三个解经的基本权威：
一．真理的药方（praescriptio veritatis）：说明使徒教会（大公教会，天主教也这样自称）和使徒有连带关系的人才拥有真理。
二．主权的药方（praescriptio principalitatis）：说明真理是在异端创立之前已存在,如麦子是在卑子之前出现，因此大公教会拥有真理的主权。
三．拥有的药方（praescriptio proprietatis）：说明圣经是教会所拥有的，异端没有圣经的拥有权。
虽然这样的“药方”没有清楚说明是否该使用字义解经法或是寓意解经法，只专注把解经的权威／权力先确定。从此以后，任何的解经法只要与这些“权威”的解释稍有出入，就被判定为异端。
    奥古斯丁（Augustine，AD397）在其＜基督教教导＞（De doctrina christiana）一书中认为以寓意来解释旧约才可成为真正的基督徒。他也为释经学定下一些原则：
一．解经者应把圣经作者的原意解释出来，而不是表达自己的意见。
二．为要了解圣经，语言学（philology）的训练是必须的。
三．如果解经时遇到难题，应该参考信条的意思。
    后来有一位僧侣，威腾特(Vincent，AD 434)在他所著＜统一的意见＞（Commonitorium)中为当时的解经法作了结论，说：
「对于解释先知们和使徒们书卷的方法应跟随普世教会和天主教的意思」
什么是「天主教的」呢？
   Quod ubique，quod sempar，quod ab omnibus creditum est.
   (依照各处的、普遍的、每个人的、所相信的。)
    一千年漫长的中世纪是教会历史中最安静的时期。早期教会教父们的释经学成为了中世纪教会释经学的传统。当时有一首歌这样说出释经法的四个原则：
字 句 告 欣 我 们 神 的 作 为,
寓 意 显 明 隐 藏 在 我 们 心 中 的 意 念,
伦 理 的 解 释 指 导 我 们 生 活 的 方 针,
末 世 的 解 释 引 导 我 们 平 息 烦 恼。
例如：解释 加4:22 的 耶路撒泠，是
字句 -> 犹太的城市　　　伦理 -> 人的灵魂
寓意 -> 基督的教会　　　末世 -> 天上的城市
    以上是中世纪时流行的解经方法。后来多马．阿奎那(公元1270年)认为经文含有几种的意思，但是字义的解释是最重要的。这时期，巴曾黎出现了维克多(Victor)学派的释经法。维克多学派主张人文科学，历史，和地理是经文释义必备的参考。
    另外在中世纪因着修道院的兴盛，不只产生了经院学派，也产生了神秘派。神秘派的人在读经时把圣经作为增进神秘经历的工具。例如，他们把雅歌书中的爱解释成为神与他们之间在灵性上体验神时的那喜乐享受。因为神秘派和修道院的影响，当时在教会中流行一种以敬虔态度来阅读圣经的作法，目的是要借着圣经培养个人的灵命。
敬虔灵修法
灵修的意义：
一．灵修是按着经文基本意义进行，灵意是抽离了经文基本意义。
二．灵修是针对信徒札实的生活，不是胡思乱想。
另外，解经学家也提醒信徒认识灵修读经法的弱点：
一．过份注重灵修读经法很容易落入寓意解经法的陷阱。
二．过份依赖灵修读经法成为习惯后，常会忽略以经文释义的解经法。若要有健康的灵命，必须要有扎实的字义解经法作为骨干。
敬虔灵修法步骤
一．设定灵修时间
    敬虔灵修是一种操练灵命的方法，讲究有规律性的练习。
    固定的时间：最好每天有固定的时间灵修读经，不管是在早上或是晚上。
    固定的地点：习惯的地点使人记得这件事，不管是在私人的房间甚至是在交通工具上。
    安静的环境：如果无法找到安静的地点，就必须习惯在热闹中安静自己。
二．选择经文和细心阅读
    可以按着圣经的次序或是灵修工具书所指示的经文来选择灵修经文。
    接下来读经前安静祷告，然后细读该段经文。
三．对着该段经文默想：默想可遁以下步骤进行。
    ａ．经文主要的教训／信息是什么？
    ｂ．有什么是关于神（父－子－圣灵）的真理？
    ｃ．有什么是关于基督徒生活的指导？什么是当效法／当避免的教导？
    例如：默想必须根据经文的资料，路9:10-27：喂饱五千人。
    主要教训：耶稣借着喂饱五千人让当时的人及门徒认识他是基督。
    关于神的真理：神是一位慈悲的牧者，在灵命甚至肉身上喂饱多人。
    生活指导：门徒承认自己的缺乏和不足，愿意来到主面前请求求主的帮助。
四．借着默想所得资料来祷告及激励自己遵行。
    例如：我是否愿意常常向主说「我不过有五个饼，两条鱼呢」或是专靠自己的力量去成事。
    我是否时常吃剩而浪费主在食物上的供应呢？是否「把剩下零碎收拾起来」。


释经学讲义-I. J. 基 督 教 的 解 经 法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. J. 基 督 教 的 解 经 法

我们将在这课谈论改革时期教会以及后来更正教会(基督教会)的解经法。
背景
    在十六世纪，西欧的历史发生了两个大浪潮：文艺复兴和宗教改革。宗教改革的起因可说是因为有一班人起来反对“权威”（天主教的传统）的解经法，“回返圣经”是宗教改革家的口号。
    宗教改革以前的一千多年，释经学者均在字义和寓意的主线两端徘徊，而从宗教改革以后直到今天，明显地形成了两端互相对立的现象。由此可见，借着文艺复兴对希伯来文和希腊文的兴趣，依拉姆斯(Erasmus)出版了第一本希腊文圣经。路德也翻译了通俗易读的德文圣经。各种原文的圣经版本也相续出现。神学生和圣职人员可直接的以原文圣经来从新了解教义。
    起初，威克里夫(John Wyclif)强调字义和文法的解释。后来，路德也停止使用寓意解法。他坚持经文是有「一个清楚肯定的意思」(one simple solid sense)。他把「历史－文法」的解经法(historical-grammatical interpretation)介绍给教会。因此，他坚持原文的重要性。奉劝传道人说：「一个人不能读原文圣经的传道人或许可以传讲基督造就别人，可是在解释圣经反对异端邪说时，若不精通原文就办不到了。」 对于历史和文法，他说要注意圣经作者的时代、环境、修辞、上下文。
路德说由信心而出的经验领导人使用“属灵”式的解经法(spiritual interpretation)，但是这解经法必须有「历史－文法」解经法作为根基。他也认为每个信徒皆可以直接明白圣经。信徒可借着「以经解经」(scriptura scripturae interpres)使圣经有自明之处。
    加尔文(John Calvin)持守圣经本身是基督徒信仰的权威。圣经的权威也超越教会的权威。他提议用“客观”的解经法。不过，他认为“内在圣灵的光照”(internal testimony of the Holy Spirit)乃是解释神话语的人必备的属灵装备。
    这两位宗教改革家并不如我们所认识只是一位神学家，他们的著作中有许多的书卷是注释书。他们的神学可说是借着释经来理解和组成。「唯独圣经」(Sola Scriptura)是这班宗教改革家坚守的态度。加尔文说：「唯有圣经是我在一切真理寻索上的最高标准。」这种心态与中世纪态度截然不同；中世纪认为圣经其实并非最重要的真理，最高的权威是来自释经学者和教父的著作。因此，路德有一次与教廷上的对手争执时，慨叹地说：「当我跟你诉诸真理，我拿圣经出来的时候，你反倒拿教父出来。我要看的是太阳，你却给我看灯笼。我并非不尊重这些古代的教父，然而我更尊重圣经的权威。」
基 督 教 释 经 法
    我们略可把宗教改革家的释经学列下：
一．圣经的清晰性：乃是指圣灵能在信徒心里的工作，光照他的心智，使他能明白圣经的真理。
二．启示适应人：说明圣经是在人类的社会环境下写成的，它是人人可以明白的。
三．以经解经：含义不明的经文可由含义清晰的经文来解释。
四．经文意思的统一性：说明神学可由不同的经文组合起来解释。
五．解释和应用：解经的目的是应用。
    这些“原则”也相继流传在改革宗的教会中，一直到今天。
改革时期的释经学者也特别注重语言学在解经层面的控制因素。他们列下了一些语言学的原则：
一．单 字：指许多神学性的字眼或是含有特别意义的词语。
二．文 法：指各种圣经语言的文法，造句。有复合字，象征语法，成语，还有许多特名词等。
三．文 体：指文字的类别，有（一）象征性语法：包括暗喻，明喻，夸张法，（二）比喻，寓意，寓言，神话，谜语，（二）文体类：历史记述，智慧文学，惊奇故事，律法，诗歌等等。
四．文 化：说明解经者必须深入研究（一）圣经地理(Biblical geography)，（二）圣经历史(Biblical history)，（三）圣经文化(当时社会文明)(Biblical culture)。
基督教的释经法(历史-文法式的解经法)
一．高举圣经的权威
    认为圣经是释经时最高的权威，没有任何教义或是解经者的意见可以与之平排并坐。人人可以直接阅读和解释圣经，圣灵必会帮助信徒明白神的话语。
    另外，神学生和圣职人员可直接的以原文圣经来从新了解教义。不懂原文的人也可以藉用不同的译本来考察经文的意思。
    例如，太5:1-10耶稣八次以Makarios（神所赐的福气）作为八福的第一个字。这样的排列是因为要加强说明八个好行为是神所赐福的。重点在神的福气。
二．字义－文法原则
    字义原则（见字义解经法）
    文法原则指明解经者必须考究经文的文法和文体。
    例如：约3:3-5在修辞上是平行经节，因此
          「重生」平行「水和灵生的」。
        因此「水和灵生」的基本含意就是「重生」，也就是因信基督所得的新生命。并不是今天某些教派为了个人的教义而说是水礼再加上灵洗之礼才等于重生。
        另外，耶稣论八福共使用七十二个希腊文字写成，前四福含卅六个字，后四福另含卅六个字，成为一首两部平衡的诗歌，为了容易背读。
三．文化原则
    必须考究经文的地理、历史，和文化背景。让这些背景带给经文更多的亮光。
    例如：按照历史背景，指尼哥底母是犹太人的官应该是指他是七十二人犹太大公会的一位成员，拥有管理当时犹太教最高的权威。
          当时的文化也说明犹太拉比为了找寻答案，不惜半夜求问或辩论。
四．应用原则
        认为解经的最终目的是教导人学义，指导信徒服从主的吩咐，把神的教训应用在信徒生活中。
        例如：约3:1-15的记述要求信徒都必须重生，也省察信徒本身是否已重生，圣灵几时重生了我。我有否过着一个重生生命的生活呢？
敬 虔 派
    敬虔派的解经法占了基督教的一个重要地位。当改革运动平静之后，更正教诸宗派皆各自以教义，信条坚固其教会。这时的教会的生命也因此低沉。敬虔派就是在不满这种状况的情形下发展出来的。敬虔主义致力于恢复圣经为属灵的粮食，以读经为造就自己。
    在十七世纪有巴克斯特(Richard Baxter)影晌。十八世纪却有莫拉维弟兄会(Moravians)，卫斯理(Wesley)，贵格会的信徒(Quakers)，还有许多清教徒(puritians)。
    在这个世纪，敬虔主义还没有消失。今天一般信徒研读圣经的目的乃是为了充实自己的灵命。许多人最强调的是个人灵修和敬虔生活，其次才是教义方面或是经文释义方面的。


释经学讲义-I. K. 自由派的解经法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

I. K. 自由派的解经法

    虽然文艺复兴使宗教改革家对天主教教会的“权威”产生质疑，同时也使各学术界对“传统权威”的价值观引起了异议。学术界也藉此采取了一种“革新自由”的态度，对各种古典文学著作批判，圣经也被许多人拿起来批判。在十七世纪，人们对圣经的“敬畏”态度已大不如前。引用两位著名哲学家的意见如下：
    霍布士(Thomas Hobbes，1651年)于＜海兽＞（Leviathan）一书中说：
「当神向一个人讲话，必然是直接或是透过另一个人(媒介)...因此说神借着圣经向一个人说话，并不是直接的，而是透过先知，或使徒，或教会。」(第32章)
    借着这个论点，人们会说圣经有许多部分不是神直接的说话。
    斯宾梛莎(Baruch Spinoza，1670年)于＜政治神学＞（Tractatus Theologico-Politicus）一书中谈论说：
「我说犹太人是一个敬虔的民族，他们什么事情都和神拉上关系，如果他们想些什么，就说是神使他们这样想，也用理智来确定这样的思想是对的。我肯定圣经容许我们作理性的思考。」(第一章)
    这样的论点，容许人们以理性的态度来阅读圣经。
    十九世纪在德国，圣经课程的训练也由各大学来办理。这些世俗的大学是以纯学术和自由的态度来研究圣经。以历史的角度来研究圣经成为了一种风气。历史批判学也因此而兴起。
    士莱马赫(Schleiermacher，1828年)用宗教历史批判学写了＜耶稣传＞(Leben Jesu)认为人们无法再找到耶稣历史的事实和确据。所有关于耶稣的记录－福音书－只不过是当时教会在宗教（神话）的环境中因需要而编写出来的产品。
自由派的解经法
    我们略可为自由派的解经法列出以下的的解经重点：(参考兰姆pp.53-56)
一．认为研究圣经的方法应该受“现代的看法”（Modern Mentality）：可借着学术标准，科学方法，社会学的方法来解释圣经。
二．认为灵感是人心里宗教经验被激发的能力：认为启示仍是人对宗教真理的洞察力。
三．超自然被定义为超越自然律之上的。圣经中的神迹等等记录是被视为是当时“落后”的人在神话的环境中而产生的观念。
四．宗教，例如基督教，是进化出来的。因此圣经应该用历史批判学来研读。
新正统派的解经法（Neo-orthodox Hermeneutics）
    巴尔特(Karl Barth，1901年)著书＜罗马书注释＞的目的是要把基督教从自由派的手中解放出来。他极力欲恢复改革家对圣经的重视。但是他的方法是以自由派的方法来应付自由派。也因此他被称“新正统派”（也称为<危机神学>，<巴尔特主义>，<洛格斯神学>，<辩证神学>等）。新正统派有以下几个解经法原则：
一．认为神借着耶稣基督对我们说话，而「我」回应，这就是启示了。所以启示包括了; 神对我述说耶稣基督的恩典和赦免，并我凭信心对这信息的回应。
二．基督论的原则：神赐给人的话语(道)就是耶稣基督。只有在基督里才可以了解神、圣经、信仰等等。
三．存在的原则：如果要把圣经当着神的话语来读，必须人心合一，迫切的希望与神交谈。神的启示也只有在这种态度下才可以领受得到。
四．反合性(Paradoxical)的原则：虽然某些经文或是观念似乎是互相矛盾，实在并不是，只是当中含有反合性的原则。
布特曼的新释经学(New Hermeneutic)
    在1950年后，德国神学之领导地位是由布特曼(Rudolf Bultmann)来主持。他的释经学(被称为新释经学)重点如下：
一．科学的原则：有关事实的一切资料都必须使用科学的方加以解决，所有历史文献必须经过历史学加以证实后才能被接受。
二．批判的原则：认为若要明白圣经所使用的文字，观念，词汇，就必须彻底研究其历史的，字义的，社会的，和宗教的背景。这是受了宗教历史批判学的影晌。他也以形式批判学来研究圣经的传统，把圣经中的文献分为各类的形式；例如宣告故事、神迹故事、神话、传奇故事、英雄故事等等。
三．神话的原则：布特曼认为在第一个世纪的教会是在一个神话充塞的社会中成长,信徒也因此用神话的观念和字词来表达他们的信仰。如果要了解福音真理的真正内容，就要把许多圣经中的神话部分"化解"掉。
四．辩证的原则：他认为凡是属于历史的，客观的，都不是实存的。如要得知十字架的救赎意义，只有以信心(存在的角度)来接受。
如何辨别新派/自由派的解经法
一. 新派解经高举理性的解释。
这是一种态度，因为不能完全把圣经当着是神所默示的话语，因此解经时倾向以人的看法或人的理性去解释圣经(注一)。当然，这些理性多数是指科学或逻辑。
他们所说的理性是指现代人的看法，因此在解释时尽量把圣经去配合/适应人的理性，否认许多圣经中的神迹。例如，童女受圣灵怀孕而生子是不合理性的，因此可以解释说马利亚的怀孕是特别的，只不过当时的人因为生活在一个神话的世界因此夸大了这事。
二. 新派喜欢以批判的态度来解释圣经。
这是因为新派学者把圣经当着一般俗世的文学著作，以批判文学著作的方法来批判圣经。例如，认为摩西五经因为记载的历史那么长，认为不可能由一个人(摩西)所写成，因此说是由不同时代多位人作者写成。
三. 新派认为宗教信仰是很个人的，每个人都可以有不同的解释。
这样因此认为圣经的意思是可以多元的(多过一个绝对固定的真理)。很多时候，认为在不同的时代可以按着当时的处境或需要来解释经文。
例如，把阿摩司7:10-17，阿摩司与北国祭司亚玛谢的对话，按着自己的政治处境，说他自己就是先知阿摩司，而祭司亚玛谢和当时的君王耶罗波安是反对教会的国家当政者，有意指这些当政者是神要审判的人。藉此指责他不喜欢的人。
------------------
注一：并不是说我们不能用理性去解释圣经，当我们利用理性时，并不是要抵毁圣经的真实性。例如，三位一体的解释也是使用理性把许多新约经文组织起来解释的。一．父－子：「我与父原为一」 (约10:30,cf约14:6-10)。「一位神，就是父...一位主，就是耶稣基督」(林前8:6)。「只有一位上帝，在上帝与人之间只有一位中保...仍是基督耶稣」(提前2:5)。二．父、子、灵：「奉圣父圣子圣灵....」(太28:19;cf.林后13:14(祝福词); 林前12:4;弗4:4-6 (各是一位);彼前1:2)。三．位格分别：父差子 (加4:4)，父赐圣灵 (约14:16)，子差圣灵 (约15:26;16:7)，父差子的灵 (加4:6)一起说明父、子、圣灵各拥有自己的位格(personality)。


释经学讲义-II. 圣经批判与诠释学 A. 经文批判学-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

II. 圣经批判与诠释学 A. 经文批判学

    圣经批判学（Biblical Criticism）是近代的圣经解释方法（Methods of Interpretation）。它们所关注的是方法，脱离了传统释经学（Bible Interpretation）所注重的原则（principles）。今天，圣经学者对这些批判学有许多异议，这是因为它们皆是以“历史”（或时间）来作基础。今日称这些批判学是以「作者」作为本文中心的解经法。
    可以说 近期几乎所有的注释书（commentaries）都是以圣经批判学的方法来编写，使用不同的批判学方法来作注释（exegesis）。当今批判学已成为了圣经学者了解圣经的“工具”（tools）；借着这些各种不同的工具来发掘圣经中的真理。(注二)
A. 经文(鉴别)批判学(Textual Criticism)
经文批判学的目的和工作就是要恢复和确定圣经的原始经文。
这需要有两个原因：
一．经过几千年的传递，圣经各书卷的原稿已失去。现在许多圣经文件(manuscripts)都是一些翻译本。
二．当时的不同版本都靠手写。由于是手抄本，所以错漏(注三)之处在所难免。
研究经文批判学的范围可分为旧约和新约的经文鉴别。
旧 约 文 件
    旧约形成的时间表达一千五百年。以色列人很早便有文字，但旧约书卷是怎样及何时写成，都不能确知，因为没有一份早过主前三世纪的抄本留存下来。我们只好靠现有的旧约文件(抄本)来鉴定一本旧约圣经。现有的旧约文件可分为以下几类：
一．撒玛利亚五经(The Samaritan Pentateuch)(用 μ代表)。撒玛利人的正典只有五经，原因是圣卷和先知书没有被收集入内。它与玛所拉版本有许多不同之处。犹太人和撒玛利亚人根据自己的观点略为修改字句。例如，申27:4在玛所拉版本中是以巴路，在撒玛利亚五经却是基利心 -- 撒玛利亚的圣山-- 不是犹太人所说的锡安山。撒玛利亚五经比较与七十士译本相同。
二．玛所拉版本(The Masoretic Text)(用 Ｍ 来代表)。这是犹太人的圣经。今日的英文旧约圣经和中文旧约圣经均是由玛所拉版本翻译来。这是一本有加上母音(希伯来文原本没有母音，后来(公元后第六世纪始)才创制用"点"(pointing)来为原本的希伯来文圣经加上母音。这使经文意思更加清楚。
三．亚兰文的他尔谷(Targums)(用 Ｔ 来代表)。被掳归回后，犹太人开始使用亚兰文。为了会堂和大众的使用，旧约被翻译为亚兰文。他尔谷多是意译而非翻译,因此对经文批判的研究价值不大。从他尔谷可以发现，在未有官方版本之前，经文是不固定的，那时翻译者处理经文有相当程度的自由。
四．七十士译本(The Septuagint)(用 Ｇ 来代表)。七十士译本与他尔谷的形成过程相同; 当时是因为人民的需求而产生了非官方式的译本。这译本在早期教会时被统一，成为教会权威的旧约圣经。七十士译本的内文有颇多分歧，包括神学观点，文字，及文本的准确性等。近来经文批判学对七十士译本的研究比较多，发现初早期教会中有许多不同希腊文译本在流传。
五．古叙利亚译本(Syriac version)(用 Ｓ来代表). 通常称为<伯赛达>(Peshitta)。古叙利亚文是亚兰文的一种方言。
六．拉丁译本(Latin version)(用 Ｌ 来代表)。古拉丁译本是以七十士为蓝本，所以对希腊文有参考价值。后耶柔米翻译了一本权威性的译本－<武加大>(Vulgate，V)译本，是天主教的权威版本圣经。
七．死海古卷(Dead Sea Scrools)(用 Ｑ 来代表)。一九四七年开始，于死海附近各山区中发现了许多储藏旧经卷的山洞。至今十四个洞找出来有两千个旧约希伯来文经文资料。这些资料对圣经的研究工作奠下了一个里程碑。这些文件是主前犹太人所用的圣经。
-----------------
注二．更详细资料，可参考周天和，"新约研究指南" (香港:道声，1981)，C.Tuckett，"Reading The New Testament; Methods of Interpretation" (London: SPCK，1987)．
    注三："错漏"包括无意的更改如视觉、听觉、心思、判断所引起的错误;有意的更改如拼音和文法上的，为求经文和协，随手附加修饰的，为了澄清疑难的，为求教义和协的等等。(参考: 麦子挌，<新约经文鉴别学> 康来昌译 (台湾:中华福音神学院，1981) 页187-206。例如，马太4:24按着他当时的处境把马可3:8的推罗，西顿改成叙利亚。
新 约 文 件
现有的新约抄本(NT Manuscripts (MSS))可分为三大类：
一．希腊文抄本 (Greek MSS)。
二．早期各语文译本 (Versions)。
三．初期教父引用经文 (Patristic Citations)。
一．希腊文抄本(Greek MSS)也可归类成：
   A. 蒲草本 (Papyrus) : 用 P 作为代号. 著名的有:
P45 - 福音书,徒 (III = 第三世纪)
   P46 - 保罗书信 (III)
P47 - 启 (III)
P52 - 约18:31-33，37-38 (II). 为最古老.
P66 - 约1:1-4:11; 4:36-14:15 (III)
P72 - 彼前后，犹 (IV)
P74 - 徒，雅，彼前后，约一二三，犹 (VII)
P75 - 路，约 (III)
共有 P1 至 P98。另有300个未编。
B. 大楷本(Uncials) : 用 X，A，B,... ，046，047,...0295. 著名的有:
X - 西乃山抄本(Codex Sinaiticus) (IV). 包括全部圣经.
A - 亚历山大抄本(Codex Alexandranus) (V). 包括全部圣经.
B - 梵地岗抄本(Codex Vaticanus) (IV). 福音书，徒，保罗.
C - 以法莲抄本(Codex Ephraemi) (V). 包括全部圣经.
          D1 - 伯撒抄本(Codex Bezae) (VI). 福音书，徒.046 - (X). 启.
共有 01-0301 已编好，还有许多未编好。
C. 小草体抄本(Minuscules) : 以家系 f1...或 号码 1,...2950.
f1 - 包括 1,118,131,209 (XII)
f13 - 包括 230,543,788,826,828,983,1689,1709 (XII)
f28 - 含四福音 (XI).
f33 - 新约(除启示录) (IX)
共有 f1 - f2829 已编好，还有许多未编好。
二．早期各语文译本(Versions)可按语言来分类：
it - 拉丁文译本已编好的约有60本。
著名的有 <武加大>译本(Vulgate)(IV)。由耶柔米所编。
syr - 叙利亚文译本已编好的约有15本。
著名的有<别西大>译本(Peshitta)(IV)。
cop - 科普替译本(Coptic)约有10本已编好。
goth - 哥特文译本(Gothic)。
eth - 衣索比亚文译本(Ethiopic)。
arm - 亚美尼亚文译本(Armenian)。
geo - 乔治亚文译本(Georgian)。
连同其他语文的译本总共约有150本。
三．教父引用经文(lectionaries)也约有2211份可供参考。用 l1,2...
(因此新约抄本总共约有 98 + 301 + 2829 + 150 + 2211 = 5589。另有20,000 份向未编好)(注三)
---------------
注三：怎样使用这文件，可打开任何一本新约的希腊文圣经，在它的Apparatus里有介绍。旧约希伯来文圣经也是如此。
    经文批判学就是要在许多抄本中去鉴别出一本最接近原稿的新旧约圣经。经过四百多年的经文批判工作(寻找，分类，定规，解疑)，迄今圣经公会再次为教会提供了最可靠的新旧约原文圣经：
R.Kittel，"Biblia Hebraica Stuttgartensia" (Stuttgart，1967/77).
Nestle & Aland，"Novum Testamentum Graece" (Stuttgart，26th ed.)
United Bible Soc.，"The Greek New Testament" (London，4th ed.,1990).
经文鉴定法
（这是一个高难度，加上必须有专门技术的解经法）
一．翻阅原文圣经，查考工具箱（Apparatus）的注解和串引。
    确定那一个版本最可靠。
  例如：帖前3:2 就有八个不同的记录：
a. "在基督福音上与神同工..." D，33，(Nestle-Aland).
b. "在基督福音上同工的..." B，1962.
c. "在基督福音上作执事..." 一些 OL，(RSV).
d. "在基督福音上作神执事的..." X，A，p，81，(最通用).
e. "在基督福音上作神执事和同工的..." G，一些OL.
f. "在基督福音上作神执事和我们的同工..." K，88，104.
g. "在神福音上作执事和我们的同工并基督的同工..." syr-pal.
h. "在神福音和基督的父上作同工..." arm.
许多时候，最通用和最新近的译本为最可靠的翻译。
二．作学术查考，看看学者在这经文给与什么样的意见。
例如：来2:9
「因着神的恩」(charis)有 p46 Ｘ A B C D K P 33 81 88 104 181 326 330 424 436 451 614 629 630 1241 1877 1881 1962 1984 1985 2127 2495 Byz Lect it vg syr cop arm eth mss Origen Eusebius Athanasius Faustinus Chrysostom Jerome Cyril Euthalius...
「因神离弃」(choris)有 0121b 0424c 1739 mss Origen Eusebius Ambrosiaster Ambrose mss Theodore Theodoret Vigilius Fulgentius A Snastasius-AbbotPs-Oecumenius Theophylact...
    发现学者提出两个意见(注四)：
    一．Charis 和 choris 只相差一个字母，可能抄写者弄错了。
    二．Choris 会引起人的误解，觉得是因为天父撇弃耶稣而让他死在十字架上。
        因此教会后来决定使用charis。
(我再次要说，经文批判/鉴定学是一门很技术性的学问，并没有要求神学生或传道人去掌握。只需对这问学问有认识就足够了。)


释经学讲义-B．文学批判学(Literary Criticism)-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

B．文学批判学(Literary Criticism)

圣经是神的道(神的话语)借着人(先知，使徒...)的文字写出来。透过文字学去理解其内容的方法称为文学批判学。研究范围包括文字的意义、句子的结构(文法)，文体的完整性等等。
在十八世纪，文学批判学的兴起是为了寻找旧约各个的资料来源，希望从来源(sources，也因此同时被称为<来源批判学>)来确定作者的身分、写作日期、地点、书写的目的、文学的形式。
旧约学者亚突(J.Astruc)于1753年刊登了“摩西五经来源”的理论。后来哥夫(Graf)和威豪生(Wellhousen)以五经中的许多现象，例如，重复的记述(doublets)、相异的描述(differences)、不同的神名字(divine names)等建议了<底本学说>(Documentary hypothesis)，认为摩西五经是由多个不同时期的作者写成的，而摩西只不过是一位收集材料编写的人。
-----------------
    注四：见F.F. Bruce，"The Epistle to the Hebrews" (Grand Rapids: Eerdmans，1964)pp.37-40.
文学批判有以下的工作范围：
一．比较资料。例如，新约的文学批判学者也从符类福音书中的相同与相异的经文推论出以马可福音和Q文件为底本的两源和四源说。又例如，借着比较四福音书中耶稣受膏的经文(太26:6-13;可4:3-9;约12:1-8;路7:36-50)，让我们更能肯定路加是另外一次的事件，而把约翰的马利亚和马太，马可的一个女人等于的话，就可说马太，马可，约翰是同一件事。
二．确定文字的意义。这可使注释更加准确。例如约翰福音三章中的「重生」(anothen)字是含有两个意思：「从新的」或「从上头来的」。另外，希腊文的「圣灵」(pneuma)是翻译希伯来文的ruah，而ruah却含有两个意思：「圣灵」或「风」。今天我们有许多的原文辞典帮助即使不懂原文的人作注释。
三．分析句子的结构和应用(文法)。这就可以肯定一段经文的意思和文字类型。
    例如，比喻、寓言、颂诗等等。例如，
人若不 ---- 重生， ----------- 就不能 -- 见 -- 上帝的国,
          ｜　　　　　｜　　　　　　 ｜　 ｜　　 ｜
人若不是 - 从水和圣灵生的，-就不能 -- 进 -- 上帝的国
可见这两句是平行句子，因此「重生」的意义可相比「从水和圣灵」，「见」的意义可相比「进」。
虽然文学批判学帮助解经者更接近一段经文的意思，但是今天人们对两千年前的近东背景认识仍肤浅，尤其是文字的使用，使我们不敢为许多的“寻找”作猜测性的结论。
文学批判曾经为释经学带起字义(Word Study)的重要性。可是，在1962年巴耳(James Barr)在其“The Semantic of the Biblical Words”一书直接指出一个字在一个文化时代的意思常受着许多的因素影响，也就是说我们今天不可能完完全全的依靠一个字在圣经中的意思来决定它在其他处的意思，这质怀今天许多圣经字典的可靠性。唯有多参考和比较一个字在多处文本的意思来确定其意义。
今天也有许多许多书籍或注释书帮助信徒去认识经文的文法。


释经学讲义-C．历史批判学(Historical Criticism)-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

C．历史批判学(Historical Criticism)

历史批判学是采用历史学家通常用以研究古代遗物和文件的方法，以“客观”的方法去确定经文的原意以及作品内容的可靠性。工作层面有两个：研究著作者所处的历史环境背景，确定资料(data)的历史性。
谈论到资料(data)，它又可分为两类。第一是考古学上的资料，其中又可分为非文字的，如古代的建筑物和工艺品等; 文字的，如碑刻和蒲纸文件等; 以及两者混杂的，如古代钱币和徽章等。第二是非考古学上的资料，就是那些历代相传，抄录下来的著作，如诗人，哲学家，历史学家的著作，以及其他半文艺性的作品，如公函和私人书柬等。历史批判就是要确定这些资料的“历史性”，加以批判性的审查，才能断定是否可以接纳，或者接纳至某一个程度。
今日的圣经学者再次的告诉我们历史文化背景的重要。解经者必须多认识圣经的历史文化背景。
历史方面：
一．圣经的历史观。圣经的历史比较是宗教性的。也就是属于叙述的(narrative)，教导的(didactic)，和选择性的(selective)。
二．古近东的历史。说明圣经历史并没有与它的主要历史背景(也就是古近东历史)隔离。解经者必须多认识当时其他国家民族的历史背景。
三．以色列史的变迁。这些变迁决定了许多的资料意义。例如，在族长时期的献祭并不能与王国时期的献祭相提并论。
四．新约的历史背景。要知道新约的历史是在一个急变的时期中成长。时常要求先确定一份资料的写作时期,这样更加能确定文本的意义。
文化方面：
    当然，文化并不能与历史完全分别开来。文化说明解经者要把当时因风俗、人情、经济、政治、地理气候所引起的文化。这些文化深深的影响作者的思想和书写。
研究著作者所处的历史文化背景使我们和著作者之间的距离拉近了。如今有许多新旧约背景和历史的参考书或圣经百科全书帮助我们作这方面的分析。
学者把历史批判的结果相继应用于圣经，例如，约4章见到犹太教徒和撒玛利亚人不和的背景是始于以斯拉时建殿的事情上。也见到撒玛利亚五经怎样改写申27:4说在基利心山敬拜上帝。
这历史批判的目的是要我们真正去认识和熟悉这些圣经的历史和背景。
如何作历史文法解经(Historical-grammatical interpretation)
一. 先选定一段经文。
二. 应用「字义解经法的」原则，既是先从选定的经文中选出重要的字眼，然后查考圣经字典或神学词典把一个字的原意/含意注释出来。
三. 分析句子的结构和应用(文法)。这可参考一些注释书对该段经文的文法分析。
四. 找出著作者所处的历史背景，也找出这段经文中所引述的历史事件。


释经学讲义-D．形式批判学(Form Criticism)-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

D．形式批判学(Form Criticism)

形式批判学是一个分析和解释圣经各种文体形式(genres)的方法。首先是要把圣经中不同的文体形式分别出来。每个单位的文体形式就是一个单元(称为pericopae)。形式批判学就是要研究这些单元的传统(tradition)。查考在没有写成文字之前，就是在口传时期(oral period)， 这些传统单元是如何被保存下来，也就是说要知道这些单元的＜生活背景＞（德文：Sitz im leben，生活上的位置），以便可以为这些单元作注释。(注一)
龚克儿(H.Gunkel，1862-1932)一早研究旧约的文体，然后把这些文体分类为：记述类(narrative genres)，包括神仙故事(fairy tales)、神话(myths)、英雄故事(sagas)和传奇故事(legends)；先知文学(prophrctic literatures)包括使者宣讲(messenger speeches)、先知宣告(prophectic announcements)；诗歌(psalms)包括献祭诗(cultic psalms)、登基诗(enthronement psalms)等等。
为了要正确的解释以上的资料，学者不得不先确定各文体单元的历史背景，决定它是出现在以色列历史那一个时期的<生活背景>。简略的说，形式批判学的步骤可分为：
一．分析结构(analysis of the structure)。目的是要把圣经分成不同的段落。例如，创1:1-2:3; 2:4-7（创造故事）都是有开始有结尾的段落。
二．形容文体(description of the genre)。确定不同的文体单元是属于那种文体形式。例如，先知的谈话都以「耶和华如此说...」作为先知宣告的文体形式。
三．确定背景(definition of the setting)。确定这一个形式是在那一个时期、环境、而写下或编入圣经内。例如，诗2是为了当时王帝登基时使用。
四．确定目的(the intention)。 找出这形式是为了什么目的，作用而写。例如，学者们认为但以理书是为了在玛加比时代受苦的犹太人而编写。
在1919 年，底比流(M.Dibelius)出版了＜Die Formgeschichte des Evangeliums＞(注二)。这开始了新约形式批判学的学术。后来学者把新约中不同的文体单元分成几个类型：
一．宣告故事：即是一个简短的故事然后跟着以一个宣告作结束。例如，耶稣召利未，后来跟利未回家和一班税吏与罪人一起吃饭，然后耶稣宣告说「健康的人用不着医生...我来...乃是召罪人」(太9:9-13)。
二．惊奇故事：例如，耶稣医治瘫子，赶鬼，或平静风和海之后，接着形容说「众人都惊奇害怕」。
三．教训：是有关律法和基督团体生活法则之教训。
四．比喻。
五．传奇／神话：即是一些超越自然律的故事或神迹。
接下来的步骤是去决定这些单元被保存下来的原因。这是一件极困难的事，因为同一事或同一种教训都可能反映好几种不同的＜生活情况＞。我们不知道每一个单元在流传的时期当中是为了什么需要而被写下(或被保留下)来。例如，耶稣为小孩祝福(路18:15-17)：
一．它可能反映初期教会的婴孩可受洗而被保留下来，或
二．它可能是初期教会抗议当时社会对小孩子不注重的态度，或是
三．它可能指示基督徒对上帝应该有像小孩子爱耶稣那样的爱心。
----------------
    注一：参E.V.McKnight，"What is Form Criticism?" (Philadelphia，1969)及G,M.Tucker，"Form Criticism of the Old Testament" (Philadelphia,1971)。
    注二：由Tubingen:J.C.B.Mohr，1919 出版。
后来，因为有了太多的单元类型和太多对＜生活情况＞的臆测，圣经学者就另外寻找别的批判学方法。


释经学讲义-E．编修批判学(Redaction Criticism)-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

E．编修批判学(Redaction Criticism)

编修批判学是一个方法(method)或一门技术(technique)，要研究圣经作者怎样掌握所得到的资料，找出他们所作的编修特点，以便可以找出每位作者独特的神学目的和信息(注三)。这种方法帮助我们去肯定一段经文的神学目的。
早在旧约的＜底本学说＞时期，文学批判学者就献议说J（以耶和华之名为资料者），E（以伊罗兴神之名为资料者），D（重申律法者）及P（祭司资料者）就是一些“编修”以色列传统资料的人。也认为这些编修员是按着当时的环境和需要而抱着一个神学目的而编写摩西五经。
在新约方面，编修批判学的兴起是由形式批判大师，布特曼(Rudolf Bultmann)的三位得意弟子W. Marxsen，H. Conzelmann，E. Kasemann 所提倡。英语界的提倡者可包括W.L.Lane，I.H.Marshall，N.Perrin。最近在北美洲因编修批判学引起争论的是Robert Gundry。
编修批判的方法不像形式批判对个别单元作详细的分析，而是认为一卷书是整体的，也含着一个目的或一大前题而写成。可以说，形式批判的手法乃是进到现有的资料背后去查考资料未曾写成文字之前的口传时期的情形；编修批判郄是靠现有的资料(注四)去探索它们的神学目的。最近学者们都认为编修批判的方法有四大重点：
  一．收集挑选 (selection & collection),
二．编排 (arrangement),
三．修正 (modification),
四．创作 (creativity)。(注五)
例如：马可从使徒们或当时教会的传统里收集了一些关于施洗约翰的资料，然后经过挑选、编排，然后作些微少的修正（按着他的神学目的），编修进第一章里。又如：为什么马太在第二十八章会说「奉圣，圣子，圣灵」这三位名字去施洗？编修批判学者认为马太是为了当时教会的施洗仪式，使到耶稣的教导更适合当时的＜生活情况＞(Sitz imleben)。在其他地方只奉「耶稣的名」施洗(徒2:38; 8:16)。


释经学讲义-F. 新文学诠释 - 叙述诠释-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

F. 新文学诠释 - 叙述诠释

近年来新文学诠释(New Literary Criticism)的兴起导致许多圣经学者把这新兴释经法应用于圣经。即时不同理论和结论如百花齐放，有些结论帮助我们深入理解经文，有些结论却质疑了圣经的可靠性。
    首先介绍新文学诠释学中的叙述诠释法(Narrative Criticism)，这方法并不难学会，也不难应用，简单说，应用也只不过是遵照他们所定下来的规则应用于经文。在此课中将借着约翰福音第三章：耶稣与尼哥底母的谈话叙述作为例子。
    新文学诠释先假定圣经是一本文学著作，然后按着一般文学理论把圣经内的资料先分成两大种类：散文(prose)与诗歌(poetry)。然后从散文中再分成许多种类的文体，比如叙述(Narratives)、比喻、故事(stories)、谈话(discourses)、神迹(miracles)等等。圣经的资料多属于叙述，几乎占七成多篇幅(注六)。
    接着，叙述诠释(Narrative Criticism)就把散文特征分成四个特性：
一．情节(Plot)：就是一个叙述故事的过程，有时在这过程当中会出现冲突、阴谋、解决冲突，有时也会出现多次冲突等等。比如约翰福音第九章，耶稣先医治瞎子，然后就是瞎子与法利赛人起第一次的冲突(约9:13)，接着再起第二次的冲突(约9:24)，最后是耶稣与法利赛人起冲突(约9:40)。
二．人物(characters)：在整个叙述当中会出现一位或多位不同的人物。明显地，这些人物的活动构成整个情节。读者也只能从他们的活动和谈话中来认识他们。当然，我们对这些人物的认识也在乎叙述者/作者如何表达他们来让我们认识。这些人物常常相对或是敌对起来。“好人”通常是属于神的人。通常叙述者/作者不会清楚说明这些人物的动机(motive)和性格(personality)，因此读者必须去诠释这些人物。一般上，今日的注释者必须了解当时背景和这些人物的关系，黎根(L. Ryken)提议说：「尽量去了解这些人物」(注七)。
例如，约翰福音第九章，人物有耶稣、瞎子、法利赛人、瞎子的父母亲、连先知，摩西和神也被引伸出来。这些人物的动作都清楚被叙述出来。
------------------
注三：R.L.Thomas，"The Hermeneutics of Evangelical Redaction Criticism"JETS 4,1986.
注四：意思说编修批判要靠形式批判，甚至历史批判的工作后才可以实行。我们常称编修批判是形式的继子(step-child).
    注五：福音派暂时只接纳一，二及第三的"微少修正" (minor modification)。例如，马太4:24按着他当时的处境把马可3:8的推罗，西顿改成叙利亚。
注六：关于如何把新文学诠释应用于圣经不同文体，请参考L. Ryken and T. Longman III,"A Complete　Literary Guide to the Bible" (Grand Rapids: Zondervan，1993).
注七：L. Ryken，"Words of Delight: A Literary Introduction to the Bible" (Grand Rapids:Baker,1987).
三．布景(setting)：布景就是情节和人物的空间。很多时候，圣经布景都牵引着历史因素，读者先要了解这些历史背景才有办法深入作诠释。比如耶稣医治毕士大池旁的瘸子，而病人都在等天使按时下池子搅动池水就要求读者先认识这历史背景。也因为许多叙述要求清楚的地点才能实现，因此圣经中的地点都含有真实的历史背景。这是圣经与世俗文学著作的分别之处。约翰福音第九章中「往西罗亚池子里去洗」、「在安息日」、「怕犹太人」、「赶出会堂」都属于布景资料，也要求去认识其中历史背景。
四．意见(point of view)：叙述者的意见和企图可以说是叙述文中唯一声音，他也是那位控制整个局势的人；我们只能从他所定下来的意见中认识该段经文的意思。换句话说，叙述者就是那位决定和导引读者该如何反应叙述中的情节和人物。
通常这位叙述者会以第一人身分“我/我们”(First person)或是第三人身份“他/不记名〞(Third person)来叙述。如果是以第一人身分，那叙述者就是其中一位人物。可是圣经的叙述通常都是以第三人身份叙述，并且是以不记名，不显露身分来叙述。这不显露的叙述者“不出现在故事中；以第三人身来讲述；不受时间和地域控制；在每个情节中作为一位暗藏者(implied author)，随时可以重复讲述任何动作；隐藏起来讲述当中人物的意念和感受；常常解释那时的背景，或翻译一些字眼，或为故事注解；并且以个人的意识形态来讲述事情过程”（注一）。
    例如，当耶稣在迦拿行完把水变酒的神迹后，叙述者就注释说「这是耶稣所行的头一件神迹」，又如我们不能肯定约3:16-21到底是耶稣亲口说的话或是叙述者个人的反省。
不管怎样，第一、第二、第三部所收集到的资料，都是为了帮助第四部可以更容易获得答案。
    叙述诠释法继续深入分析叙述文体的书写形式(narrative style，也称genre 法文意思是“文学形式”)，大约可分为以下几类：
一．重复(repetition)：一些情节和谈话常被重复，比如约翰福音第九章多次重复瞎子的谈话：「就看见了」(三次 约9:7,11,15，然后「如今能看见了」(约9:25))，「我不知道」(五次 约9:12,20,21,21,25)。
二．省略(omission)：叙述者常把读者想要知道的情报省略了。「从水和灵生的」(约3:5)到底是指何物？
三．谈话(dialogue)：通常叙述内有许多交谈被记述下来。比如约翰福音第九章瞎子与法利赛人的谈话，约翰福音第三章耶稣和尼哥底母的谈话等等。
四．讽刺(irony)：「莫非你们也要作他的门徒么？」(约9:27)，「难道我们也瞎了眼么？」(约9:40)都是一些讽刺语句。
五．直喻(simile)和隐喻(metaphor)：比如圣灵如风(约3:8)就是一个隐喻。耶稣被高举使人得永生如同铜蛇在旷野被高举使人得生(约3:14-15)是一个直喻或是预表(typology)。
圣经学者对新文学诠释的反应
新文学诠释与传统的文法－历史解经法(grammatico-historical interpretation) 不相同。后者注重于一段经文的字义和历史背景，以致无时不为重建(reconstruction)当时的历史背景忙碌，甚至作许多无谓猜测，而新文学诠释就是要脱离这个历史的辖制，专注重该段经文的结构和当中文学特性来解经发掘意义。
新文学诠释好处有：（一）新文学诠释帮助我们了解圣经文学更多，让我们可以深入理解当时作者如何应用他们的书写技巧，像当时文学技巧如何借着文字去表达他们的意见；（二）重视经文的完整性，不把经文分折成许多小单元。视整段经文为一完整结构，为一文本(text)，把当中文学要素分析成不同的代表符号并找出它们之间的关系；比如，看约翰福音第九章为一完整记录，甚至整本约翰福音都是互相连系；（三）注重读者的反应。叙述诠释不只注重叙述者的表达意念，也重视当时和现今读者的反应。；（四）重视记录中的要素为同时性(synchronic)，不认为含有不同时期的历史因素。比如，看约翰福音第九章中耶稣、法利赛人和会堂为同一时期，不会说会堂的出现只是在第一世纪后，而这章内所说的会堂是后来的人加上去。
新文学诠释的缺点也被福音派学者屡次指出来(注三)。不外有（一）新文学诠释太注重文本的独立性而经常忽略了作者和当时的历史背景，叙述学者叫人只是注意本文(text)和读者之间所产生的意义而没有注意从历史背景而来的意义；（二）很多时候，新文学诠释学者也分门别类，尽量应用当今许多世俗的方法加诸于古时圣经文字，使人无可适从那是对那是错；（三）常常夸大了那叙述者的功能而忽略了许多经文的作者原本就是一位亲眼见证者(eye-witness)。
----------------------------
   注一：D. Rhoads and D. Michie，"Mark as Story: The Introduction to the Narrative of a Gospel" (Philadelphia: Fortress，1982).
以叙述诠释法来看约3:1-21：
无可否认，约3:1-21 耶稣与尼哥底母谈话是一篇叙述文体。我们将按着叙述诠释法来注释这段经文。
一．情节(plot)：耶稣与尼哥底母相遇并由尼哥底母开声引入话题(约3:1-2)、接着是耶稣三次回答尼哥底母两个疑问(约3-15)、不能肯定约16-21是否属于耶稣的回答，相信是叙述者的个人反省。这三个情节紧紧相接。与其他经文(上下文)比较，之前一段是耶稣与衪母亲的谈话，而后一段是耶稣与撒玛利亚妇女的谈话。相信这三段谈话都有连贯性。
二．人物(characters)：耶稣(我)和尼哥底母(你)是主要人物，可是耶稣所说「我们」和「你们」又代表那些人呢？相信「我们」是代表使徒或是当时的基督教，而「你们」是由尼哥底母所代表的正统犹太教。如果是这样，那之前耶稣和衪母亲的谈话可能代表基督教与一般犹太教的对话，而耶稣和撒玛利亚妇人的谈话可能代表基督教与非正统犹太教的对话。神、圣灵、摩西、人子也是一些在谈话中出现的人物。
三．布景(setting)：尼哥底母是在夜里来，相信谈话地点是在耶路撒冷一所耶稣和门徒所停留的住所。不知道尼哥底母何时离开这所房子。摩西在旷野举蛇的布景被带出来，使这谈话的布景更添加许多色彩。
四．意见(point of view)：在平行对句时，「重生」与「水和灵生」为同义词。铜蛇被举起来等于耶稣被钉十架举起来。当然，这含意是要说明被蛇咬的人望向被举起的铜蛇而得生，那罪人望向被举在十字架的人子将得永生。以上两个意见都是在谈话中直接被提出来。但是有一句：「除了从天降下仍旧在天的人子，没有人升过天」不知是否耶稣所讲。相信是叙述者的注解意见。约3:16-21也不知是否耶稣所讲，或是叙述者反省当时教会的谈话？
整段经文含有许多叙述文体形式：「我实实在在的告诉你」重复三次，「信衪的...得永生」重复两次。许多谈话被记录下来。直喻观念有神的国、永生、地上的事、天上的事。隐喻观念有重生／水和灵生、风和灵不可捉摸。平行观念有重生比较水和灵生、不能见比较不能进。对比观念有地上的事比较天上的事。预表有蛇被举起得生预表人子被举起得永生。
叙述者要求读者的反应有：「你们必须重生，你不要希奇」「你是以色列人的先生，你不明白么？」(特别要求那些熟悉或是教导圣经的人)。约3:11要求读者有否领受使徒的见证。约3:12要求读者有否信地上和天上的事。在约3:16-21整个反省中，指问和警告当时和今日读者有否这样的反省。
以上只是一个修辞诠释的例子。这方法可应用于其他的经文段落。


释经学讲义-G. 处境和读者反应诠释-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

G. 处境和读者反应诠释

(READER RESPONSE CRITICISM)
读者反应理论(Reader Response Theory)强调读者(reader)，以读者作为中心来阅读本文，成为本文意义的生产者。一般上，读者是按着其处境来思考，来寻找新意义。认为本文只是一个客观的物体(an objective text)，因为意义是在读者的阅读(头脑)中，所以“反应”(对本文的反应)把读者和本文联合起来。这反应是一个主观的诠释动作(a subjective interpretative action)。可见按读者反应理论，主观性并不是一个须要避免的事，反而应该鼓励如此作。在诠释过程中，本文最终就会消失，只剩下读者在那里“创造”意义。
--------------------
注三：详细讨论，参考T. Longman III，"Literary Approaches to Biblical Interpretation" (Grand Rapids: Zondervan，1987) 页47-58. 针对约翰福音应用叙述诠释的批判，请看D.A.Carson，"The Gospel According to John" (Leicester: IVP,1991)页39-40，63-68.
  廿世纪中的现象主义(phenomenianism)和存在主义(existentialism)可算是这理论的先驱，认为现象（或本文）只是一个无意义的客体（object），意义是存在（exist）于主体（subject）／读者中。读者才可以决定一个客体的意义。读者反应理论学者腓斯（Stanley E. Fish）认为意义必须借着本文和读者的结合才会产生。他提出一个“解释策略”（interpretive strategies），认为一个本文被一个解释群体（interpretive community）解释就会产生解释策略。这种解释策略借着解释群体和本文的结合就产生出来。换句话说，当解释群体按着自身的需要(自身处境)来看一个本文，自然地，解释策略就会出现。（注一）
    另一位学者爱色尔（Wolfgang Iser）却认为本文和读者是处在两端，当中有一个“鸿沟”(gap/distance)。当读者与本文互相对话时，本文的主题就会影响读者，让读者去理解它，甚至这本文还会不时的调正读者所收到的意义。读者将按着这调正的过程吸收本文的意义。因此爱色尔认为本文是多意义的，不同的意义将由不同的读者去发现（注二）。例如，耶稣的登山宝训可能使同一位读者在不同的时间阅读时，因着不同的处境，意义会有所改变。
读者反应理论的弱点屡次被指出来，不外有：
一. 主观性成份过重造成本文意义必须按着读者的处境来决定它的意义，因此意义似乎是因时地而变化，没有一个绝对的答案。
二. 认为本文是多意义的。如果把这样的理论应用在圣经的诠释上，这与圣经的特别启示论相冲突。
三. 选择性的诠释，也就是读者必须按着一个特定的处境选择某些本文(经文)来诠释才有意义，因此忽略/轻看了其他的本文(经文)，造成“正典中的正典”的问题。
读者反应诠释步骤
    读者反应诠释并没有一套固定和完整的解经步骤。一般上，今日读者只有参考各学者的方法来作诠释。从归纳中，我们不难发现有以下的步骤：
一. 选择适合的经文（Selection of Text）：不是每一段圣经或某些书卷都适合读者反应诠释。只有某些叙述经文才适合。一般上，是选择那些含有“两方敌对”（polemical）的叙述，多含有政治色彩的谈话。
二. 解释群体（Interpretive community）：也就是分析读者的处境。
    假定诠释者及他所代表的群体就是这解释群体（本文的读者）。借着分析读者的各种背景，例如民族背景、文化的献身、个人的经验（对社会的醒觉、神学的反省、教会经验等等）的读经意识来阅读这段经文／本文。
三. 权力关系（Power Games）
      Ａ．先来分析当中的人物。从权力的身分和关系来分析。
          目的是看看人物之间的对抗权力。各人物之间如何与当今局势比较。
      Ｂ．分析各人物的动作。从权力的角度来分析。观察一方如何受威胁和另一方如何维护自己的势力。看看两个权力如何冲突。当权者如何欲消灭敌对权力。
四. 当今的意义（Signifying）
    目的是要把从诠释中得到的看见套入读者今日的处境。这与传统解经后的“应用”(application)在形式上相同，但是在目的上不相同，读者只是为了完成自己的目的，从阅读中得到满足。认为本文是为今日的读者而写。看看神如何站在读者这一边。读者就此得到了安慰。读者继续把这些看见应用在当今所处社会/政治处境。甚至不怕把某些当代的政治人物或敌对势力当着是本文中的敌对对象。
应用例子：
摩7:10-13 伯特利的祭司亚玛谢打发人到以色列王耶罗波安那里，说：阿摩司在以色列家中，图谋背判你：他所说的一切话，这国担当不起；因为阿摩司如此说：『耶罗波安必被刀杀，以色列民定被掳去离开本地。』」亚玛谢又对阿摩司说：「你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言，却不要在伯特利再说预言；因为这里有王的圣所，有王的宫殿。」
摩7:14-17 阿摩司对亚玛谢说：「我原不是先知，也不是先知的门徒（原文是儿子）。我是牧人，又是修理桑树的。耶和华选召我，使我不跟从羊群，对我说：『你去向我民以色列说预言。』亚玛谢啊，现在你要听耶和华的话。你说：『不要向以色列说预言，也不要向以撒家滴下预言。』所以耶和华如此说：『你的妻子必在城中作妓女，你的儿女必倒在刀下；你的地必有人用绳子量了分取，你自己必死在污秽之地。以色列民定被掳去离开本地。』」
----------------------
    注一：Stanley E. Fish，"Interpreting the Variorum" 在 "Reader Response Criticism" ed. June P. Thompkins，pp.164-84. (Baltimore: Johns Hopkins U.，1980)177页.
注二：Wolfgang Iser，"The Act of Reading: A Theory of Aesthetic Response" (Baltimore: Johns Hopkins U.，1978)，24-25页.
一. 经文选择
    以上是阿摩司与北国以色列祭司亚玛谢的对话。亚摩司原为南国犹大省的人，出身不算显贵，也非来自先知学校。但因为受耶和华的特别差遣，到北国去传讲信息。当时北国正处在水深火热中，国家领导人如君王和祭司皆为了要讨好敌对国亚述和龚固自己的政治利益而进行许多贪污和神不喜悦的事。亚摩司去指责当时领导人的坏行为，必然引起以色列人的抵制。以上对话说明阿摩司和以色列祭司之间的敌视情况。
    这样的敌对情况，正好被读者反应学者用来诠释。郭思特里多(Garcia-Treto，F.O.)(注三)是南美洲一位巴西籍神学家，在西方受神学教育，回国后带领教会参与社会和政治性的活动。欲借着读者反应理论和政治诠释法为教会再重释一些经文。以下我们看见他如何应用读者反应理论和政治诠释法来阅读阿摩司书七章十至十七节这本文。
二. 解释群体（Interpretive community）
    郭氏先假定他及他所代表的群体就是这解释群体。借着郭氏的民族背景（巴西），文化的献身，个人的经验（他本人对社会的醒觉、神学的反省、教会经验等等），认为他是代表巴西－美洲（Hispanic-American）。他认为他应该响应拉丁美洲解放神学家龚沙力（Gonzalez）（注四）的所提倡的读经意识来阅读这段经文／本文。这意识就是认为自己的群体是一个“被放逐、无政治权力、被主流国家社会排斥于外的群体”，因此把圣经当着是一本政治书本，“〔圣经〕不只是一本属灵的书，不是一本教义性的书，而是一本政治性的书，读经时应该问－在本文中谁是掌权者？谁是无权者？他们之间的关系如何？神站在谁的那一边？”（注五）。总括来说，就是以政治的角度来阅读一个本文。
    （注：可见读者反应诠释也是一种政治诠释。按着某个处境和该处境的需要来阅读圣经。读者因此成为本文意义的生产者。由此读者反应诠释也是一种处境释经法。也要知道，圣经内并不是有那么多经文适合读者反应式的诠释法。）
三. 权力游戏（Power Games）
    Ａ．先来分析当中的人物。从权力的身分和关系来分析。
   亚玛谢借着叙述者的描述出现在这本文中。第十节所形容「伯特利的祭司亚玛谢打发人到以色列王耶罗波安那里」似乎有意说明这人物的重要地位。叙述者在第十三节再说明这位祭司的重要性：「伯特利...这里有王的圣所，有王的宫殿。」讽剌的是亚玛谢不提神的名字，说明他是位只为权力效劳而不是事奉神的祭司。只懂得奉承王权，附和恶王耶罗波安的作为。从他的谈话中，可见他的权力已受威胁。
    亚玛谢称阿摩司为「先见」（hozeh）并不是先知（nabi）。一方面不承认阿摩司的先知身分故意贬低阿摩司的身分，另一方面也不接纳他是北国的先知，因为犹大的先知也称先见。换句话说，阿摩司在伯特利没有地位，也没有权力。即使阿摩司是一位先知，但是在北国没有地位。这里完全由亚玛谢和耶罗波安掌权。你阿摩司少管闲事，你最好「要逃往犹大地去，在那里糊口，在那里说预言」（7:12）。我们看见这时是两个权力在冲突。郭氏就是要把自己的处境和他所代表被压制的群体来阅读这本文，认为他们就是处在阿摩司的情况，不知要怎样面对／对抗这政治的权力。
    对亚玛谢及他所代表的权势来说，阿摩司是“另类的”（otherness）。当权者对这种“另类的”权势极之排斥，欲要速速的消灭之。
Ｂ．分析各人物的动作。从权力的角度来分析。
    亚玛谢是要向王夸大阿摩司的威胁：「阿摩司在以色列家中图谋背叛你；他所说的一切话，这国担当不起」，甚至引用阿摩司的话说，「因为阿摩司如此说：『耶罗波安必被刀杀，以色列民定被掳去离开本地。』」这不只是要清楚指明阿摩司的威胁，更要说明阿摩司对现有的政治权势的危害。　　另外是亚玛谢要求阿摩司说：「要逃往犹大地去，在那里糊口，在那里说预言」。「逃往」含有速速的意思。也有意要求阿摩司不要与他争地位／饭食，虽然这位王的祭司已拥有最高的权力和最好的享受。
-----------------
注三：F.O. Garcia-Treto，"A Reader-Response Approach to Prophetic Conflict: The Case of Amos 7:10-17 in "The New Literary Criticism and the Hebrew Bible" (J.C. Exum ed.)，pp. 114-124.
    注四：Justo L. Gonzalez，"Manana: Christian Theology from a Hispanic Perspective" (Nashville: Abingdon，1990)，85页。
注五：同上书，85页。
四. 意义（Signifying）
    郭氏建议读者应以一个“含有企图的意义”（motivated signifying）方法来分析本文的意义。
郭氏认为亚摩司是应用一种迂回式的（polemical）对话，就是使用一些话语成为武器，反击亚玛谢／当权者的指控：「我原不是先知，也不是先知的门徒。我是牧人，又是修理桑树的。，〔可是〕耶和华选召我，使我不跟从羊群，对我说：『你去向我民 以色列说预言。』不理会亚玛谢贬值了的「先见」说自己不是先知，但是却直接从耶和华神处得到预言。乘着这回答，把预言说出：「亚玛谢啊，现在你要听耶和华的话。你说：『不要向以色列说预言，也不要向以撒家滴下预言。』所以耶和华如此说：『你的妻子必在城中作妓女，你的儿女必倒在刀下；你的地必有人用绳子量了分取，你自己必死在污秽之地。以色列民定被掳去离开本地。』」郭氏认为这是一个修辞的手法，“一箭双雕”（discourse main tains a double focus）不只巧妙地回答了当权者的贬值，也把控诉性的信息说了出来。
    这就是读者反应诠释者欲找到的意义，认为他们在面对被压制权力时，在当权者面前捉紧申言的机会。这就如社会运动份子寻找每一个途径发言，虽然当权千方百计要压制他们的言论。受压制者觉得这种压制是不公平的，是剥夺了他们作为人民的民主权益。
    阿摩司也两次重复地提起耶和华的名字：亚玛谢要阿摩司「逃往」犹大，反而是神「选召」了他并且他到北国「以色列向我民说预言」。亚玛谢立刻被生生地指控。这是当权者不能忍受的事。
结论：读者的目的已经完成，也从阅读中得到满足。认为这先知本文是为受压者而写。神站在受压者这一边。北国以色列最终果然被放逐。受压者就此得到了安慰。读者继续把这些看见应用在诠释者的社会/政治处境。甚至不怕把某些当代的政治人物或敌对势力当着是「亚玛谢」或是「耶罗波安」。当然，诠释者就是当代的「阿摩司」。


释经学讲义-H. 认识后现代的解构诠释法-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

H. 认识后现代的解构诠释法

H. 认识后现代的解构诠释法
(Postmodern & Deconstructive Criticism)
    按学术界和社会学来说，八十及九十年代皆被称为「后现代」。这期间，解构诠释成为主流的思想潮流。解构诠释是一种阅读（看事情）的态度，从不完整及不规定性的的本文，寻找新的意义。寻找过程是借着一种「自由游戏」（free play）方法，也就是与本文自由地对话来发现当中的意义。这种态度目的是要拆毁（deconstructing）而非为了建设(construction)。这是一种对传统社会的新态度。一种对传统，对规矩的反抗或“颠覆”(overturninｇ)。
解构理论有两大动作：
一．读者把自己加入本文中，参与当中的辩论或填补本文的空缺／不足之处。解构理论主义者认为语言是不完整的（incompleteness）（不能完全表达本文的意义），所以读者应该参与当中的情节，让读者来填补那些空缺，决定不完整部分的意义。另外，解构理论也认为本文中的文字是不定性的（unfixed），同样的字可随着情节的进展而扩大或缩小，必须由读者去感受和加添这些字的意义。
    例如：耶稣与尼哥底母谈话（约3:1-15）时曾使用「重生／第二次生出来」，「灵／风」这两个双关语（paronomasia）的字眼来表达不定性的意义。好让读者自己去想象和发掘。
二．认为意义并不是去发掘原作者或传统所规定下来的意义，并不是把本文中原初的意义显明出来，而是认为本文是向读者的世界展开，向读者挑战，要求读者有新创意的意义。借着“颠覆”去寻找创新的意义。
颠覆有三个部分：比对传统、进行颠覆、预设前景。比对传统目的是发现传统对这事情的规定看法是什么。进行颠覆不是推翻传统，不是唱反调，而是拿出一些额外的东西/看见，例如一个新的定位、主张、想法，这些新的定位是对现在有益的，是造就人群人。
  例如：创28描述雅各因逃避哥哥以扫的追杀，到旷野伯特利伏在地上睡着了而梦见耶和华在天梯之上而有天使在天梯上下。原本的意义可能指神如何保守以撒给雅各的祝福继续看顾雅各。可是从解构诠释来看，有解释认为雅各原本是一位很有理想的青年，这时却落得要逃命的下场。在意志消沈时，常作许多梦想。可是神仍然看顾保守他的理想而有此天梯的异象。
    这两大动作已足够让读者去解构任何的本文。让读者有更多的空间，更扩大的视野（horizon）去创新意义。也让读者不必理会过去的意义，不需向传统负责，最重要的是我作为今日的读者按着以上两大动作得到新的意义。
米格福柯（Michel Foucault）和德里达（Jacques Derrida）是当代两位最特出的解构诠释学者。福柯认为本文含有“能力”（power），这能力（藏在意义中）借着读者被释放出来。德里达的理论复杂难懂。引用他的一段话：
「在阅读和分析一个本文时，当我们发现一个无法解释或矛盾的字时（unresolvable contradiction），这个字有时含有这个意义，有时又含有别的意义，这说明该本文并没有一个统一的意思（a unified meaning）。我们这时必须捉住这个字。如果它是含有特别的隐意（metaphor），我们必须捉住这隐意。我们必须跟随这个字在不同地方的出现，观察它在不同地方的“不定性”（undecidability）的意义。我并不是说随便的寻找它的不明意义或是反面意义，而是它如何威胁着本文欲把本文推毁（threatens to collapse the system）」。（注一）
解构诠释例子：耶稣的呼召和作门徒的意义
    我特别选择了福音书中一个主要字眼：「来，跟从我」（Come and Follow me）来诠释。从福音书中多处的经文发现耶稣呼召门徒来跟从他有许多“不定性”的意义。令人难以捉摸耶稣呼召门徒的次序/次数，而那一种的呼召才是真正的呼召。另外，历来教会常认为耶稣对门徒的呼召是一次就足够的，但是这里是要“解构”/“颠覆”这传统的认识，希望借着解构诠释推出说耶稣对门徒的呼召来跟从他是要多次的。
（一）起初的呼召
「约翰下监以后，耶稣来到加利利，宣传神的福音，说...看见西门...耶稣对他们说：「来跟从我，我要叫你们得人如得鱼一样。」...跟从耶稣去了。」（可1:14-17)
    按照耶稣的生平，这可算是第一次的呼召。从记录中，我们无法确定这几位门徒之前是否认识耶稣或对耶稣的认识有多深。从记录中，似乎这第一次的呼召是没有条件说明的。只有目的：得人如得鱼一样。 从这记录，我们看见跟从主的意义被建立起来。
    可是我们却猜不透路５：１－１１(耶稣在加利利海边向彼得行神迹)和约１：３５－５１(施洗约翰作见证因此他的门徒离开他而跟从耶稣)与以上可１：１４－１７节的呼召有什么关系？
是否路5:1-11应排在可1:14-17之后？如果是这样的排列，那是彼得是曾经在可1:14-17的呼召之后离开过耶稣，而因此耶稣再次向他显现神迹使彼得悔改再次跟从他。是不是可1:14-17的呼召“不足够”，需要多次的呼召。
    约1:35-51似乎又有另一种的意义，当时几位门徒原本是施洗约翰的门徒，后来跟随耶稣。如果这次是第一次的呼召/跟从，那是否说彼得曾经是约翰的门徒，因为认识了耶稣是上帝的羔羊而跟从他，但是后来却离开耶稣回去加利利。
可见这些不定性(uncertainties)将会使跟从主的意义呈现多样化，任由今日的释经者去发展个别的意义。
（二）有条件的呼召
    「耶稣和门徒出去，往该撒利亚...问门徒说：人说我是谁？他们说...于是叫众人和门徒来，对他们说：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」(可8:27-31)
这是否是真正跟从主的意义：舍己、背十架跟从主。彼得真正明白这意思吗？接下来的经文似乎显示彼得是不能完全明白拾己背十架跟从主的含意。那耶稣在此提出跟从主的意义是否明起初彼得是不明白跟从主的意义，需要再次说明，或是跟从主有分不同的层次，先要一般的追随，然后才是拾己背十架的跟从。
   让我们看看另一个记录：「 耶稣出来行路的时候，有一个人跑来，跪在他面前，问他说：「良善的夫子，我当作甚么事才可以承受永生？」...耶稣看着他，就爱他，对他说：「你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。」他听见这话，脸上就变了色，忧忧愁愁的走了，因为他的产业很多...彼得就对他说：「看哪，我们已经撇下所有的跟从你了。」 耶稣说：「我实在告诉你们，人为我和福音撇下房屋，或是弟兄、姊妹、父母、儿女、田地，没有不在今世得百倍的，就是屋子、弟兄、姊妹、母亲、儿女、田地，并且要受逼迫，在来世必得永生。」（可10:17-31）
----------------------
    注一：Jeques Derrida，"Of Grammatology" (Baltimore:Johns Hopkins U.，1974),lxxv 页.
    从这个记录中，似乎福音书作者有意说明何谓舍弃一切来跟从主。彼得似乎不能完全了解这意义。
    为什么彼得不时的被用来说明他作为门徒（门徒的代表）那么久以后还是不能完全明白跟从主的意义。
    从路9:57-62耶稣与三个人的对话，让我们看见路加有意借用这对话再次说明跟从主的意义。三次耶稣都要求到他跟前来的人立刻地放下一切跟从主。
（三）最后的呼召
    「这些事以后，耶稣在提比哩亚海边又向门徒显现...耶稣对西门彼得说：「约翰（在马太十六章十七节称约拿）的儿子西门，你爱我比这些更深么？」彼得说：「主啊，是的，你知道我爱你。」耶稣对说：「你喂养我的小羊。」...说了这话，就对他说：「你跟从我吧！」（约21:1-19）
    一般上，学者把认为这记录与路5:1-11的有别。这时已经是耶稣复活后的下一周。门徒到回加利利海去重操旧业。难道门徒到这时还不能完全明白跟从主的意义吗？约翰有意记录耶稣如何作最后的呼召，这呼召肯定了门徒牧养教会的使命。
结论：这些经文一起组织起来成为一个连续性的本文，让我们看见福音书作者借着“建立－拆毁－重建”这样的意义表达出跟从主／作门徒的意义。只要我们捉住这种不定性意义的经文，就可以使用解构诠释把它的意义再次释放出来。这与传统的一次呼召就足够作门徒的解释有别。


释经学讲义-III． 解经的基本认识-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

III． 解经的基本认识

一．辨认修辞，语意，体裁或风格
Ａ．语意：文字的意义和应用
    圣经是用文字写成的，它也是神的话语。要明白经文的意思时，最基本的工具是要明白句子的意思。文字，是句子的最基本结构。我们必须研究文字的意思(word meaning)，比较文字的使用(meaning in context，或上下文的意思)，在文化中的应用(这我们要使用圣经字典，神学词典，或注释书)。
至少有四个步骤帮助我们肯定文字的意义：
一．经文的肯定：在还没有注解一段经文(text)时，必须先确定该段经文的文字的正确性。当然，今天的译本的准确性已相当高，如果可以比较几个译本那更加能确定经文的文字。如果可以参照原文圣经那就更好。
二．字源：一个字有它的来源和本意。它也会因着时间意思可能稍有变动。释经者除了查考圣经字典及神学词典，也必须亲自的去察看一个字在不同的经文中的用法。
三．文法与句子的构造：每个字的应用都是按着一定性的文法，和它应该在句子中的排秩。对圣经文字的文法(不管是中文，英文，或原文)都应该要辨认清楚。
主要的字词：
名词(noun)：是给予事物名目的字词，例如：人物(耶稣)、地方(耶路撒冷)、物件(风)、概念(重生，永生)。名词有单数(singular)及复数(plural)。词性方面有阳性(musculine)，阴性(feminine)及中性(neuter)(在中文中极难分文字的性别)。
代名词(pronoun)：用以代替名词的字，指向已提及或明白的事物，包括人种代名词(personal pronoun)(我、你、它、我们、你们、他们)，关系代名词(relative pronoun)(中文没有关系代名词之词语，英文有who，which，that，what)，语意强代代名词(intensive pronoun)(他自己、他们自己)，相互代名词(reciprocal pronoun)(彼此/one another)。
形容词(adjective)：是修饰名词或代名词，包括程度(extent)(一个大城市、五条面包)，质量或特征(quality or characteristic)(一位奇妙的主，一个丰盛的救恩)。
介词(preposition)：与名词并排，成为前置词。中文介词有：藉、与、在、使、从、向、的、之上、之中、之下。(中文比较少介词)
动词(verb)：断定名词或代名词的类别或行动。动词有时态(tense)：过去式、现在式及将来式。语态(voice)：主动及被动。语气(mood)：陈述、疑问、祈愿。
副词(adverbs)：是动词语族中的一部分，修饰或限定动词，形容词。例如，温柔地(softly)，真诚地(earnestly)，快速地(fast)，够了(enough)，总不(never)等等。
连接词(conjunction)：连接字，短语或子句。例如，然而，却(but)，正如(just as)，因为(because)，所以(therefore)，并且(also)等等。
感叹词(interjection)：表达否定(不，也不)，疑问(为何)，肯定(当然，实在)，感叹(好! 噢! 啊!)。
四．上下文：表达思想的连贯性也使到使用文字的连贯性，因此上下文成了了解一个字辞意思的重要。(详细讨论见，三. 「上下文」一课)。
Ｂ．修辞风格
    修辞风格(figures of speech)是圣经文学的特色，直接影响一位读者对该段经文的认识和解释。圣经中通用的修辞有：
一．直喻或明喻(simile)：即明显的把两件事物摆在一起作比较。
    例如：心结实如石头(伯41:23)。太阳升起如新郎出洞房(诗19:5)。万民如山羊绵羊被分开来(太25:32)。
二．隐喻(metaphor)：虽然没有明显的拿两件事物来比较，但比较之性质却隐藏住，比如：大卫说他是"虫" (诗22:6)。耶稣称希律安提帕为"狐狸" (路13:32)。耶稣自己隐喻自己为『门』『光』『葡萄树』『好牧人』等等。
三．寓言(allegory)：把隐喻放大或故事化之，则成为寓言。
    例如：耶稣在约10章中把自己比着牧人，信徒则比为羊。在约17，主比喻自己为葡萄树，而信徒为枝子。通常寓言之一些细节都有些意思，而比喻只包涵一个主要的教训。
四．象征文字(symbol)：这是文学上的一种类比法(analogy)。
    例如：蛇 -- 代表魔鬼 (因为它的灵巧，狡滑)。游行的狮子 -- 魔鬼 (因为象征随时要吞吃人)。天国 -- 如面酵。
五．比喻(parable)：通常定义为“以世界的事情/故事来说明属灵的教训”。比喻通常只有一个目的或欲表达的意思。（详细讨论见「特别解释：比喻」一课）
六．拟人法(personification)：以许多物件比拟一个生命的许多素质。
    例如：大水拍手，诸山欢呼(诗98:8)。诸天述说，穹苍传扬(诗19:1)。众城门啊，抬起头来(诗24:7)。死啊 ! 你的毒钓在那里 ?(林前15:55)。
    与拟人法有关的另一项格式，就把神也拟人化(anthropomophism)，如圣经中常提到神之眼目(代16:9)，神的膀臂(赛59:1)等等。
七．夸张法(hypebole)：故意把某种现象夸大加以形容描写，使之更生动活泼，但其目的并不是要欺哄人，而是要使人对有关现象更具深刻之印象。
    例如：诗人流泪成河(诗119:136)。先知愿其头为水，眼为泪之泉源(耶9:1)。
八．代表法(metonymy)：以某样物件代表其物主，或以某地方代表其民众。
    例如：喝主的杯或鬼的杯(代表与主或鬼交通)(林前10:21)。大卫之钥匙(代表其权柄)(启3:7)。圣殿代表神本身(诗138:2)。或圣灵的殿代表基督徒的身体(林前6:19)。
九．反语法(irony)：说话者口头的意思常和心里的意思相反，含有讥讽之意。
    例如：大卫抢来的妻子米甲对他说：「以色列王今日在臣仆的婢女眼前露体,如同一个轻贱人无耻露体一样，有好大的荣耀啊」(撒下6:20)。米该雅对王说：「可以上去，必然得胜...」(王上22:15)。
圣经中还有许多修辞，我们也无从一一细说。
Ｃ．体裁(Literary Genre)
我们可略略的分成以下几个重要的种类：
一．谈话(speeches)：谈话常夹带着不同的语气和心情。许多圣经中的谈话是被后来的人记录下来。这记录也可能是因着环境的需要而被写出来，因此语气和心情也与原来的不相同。要求解经者小心的分析谈话的目的和语气。
二．诗歌(poetry)：诗歌是各民族的抒情文学。也因着是“歌”，因此有许多平行句子或对句。有时诗人重复使用了许多句子却只表达一个意思。（详细讨论见「特别解释：诗歌」一课）
三．叙述(narratives)：叙述通常是作者对已发生了的事情的历史记述。有七成多篇幅的圣经是属于叙述体裁。圣经中的叙述体有以下六种：悲剧(tragedy，例如参孙、扫罗等人物的记述)、史诗(epic，例如以色列人在旷野漂流的故事)、英雄事迹(heroic，例如基甸、但以理等的记录)、爱情故事(romance，例如路得记及雅歌)、讽刺作品(satire，例如约拿对一棵树的故事)、辩论(polemic，例如以利亚与巴力的四百五十位先知斗法(王上18:16-46的记录)。
四．智慧文学(wisdom literature)：可分为两种类：实践性的(箴1-9; 诗1,37;太5-7)和哲理性的(传道书)。
五．预言文学(prophetic literature)：也就是圣经中的先知文学，通常记述一些先知对未来的预告。
六．法律体裁(Legal)：通常指圣经头五卷(摩西五经)中的法律题材。法律体裁有两种：第一种是明文法律(apodictic law)，亦是直接的命令，常以「你不可」这样的字眼开首，例如十诫(出20:3-17)；或用「不可」(利18:7-24;19:9-19,26-29,31,35)。第二种是决疑法律(casuistic law)，属于个案法，通常在特殊情况下才引进该法律(例如，利20:9-18,20-21;申15:7-17)。
七．启示文学(apocalyptic literature)：例如但以理书和启示录，它们用了许多的象征和符号来表达意思。
二．了解背景（详细见「历史批判学」的讨论）。
三．上下文
    上下文（Context of Text）就是经文的文脉，即一节经文整体的来龙去脉。其反面就是断章取义。
一．上下文的分类
Ａ．紧接上下文（Immediate Context）：乃是指上下文紧紧的连在一起，可从上下节，或上下段，或上下章找到上下文。
    例如：路10:25-37好撒玛利亚人的比喻是因为路10:25-29（行律法而得永生的讨论）这上下文而引起，律法师要耶稣讲解何谓爱自己的邻舍。
Ｂ．历史的上下文（Historical Context）：就是追溯经文的相连历史关系和背景。
    例如：何西阿书4:1-19及5:3-4论及以色列人的邪荡。如果查考其历史上下文，是指他们远离神并且拜偶像，犯了属灵的淫乱，而不是指他们果真犯了肉体的淫乱。
    有时解释一段经文时，也必须一起查考紧接和历史的上下文。
二．上下文的形式
    上下文的形式有以下几类：
Ａ．行动之连贯性：例如，太4:1-11主耶稣受试探，紧接太3:13-17受洗并蒙上帝印证之行动之后。从这行动之连贯性，发现耶稣受洗后要执行天父差派他到世上工作开始前必要先受试探／试练。
Ｂ．思想连贯性：圣经作者是按着他们的思路来编写。
    例如：路15章的谈论都是围绕着天父的慈悲来编写三个相关的比喻。罗1-11章是延续1:16-17主题申言下来的论证。
Ｃ．行动和思想之连贯性：例如，约翰福音第二章，第三章及第四章皆是耶稣与不同背景的犹太人的对话。连贯起来，大约可看出某一方面的意义：耶稣／基督教与一般犹太教的对话（第二章），与正统犹太教的对话（第三章），与非正统犹太教对话（第四章）。
Ｄ．与其他经卷之连贯性：有时必须把许多相关的经文并列一起来查考其上下文。
    例如，耶稣被膏必须把四卷福音书中相关的经文（可14:3-9;太26:6-13;路7:36-50;约12:1-8）来作比较，才能适当解释为何「到甚么地方传福音，也要述说这女人所作的」意思。
四．以经解经（见「犹太人的解经法－以经解经」的讨论）
Ｄ． 特 别 的 解 释
以下的讨论是关于圣经中一些特别修辞体裁的解释。解经者必须对这些文体有深入的认识方可适当的分解经文。
诗 歌（Poetry）
旧约希伯来诗歌(Hebrew Poetry)是犹太人在历史及生活中的诗歌颂词，多含有强烈的希伯来民族色彩。诗歌体裁约占了旧约三分一篇幅。
希伯来诗歌的特点是『神本主义』(God-centred)，即是以神为本，以神为中心。其主题和对象是耶和华上帝。与中国或其他民族的『人本主义』诗歌不相同。
一般旧约的诗歌书分为五卷，就是约伯记、诗篇、箴言、传道书及雅歌。如果把耶利米哀歌算入内，就是六卷。旧约诗歌也分为四大种类：
一．抒情诗（Lyric）：这是情感的诗歌，是作者的遭遇与经历的感情流露，包括对上帝的祷告、赞美、呼求、对人生与世事之感怀与慨叹等，诗篇和传道书多属于这一类。
二．格言诗（Proverbial）：这是句子精炼的诗歌，句句富有教诲，发人深省，字字扣人心弦，叫人警惕。箴言可算是这一类的书卷。
三．挽歌诗（Lamentative）：这是富于默想，而又以悲伤哀哭为主题的诗歌。耶利米哀歌为这一类诗歌。
四．戏剧诗（Dramatic）：这是以戏剧形式写成的诗歌。约伯记和雅歌多属于这一类。
以上只不过是一些较大的诗体分类。旧约其他三十三卷书散布着许多零零碎碎，长长短短的诗句或短歌。在五经与历史书中有许多训诲诗（Dadactic poetry），在先知书有许多是预言性的诗歌（Prophetic poetry）。
要解释希伯来诗歌，就必须先了解其特征：
一．富于警句：诗句简短精警，正所谓言简意，发人深省，作信徒为人处世之金科玉律。
    例如「敬畏主就是智慧，远离恶便是聪明。」（伯28:28）
        「你是我的主，我的好处不在你以外。」（诗16:2）
        「公义使国高举，罪恶是人民的羞辱。」（箴14:34）
        「败坏之先，人心骄傲；尊荣以前，必有谦卑。」（箴18:12）
二．多用对句（Parallelism）：对句又称平行句，与中国的对联十分相似。
Ａ．同义对句：
    例如「万国啊，你们都当赞美耶和华，万民哪，你们都当颂赞衪」（诗117:1)。
        「敬畏耶和华，是智慧的开端；认识至圣者，便是聪明」（箴9:10）。
Ｂ．反义对句：
    例如「牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意」（赛1:3）。
Ｃ．加强意义对句：
    例如「智慧人大有能力，有知识的人，力上加力」（箴24:5）。
Ｄ．发问对句：
  例如「你要向我们发怒到永远么？你要将你的怒气延留到万代么？」（诗85:5）。
Ｅ．反驳对句：
    例如「人所行的，在自己眼中都看为正；惟有耶和华衡量人心」（箴21:2）。
Ｆ．呼应对句：
    例如「这是耶和华所定的日子，我们在其中要高兴欢喜」（诗118:24）。
Ｇ．流水对句：以第一句为副，第二句为主要的句子。
    例如「房屋钱财，是祖宗所遗留的；惟有贤慧的妻子，是耶和华所赐的」（箴19:14）。
Ｈ．比喻对句：
    例如「天离地何等的高，衪的慈爱向敬畏衪的人，也是何等的大」（诗103:12）。
Ｉ．比较对句：
    例如「朋友加的伤痕，出于忠诚；仇敌连连亲嘴，却是多余」（箴27:6）。
三．喜好重复：
    例如「耶和华从天上观看，他看见一切的世人；从他的居所，往外察看地上一切的居民」（诗33:13）。
四．喜用迭句：
    例如「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位 」（诗1:1）。这是三迭式的。 多迭式的有诗19:7-9。结语迭式的有诗136。
五．折句法：又称「离合体」或「字母诗」。有诗9，10，34，37，111，112，118，119,145。其中最精彩的一篇算是119篇了。全诗分22段，每段8节(希伯来文廿二个字母22X8=176节)。在每一段里，同一个希伯来文字母重复了8次。22个字母总共是22段。整卷耶利米哀歌也是字母诗。这些字母诗使人容易背诵，也容易颂唱。
六．不重押韵：西洋诗歌和中国诗歌都重视押韵。希伯来诗歌却注重思想美，文学美，教训美，和结构美。
七．富历史性：希伯来诗歌不是个人幻想的抒发，而是表达历史的事实。
八．以神的荣耀为目的：其他民族的诗歌常歌颂人的的功德，奉承世人，或是悲欢离合，生老病死，风花雪月等为主题，所以诗意多消极庸俗，但是希伯来诗歌却多以敬畏神，爱神，以及从神而来的帮助与盼望等为主题。
解释诗歌基本原则：
一．分析其文体和结构：就如以上所给的资料，把所要解释的诗歌分析清楚是属于那些类型。
二．也要知道诗歌不只是颂词，它也是可以用来唱的歌。因此，其排列和结构都不与一般文体相同。
三．要记得诗歌的语词常是象征式的。因此不可以平面的意义来解释。这要对希伯来诗歌的用辞要有认识。
四．要知道诗歌在希伯来人的生活中是为了实用的；富有教诲性。
五．解释诗歌也要注意其整体性，不可断章取义，或分成一小段来解释。对其上下文都要注意。
预 言 / 预 表
预 言
    预言是神在事情没有发生之前，神借着衪的灵感动人说出来的事情。预言略可分为：已成全的预言，在成全中之预言，及将来要成全之预言。圣经的预言与其他民族或宗教的预言不相似，它含有神的应许，也将在未来必定实现。
解经者在解释圣经预言时，必须遵循一些原则：
一．必须注意那段预言经文所用的语言。我们必须决定所有专有名词、事件、地理、文化背景。关于预言所用的语言，解经者必须注意其象征性，诗歌体和表记的因素。
二．须判断先知和其他所说的预言之历史背景：这就是说要设法了解先知写作时的观念。
三．释预言时要充份注意其上下文，和思想的来龙去脉。
四．解经者要注意先知著作的特性不是系统化的；先知们是传道者，是看见异象者，而不是学术性的讲师，因此许多时候预言是没有逻辑系统的。
五．解经者也要熟悉其他圣经中的预言：这说明圣经中的预言是有相容性的，都指向一个大方向。一些预言也常重复，以一个『以经解经』的方法来解释预言乃是不可缺少的。
预表(详细见I. F. 「预表解经法」一课)
比 喻
定义：希伯来文是Mashal，意思为箴言，明喻，比喻...（撒下12:1-4;14:1-11;赛5:1-7等等）。
      希腊文Parabole，有『并排』的意思，目的在作比较，因此是一种说明方法，就好像说：「天国好像...」。(注一)。
      比喻不同于寓言(Fable)，因为比喻不注重细节，也不想入非非; 比喻不同于神话(Myth)，因为比喻并不是杜选容易被接受的民间故事; 比喻也不同于寓意故事(Legend)，因为比喻并不是每个细节都含有特别意义; 比喻也不同于明喻或暗喻之类的象征性修辞。
为什么耶稣要用比喻 ?
一．按可4:10-12，是不想"外人"知道神国的奥秘。
  A. 对耶稣当时的处境来说，他是必须这样作。因为当时反对他的人都想捉住他的把柄来控告他。因此就想从他的言行中扎出一些直接清楚的控告证据。
B. 弥赛亚完全显示的时间还没有到。
C. 天国本来就是一个奥秘。
二．为了把神的信息用人间生活的例子告诉一般的人。
三．为了要使听的人去嘴嚼比喻中神丰富的信息。兰姆指出，比喻是教导有回应的门徒之一种方法，也把真理对不回应的人隐藏起来。(注二)
比喻有以下的特征：
一．比喻取材于属地的事件、习惯、或可能发生的事。
二．信息却是超越属地的因素之上，包含属灵的教训，或神学的真理。
三．在属地的因素和属灵的因素中间，有类比的因素。就是因为具有这类比的因素,比喻才作为说明和争论之用。
四．也因为比喻拥有以上不同的素质，所以每一个比喻都必须解释。
-----------------------
注一：英国著名圣经学者，C.H.Dodd，在其 The Parables of the Kingdom (第三版) 页16，给比喻下此定义：『简单的说，比喻是从自然界或普通生活中，以活泼或奇异的方式，举出明喻或暗喻，吸引听者的注意力，并留给听者心中一个问题， 到底说话者所要表达的教训是什么，以引起听者主动的去思想。』
注二：兰姆，基督教释经学 (美国:活泉，1983) 页158。
解释比喻的原则
一．神学原则：基督来传扬福音，并宣称天国已经近了。有许多比喻都与基督的身分和天国有密切的关系。因此解释比喻时，我们必须问：这个比喻和基督（基督的身分、工作、荣耀、再来、审判等等）或天国（性质、预言、成长等等）有什么关系。
    一般上，学者把比喻分成以下几类：
  （一）关于神国度的：A．现在的，B．未来的，
  （二）关于天父属性的，
  （三）关于末世审判的。
二．文化原则：耶稣所讲的比喻多取材自当时的文化背景资料。这些文化风俗习惯，物质文明都可以从比喻中看到。对当时文化的了解可以说是解释比喻的一大认识。
三．释义原则：比喻都含着一个大前题或主题来讲论。也因为这样：
    A．比喻是含着一个中心主题，因此每一个细节都不可能独立存在。比喻中的细节如一些人物（配角），其他物件，或背景的变动等，都是为着整个比喻的主题而存在。
    B．看看有没有自释地方。一些比喻或在讲论时，或在前，或在后的讲论常附带着解释。这些解释有时是明显的，有时并不明显。
    C．看看上下文的解释。或是取以经解经的原则来看看其他地方也有同一样的比喻出现。
四．教义原则：比喻所含的教训或神学真理极其丰富。因此许多人都想取比喻来应用这个时代。释义的原则说明我们不可以自己主观的神学观点来取一个比喻的解释然后用来支持自己所要强调的神学观点。
五．应用的原则：就如比喻的目的，就是要求听众有所反应少可以真正明白／体会当中的意义。今日的解经者必须观察这比喻要求怎样的回应？或是如何把意义应用在生活处境里。
神 迹
    按照一般人的理解，神迹就是不寻常的事或现象。这不寻常的事也出乎人的想象，意料，或逻辑之外。它也不在许多自然科学定律的范畴内。基督教/圣经所指的神迹是神对人间/自然的特别作为。从圣经所用的四个字词我们将对『神迹』有较全面的了解：
一．「大能」（Dunamis）：指神的力量借着耶稣所行的神迹向这世界彰显（太11:21;可6:2,5,14;9:39;徒13:10)。
二．「奇迹」（Teras）：指明所发生的事，或所见的现象引起众人的惊奇（可13:22;约4:48）。
三．「工作」（Ergon）：是指着神所作的大能大力之工（约5:20;&;3;10:25）。
四．「记号」（Semeion/sign）：说明所见的事是一个记号，是特别的记号，也是神给世界的记号。当时的人深深的知道在特别的时代，神会在这世界显出许多特别的记号（约2:11;4:54;6:2;11:47）。
结论：神迹是历史事件，神也以神迹向我们显明衪的存在及工作。因此，神迹的目的是向人特别的显明神的旨意。
神迹的特性：
一．神迹与神的旨意和救赎计划有极密切的关系。神迹的显现和实行是有神的特别的目的，也有神自己的时间。这要求我们对圣经整体的认识或神全整的救赎计划有全面性的认识。耶稣也不藉行神迹为了自己的方便。神也不是因为人的信心大小来行神迹。神迹也是公开的被行出来。
二．神迹中许多用词或人物或物件常（称为符号）是象征性的。凭字面的解释并不适合。
三．神迹的影响力也可以从记录中看出来。
解释神迹的一些基本原则：
一．神迹是特别的事件。因此神迹不一定照公式或自然律来进行。要寻求当时的行神迹的处境(尤其是该书卷的作者和写作目的)。找出这神迹所要显示的目的。看看上下文是否有一些迹象指明这神迹发生的目的。如与神的救赎计划，时间等等。
二．神是行神迹的神。也有各种不同的"神迹"(见以上的定义)。当然，撒旦有可以行许多异能奇事。因此，要分别各种神迹的素质。处在末世时代，应十分小心与严肃的分清神迹或邪术。神是活的神，因此，衪仍可以行神迹: 按着衪的旨意，为要印证衪的工作和存在。要记得圣经已经写成，因此，现代的神迹应受圣经的判断衡量。
三．时间是神迹最好的试金石。真假神迹有的时候要在时间考验之下显露出来。
四．我们应从当时的人对该神迹的反应和所认识意义来看该神迹的影响力。
五．基督的复活和教会的存在就是最大的神迹(路11:29-33)。也因此这样，耶稣不会为了人的满足人而行神迹。
总结：释经历史的典范
 | 当代教会 「历史文法释经法」 (后现代-解构诠释) (叙述、处境、读者反应)
 | 近代 历史文法释经法 (圣经批判学)
 | 十八、十九世纪 基督教的 - 历史文法释经法 (自由派、新正统)
 | 宗教改革时期 马丁路德-唯独圣经 改革宗 - 历史-文法 敬虔派-灵修读经法
 | 中世纪 特土良 - 教会权威 中世纪教会 - 大公教会的 奥古斯丁 - 语言学
 | 初期教会 安提阿学派 - 字义解经法 (亚历山大学派 - 灵意解经法)
 | 辩道时期 游斯丁 - 预表法 爱任纽 - 信仰规条
传统/历史(历时性的)(第一典范)
 | 新约时期 马太、路加、约翰、使徒教会、 保罗、希伯来书作者等等
 | 耶稣的解经法
↗
犹太人的解经法


释经学讲义-IV． 释经式讲章及解经步骤-天主教图书中心--天主教文学,书籍,图书,书库

释经学讲义

IV． 释经式讲章及解经步骤

    释经式讲道（Expository Preaching）就是一个以圣经诠释学为基础的讲道。历代以来，释经式讲道是讲道者的最爱：只要掌握得好，它可以把圣经的真理借着讲章传开；若处理得不好，它将带给听众一个沉闷的查经。在各个时代，伟大的圣经学者和神学家，再次呼唤传道人注重释经式讲道。教会历史中多个复兴记录都是以释经式讲道来带动。
定义：释经式讲道（Expository Preaching）是：
「把一个圣经的观念／信息传递开去。它的内容（context）是借着及经过一个历史的（historical）、文法字义的（grammatical），以及文学修辞的（literary）分析，以致圣灵先将这信息应用于讲道者的生命和经验上，然后才透过他传给听众」（注一）
    按徒15:7让我们看到一个释经式讲道的“三棱镜”道理：

讲道者 　　　　 神在这时代的
神 神的话语/圣经 （神拣选具皿） 信息　 听众
                                                             （相信接纳）

释经式讲章的四大原则：（注二）
一．证道者从圣经中取得讲章资料
这是释经式讲章的起点。当然，从另一个角度来看，是神借着圣经使衪的话语传递给人。在这过程中，确不可忘记就是从圣经取得的讲章必然会经过时间与空间的限制：受着历史、地理、文字、文化、思想、作者、读者、编修各等限制。这说明我们必须借着适当的解经步骤来获取这从圣经而出的信息。
二．讲章必须先渗透并应用于证道者
    证道者如一个三棱镜。神的话语／讲章必须先要在证道者身上“消化”，然后
才被释放出来。证道者作为三棱镜器皿说明一件事情：它必须是一个打磨完整的镜
子以便柝透的功能可以准确地操作。神的话语必须先在证道者身上分析，然后才注
射出去给与听道者。证道者的权威性也就是从这器皿的能力中反映出来。
三．证道者传达讲章信息
传达的工作必须由证道者来执行。「没有传道的，怎能听见呢？」(罗14)证道者的传达能力是决定性的因素：他的语言表达力、从解经步骤中领受的信息、理解力、对听众的认识、对处境需要的认识等等都是传达过程的重要因素。要使到神的话语顺利的去到听众的身上。
--------------
  注一：H.W.Robinson，"Expository Preaching" (Leicester:IVP，1980) p.20 说：「Expository preaching is the communication of a biblical concept，derived from and transmitted through a historical，grammatical，and literary study of a passage in its context，which the Holy Spirit first applies to the personality and experience of the preacher，then through him to his hearers.」
    注二：同上书. 20-29 页.
四．听众领受讲章并应用出来
  「信道是从听道来的，听道是从基督的话来的」(罗10:17)。释经式讲道的目标是听众，目的是让听众能领受到神的话语。使神「口所出的的话，决不徒然返回」(赛55:11) 。听众的领受能力、心理状况、处境张力等等都是决定性的因素。
    以上也不过是按着三菱镜的道理提出来的讲道法。
编写释经式讲章的解经步骤（注三）
一．注释经文
按照十个「解经步骤」来注释该段经文。我所提出的解经步骤已归纳了整
个释经学或是诠释学的理论和方法。八个为实际的解经步骤，第九与第十只不
过是解经者个人的反省。
二．取名刻题
    为你的讲章取一个适当的题目。取题是借着解经步骤对该段经文的认识而来。许多时候，经文中或是注释中会有适当的题目。题目也应该一针见血或一语道破地表明该段经文的内容。当然，题目应该给与人一种新鲜感，具吸引力，且一看就明白的标题。
三．设计讲章架构
有以下步骤：
一．阅读经文：讲道前所要阅读的经文，也就是该段经文或整个讲章的中心经文。阅读的经文不可太长，也不可多过三处。所阅读的经文也必须在讲道中运用及讲解明白。
二．引言：引言必须捉住听众的注意力和兴趣。可以用一个独特的观念，或例证，或故事等等。引言不宜太长(大约是讲章的5-10%)，引言的目的也不是去讲解经文的历史背景或是解释经文，这些资料可留待作为内容好题材。
三．中心内容：可分成几个大点，最好不要多过四点。一般上，所说的“三纲九条”是最好的模式。然后，借着例证(约每个大点一个例证)（注四）、资料(资料是从解经步骤中得到)、引用、应用等等，使到整个内容充实起来。
四．结论：讲章的结论不只是重申重点，而是要把一些清清楚楚的教导交给听众带走。讲道者应该利用这机会“挑战”听众向神回应或把教导诉诸行动。
郭大奴斯指出说，设计讲章架构最重要的目的是要把信息具体（being concrete）的表达出来。（注五）
四．呈交信息
    上讲台必须使用许多演讲的技巧；装扮、清澈明了的语句、身体动作、手势、视线的接触、脸部的表情、声调的高低、起覆、沉静、道具的运用等等都一起说明要把神透过你的信息交得好。
--------------------
注三：当代美国释经式讲道学者郭大奴斯（Sidney Greidanus）在其“The Modern Preacher and the Ancient Text: Interpreting and Preaching Biblical Literature“（Grand Rapids:Eerdmans，1988）一书中提出七个释经式讲道的步骤。就是：一．选择经文，二．文学诠释（利用文学批判、形式批判、编修批判、修辞（文学上的）批判、正典批判），三．历史诠释（利用历史批判），四．神学诠释（基督中心的解释），五．寻找主题（从经文中找出讲章主题），六．讲章结构（从释经过程中找出该讲章内容结构），七．讲章的切适性（利用处境解经法）。我所提出的十个解经步骤与以上的七个步骤相似，这只是巧合。可见释经式讲章的步骤均大同小异。
注四：例证（illustration）可从任何源头而来；或是报纸、或是文学著作、传记、或是每日生活细节、或是圣诗等等。例证「不是为了听众的兴趣，而是为了具体说明某个信息。」（Greidanus，S，"The Modern Preacher and the Ancient Texts" 同上书，页340）
注五：同上书，页340.
五．检讨
    可以借着「讲道评估表」来作自我检讨。或是有要求人在讲台下的人(最好有讲道经验的同工)帮助你或给你意见。
结论：神所拣选的讲道者必定要有能力把神的话语／圣经的信息分柝出去。说明一位真正受过释经学或神学教育训练的人必须掌握这能力。也可见一编讲章的　　　基础是建在严谨的释经过程上。每一个解经步骤都那么重要。
解 经 步 骤
「你当竭力，在上帝面前得蒙喜悦，作无愧的工人，按着正意分解(把神的话语切割的适当)真理的道。」(提后2:15)
这「按正意分解」正是要运用诠释的方法。为一段经文作注释(exegesis)，就是说把经文的原意论释出来。为了达到以上目的，就是拫据解经的步骤(exegetical steps/hermeneutical process)。有以下十个步骤可以跟随(使用约3:1-15为例子)：
一. 肯定作注释的经文（Confirm the text）。
在此，有两个动作需要遵守：
一．先把要注释的经文阅读数次。看看该分段是否合适。如果有其他的圣经译本，对照其他译本是否与该分段相同或有差异。
二．然后，用自己的语言把该段经文中重要或含糊的句子翻译出来。（如果不是全部翻译出来，也要把难明之处翻译。可参考以上译本帮助你的翻译。）
例子：约３：１－１５（和合本），
    约３：１－１３（吕振中译本），
     约３：１－１５（现代译本）
(如果你没有这些译本也没关系。那只依靠一个和合本来决定这段落。)
    可见约３：１－１５是许多译本同意的段落。
    从叙述本文来看，似乎耶稣和尼哥底母的谈话可继续至３：２１。虽然３：１４及约３：１６的谈话有些离了主题。
翻译：官＝议员（吕），领袖（现代）。
     拉比＝老师（吕），老师（现代）。
     师傅＝教师（吕），教师（现代）。
     如何能重生呢？＝怎能被生下来呢？（吕），怎么能重生呢？（现代）
     再进母腹＝第二次进（吕），重进母胎再生下来（现代）。
     我实实在在地＝我郑重地告诉你（现代）
     水和灵生＝水和圣灵重生(现代)。可见现代译本指明重生就是圣灵的重生。
    肉身生的就是肉身，灵生的就是灵＝人的肉身是由父母生的，人的灵性是由
圣灵生的（现代）。可见这是一个比较，说明人属灵的生命是由圣灵生的。
二. 「归纳」与「叙述」(Inductive & Narrative Structure)
应用「归纳研经法」(见研经法一科内的讲义)／「叙述诠释法」（如果是叙述体）把该段经文的要素整理。
    一般上，归纳法就是向该段经文提出七个问题：何人？何处？何时？何事？何话？为何？如何？
例子：何人？：尼哥底母＝你，你们，法利赛人，犹太人的官，以色列人的先生。
            耶稣＝我，我们，拉比，由神那里来的师傅，行神迹者。
             圣灵（似风一般）
             人子＝在天的，被举起
             摩西＝在旷野举蛇者
     何处？：耶路撒冷，耶稣停留处（不知名）
     何时？：耶稣在耶路撒冷的一个夜晚
     何事？：尼哥底母找耶稣谈话，关于重生的事
     何话？：尼哥底母发出三个问题：「拉比...无人能行」，「人已经...生出来么」，「怎能有这事呢？」。
             耶稣都一一回答这三个问题：「我实实在在...见上帝的国」，「我实实在在...也是如此」，「你是以色列...靠上帝而行（？）」。这谈话似乎是一个神学性的对话，含义极深。
     为何？：事情的发生是尼哥底母来问耶稣。在谈话中，因着身份的改变（你－我变成你们－我们）说明耶稣与尼哥底母的谈话不只是单独性的，而可能代表了两个圈子的人或两个组织(基督教和犹太教)。
    如何？：谈话内容的发生是因为尼哥底母与耶稣谈论重生的事。谈话过程是两方对一些观念弄不清楚，例如，两方对“重生”的了解不相同。对“怎样得重生”的观念也不相同。
          后半部的谈话也由重生转去永生的观念。
叙述诠释三步骤：
一．情节(plot)：耶稣与尼哥底母相遇并由尼哥底母开声引入话题(约3:1-2)、接着是耶稣三次回答尼哥底母两个疑问(约3-15)、不能肯定约3:16-21是否属于耶稣的回答，相信是叙述者的个人反省。耶稣三次使用「我实实在在的告诉你」把谈话的情节带高峰。也使用「重生」和「圣灵如风」的双关语使谈话引起冲突。这个冲突并没得到平息，因为作者并没有交待尼哥底母是否接受／解决了这两个冲突，他只是静稍稍地从情节中消失。剩下叙述者个人的反省。当然叙述者无需对尼哥底母作最后的交待，因为他所要扮演的情节及角色已完成。样从第二章至第四章，有三篇的谈话，这三个情节紧紧相接。与其他经文(上下文)比较，之前一段是耶稣与衪母亲的谈话，而后一段是耶稣与撒玛利亚妇女的谈话。相信这三段谈话有连贯性。
二．人物(characters)：耶稣(我)和尼哥底母(你)是主要人物，可是耶稣所说「我们」和「你们」又代表那些人呢？相信「我们」是代表使徒或是当时的基督教，而「你们」是由尼哥底母所代表的正统犹太教。如果是这样，那之前耶稣和衪母亲的谈话可能代表基督教与一般犹太教的对话，而耶稣和撒玛利亚妇人的谈话可能代表基督教与非正统犹太教的对话。神、圣灵、摩西、人子也是一些在谈话中出现的配角人物。神在这里被形容为与耶稣「同在」而行神迹的人。圣灵却是那使人重生或“灵”生的对象。摩西是因为铜蛇的事故被提出来。人子是新约特指耶稣基督的名称，这人子在此特指那升天的基督。以上的人物都是直接被叙述，并没含有隐喻的意义。
    另外也提出两种人物：「灵生的」「肉身生的」。这两种人物是叙述中唯一含隐喻的意义，代表着两个对比。相信这两个名词是当时教会的常用字眼，说明信耶稣的人或重生的基督徒是属于「灵生的」，而属世界（或属律法？）的是「肉身生的」。
三．布景(setting)：尼哥底母是在夜里来，相信谈话地点是在耶路撒冷一所耶稣和门徒所停留的住所。耶路撒冷应是这叙述最好的地点，配合尼哥底母的身份。不知道尼哥底母何时离开这所房子。风的来去无形成为解释圣灵工作最好的场所，圣灵要在这大自然界中工作。不只是圣灵在这世界中工作，神也差派衪的独生子到世界来，要拯救人类。地和天被代入作为布景，说明地上的人／肉身生的人只懂得地上的事，「我们」的见证是关于天上的事。人子却是那位在天的人物。因此天上的事必然关于人子的事。摩西在旷野举蛇的布景被带出来，使这谈话的布景更添加许多色彩。
从以上的分析，不难用一个表格去表达其中的关系：
(这是一种看见，不是每段经文都可以给我们这样清楚的表格。)
  代表人物　　　人物　　　　话题　　　　人物　　　　代表人物
  拉比 　行神迹 法利赛人
  师傅　　　　　耶稣　　　重生 犹太人
  行神迹者 　圣灵如风 尼哥底母 以色列人的先生
  我们 　见证　　　　　 官
                          摩西举蛇 你们
                          人子被举
                          永生
三. 肯定该段经文的修辞、风格、特别体裁(Rhetoric and Genre)。
一．先注意和分辨经文是属于那一类文学体裁或特别的文学体裁。
二．检查该段经文是属乎那种风格(genre)或当中一些句子属于某些风格。然后，把这些特别的风格分析出来。你可借用修辞诠释法来深入分析。
体裁：这是一个叙述（Narrative），以谈话（discourse）方式来描述。叙述者对地点和人物似乎刻意安排。两个主要人物的身分也特别表明。叙述者对谈话的内容似乎早已准备好。连答案也刻意地如此表达。
风格：整体的风格清楚的排列出来：有三个问和三个回答。耶稣都是处在回答的地位。
    三个回答都是以「我实实在在告诉你」(amen amen lego umin)。这是亚兰文的一句俗语。
    有许多平行对句的诗体出现：
    人若不　----　重生，---- 就不能 -- 见 -- 上帝的国
  人若不是从 -- 水和灵生，- 就不能 -- 进 -- 上帝的国
    肉身 -- 生的 -- 就是 -- 肉身
    灵 ---- 生的 -- 就是 -- 灵
    我们 --- 所说的，-- 是我们 -- 知道的
    我们 --- 所见证的，- 是我们 -- 见过的
    说 - 地上的事，-- 尚且 -- 不信
    说 - 天上的事，-- 如何 -- 能信　呢
    当中也有一些智慧性的词句：「肉身生的就是肉身，从灵生的就是灵」，「风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去」，「除了从天降下仍旧在天的人子」。
    双关语有：重生＝从天而生／第二次再生
              灵＝灵／风
    象征性语言：人子被举起来。
四. 字义与语意(Words Meaning)。
解经者须要对圣经原文的文法稍有认识。另外，也要借用一些圣经字典或神学辞典。先把重要的字眼或词句列出来，然后参考圣经原文字典或神学辞典。有两个步骤要分别出来：
一．字义：这就是要根据字源学来寻找字的整个发展过程。除了查考字典以外，也要参考该字在不同的本文中的用法。
二．语意：寻找语意就是要确定一位作者在他所设计的本文中的字是否有“特别的意义”。“特别的意义”就是说这宗教用语是否含有象征性或多义性质。除了参考字典以外，也要求对圣经宗教用语的掌握以及深入的剖析该本文的结构。
我是根据最近释经学者的建议，特别列出所需要用的字/词典。
例子：
「法利赛人」指犹太人的律法教师。无法肯定法利赛人的真正来源，相信是自以斯拉时代开始，因为回归后的犹太社会需要大量的律法教师而有一班人被分别出来专门受训负起教导的工作。法利赛人为热心和虔诚的律法师。受犹太人的尊重。他们不只严厉地遵守律法，也遵守传统的教导。有估计说耶稣时代的法利赛人只得六百人，可见尼哥底母尊贵的身份。法利赛人及文士们走在街上时被人称为「拉比」。尼哥底母称耶稣为拉比，是把耶稣与他放在同等的地位。
「犹太人的官」当时的犹太人是受罗马人统法，只有罗马官。这里是指犹太人七十二人大公会的成员。当时的罗马政府容许犹太人组织这大公会以律法来审判犹太人。这大公会中有廿四位是祭司，廿四位是撒都该人，廿四位是法利赛人。祭司长是当然的主席。
「从神那里来」含有先知的意思。如摩西与神同在（出3:12）或耶利米（耶1:19）。
「重生」（anothen）这希腊文字含有双重的意义：从天上生下来或是第二次生出来。尼哥底母只领会第二个意义，也是最普遍的意义。可见这里含基督教特别的神学用词，表示信徒借着神的道重生了（彼前1:23），或在此借着圣灵重生。
  「水和灵」这基督教的用词含有特别的语意。学者不能肯定它在此处的意思：
一．水代表自然或是肉体的诞生，而灵代表超自然的诞生。或是把水当着是「地上的」，而灵当着是「天上的」。（如第十二节所说）。
二．水可能指施洗约翰的水礼，是当时犹太人所领受悔改的洗礼。而灵是指基督教的重生。说明犹太人／尼哥底母所受悔改的洗礼不足够，而需要加上灵的重生。
三．把水当着是基督教当时的洗礼，就如耶稣之前的洗礼（约1:33）。水礼必须加上灵的重生。
四. 有解释说是指神的道(王明道：「重生真义」)。
五. 有解释说水就是圣灵(约4:13;6:37;7:39)，只是重复字。
    旧约并没有直接提出水和灵的洗礼。约珥书曾经预言在末世时神的灵将浇灌他
的子民（珥2:28）。以西结也间接指出水和灵将一起出现使以色列人洁净并获得新心跟随神（结36:25-27）。一般上，福音派学者认为这用词是代表一样东西，就如平行同义「重生」，也就是一个因弥赛亚而改变的生命。
「神的国」这名词从来没有在旧约出现过。但是类似的观念，例如神的国度或主的统治或主是王却常出现（出15:18;诗93:1;103:19）。先知们常预言这国度将由大卫子孙统治（赛9:1-7;亚9:9-10）。这国度是将来的，也是永远的（撒下7:12-16）。尼哥底母作为一位犹太人的先生必然明白进入将来神的国度就是进入永生。当时的犹太人认为所有的犹太人都会进入神的国除非犯了故意犯的罪（Mishnah Sanhedrin 10:1）。犹太人对神的国或是弥赛亚的国度的盼望极浓厚，盼望在末世这位弥赛亚会到来为他们在地上建立神的国。
「灵／风」希伯来文字是Ruah。耶稣有意使用这双关语来表达受圣灵的重生如风一般难捉摸，只能去感受。相信这是基督教的神学语意。
「人子」耶稣最常用的自称。新约共出现８４次，约翰福音１２次。是七十士译本用来翻译希伯来文「亚当的儿子」，字义是指一般在世上的人。这字后来渐渐附上弥赛亚的意义（但7:13;以诺一书38-71）。
五. 分析背景(Historical Background)。
一．查考作者的背景。包括作者是谁、对象、年代地点、目的、主题、特征的背景。
二．查考其历史、文化、宗教、经政、地理、等背景。
一．著作者的背景：约翰福音与符类福音有相当大的分别，至少在资料的排列和编写手法上比较注重神学性的讨论而不像符类福音注重历史性的叙述。约翰对每个主题也深入的讨论。例如，借着整章（第三章）在讨论重生及永生的观念。许多时候约翰是借着一个叙述然后演译成神学性的讨论，例如第六章，先是耶稣喂饱五千人，借着似乎是要谈“圣餐”的课题。
    约翰对神迹的看法也不完全与符类福音相同。符类福音用神迹（dunamis大能奇事）来形容神迹，但是约翰却用记号（semeion）来形容神迹，不只是许多人看见这些记号就信耶稣（2:23），而且要进一步重生（3:5），领受活水（4:14）。
二．历史背景：一直以来，圣经学者相信约翰福音是写于第一世纪末，也在小亚细亚的以弗所写此书。当时在以弗所的教会已稍有发展，正需要深固的神学教导，也必须面对外来的异端。(还有许多历史背景资料，这里不详列。)
六. 上下文与以经解经(Context and Inter-textuality)。
一．上下文。
    从上下节、或是上下段、或是上下章，找到一些解释的线索或甚至是该段经文的解释。
例子：从约二，三，四章中看见耶稣与各不同的人对话。似乎是约翰有意这样排列。人物也经刻意安排，先是马利亚，后是真统犹太教的尼哥底母，接下来是非正统犹太教的撒玛利亚妇人。从谈话的对象和内容，我们发现这位人物可代表当时不同型式的犹太人，内容（时间、重生、活水、崇拜意义）更说明当时基督教与犹太教的分别之处。
    人子降下及升天，可能解明约1:52所说拿但业要看见使者要在梯子（人子身上）上下。
  「信」在约翰福音出现９８次，「永生」出现１７次。这两个字在此一起出现，指信的人得永生。
二．以经解经：就是要借助串珠圣经，或经文汇编找出类似的经文，并且对照这些经文之间的意思。为要从另外一处获得更清楚的支持。
    「尼哥底母」参考约7:50;19:39，可见他对基督教的好感和帮忙。虽然我们不能肯定他是否信主或得着了重生。
    「水」在结36:25-27指洁净的洗，约4:14指耶稣所赐永远不渴的永，弗5:26指洁净的水，多3:5-6指灵的洗如水一般。相信这里的「水」含有洁净的意义。
    「摩西在旷野举蛇」民21:4-9指背判神（犯罪）的人被蛇后可借着仰望铜蛇而得生，这里预表了人子被举起来使罪人仰望十架而得永生。
七. 叙述者与读者反应(Narrator and Reader Response)。
    这两者必须排在一起看是因为解经者必须先辨认作者／叙述者的目的（他如何控制资料和表达），然后才看看我这位解经者今日如何按着我的处境／我所代表的群体来回应该段经文。
一．叙述者：约翰这位叙述者先以第三人身(尼哥底母，他)来谈话，然后变成第一人身(我们，你们)的口气来叙述。他似乎代表着耶稣。如果这样，我们要问尼哥底母在这位叙述者面前应是他那个时代的那一类人呢？是不是这位叙述者在他的处境中遇到像“尼哥底母”这样背景的人？叙述者如何描述本文中的人物？当中有那些句字／意见是他本人所加上？上去最后要问，这位叙述者要今天的读者如何会意他所记述的这段谈话，也就是说他的企图或目的是什么？
在平行对句时，「重生」与「水和灵生」为平行同义词。铜蛇被举起来等于耶稣被钉十架举起来。当然，这含意是要说明被蛇咬的人望向被举起的铜蛇而得生，那罪人望向被举在十字架的人子将得永生。以上两个意见都是在谈话中直
接被提出来。但是有一句：「除了从天降下仍旧在天的人子，没有人升过天」不知是否耶稣所讲。相信是叙述者的个人注解意见。约3:16-21也不知是否耶稣所讲，或是叙述者反省当时教会的谈话？
二．读者反应：叙述者要求读者的反应有：「你们必须重生，你不要希奇」「你是以色列人的先生，你不明白么？」(特别要求那些熟悉或是教导圣经的人)。借着一个隐喻词句，问读者是否属于「灵生的」或是「肉身生的」。约3:11更要求读者有否领受使徒的见证。约3:12要求读者有否信地上和天上的事。在约3:16-21整个反省中，指问和警告当时和今日读者有否这样的反省。
另外，这谈话好像可以反映了今日基督教与其他宗教的关系。例如基督教与佛教。基督徒就是那解释群体，面对佛教徒这位“尼哥底母”。佛教徒拥有固定的意识型态，更相信他们对宗教的热心和修行可以避开轮回的超生。可是却不能肯定几时才可以真正成佛。因着这样的关系，佛教与基督教正是要扮演耶稣这角色，当佛教徒来到基督徒面前时，必须一针见血地指出他们必须重生才可以进入永生。借着圣灵的重生超越了修行（如尼哥底母守律法）的方法。重生比成佛更超越。
八. 参考注释书(Compare with Commentaries)。
只选择一两本“好”的注释书就够了。注释书可帮助我们：
1. 参考其他人/学者怎样解释(或提供意见)该段经文，尤其是一些困难之处。
2. 比较其他人对该段经文的解释。
3. 去认识过去许多人对该段经文的解释。
神学期刊如注释书一样，都是有用处的“第二手”参考资料。
例子：我是参考三本注释书：C.K.Barrett(Greek Texts)，G.Beasley-Murray(Word)， D.A.Carson(IVP)。
    Barrett认为这叙述是基督教和犹太教的对话，这可从尼哥底母渐渐从谈话中消失看出来。他认为这叙叙的目的是要指明犹太教不能达到重生的境界。他也认为“水和灵生”的“水”是指施洗约翰的洗礼，因为耶稣的门徒已受过这样的洗。“夜里来”是约翰有意指明尼哥底母代表黑暗而与耶稣所代表的光相对。
    Beasley-Murray认为“水”是指犹太人的悔改洗礼，也认为这是进入神国的第一步。人子的工作特别指明是「从天降下」及「升上天」。他认为约翰的目的是要指明看见和相信神迹（2:24）对信心来说是不足够的，必须要有重生才可以进入永生。“夜里来”是约翰有意指明尼哥底母代表黑暗而与耶稣所代表的光相对。他认为耶稣与尼哥底母的谈只是至第十二节，从十三至廿一节是约翰个人对这谈话的注解。
    Carson认为约翰的目的是要说明那「知道万人」并且「用不着谁见证人」的耶稣，接下要直接进入人的内心；尼哥底母需要重生、撒玛利亚妇人需要以活水来敬拜弥赛亚（4:1-42）、外邦人大臣需要那看不见的神迹（4:43-53）、毕士大池旁跛子那直接的信心（5:1-15）。他认为耶稣与尼哥底母的谈是至第十五节，从十六至廿一节是约翰个人对这谈话的默想。
------------ 接下来是一些个人的反省和应用步骤 ---------------
九. 个人反省：让自己有一段时间来思考反省所得着的(Self Reflection)。
一．既然已经过八个解经步骤的工作，必然对该段经文／本文已有深入的看见。这时必须让自己有一段时间安静下来反省，也听圣灵的声音。问该段经文有那些“一般的得着”及“特别的看见”？把它们列下。
例子：一般的看见和特别的看见：实在地，约翰借着这个谈话把重生的意义表达了出来。而领受圣灵实在是一个奇妙的事情；人无法决定它的发生，它来到时必会感觉得到。可惜，连当时那么热心高贵的宗教领袖也无法认识基督教的奥秘之处，他们固有的传统和意识型态却成为了他们认识基督教的最大拦阻。我们这个时代也有许多“尼哥底母”，他们必须来到耶稣面对重生。
二．问：是否经文所引起的难题都得到解释？
    例子：为什么约翰特别记录耶稣与尼哥底母的对话，并且把这份资料排得那么早（第三章）？约翰的用意何在？「水和灵」到底指何物？它与前一章的水或后一章的活水，甚至后来的水又有什么关系？重生的发生就如风一样捉摸不定，来去只能靠感觉。那我的重生又是怎样的？别人的重生又是怎样？可否清楚列下重生的感觉用来告诉／教导没有重生的人？
例子：难题是否得到解决：我认识了重生的意义。「水和灵生的」虽然不能确定它的含义，但是，从平行对句来看，它必然与重生有关。
十. 应用：借着以上步骤思考有那些得着／亮光是可以应用于个人或信徒生活方面（Contextualization and Application）。
就是思考在注释过程中所认识的东西要如何在你今日的处境中应用出来。当然，刚才在叙述者和读者反应步骤时已经有许多这方面的看见。
例子：尼哥底母在今日的处境可指一位任何没有重生、对宗教有高深知识、知识份子、有社会地位的人物。这样的人最大的拦阻是什么？固有酱化的意识型态？
今日要怎样带领这类人信主？如果今日我遇与一位儒家学者／佛教学者／道教学者／回教学者对话时，那要谈些什么？
    另外，这样的对话正适合我们把重生的意义带给今日不同宗教的信徒。盼望基督教的重生给佛教徒对轮回的盼望、给道教徒成仙的修行、给回教徒严谨遵守规例的行为一个超越的认识。借着来到耶稣面对圣灵的重生就得着了进入永生的途径。