铎修正则-第一章 超性精神-天主教图书中心--天主教文学,书籍,图书,书库

一，司铎的精神

第一章 超性精神

第一节 天主的工人

1， 献身于神圣工作的司铎，始终不要忘记自身圣召的宗旨，乃在寻求天主的光荣；所以不但应该修成自己，还当努力进行成全他人的工作。
2，我们应当善自支配自己的时间和工作，使能慷慨地献身于司铎的职务，但也并不忽视各人自身的神业功夫。
3，在推行宗教事业的种种方法之中，我们首先应当重视和找寻最能使我们同天主密切结合的方法，就是克己、谦逊、良心清洁、热诚祈祷以及荣主救灵的神火。我们更应当确信这些超性的方法比起本性的学术、办事的干练和富足的金钱，一定更有效果；况且这些本性的学术等等，如果不是同超性的方法合作，他就不能发生有益于人灵的效果。
4，在一切工作中，司铎们当有纯洁的意向，专心注重超性方面的利益。畏惧严罚或热烈期望得到永赏的心思，只能是有力的帮助；我们主要的意向，应是因为天主无穷美善，或因天主先爱了我们，我们愿意以爱还爱，专心寻求悦乐天主的圣意。
5，我们不当以世俗之见和人们议论作为我们行事的准则。我们不要专心致志于旁人的举动，但当研究天主怎样命令我们，天主怎样禁止我们，而后决定实行或不实行。
6，有时我们遇到本职的动向不很清楚，而一方面又不能不解决，例如有关切身的，或本堂区利益的重大问题时，司铎当以信德的眼光、收敛心神，恳求天主神光启迪，然后平心静气，抱着无私的态度，对于各种问题，绝无丝毫成见，诚实地仔细分析探讨，不求私人本性的便宜。或如处于旁观的地位，一如帮助他人解决一个严重问题。或设想自己死在眼前，立刻将见天主受审判，这时将怎样解决这个问题。如此推论研究之后，我们可说随从了天主上智的指示，可以安心行事。
7，司铎们既得到天主丰富的神恩，当思天主在等待我们以爱还爱来报答他的宽宏大量。因此司铎们不该仅以善尽本分为满足，更当愉快地寻找分外的祈祷、刻苦及传教救灵的工作；须知这些工作不但使我们得到许多宝贵的功劳和圣宠，以及攻打诱惑的有力武器和勉力修德的方法，也是在天主慈父台前表示我们赤子童心的一片孝意。

第二节 基督弟子和仆役

8，当基督弟子和仆役的司铎，不当只追求本性的理智修养与纯粹本性的美善，或只贪图现世的赏报为满足。我们应当以基督的教训和法律作为我们行为的准绳；以基督的生活作为我们的模范；以基督的神国建立、发展、保护，作为我们工作的目标，而以有份于基督永远的胜利，作为我们将来的赏报。
9，我们应当不断地把我们的模范耶稣基督的表率放在眼前，并且依靠天主圣宠的光照，设法更清楚地认识他，效法他。我们听他说过，克已是修德成全的基础，也知道他重视贫穷胜于财富。喜欢谦逊胜于光荣体面。我们该当懂得他的思想、他的精神。他的行为是同世俗思想、世俗精神相反的，因此可以知道，我们要达到纯爱天主的地步，就该跟随他，走他所指示给我们，而且也是他自己走过的谦逊、克已的道路。
10，我们有苦身克已的精神，还应当效法圣人们的德表，重视外面的刻苦。这些刻苦功夫历来是教友们习用为克胜本性，补赎罪过，勉励热心祈祷的利器。除非有真正的阻碍，司铎应当重视和实行圣教会所规定的刻苦功夫，并且在教友们所做的苦功外，依照自己具体的情况，再添加一些，但是要以不害健康，不碍职务为原则。如果是长期或较严厉的，就必须有热心而明智的神师神父的许可。
11，为了翕合吾主的旨意，司铎们应当特别恭敬耶稣圣心，以圣心为我们爱德的烈窑，圣宠的宝库，德行的模范，仁爱的圣所。应当善自奋勉，以爱还爱，更以自己大量的热心神火和牺牲来赔补世人残酷的冷淡无情。司铎们应当依照圣教会的意旨，宣传爱情与赎罪的圣心敬礼，告诉教友们，耶稣圣心是我们希望中最大的依靠，也是天主上智的安排，为现代每个教友修德成圣最容易的方法。
12，司铎们也应当负责在自己身上及教友中尽为维持和推广对于耶稣的母亲、圣教会的主保、神职班的母后至圣童贞无玷之后圣母玛利亚的敬礼。应当记得，圣母玛利亚是圣宠的分施者，我们在任何神形危险时，始终应当依赖她的全能祈祷，投奔到她的怀中，请求她保护一切救灵的事业。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


铎修正则-第二章 公教精神-天主教图书中心--天主教文学,书籍,图书,书库

一，司铎的精神

第二章 公教精神

13，具有系统组织的圣教会是耶稣基督创立，是耶稣基督的真正净配，怀有基督同样的思想和精神，因此司铎们应当常常同圣教会抱有同样的思想，服从圣教会的教导。
14，虽然我们应当欢迎在陈述和讲解到启示的道理，有真正的进步方面，但应留神，对于信德和伦理方面，该避免不明智的新见解和新术语，因为我们确切地深信，圣教会所信服的，教诲的，是绝对不易的道理。
15，我们的公教精神和孝心，使我们在思想言语中，对于圣教会的一切组织、措施，常常保持我们的尊敬心。假使我们在过去或现在发现了人事方面有所不得不指摘的斑点时，无疑地应该记得，实事求是是历史的主要条件。圣教会所需要的乃是真理而不是欺骗。使人认识历史的事实，而无碍于圣教会超性的品格，也无碍于教友对于神长缺少应有的爱情和尊敬。
16，司铎们抱着信德和爱德的真精神，当赞许和拥护高级神长的行为和品度，不可任意指摘和讽刺，也不可吹手求疵地破坏他们。假使因人性的软弱（希望没有此事），有几点是点实在很显著地可以指摘的，司铎们也当记得，在私人谈话或公共演讲中评论他们，实在益少害多；在天主台前再三考虑后，我们若以为有改正他们的必要，那么我们明了，最合理的办法是通知更高级的神长，他们有权力，也有天主特赋的地位上的圣宠来干预这事。


铎修正则-第三章 宗徒精神-天主教图书中心--天主教文学,书籍,图书,书库

一，司铎的精神

第三章 宗徒精神

17，司铎接受了主教所委托的工作，当认为来自天主的使命。倘经过平心静气的思考之后，认为主教有不甚明了环境的实情，觉得有几点值得主教再加考虑的，那么我们郑重地呈报主教，平心静气地信赖和听从主教的判断，不要自己或请人威胁或逼迫主教随从我们的私见，因为这样，就难免有违背天主上智的措置。须知听命是天主降福我们神圣工作的唯一正道。
18，对那些年老力衰，体弱多病，或操劳多年，现在不得不暂离职守，放弃传教工作的司铎们的牺牲服务精神，我们应当表示赞赏和钦佩。但对那些年富力强，只为贪图更舒适的生活而疏忽神圣职务者，则表示遗憾，因为他们辜负了圣教会的期望。
19，自从受命负责担任救灵职务之后，司铎们当牢记圣教会付托的重大使命和希望。真正的牧者应该效法耶稣基督的表率，泛爱众人，不但不辞辛劳，管理自己的教友，还要发奋勉励，引领迷途亡羊归入圣栈，因为这些灵魂的得失，天主将要向我们算帐的。
20，在祈祷和修习真实坚固的德行之外，司铎们当明了，能在人灵方面最大最有利的影响，乃是散布德表的馨香。脱利腾公议议决：“善表乃是一种持续的传道，能教诲麻木不仁的，能影响到言语所透达不到之处，所以比语言讲道更有效验。”
21，司铎们应当记得，凡伦理学上所许可的，司铎们自己却未必可以实行，因为有许多世俗规则，司铎们应当遵守，否则司铎的地位将受人轻视，司铎的声望有降低的危险。这个司铎的地位和声望是圣保禄宗徒再三嘱咐我们要郑重保存的。
22，每位司铎都应明了，对于自己本位上的圣德和伟大的职务都要求我们，在灵魂肉身方面，保持天神般的清洁。为保持这个洁德的鲜艳，司铎们应当常常记住耶稣所嘱咐的随时祈祷，随时谨慎的教训。在我们的一切行为中，当保持严肃的态度，谨守五官，慎于交接来往；一切稍能损害我们最宝贵、最光荣的洁德的，应从速躲避，不稍宽纵。
23，司铎们应当留心自己，不能稍有贪恋财富之心。谁都知道，最相反福音经与吾主的思想、教训、表率的，没有再过于这种贪财的心思了。一切使人猜疑到司铎贪财的谈论，往往给教友留下恶劣的印象，减低司铎的声誉，削弱司铎的其余的好影响。
司铎应当有真正的牺牲精神，非义之财，决不领取。对于将来的生活问题，当以孝子的心肠，衷心依赖天主上智的措置；他人所托代行哀矜之款，当悉数分施穷人。在可能范围中，自己的款项也当提取一份以供哀矜。该当明了，慷慨大量是教友和司铎的真精神。倘因兴办事业而引起自己生活的不便 ，他甘心忍受，不必等到死亡的时候来到，才勉强地和世上的金钱财帛分离。最后，我们应该记得，司铎们普遍该有的希望，就是临终之日，囊无余贮，但也不欠债。
24，司铎们应当防御冷淡的侵袭和那些顺从本性，不思牺牲的自由主义。司铎们当视这种自由主义为修德成圣道路上的最危险的障碍。我们该当天天勉励，日进于德。我们该当深信，我们对天主愈显我们的大量，我们愈能获得天主无穷宽厚的赏报，得到大量的圣宠和神恩。


铎修正则-第一章 司铎的私人生活-天主教图书中心--天主教文学,书籍,图书,书库

二，司铎的生活

第一章 司铎的私人生活

第一节 神业

25，为使自己大部分光阴不闲散过去，不使失掉约束自己的习惯，不使荒废与荣主救灵有关的工作，司铎们必须郑重地预先拟定一张日常工作及起居生活的时刻表。
26，听从司铎生活最高立法者的命令和圣教会迫切的劝告，我们首须重视早晨的默想。这是一种“一日之计在于晨”的最合宜的祈祷，也是在喧嚣的职务与世俗来往中维持超性精神的最好方法。可是不要忘记，就普通而言，要使默想有益于灵魂，宜于前夕准备，并在一日之始举行，因为经验告诉我们，延宕时间，往往随便荒废默想。
27，司铎们用默想神功先准备了自己，之后怀着活泼的信德，深挚的热心，登上祭台，举行弥撒圣祭。，我们应视弥撒圣祭为司铎最崇高的职务，也是我们超性生命的中心点。我们知道应该有怎样清洁的良心，去升上祭台；我们应当郑重地、聚精会神地遵守举行圣祭的一切礼仪。因此要留心，勿使习惯已久而成俗套，以致一切都不以为意。我们知道，弥撒经上所载关于做弥撒时的种种说明，是圣教会命令我们必须遵守的。做弥撒时，不要太慢，勿使教友因疲倦而产生厌恶的心思；更不要太快，因为这是给教友们一种很坏的表样。最后，应好好谢圣体；除非有真正紧急的要务，决不宜缩短谢圣体的时间。
28，司铎也应善尽其他神业功夫，如省察、看圣书、拜圣体、念玫瑰经等等，这些都是维护内修生活最宝贵的方法。如果不用这些方法，等于一个人不进饮食，不久便渐渐衰弱，最后便有死亡的危险。在这些神业功夫中，第一要设法养成每星期或每两星期告解一次的好习惯，设法在同僚中选择一位看来更明了神修学，更充满司铎精神的固定的听告解司铎。须知为坚持这种有规律的告解，有时需要作出很大的牺牲。
29，司铎们既然该注意自己灵魂方面的利益，那就该和天主日渐密切结合，也应各自奋勉，依靠天主的指引寻求适当的修德前进的方法。
30，司铎们应当每年暂离日常工作，举行一次避静，集体的个人的都好。这样，在天主的圣鉴下，可以重温过去的神工，省察是否有可以改进的地方，再可以计划和筹备将来，重新振作精神，规定慷慨、圣善的志向。
31，近有一种很好的习惯，就是每月举行一次一日的内省，重温避静时的善志、督促自己，保持热心，更修德前进。

第二节 学业

32，在完美地做完一切神业功夫和善尽善牧的一切本分之后，司铎须以研究学术为第一要务。我们不但要视空闲为引进一切污秽冲动的大门，更要避免无意义的空忙。我们最容易屡次犯的弊病，就是浪费很多宝贵的时间，我们应当有次序、有规则、恒心不懈地继续研究学术。当今之世，司铎非有真正高深的学术修养，难得他人的尊重，况且，对于许多职务，司铎若不继续努力于圣教的学术，也难能做到尽善尽美。
33，司铎积累知识：第一须研究对于自己职务上有关系的种种学术，否则不久之后，便有不能胜任的危险，这些学术的范围是很广泛的，包括圣经学、教义学、伦理学、神修学、礼仪学、教会史、堂口行政等等。文学、艺术无疑地也有很大用处，我们可以利用为开发理智有效的工具，并可以作为协助教会救灵的锐利武器，因此也可尽力学习，但这些俗学对司铎们的职务来说，究属次要地位，倘喧宾夺主，只顾俗学而整个地放弃神学，那一定认为不太好的。
34，无论真接或间接有关传教工作的学术研究，总是有用而且需要的。相反，一切攻击信德，丧风败俗的著作是危险的。性律所不许，教会所严禁的书籍，司铎和普通教友是同样不准阅读或保存的。倘使得到长上的特准，亦宜谨慎小心。还有对于仇教性质的书本，自当严厉拒绝。

第三节 外表

35，司铎是天主的使臣，耶稣基督的代表，为此不应减损神圣地位上应有的尊严。我们应按照教会的训导，在衣着、态度、行动、言论方面，必须保持稳重和端庄。司铎住院中的一切家具器皿，都要简单朴素，毫无奢侈、浮华、讲究时髦的地方，但亦不可杂乱无章，缺乏整洁秩序，因为这也能给教友们留下不好的印象。
36，教区主教禁止司铎干办的工作，须完全遵守。一切和神职人员地位不相称，能荒废职务，妨碍司铎尊严的事情，宜一概谢绝。
37，如需暂离职守，至某地略行休息，就该记得，无论何时何地，都要实行司铎的生活，在人面表示馨香的德表；不可因此而放弃应有的端庄厚重，即在有益的消遣游戏中，仍宜善尽神业方面的本分。
38，出门旅行时，言语举止都须谨慎，终不要使人看见司铎手执着轻浮的书报，因为这样，一定要使外教人也要非常惊奇的。

第四节 健康

39，司铎们对于自己的身体宜善自珍摄，俾能利用来多为天主工作；可是也不可过分操心，耗费许多无谓的金钱，养成贪图舒适的习惯，以致成为一个萎靡不振的人，从而有损司铎的尊严，以及对于教友应有的德表。
40，司铎患病时，要同健康时一样，以自己的谦逊、良善、忍耐，给那些日日相处的人，或来问疾的宾客，留下良好的表率，用热心的，诚恳的语言，表示甘心情愿承行天主的圣意，因为疾病和健康同样是天主的恩典。也要把自己的病痛献给天主，以病痛传教，显扬耶稣基督。
41，当司铎自己感到，或有人告知病况已频严重，则我们不要迟疑，延至最后关头，应尽快地准备，最好自己主动请求领受终傅圣事和圣教会所立一切关于重病人所备的援助，慷慨地把自己的生命作为牺牲，整个地奉献给仁慈的天主，悉心依赖天主的安排。司铎既然一生在教友跟前立了馨香的德表，最后当示人以圣善的临终。
42，我们不可能预知何日何时离开这个世界，为避免以后的种种纠纷，司铎们不但生前须把弥撒和经手的其他的一切帐目，缮写清楚，即自己的私人钱物的遗嘱，切不可留待年老或病危之时，而该早早妥办。为避免遗嘱的无效，写立之前，要征求明智者的意见和办法，一旦办妥，置在可靠之处，每一次查考是否需要略行更改，或附加条件。普通而论，为避免继承人的不诚实，最好在可能范围内，请一位司铎担任遗嘱监察人。在签写遗嘱前，司铎要认清这是一件重要的事情，宜先行热切恳求天主的指示，并要特别设法，务使人们多行为亡者祈祷，并留心履行那公平、爱德与善表所需要的一切。


铎修正则-第二章 司铎的交际-天主教图书中心--天主教文学,书籍,图书,书库

二，司铎的生活

第二章 司铎的交际

第一节 司铎和长上的交际

43，教会是一个有级别系统的社会，所以司铎要有服从的美德。须知服从尊长是一个团体发挥群众力量的必要条件。因此在教友面前，对教区主教，应表示尊敬、孝爱和服从的善表。
44，司铎对于本教区主教应表示尊敬，服从的精神，对于教区主教以及协助主教襄理教会事务的其他神长，都应按地位和权限，表示尊敬。
45，司铎应知道主教有立法权，因此在良心方面，有遵守他们命令的本分，而且不但自己应当遵守实行，还要使自己的属下遵守无遗。若需要请求豁免某项律法，宜及时向主教请求。
46，如有重大缘故，需要请求一件经另一神长拒绝的豁免或特恩时，我们要诚实地说明上次的被拒绝，同时呈上自己认为有效的理由。同样，为咨询一个伦理学上经别位司铎已经解答的问题时，我们亦宜诚实地让他知道另一位神父的见解。
47，司铎应尊重主教的指示。谦德告诉我们，长上有比我们更大，至少有同样的光明。爱德叫我们设想他们所作的一切工作是只愿意和只寻求大众利益；信德使我们记得，他们有天主特别的圣宠来管理教务。最后，我们要再三思量，他们之所以如此处理，也许有着许多我们所有知道的理由。

第二节 和同僚的交际

48，教区内各位司铎，在主教的领导下，组成了一个真正的家庭，因此我们要相爱，和衷共济，这是吾主耶稣再三嘱咐，世人认识我们是基督真徒的标记。
49，在判断言论行动中，不但要避免一切违反公道，违反恩情，使人伤心不快的事情，也要设法寻找机会，表示爱戴尊敬的诚意。待人宽恕，对于他人对我的过失，不放在心上；交换来往，表示亲切和善，极力帮助他人，做些对于他人有利而愉快的事情，尤其是帮助他们尽好司铎的职务。最后，随时随地设法给人圣善的表率。
50，在外界来往中找寻消遣和休息，往往弊多益少，最好司铎间彼此来往访问，在相当时间内，互相聚首。这样的聚首，除非太多或时间太长，司铎们往往可以免除生活的单调、枯燥厌倦。在这些机会中，司铎们要明了，这样不但可以得到适宜的休息，也可增加爱德，互相劝勉修德行善，研究学问和推进传教事业的进展。
51，倘有正当的娱乐，大家应尊重教区规定的章程，且要留心当地的环境，不使外人有不良的评论。宜避免过度的兴奋和嗜好，应保持爱惜光阴善用时间的好习惯，且立志不荒废日常的工作。
52，多位司铎同在一起时，当然可以不必于拘束，但在言语中，亦宜留神，避免一切批评、嘲笑、争论和其他不相称司铎或太庸俗的戏谑和故事。
53，倘因意见不同，或性格各异，而发生异议时，大家宜设法不使外露，除了有关良心问题和司铎尊荣地位，应牺牲一切，坚持无价之宝的团结与和睦，为不使教友面前留下恶劣的印象，因为司铎的职务是传布和分施和平与友爱。
54，为谨慎地避免一切无谓的竞争与有意的嫉妒，司铎们应喜欢同道者的成功，不要阻碍他人，不要使人扫兴。要慷慨愉快地发表自己的见解、自己方法、自己的技巧、自己的经验，及尽其所有，尽其所能来扶助与支持同僚们的事业，并为着教友们公共利益，大家要友爱地设法在各方面采取同一的步骤，同一的实施。
55，为避免可能发生的摩擦，行施职权时绝不允许侵犯他人的权利，因此，不但不做明显的不公道事，即使略有减损司铎同僚们的声望、地位者，亦应一概放弃。
56，司铎奉命调往他处，应戒避一切足使损害继任人行使职权的言论行动。无论环境如何，对于继任人要温雅的态度，牺牲的精神，并且友善地供给一切需要的知识，以使继任者容易接收和开始管理新的事业。
57，司铎应明智、谨慎地向同僚作友爱的劝告。这样的劝告为预防或免除他人的轻视，有时是很需要的。身为劝告者要采取最和善的方式，受劝告者要表示谦逊感恩之情，在天主台前，仔细考虑自己的良心，设法吸取相当的利益。倘若某位司铎的行为有损于铎品尊位的危险时，我们有作友谊劝告的极严重的责任。这种劝告是应当及时的，但在需要时，不可等待到不可救药的时刻，宜早些温和、坚决地设法劝导，期望他改过自新。
58，有副铎协助教务的本堂司铎应明了与善尽自己对于他们的本分。
甲、对待他们不可以主人自居，应如慈父与长兄，表示热爱与信任。在教友面前表示尊敬。勿以本堂口的一切重任推给他们担任，也不可让他们闲荡，终日没有正式工作。不去顾问琐碎的问题，麻烦他们，也不绝对放任，不加留意，不去指导他们。
乙、倘副铎们是青年司铎，本铎应记得自己有责任给他们补充司铎职务上的学问。首先给他们树立司铎生活的好榜样，然后渐渐地教他们行施司铎的职务：管理教务，指导灵魂，策励他们的服务，表扬他们的成就，原谅他们缺乏经验，及时给与他们需要的有利指导。
丙、倘使多位司铎共住一院，本堂司铎应尽量使他们有合适的住处，留意他们的需要，满足他们正当的期望，照顾他们的健康，供给他们一切有益的供养和相当的舒适。
59，当副铎者应记得本堂司铎是本堂区教务的主要负责人，自己是他的副手，是来减轻本铎职务的负担，在本铎指导下，作牧灵工作者。
甲、 不但尊敬自己的本堂司铎，如对待直属长上，且亦以自己的态度、办事的方法、言语的谨慎来引人尊敬和信赖本堂司铎。
乙、 教务方面，设法按照本堂司铎的意见办事，感恩地忠实地接受他的指导和意见，非得他的同意，决不作重要的决定，或发起新的事业。
丙、 在普通工作外，兴奋地接受本堂司铎委托的任何工作，有时还主动请求做卑微的事情，以减轻本堂司铎的操劳。如果本堂司铎年老力衰，副铎更宜体贴照顾，若孝子对待父亲一般。
60，假使一个本铎区有多位司铎的话，副铎们应相亲相爱如兄弟，互相表示尊敬和信赖，尽量设法使一切工作一元化，相互团结。这是有福的团结，否则容易使人奇怪，使人评论。
61，假使同僚中有一位不幸患病，则要怀着牺牲精神，以最友爱的态度来服事他，设法问候他，安慰他，鼓励他，代他做因病不做的事，留心他灵魂肉身方面的需要；倘病势加重，设法使他领受终傅圣事和圣教会的一切助佑，帮助他料理物质方面的事情，接受不能举行的弥撒，收受他预备献给教会或其他善举的捐献，销毁他不愿公开的书信文件等。待他死后，不忘为他念经，祈祷，做弥撒，并为他举行相称的殡仪。

第三节 和世俗人的来往

62，司铎对于任何属下，无论贫富贵贱，都要表示慈爱可亲的态度，对于孩子和穷人，可以表示特别的爱护，要尽量设法为众人服务。
63，司铎为传教事业需要同世俗人来往时，必须谨慎。有时为了传教工作应当欢欣愉快地外出访问，但必须避免一切无意义的拜客。在访问时，不要过分亲热，以致有损司铎的尊位；也不要过分严肃，令人望而畏，使人缺乏信赖，感觉德行难修。
64，对于地位特高或特别慷慨赞助公教事业的家庭，要表示尊重与感恩之心，但不得有损司铎的地位或职权。
65，与世俗人谈话时，司铎应避免有损于教会神长职权的议论，或评论别位司铎办事不当与缺失，或说坏属下教友的言论。应记得，除了听告解和秘密外，司铎也应妥守职务的秘密。
66，谨慎地、明智地接受世俗人的邀请宴会。非有特殊原因，不宜设宴请客。这类聚会时，态度宜庄重，这也是世俗人认为司铎应有的态度。
67，目前大小斋期，教会虽已宽免（耶稣受难瞻礼仍宜遵守），但耶稣基督嘱咐我们守斋克己的精神，不能忘记。我们应当讲清楚，在节制饮食方面立好的表率。包含宜简单淡泊，倘有必要宴请同僚或世俗人时，理宜表示慷慨，但不能讲究奢侈，适当的约制是必要的。的确，约制的方式必须因地制宜，难以划一。但若超过这范围，不但不能使教友满意，反而使他们惊奇，留下不好的印象。
68，家庭间，堂口间，因自私而发生争执离间时，司铎应记得自己不是来分离人，而是来团结人的。自己不是为袒护一方，而是设法谋大众和好团结的。
69，司铎们要留意，不要使自己与老友之间发生利害冲突。倘若想尽办法，无法解决，必要诉诸法院时，先要得到主教的同意。
70，独居的妇女，尤其是青年女子，司铎不宜单独地去访问，一般而论，凡能给人可疑或怀疑的机会之处，我们有远避的责任。倘自己觉得或友人劝告，某事易被误解，则应间断，因为一切须以公众利益与铎品尊位为先，其他都可牺牲。


铎修正则-第一章 司铎驻守住所和巡阅教务-天主教图书中心--天主教文学,书籍,图书,书库

三，司铎的职务

第一章 司铎驻守住所和巡阅教务

71，为善尽善牧的本分，司铎应遵守驻守住所的规则。倘有时暂离去本堂住院时，则宜预先布置一切，使教在神益方面，毫无损害。倘在长上指定的休假期以外，欲延长时日，须先证得主教的同意。此外，应设法认识自己的教友。记住吾主耶稣的圣训：“善牧应当认识羊群，并使群羊认识自己。”
72，为使善牧认识羊群，群羊认识善牧，司铎在到达主教指定的住所后，应从速不分轩轾地巡视本堂区各家教友，并每年复访几次。即使预料没有善意接待的家庭，仍要照常去访问，除非环境实在不许可或不合时宜，则不在此例。还要细心研究明智地照顾属下，深情地探询本堂区还有何公共或私人的恶习与放肆；一旦了解清楚，就要设法对症下药，攻打克除。在本堂口的教友名册上，要忠实地记录教友们的大概情况。


铎修正则-第二章 关于敬礼-天主教图书中心--天主教文学,书籍,图书,书库

三，司铎的职务

第二章 关于敬礼

73，一切有关恭敬天主的敬礼，该是司铎们日常关心的事情，因此须重视礼仪方面的规矩，尤其注意施行圣事的规矩。教会规定司铎们不以任意取消或变更圣教会准定的礼仪，因此司铎们应查考清楚，认真遵守。有一个值得介绍的很好的习惯，就是每年一次重温弥撒经、日课经礼仪书上记载的一切条例。
74，司铎们应使圣堂、更衣所内经常保持良好的秩序和十分的清洁。一切直接、间接有关敬礼的器皿，如圣爵、祭服、台布、弥撒经本等，须有固定的、相称的位置，设法常常保持清洁无垢；稍有损毁，宜及时修理或补充。
75，举行敬礼时，为了天主的光荣与对教友们的表率，司铎应表示庄重严肃，行礼时间要不问私人的便利，但以大众教友的便利为标准。规定的时间一旦向教友宣布后，自己先宜遵守。举行礼仪时切勿太快，也不应太慢，过与不及，都有害教友们的热心。此外，应使一切参加辅佐礼仪的人，外表整洁，内心热诚。
76，凡能增加教友热心的种种盛礼，也不可疏忽。此外，要设法依照教会法律，根据艺术的要求组织一个唱经班。咏唱时，要保持神圣的庄严，且使在堂众教友与辅礼者同样有庄严的形象。


铎修正则-第三章 施行圣事-天主教图书中心--天主教文学,书籍,图书,书库

三，司铎的职务

第三章 施行圣事

第一节 圣事概论

77，负责管理本铎区的司铎，倘有人合理地前来请求，应随时准备着为他们施行圣事，满足他们的愿望。对于那些无知的、冷淡的、糊涂的、不想接近圣宠之源的教友，有时该主动地招呼他们。
78，圣事的发生效力，原无关于施行圣事者的灵魂情况，但灵魂上有大罪者不能合法地施行圣事，因此司铎们须常保住良心的清洁，使能相称地每天施行神圣的职务。倘自己不幸有大罪在身，则在行圣事前，当先行告解，至少发上等痛悔。至论弥撒圣祭，圣教会规定与领圣体者相同，即在告解前，不能献祭。若有紧急需要，同时又不能找到一位听告解神父，则圣教会命令，在举祭前发上等痛悔；举祭后，愈早愈好，妥行告解。
79，倘因重大缘故，不得不拒行圣事或其他礼仪时，司铎宜谨慎从事，表示忧心，使人知道自己所以拒行圣事的理由，全在遵守圣教会的法律。且设法使这次拒行圣事的行动，勿惹起重大愤恨，勿使其他眼见者有所疑惧。对拒行圣事疑惑不决时，须征询主教的意见。倘环境不许可，则宜采取最宽容的办法。

第二节 圣洗

80，司铎须再三教育教友们：圣洗圣事对救灵大事是绝对需要的，教诲他们在紧急时，任何人可以付洗，因此司铎应教诲教友们怎样付洗的方法。

第三节 坚振

81，司铎为教友准备领坚振圣事时，必须教导他们对于圣振圣事应知道理。主教驾临施行坚振圣事时，在可能范围内，举行庄严隆重的礼仪，因为这样的盛礼，不但为领受圣事者有益，即全堂与礼教友亦能获得许多神益。

第四节 圣体

82，每位司铎应该知道，在圣教会内，圣体圣事是最尊贵的敬礼，不但自己须细心保持这个敬礼，还要常常讲道宣传这件奥秘圣事的伟大，对于救灵最大的效果，以及预备领受的神益。且在圣堂中，对于圣龛中的耶稣表示极端的尊敬和热爱。
83，一切直接有关圣体圣事的祭服器皿，该是相称神圣圣事的尊严，并能提高教友们热心的。所以不但圣爵、祭服，即弥撒间内一切器具，如圣爵衣、祭台、装饰品和常明的圣体灯，都是我们应当随时随刻特别关心的目标。
84，在本堂区内，要设法鼓励、维持和发展开勤拜圣体和勤望弥撒的好习惯。尤其我们要知道，圣教会怎样热望自己的子女勤领圣体。我们要尽我们的心力，劝导教友天天领圣体，并为他们讲解勤领圣体的好处。

第五节 告解

85，告解圣事是司铎职务中最重要又是最难尽的职务。谁愿意尽此职，有益人灵，须表示自己是很容易接近的。通常而论，在指定时间，宜准时走进神功架，不分贫富，仁慈地接受位悔罪者。对于少数几个外表显著的罪人，尤其要特别和善，设法使教友们容易得到告解的机会，不使他们长久等待。对于无知者，宜忍耐地按他们灵魂的需要，加以询问，教诲和劝勉。倘感到告罪没有充分的准备，司铎要帮助他们，使他们得以妥当告解而回去。
86，为使良心无愧地善尽告解的职务，司铎须用心研究伦理神学，而且即使以前曾经下过苦工，深深地研究过，但为了保持这些知识，仍需多多温习。听告解者应明了自己权力的界限，也明了引导人灵的方法。总之，须有相当的知识，以便遇到一般的问题，能明确的解答；遇着艰难的问题，则会知道疑惑、考虑，而去征求博学者的意见。
87，司铎倘缺乏相当的知识，容易把劝告认为戒命，加重教友的责任。反之，在重大事情上，可能毫不迟疑地以为无关紧要。倘有已经教会认可的较宽容的见解，决不能凭自己的私见，从严判断告罪者。听告解者不要发无用的问题，但也不能绝不询问，以致告明有不完全的危险。有时对无知的告罪者，明知他无知，就不必告诉他好了，有时却不能容忍他糊涂过去，应当教诲他，使他明了诫命的范围。
88，司铎要懂得听告解是极端需要良善和坚决的。倘缺乏良善，给与严厉的责斥或太重的补赎，能使教友远离神父，不次不敢来了，倘他缺乏坚决，不给需要的的或有利的指导，不向告罪者要求必要的诺言和牺牲，在必要是地，也不敢推迟赦罪等等。前后两种情况都能使教友良心错误。负有救灵责任的司铎，在告解圣事中必须十分郑重；过与不及，在天主台前有时难免没有相当过失的。
89，听告解时，倘司铎认为不得不推迟赦罪，则应避免一切生硬刺心的说话，因为这样能使罪人败兴失望，丧失悔改的勇气；但听告解司铎应慈父般地教训他，向他讲述最能使他动心的真理，给他指示改去恶习的最切实的方法，叮嘱他下次早些再来料理清楚，或指定时刻，约期下次再谈。最后还要恳切祈求天主，恩赐回头改过必要的圣宠。
90，听告解时，应当表示极端的审慎，对待罪人，始终不可有惊奇或不忍耐的表示。告解者告罪时，神父不要插进严厉的说话，这样会妨碍他继续诚实告明的。听妇女们的告解时，神父宜简明地提问题，态度要庄重，这是历代圣人们再三叮嘱的。对于第六第九诫的问题，倘有疑虑，宁失之不及，不可失之过度。对于第七诫，倘遇该当补还的案件，普通而论，听告解司铎不要担任代劳补还的职务。但倘有特殊情况，以为需要神父代劳者，则宜设法使代劳者得悉确实补还的证明。
91，关于保守神功秘密的责任是不需要再加注释的了，因为大家都知道这是绝对严格，不能有丝毫通融的。因此，明智的司铎无论在同伴中，或在教友面前，要避免一切稍能使人怀疑泄漏神功秘密的言语。
92，一方面，我们当劝导教养成勤告解的好习惯，而另一方面，尤其对于热心教友告解时，要劝导他们依照规矩，切切实实，不多言多语，超越告解的范围。这是为避免浪费有用的时间，并为避免引起其他等候告解者的不满，且为避免惹起某些人恶意的怀疑。
93，每位教友有选择听告解司铎的自由权，因此，司铎们不能借故干涉教友们选择的自由，且应明白告诉教友：无论特殊一、二次，或以后经常向别位司铎告解，自己不会不喜欢的。
94，为使告解者容易告明，为预防或料理不妥当的告解，司铎应依照圣教会的意愿，设法找寻或利用合适的机会，使本会口有时来一位其他堂口的做客神父来听告解。当这位神父听告解时，要明智地避免一切，足使教友们怀疑本堂神父监视的行动，言语中要表示欢迎教友到任何一位神父前告解。
95，为避免告解时有害己灵的危险，司铎应坚心行善，时时想念天主无所不在，常常收敛心神。听告解前，在天主台前正心诚意，再以简短热情的祈祷，恳求天主的保佑。

第六节 终傅

96，不但应向教友讲明终傅圣事的性质、功效和所赋的圣宠，还要勉力纠正教友以为终傅圣事催人死亡的错误思想。
97，怀铎不要等病人到了最后关头才去施行终傅圣事。礼仪书告诉我们，只要病人有死亡的危险时，即可为他施行终傅。有人以为必须在病人丧失知觉后才行终傅，这是一个极大的错误。为了消除病人的误解，现在一般称为病人傅油圣事。

第七节 神品

98，每位司铎都有特别的责任，切实教训教友，使教友知道铎品的尊贵、崇高和伟大，使教友认识铎品圣召的性质和条件，使教友明了天主在家庭中挑选一个去做他的使者是何等的光荣。并且向教友讲明，当孩子表示有意或定志修道时，父母阻止圣召是不合理的。
99，司铎应该在他周围找寻、鼓吹并培植铎品圣召。不但慈爱地优待和勉励已得上主内心呼唤的青年，还要自任天主和圣教会的代表，谨慎地在有相当资格的少年中作第一次的邀请，依靠天主圣宠的力量，使他们懂得这番邀请，而随从接受。发现热心家庭中本性优良和神业功夫有相当基础，且自愿献身于天主的青年，应尽量灌输给他们铎品圣召的种种知识。对在本地区修院中修道的修生，应时常热情地关心他们，直至他们登上神圣的祭台，还不要忘记，当教区有关神长正式调查修生的品德等等情况时，本堂司铎该据实报告有关修生的一切。

第八节 婚配

100，讲道时，司铎应再三把有关婚配圣事的种种问题教诲教友，尤其要使他们懂得婚配圣事是绝对不准离婚的。还要使他们知道，要得到婚配圣事赋与夫妇的圣宠，必须善自准备。再要告诉他们结婚以后的责任。有机会时，还应向教友解释，在教友中间，除依照圣教会规定有效地领受婚配外，是不能有正式的婚姻的。婚配是一件圣事，属于教会管理。
101，司铎不要忘记郑重地研究和复习伦理神学，使熟悉解决一切有关婚配圣事的问题，防止惹人讨厌的遗忘和不可救药的错误；且为保全自己的良心平安和教会的荣誉，司铎该清楚明智地解答和讨论这个艰难的问题。
102，对于听将结婚的告解是需要大的明智、良善和牺牲精神的。对于那些毫无准备的人，有时友谊的接待，温和的谈话，慈爱的劝导，能使他们回心转意，而得到天主降福新家庭的好机会。提些简单的问题，帮助他们省察。这样，将婚男女起初可能只想徒循故事，装些表面形式，也能真心诚意，妥当告解。倘使司铎想尽方法不能在告解者身上找得真心痛悔的丝毫标记，那只得暂缓赦罪，但不可劝他不领婚配圣事。
103，倘有人为婚姻问题而来征求意见时，我们应当极其审慎。本会口教友进行婚姻商谈时，尤不可参与其间。因为以后夫妇家庭间如有不幸事件发生，往往要来责难司铎的。


铎修正则-第四章 宗教训练-天主教图书中心--天主教文学,书籍,图书,书库

三，司铎的职务

第四章 宗教训练

104，每位司铎都知道是自己重要职务之一。当此大众对于圣教道理不很了解和漠不关心的时代，讲道理是传布信仰必要的工具，因此对于长上托付管理的各等灵魂，司铎应利用各种机会，使用各种方法，向他们宣讲圣道。
105，为使这重要的工作有利于大众，从而产生优良的成绩，司铎应继续不断地研究神学，虔诚地祈祷和默想。徒循故事和敷衍了事的远预备是不够的。不论谁有雄辩的口才，敏捷的思想，倘愿确切地、清楚地，不重复而惹人讨厌，则每次讲道前，须下很大的预备功夫，这是为保持天主圣言的尊严，并为使教友重视听道听必要的条件。
106，讲道理时，司铎要记得，此刻不是发表私人意见，而是宣扬耶稣基督的福音和圣教会的训导，因此，要在最纯洁之泉，公教传授中采取道理的材料。要避免一切大胆的假设、学派的推想和不可靠的议论；还要遵照圣保禄宗徒的训导，避免一切能改变天主圣言真意义的许多新奇的语调。
107，讲道的式样要随环境而变化。姿态要自然，说话要简单。不要使用过于雕琢的辞句，过于细致的议论，过于深奥的术语；也应避免空泛的结构，暖昧的情感，浮夸的语气等等。
108，设法使自己讲的道理能取得听众的注意，保持听众的兴趣，说服听众，且能影响听众的行为。但是必须留意，不能借着使听众有兴味的幌子，而超越庄重明智的界限，绝对不能有损诚朴的信德，削弱伦理的观念。对某些问题，无疑地要讲解清楚，但需要极端的审慎。
109，讲道题目须直接有关信德、伦理和教友热心的，这些题材的范围相当广大，且也很有兴味。在讲道台上，不要大谈纯属科学、政治、经济的问题，虽然这些资料对教友也有相当的好处，但因：第一，地方不合适。第二，别人也许能更有权威、更合适地讲道的。
110，为使讲道对于讲道有实益，司铎宜预先筹划，怎样挨次讲述教会指定应信的道理。如果教区当局并不指定讲道材料，司铎可自订一个计划，预备在一定时期内，把圣教会的道理全部温习一遍。但每年在适当机会，合适的环境中，把几端基本道理、重要律法，如天主的实有，天主的上智、天主的无穷仁慈，耶稣是真天主亦是真人，圣教会，祈祷，弥撒，告解，天堂，地狱，死亡等，向教友宣讲。不可免除地狱道理，吾主耶稣三年传教时，也曾再三反复宣讲的。
111，司铎应特别留意本会口教友目前存在的恶习，或可能产生坏事的苗子，以便设法解除或预防，但不要用刺人的语气，也不要指名道姓，宜表示神父的劝告不是为发泄私人的仇恨，而是为了爱护教友的灵魂。


铎修正则-第五章 传教工作-天主教图书中心--天主教文学,书籍,图书,书库

三，司铎的职务

第五章 传教工作

第一节 概论

112，当今之世，圣教会处在四面楚歌之中，耶稣基督的仇敌们不息地工作来猎取人灵，因此，司铎们过去行施职权时可用的方法，已不能适合于仇敌剧烈攻击我们与大众漠不关心的今日了。想到我们使命的崇高，我们不要以为向请求圣事者施行圣事并向喜欢听道者讲道而心满意足，尤其必须鞠躬尽瘁，实行耶稣托付宗徒们“往训万民”，保护和宣扬圣教的使命。
113，对于适合近代需要的种种传教方法，我们宜避免两种诱惑：不能推说前任没有使用过而加以摈弃，虽有新的危险，新的需要，仍不肯利用新的组织和新的方法。但也不过于重视新的方法，而竟把同样需要的工作置于次要地位。主要的工作，无论在默想中，服务时，须常占有主要地位。
114，还该避免两种幻想：只靠自己或只靠天主。当然没有天主的帮助，无论何种工作，对于救灵魂是没有用的；但也应该记得，通常天主助佑那些靠自己发奋勉力的人。因此，欲得天主的助佑，要尽己所能、明智、慷慨地勤奋工作，似乎事业的成就，就在他的努力。同时热切祈祷并和众人同心祈祷，承认事业的成就，全靠天主。
115，我们深知：欲使事业发生实效，须举办一切适合社会需要的事业。因此，初创时，宜谨慎，必要时宜征求经验和常识丰富者的意见，以适合自己教友的特别需要或特别环境。在正式实行前，宜深谋远虑，对于事业的前途有利的种种方法，以后则按部就班，不因中途略有困难而停止，有始有终，坚持到底。
116，无论在自己组织或只是指导的各种事业中，勿求私人的利益。不因表面上暂时不见效验而败兴。天主命我们努力，却不命我们胜利。我们有播种灌溉的本分，至于何时生长收获，那是天主上智的措置，我们不必过问。另一方面，我们不可不知，为使一种事业有坚确的、长期的效果，往往需要长时期的准备。我们当劳动，希望天主的赏报，至于事业的成败利钝，非所计较，慷慨地让人得到我们辛劳牺牲的收获和安慰。
117，司铎兴办的任何事业，唯一真正值得期望的目标，就是灵魂的修德成圣。倘只求本性的效果，即使这些事业是很正直的，爱人的，但对于司铎贵重的光阴，总觉得不甚值得。
118，为创办、指导、鼓励一种事业，司铎须忠实地遵守教会训导。因为如果天主不降福、天主不加圣宠，任何事业一定不会成功。
119，怀有真心荣主救灵神火的司铎，绝对不能嫉妒他人的传教热情，认为有损自己个人的光辉，相反，应欢欣愉快地鼓励他人，为主勤劳。因此，在各方面应设法增加传教工作人员和推广传教工作的事业。
倘在到任前，本会口已有种种优良的团体组织则除非环境实在突变，不可因私人的判断，任它解散毁灭；反之，要维持鼓励并发展。这些组织不但对于有关人员有很大的神益，亦能因成员的相互鼓励和坚持而有利于大众。倘能善自利用，在这些团体中往往能产生许多协助本铎的优秀教友。
120，经验告诉我们，为保全信德，复兴教友生活，开四规的讲道是特别需要的，因此每位司铎应设法使教友得到这些神益。欲使开四规时产生优良成绩，本铎应下苦功作长期的准备。既然开四规是传教工作重要的一点，准备工作也同样是重要的。但也该深切明了，以后倘不设法保全教友的善志，维持已经创建的组织，或复兴固有的事业，虽然一时使人满意欢喜，但效果往往是瞬息即逝的。

第二节 分类

甲 儿童
121，谁也不能否认，儿童的宗教教育为今日是非常迫切的重要工作之一，因此，司铎应深住儿童们的宗教教育宜及早开始。司铎应设法使儿童愈早愈好接受这种教育，使在幼年时学会保存他们天真纯洁的童心，使他们养成种种优良的习惯。
122，当儿童能分辨善恶，有相当知识和相当热心时，可以教育他们，准许他们初领圣体。以后使他们继续不断地热心领圣体。教训他们勤谨地、有规则地告解。且按部就班，向他们讲解要理问答。
123，讲要理问答时，司铎不但要使学生背熟问答的字句，又要用清楚的，适合他们程度的注解反复讲解，使他们领悟要理的真义。还要注意一事，便是使他们从小养成念经、祈祷和其他的热心好习惯。这一切往往能补充儿童家庭教育的不足，使他们有人公教生活良好的基础。
124，设法使要理问答的讲解是有见地而满含教训的。不但每次讲授前，要十分细心地预备材料，还要寻找方法，使儿童和家庭感到兴趣。例如设各种问题，讲有趣的故事，调换荣誉的位置，给分数，唱容易而好听的歌曲，利用图表，竞赛奖赏，考试或别位司铎认为有益的方法。每次讲解时，用简短的、动人的劝导，叫他们注意本课所含的教训，本日或本星期内的占礼或其他的礼仪。倘遇一些在家庭、学校毫无宗教训练的儿童，本铎可设法请求热心善意的教友帮助这件重要工作。
125，为使他们懂得领圣体的重要，司铎可拣一切机会，举行盛大热闹的公领圣体日。这一天，且行复献领洗的誓愿，使以前代父母在领洗时代说的，今天由他们自己在天主台前正式承认。
126，本铎要关心孩子们的宗教训练，设法使学生背诵要理问答。并注意他们的课外读物等。请男女教友协助，带领学生在主日及占礼日到堂参与礼仪，并留心监护，使学生从小养成在圣堂内有端正庄重的习惯。
乙 男子和青年
127，在要创办、维持、发展的事业中，要把培植男教友和青年的事业放在重要的地位。因为现在的错谬思想宣传，尤其以男子与青年为对象。在规定各种敬礼时，要注意时间和性质是否适应男教友和青年们。讲道理时，选择特别使男青年教友感到兴味的题目和方式。在公共敬礼时，尽量动员男教友参加，愈多愈好，且为他们保留荣誉的地位。因为若要本会口的教友热心，传教事业进展，司铎须在男教友身上打下信德和教友生活的基础。
128，根据许多前辈的经验，每位司铎要深信，对教友儿童要想办法继续不断地教导他们，补充他们的宗教教育。因此司铎不可忽略而不去举办指导业余的种种事业。
129，我们应教导青年子弟不要传习那些有害信德的学说，同时亦为使后生小子获得将来立身的原则，使他们养成高尚的道德、热心敬主的良好习惯，获得预防将来受到诱惑的好方法。
丙 贫病
130，司铎须效法吾主耶稣，视贫穷困苦为自己属下特爱的一群，诚恳地爱护他们，尊敬地对待他们，尽力照顾救济他们，尤其特别可怜那些隐贫者。不时提醒教友时于吾主耶稣要人行哀矜的命令，激发经济富裕的教友，叫他们慷慨解囊。倘环境许可的话，本会口内，可组织适合本地需要、实行爱德的团体。
131，信德和爱德都明白告诉我们，访问和安慰病人是我们司铎的重要职务之一。
132，设法告诉众教友，倘教友中有重病人，当立刻通知本堂司铎。再三叮嘱教友，即使病势不很严重，也当告知神父，使教友们知道，为亲友尽最好的义务。对于亲友爱情的最好标记，是为他们请求圣教会的帮助，使他们获得善终。倘感觉到本堂区有不少对于临终圣事漠不关心的家庭，司铎应利用一般热心教友的分工合作，并和医生诚实地报告消息。
133，倘使有人来请去见病人，时间无论白天黑夜，中途无论远近，气候无论冷热，疾病不论什么性质，当立刻抛弃一切，出门赶程。顷刻的迟疑或微小的疏忽，即有给人留下恶劣的影响，并使灵魂遭难的危险。即使教友把病人的病势形容过度，也不可表示出不满意的态度，否则便有损司铎的明智与爱德了。倘司铎到时，病人已气绝身死，而司铎怀疑四周的人的糊涂延宕，没有事先通知，亦不必严词训斥，但当表示深切的悲痛，除了为亡者祈祷片刻外，要向家属表示悼惜。要善言规劝他们，以后有类似的情况，当立即通知司铎。
134，即使病人无死亡的危险，司铎亦宜怀着爱德和救灵的神火，常常去探访、安慰、鼓励，尽量多去问候，用简短的说话，鼓励、劝导并表示关心和爱护，这是教友们所喜欢的。
135，病人领了终傅圣事后，神父应尽量多次去问候，用简短的话，鼓励他，劝勉他忍受病痛，帮助他发信望爱三德和真心痛悔；提醒他念几句诵句、短经，恳求至圣童贞圣母仁慈垂佑，询问病人是否感到良心上的不安，常常向他念赦罪经。倘环境许可，不妨多送几次圣体神粮，在病势危险时，帮助他善终。
136，再三奉劝诸位司铎，多多复习礼仪书，特别对于帮助善终的几页。在这里，可以找到最完全、最有力的嘱咐，能使容易善尽这个重大的本分。
丁 热心教友
137，无论何处，都能遇到渴慕修德成圣，需要神修指导的灵魂，司铎们应在这些天主特宠的灵魂上，襄助天主圣神的工程。但也不可不知神修是一种特别艰难、微妙的工程，需要特殊的学识与热心。因此，须郑重研究关于神修的知识。须知在这些畸岖的路上，应仰赖圣教会的引导和诸位圣人的经验，否则将冒昧从事而引入岐途。
138，在指导灵魂时，宜留心不要沾染可能发生的流弊。最容易犯、也最普通的弊病，就是借着神修指导的名义，作冗长而无益的谈话。还要避免那些很难觉察但也很容易犯的弊病，如过于思念要指导者的灵魂，把引导他人专心与主结合的重要事反而置于次要地位，执意要他人按照自己的情趣，用同样的方法，引导一般人，催迫别人修德进步，却不是按部就班、温和地引导；命令做超越能力的事情。须知司铎的主要工作，在于协助天主圣宠的作用，帮助人做修德的适当准备，也使人在天主圣宠工作之后，使他们明了和认识天主的德能。
139，神师神父切不可劝人宣誓服从自己的领导，尤其不可允许人宣誓不可向别位司铎告解或请求别位神父指导。
140，圣教会有所准许引导教友热心的一切方法，都是很重要的，因此，可要求被领导的教友们遵守，但也要分辨主次，不要把自己特别喜欢的将要敬礼，放在圣教会指定的主要敬礼上，须知这些神业功夫对于各人是一种扶助，而不是一种负担；使人容易善尽本分，却不是来阻止。总之，当视每人的性情、能力、体力、工作、环境而变化，不可划一不化。
141，圣人和神学士们的经验告诉我们，在正式准许实施某项神修工作前，可嘱咐神子们先试验一下，因为这些神修工夫我们有时很难判断对于这灵魂是否真正有益，或能获得真正安慰。
142，要预先留意，勿使自己指导的灵魂，染上浮泛、空洞、多情的神修方法。这些错谬的理想，各时代都有跟从的人，但结果都是使人陷于不堪设想的地步。
143，普通而论，神师当指导属下在克己 渐渐下功夫，再三嘱咐修以下德行：如谦逊、克己、忍耐、爱德、善尽本分等。并设法使他们养成省察和默想的习惯，并要他们热切地，勤勉地善领圣事，攻他们自己与魔鬼的诱惑。还要劝他们记忆天主无所不在，慷慨地事奉天主。与他人来往时，要良善谦虚，牺牲自己的私利，为大众服务。
144，在修院担任神师之职的司铎，当深切明了自己的职务的重要与困难，明智地不使人约束自己的职权，但也不去过问职务以外的种种问题，不参与行政和经济的问题。要注意在受自己指导的灵魂方面，维持与发展他们，尊重爱慕各人的圣召，忍受因听命守规而来的牺牲，勉修自己本分上应有的德行，使他们知道不能依照各人的思想或喜欢，但当根据教会的教导为准则。
145，无论在公开的讲道或私人的谈话中，司铎应该懂得吾主耶稣召人修德成圣是基督福音伦理的花冠。因此为满足慈母教会的期望，为仰合耶稣圣心的意旨，司铎当鼓励一般有志随吾主圣意，走吾主劝谕的道路，以便成为专务修德立功的人。

第三节 堂口行政

146，关于本堂口物质方面的行政，说些纲领已够，请注意下列几点：
留心研究切身有关的种种规则，熟记并尽善尽美地遵守。
一切帐目清楚确实，不能借故原谅，混乱不清。
已做或未做的弥撒，当天天记录清楚。
拥仆工人的工资与商店的帐目，当按期付清。
为主教所募的捐款，在指定日期，当悉数交付主教公署。
本教区所定弥撒献仪的章程当遵守。但要留心，每次接受教友们的弥撒献仪时，无论多寡，当表示和善，不使人疑心司铎的牺牲精神，更不伤平日屡次宣讲的爱德。
本会口的一切簿册，在可能范围中，司铎亲自记录，笔迹清晰，以免将来发生困难，或其他意外，在簿册上签名时，当注意是否一切合法。最后还当留心不使这些簿册随便置放，因为无关的人见扣，可能引起种种好奇或不谨慎的言论的。
量入为出，不作无益的浪费。
为发展某项事业而筹募的款子，不要移作他用。
在可能范围中，无论为发展或维持某项事业，决不欠债，欠了债，该注意愈早愈好还清。
不担任借款或放款的中保人；司铎私人款项的出借，亦当征求主教的同意。
最后指出一样有害于司铎的传教工作的缺点，便是缺乏秩序和办事疏忽。因此亦当尽力避免。
147，希望每位司铎，常常默想这些修德成圣的简章，设法在圣宠的扶掖下，在行为中实行起来。当记得忠于这些规则，是修德成圣、传教救灵、光荣圣教，赞扬天主最稳妥的方法。


铎修正则--天主教图书中心--天主教文学,书籍,图书,书库

首页>>铎修正则>>铎修正则目录
铎修正则

作者：佚名 打包下载
一，司铎的精神 [ 分卷阅读 ]
第一章 超性精神
第二章 公教精神
第三章 宗徒精神
二，司铎的生活 [ 分卷阅读 ]
第一章 司铎的私人生活
第二章 司铎的交际
三，司铎的职务 [ 分卷阅读 ]
第一章 司铎驻守住所和巡阅教务
第二章 关于敬礼
第三章 施行圣事
第四章 宗教训练
第五章 传教工作