镜外-前 言-天主教图书中心--天主教文学,书籍,图书,书库

镜外

前 言

    这本书是有关一件意外的属灵故事，那是我亲身遇到的意外。我把它记下，是因为我别无选择。这次以外把我送到死亡的关口，亦领我进到经历天主的新领域，而我的职事是要随时随地宣扬天主的同在，如果不把这次经历写出来，便是不尽责了。在寻找天主这条路上，我十分倚重书籍与文章，但是，最能向我显示出神圣奥秘的，却是日常生活里的各种干扰，同时，我亦是那奥秘里的一分子。
    在熙笃会(Trappist)修道院静修的一段长长日子，打断了繁忙的讲学生涯；家母的遽然辞世，打断了我与家人最深厚的联系；拉丁美洲贫苦的冲击，打扰了北美颇为舒适的生活；一个去与弱智人士共同生活的呼召，就中止了学术生涯；一段深厚友情的破裂，也中止了感情上安全感的增长——种种事故叫我扪心自问：“天主在何方？谁是我的天主呢？”这种种干扰反而自成种种机会，让我能够超越日常生活格式，寻找到更深入的联系，它比较先前所拥有的身心灵三方面的幸福保障更深入。每一次干扰都让我以新的方式，去看自己在天主面前的身份；每一次干扰都从我身上取去些什么；每一次干扰也向我提供了一些新事物。凌驾于教学成就的，是独处中的内在平安与群体生活；超乎家母与我的联系的，是天主的母性的同在；远在北美舒适生活之上的，是天主在波利维亚和秘鲁两处地方的儿女的笑脸；尤胜过教学事业的，就是在心灵与肉体皆破碎了的人之中，触摸天主的这份天职；比一段滋润人心的友情更优异的，就是我全心全意的与天主亲密交流。简而言之，凌驾于众多塑造优质生活的“社交安排”之上的，是种种与天主相处的机会，祂是亚巴郎与撒辣、依撒格与黎贝加、雅各伯、肋阿与辣黑耳的天主，耶稣的天父，祂的名字是爱。
    这种种呼召我“超越”的岔子催逼我写作。首先，纯粹是因为写作似乎是唯一的途径，叫我不会因为那些既唬人、又常甚具摧毁性的岔子灰心丧胆，反而一面紧靠着心灵深处的自我，一面从熟悉地方过渡至陌生地。写作能帮助我在喧嚷混乱中，仍保持几分聚焦能力，好叫我在一大堆叫人分心的噪音中，能分辨出天主的神的微小的导引声音。但是，我总仍有第二种动机。不知何解，我相信写作是一种方法，叫我微小而且转瞬即逝的生命中的创痛与恐惧，也能够显露出一些拥有永恒价值的事物来。每次当生命促使我向陌生的灵程境地踏出新一步时，我就感到内心有一股冲动，要把我的故事告诉别人——我可能是需要友谊，但也许是因为我认识到自己最终的职责，是要见证天主容许我瞥见祂的那一眼。
    我在路旁想搭便车时，被一辆客货车碰倒，之后不久，还面临死亡，我就有一个比以前任何时候都更强烈的感受，觉得当时所度过的一切，亦是要为着别人而经过的。既然恢复了健康，我便可以讲讲自己的故事，我觉得这次的干扰——可能是最后的一次——使我对天主的认识进到一个新境地，与我一直以来所认识的迥异。因此，我比以前更强烈的感受到，需要把这经历写下来，简洁地叙述这个我不能独自拥有的知识。
    有些弟兄姊妹害怕想及那逐渐临近的死亡，又或想及之时便害怕颤抖，常常心绪不宁，故我希望，亦祈求，这次向镜外那一边的忽忽一瞥，能够为我的弟兄姊妹带来安慰与盼望。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


镜外-意 外-天主教图书中心--天主教文学,书籍,图书,书库

镜外

意 外

    在一个阴暗的冬日清晨，自一辆客货车驶过，而它的后视镜碰倒了我，把我抛跌在路旁地上的时刻开始，就有两件事清晰地留在脑海中。我马上知道自己踏上了一条不归路；我并不知道自己的伤有多重，然而却悟到某些旧事已经终结了，而一些新的事物，虽然仍未知是什么，却快要冒出来。
    我躺卧在交通繁忙的路边，大声呼叫求救，就在被撞那一刻，我已经知道，这一次并非纯属意外。过后，我还清楚看出，整件事是多么可意料到的，又有着意义的，并且是奥妙地安排好的。在那一刻，我主要关心的是帮手会否到来，但是，就在我卧在路旁当儿，我意会到某些异常“好”的事正在发生。
    那个星期十分忙，充塞着琐碎工夫，没什么是特别重要的，却用尽了我每个小时，令我相当困倦，还有点儿烦躁，我似乎找不着丁点儿空间去与自己心灵深处的源头接触。不过，有一件事是例外的，就是我受托去帮助仕富，每天早晨照料他上学。仕富是个十四岁华裔男孩子，严重伤残。平日是拿单和拓德照顾仕富的，但他们去了退修会，所以我欣然答应代替他们工作。其实，我清醒有机会接触仕富。仕富虽然双目失明，不会说话，不能行走，身体严重畸形。然而他充满了生命力，充满了爱，以致与他在一起时，我反而得着帮助，接触到那使生命如许滋润的事物。替他洗澡、刷牙、梳头发，又在他摸索着用调羹放食物进口时，带一带他的手，这一切都营造了一股安全的亲切感、一份宁谧的联系、一刻真实的平和——差不多像默想的时间。星期一、二、三，一连三天早上，我已经和他照着他日常生活规则度过，而我期待着再与他共处。
    仕富住在烈治蒙山(Richmond Hi烈治蒙山)市中心一家所谓“隅舍”(Corner House)，离我住处只有五分钟车程。那个星期四清晨，我很早起来，凭窗外望，但见地面结了一层闪亮的冰。明显地，实在不可能从屋子驾驶半英里路到杨街(Yonge Street)去。那条泥巴路如今只宜溜冰，不宜驾驶，驾车只会驶进沟里去。
    正要出门之际，我的友人，素，刚好正要祈祷，她向我说：“不要驾车去了，简直没可能。”我说：“不，不，我走路去。现在只是六点钟，我会轻易地在七点前到达那里。”素回答说：“亨利，不要去。太过分了！挂个电话去隅舍吧，他们会替仕富想办法的。”那一刻，我十分抗拒要我放弃这份心爱的差事。素再说：“别去了。”但我坚持着：“我做得来的，一定的。”于是我便出门，开始在盖着冰的路上，拖着脚步走向杨街。路很难走，我曾滑倒一次，整个人仆跌在地上。不过，我一路向自己说：“继续前进，你会去到的，不要让一点儿冰雪成为阻碍。”到了那时，我不再纯粹是因着服侍，而是因着一股想表现自己足以完成一件小事的欲望，加上一个更强的欲望——最少在这星期不要让别人抢去仕富，而竭力向前。
    走到杨街，原来花了十五分钟。过了马路，走到另一边后，便开始向南朝烈治蒙山走。走着走着，渐觉十分不安，因车辆如流水疾驰而过。虽然马路看来没有结冰，但是马路旁的路肩(shoulders)仍然十分危险。一路上，我不时被绊倒，每每差点儿便跌在地上。当我到达一个加油站时，原来已过了六时半，心知一定不能在七时抵达隅舍的了。
    就在那一刻，一辆载着两个人的小型货车刚好驶进油站来。我决定向他们求助。我敲敲货车窗，坐在里面的人摇下车窗时，我说：“早。可否载我一程出市中心去呢？我必须在七点前到那里，但路肩上结满了冰，我恐怕走路一定赶不上，但车子三分钟便可到了。”驾车的人靠过来向我说：“不，我们帮不了你，我们刚来到开铺，没有时间。”我决定再试一次：“慢着，只是几分钟罢了。走在铺满了冰的路上，我真有点怕。请你们帮个忙吧！不会阻你们太多时间的。”但是，答案仍是一样：“很抱歉，我们没有时间。”我开始感到怒火上升，还有一股莫名的欲望，想要勉强两人载我一程。于是我说：“我真的一定要赶到那里的（我用手指着那里），你们看到那教堂的钟楼吧？如果你们不帮我，便去不到的了，现在这里又没有别人需要你们。”驾车的人开始把货车倒后驶进停车处，他说：“对不起，我们没时间，要开铺了”此时，另一人摇高车窗，不理会我。突然间，我感到非常愤怒，这两个陌生人成为了我的敌人。我感到一阵愤慨，是的，甚至是狂怒，从我里面一处深沉黑暗之处涌起。我被人误会了、推到一旁、拒绝了、遗弃了，类似弃儿的感受漫过我身。转身上路，沿着路肩走，我明知应小心，但却没有。我举步维艰前行，身旁一辆又一辆汽车亮着眩目的车前灯疾驶而过。此际，我决心要准时到达，我要让那两个人看到，没有他们我也可以做得到，我请示并不需要他们，还有其他人会比他们更有爱心，而且，归根究底，我是对的，他们是错的。
    走向交通要道后，我面向迎面而来的车前灯，举起右手，指向烈治蒙山市区。一辆又一辆车子从晨雾中出现，不顾而去。当想及这些男女，舒适地驾驶着空车上班去，我非常恼怒，开始猜想，为何好像没有人注意到我，也没有人想停下来载我一小段路——那是我极需要的。那两个敌人已化成无数的人。
    一个模棱两可的意念盘据在我心中。一方面，心中清楚明白，处于此时此地，期望路过的驾车人士见到我，体会到我需要帮忙，然后停下来，载我出市区，简直是不切实际的，倘若在这个冰封的清晨六时半驾车上班的是我，肯定也无能为力。纵使如此，另一方面，心内同时还存在着激愤，愈来愈觉得被人家拒弃，内心在尖喊着：“为什么你们全都一驶而过，漠视我的请求，让我孤零零的留在路旁？”我洞悉到自己期望的荒谬，然而这个洞察，跟那奇异的愤怒，却彼此纵横纠缠着。
    终于，我认定到达隅舍的唯一途径便是步行，此时，时间一分一秒的过去了，我已无法在七点前到达仕富那里。我因而既恼怒，又困惑，亦紧张不安，更感到非常非常愚鲁，就此直奔杨街。我听到素的说话：“亨利，太过分了……”
    然后，意外发生了：有某件物件碰倒我、一阵莫名而阴沉的声音通过全身、背后刺痛、摇摇晃晃、摔倒在路旁、试着呼喊。我发觉自己在想：“撞倒我的司机有没有留意到我呢？抑或他若无其事驶离了？”但是，另一个更深更强的意念涌出来：“一切都改变了，我的计划再也不算得是什么一回事了。真可怕，真痛……然而，也可能是非常好的。”素的话仍在：“太过分了，真的太过分了。”随后，什么也没有了，只剩下我一个……无助地躺在路旁。那无能为力的感觉、，完全失了控制的感受，并没有吓怕我。我觉得好像有一只强壮的手截停了我，强逼我进到某种必要的降服境地。
    躺在那处时，我曾经尝试引起加油站那两个工人的注意，然而，他们实在太远了，根本没可能留意到我。跟着，大出意料之外，一个青年人向我奔来。他弯腰对我说：“你受了伤，让我来帮你吧。”他的声调十分柔和友善，有若守护天使。“一定是驶过的车子碰倒了我，”我说：“我甚至不知道司机可有察觉。”“那人就是我，”他回答说：“我右面的镜子碰倒了你，我停了车来帮你……你能站起来吗？”“可以，我想我能，”我说，仗着他的帮忙，站了起来。“小心，”他提醒说：“要十分小心。”我们一起走向加油站。“我叫亨利，”我说。“我叫庄，”他回答说，“让我替你召救护车来。”我们走进加油站，庄扶我坐到椅子上，便抓起电话。那两个加油站服务员站在远处观望，但没有说什么。过了一会儿，庄有点不耐烦。“救护站电话总是不通，我还是自己载你去约克中央医院好了。”他去把货车驶过来时，我挂了电话给素，告诉她一切。不多时，我们已在路上，望出右面窗外，看着那面扭曲了的镜子，我才知道自己给撞得多厉害。明显地，庄受惊不浅。他问道：“你为什么站在马路边呢？”我不想解释太多，只说：“我是个神父，住在为弱智人士而设的团体里，我正在前往团体的一所宿舍工作。”他带着显著的、震惊的声音说：“啊，我的天，我撞倒了一位神父。噢，我的天哪！”我喜欢庄，还试着安慰他一下：“我真的感激你送我去医院，待我好一点时，你一定要来看看我们的团体。”“好的，我也想看看。”他说，然而，他的思想已经飞到不知哪里去了。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


镜外-医 院-天主教图书中心--天主教文学,书籍,图书,书库

镜外

医 院

    我们一抵达医院的急症室，就被护士、医生、一名女警、问话、入院表格、X光照片包围着，人人都极端友善、效率高、能干、率直。看X光照片的医生说：“你断了五根肋骨。我会留你在这里一天，然后放你回家。”接着，料不到出现了一张熟悉的脸孔，是我的普通科医生，白莎德医生。真奇怪她那么快便来到，见到她，叫我深感自己已落在稳妥的手里。然而，就在那一刻，我开始感到非常不适，晕眩想吐，却吐不出。我留意到身旁的人有些震惊，几分钟后，我了解到自己的境况比想像的差很多。“内脏有出血，”白莎德医生说：“我们必须密切注意你的进展。”
    经过无数测试、管子接驳和会谈之后，我被送进了深切治疗科。庄已经走了；素因为冰封了路不能出门，便致电我们团体的一个叫罗彬的成员，请他来看我。他来过，接着就离去，把一切告诉其他人。如今，我才能够完全接受真相，我伤得十分重，甚至有生命危险。面对死亡的可能性，我悠然悟到路过的货车那面镜子，已逼使我以全新的眼光来看自己。
    除了因短暂的小病外，我从来没有住过医院。但是如今，突然间，我成了真真正正的病人，要全然依赖周围的人，没有别人帮我便什么也做不来。那些插入身体各处的管子，静脉注射的、输血的、监听心脏的，在在证明我已变成真的“被动”了。我深知自己性格非常缺乏耐性，又喜欢控制掌握一切，已预料到这个新境况会令我极端沮丧。然而，事情刚好相反，躺在两边都拉上栏杆的病床上，我却觉得很安然。尽管剧痛难当，我却感受到完全意料之外的安全感。医生和护士做每件事之前都先向我解释清楚，告诉我所注射的药物名称，预先提醒我会有什么痛楚，并且表明他们对果效之信心或疑虑。接受超音波扫描的时候，护士让我看脾脏呈现在荧光屏上的样子，还指出那处受了伤，极可能在出血。另一个护士给我注射德美罗(Demerol)，好减轻痛楚和助我入睡，她说：“这药只生效两小时，然后你又会感到痛，但要再等一小时，我才能替你注射第二针。”这种率直、坦白、友善、稳健作风，清除了我的疑虑，亦加强了我应对这种局面的能力。不错，我知道自己差不多没命了，但是，我已是处于好得不能再好的地方。爱心与能干的结合，除掉了我的恐惧，最要紧的是，这些人，我一个也不认识，他们也不认识我，却一如许尊严和敬重待我，单单这一点，已令我觉得十分安然。我要全然倚赖他人，然而人人都视我为一个明智的成年人，没有隐藏什么秘密。我要知道的，他们都让我知道，如此，我对自己的身体保持完全的主权。我从不觉得有什么关于我的判断或决定，是我没有分儿参与的。这给予我一份深厚的归属感，是的，甚至是宾至如归的感觉。在我众多能意识到的记忆中，并没有多少次是如此完全被人照顾着，而同时又被人如此认真看待的，或许正是这一切，令我充满了一种深切的安全感。
    不久，素来看我，随后的日子里，她便是我和外界的主要联系。她把我和黎明之家团体重新联系上，向我述说友人的关怀，保证他们为我祈祷，还不时向我报道家中日常各项琐事。她频频造访，叫我甚感安慰。我们谈话甚少，祈祷却多，并大部分时间静默不言。
    我说这一大堆话，是要说明为何死亡没有吓怕了我。我知道脾脏仍在出血，情况危殆，但我没有让恐慌、悲痛、恐惧，或是烦忧淹没了。我对自己的反应也感意外。以往多次，我曾经历过内心极大的悲怆和混乱；我曾经历过被人排斥和遗弃的极度痛苦感受；亦尝过叫人瘫痪之惧怕与恐慌，这些往往都只是小事所引发的。我曾经因着他人、因着未可料的势力而害怕。我自知是个十分紧张、神经过敏及焦躁的人，可是如今，面对死亡，我却只感到平和、喜乐，以及那无处不在的安全感。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


镜外-外科手术-天主教图书中心--天主教文学,书籍,图书,书库

镜外

外科手术

    星期五一早，再经过一连串测试之后，外科医生班斯说：“你的脾脏仍在出血，必须切除。”“什么时候？”我问道。他说：“手术室一有空便做。”没多久，白莎德医生来看我。我再度感到死亡的威胁，于是向她说：“如果我已濒临死亡的话，请让我知道，我真想预备好才面对死亡，我并不怕死，但是担心自己会毫无准备地离世而去。”她回答说：“就我所知，你真的没有死亡的危险。不过我们必须止血，所以一定要切除脾脏，几个月后你便会没有大碍的，失去了脾脏也一样可以活得很好的呀。”
    白莎德医生十分坦白直接，把一切都告诉我，但我自己却总是觉得很有可能会死，并且应该在死前为自己、为友好作一个准备。在我心灵深处的某部分，我觉得自己的生命十分危殆，就此，我让自己溜进了一处从未到过的地方——死亡的大门。我想认识那地方，在它“四周走走”，准备今生之后的生命。这是有生以来，首次自觉走进这个明显地恐怖的地方；第一次展望一个可能是全新的存在形态。我试着放下熟悉的世界、自己的过往、友好、计划，我竭力不回顾过去，只向前望，且不住地望着那扇门，它或许会向我敞开，展示一些我前所未见的事。
    我那一刻的经历是前所未有的：纯洁无条件的爱。更美妙的是，我感受到的是一种强烈的人格化的临在，这临在足以把所有恐惧都推到一旁，并且向我说：“来，不要怕，我爱你。”这是一种十分温柔、毫不定罪的临在；这临在只是单单要我信靠，且是全然的信靠。我有点迟疑，不敢单纯地说那是耶稣，因为我主要关注的是，耶稣的名字或许未能唤起我所经历的那完满的神圣临在，那同在并不是一谷温暖的亮光、一道彩虹，或所目睹的一扇敞开的门，却是既有人性、又有神性的临在——召我走近点，和放下一切恐惧。自从我在双亲、友好和老师身上认识耶稣以来，我一生都努力尝试跟从祂。我曾用上无数小时浸淫圣经、听演讲、听道、读属灵书籍。耶稣与我曾十分亲近，却同时十分遥远；祂是我的朋友，却也是陌生人；祂是盼望之源，却又叫我恐惧、罪疚、羞愧。然而此刻，我在死亡大门周遭徘徊之际，一切不明确的、无把握的都消失了，祂就在那里，我生命的主在说：“来，到我这里来。”
    我十分实在地知道祂是为我而来的，但是，我也知道祂正拥抱着整个宇宙。我知道，真的知道，祂就是耶稣，我曾经向祂祈祷，也曾向人述说祂的作为，然而，我亦知道，这一刻，祂并不是要我祈祷或说些什么。一切都安好，总括这一切的字眼就是生命与爱。然而，这些字词都化成了实体。生命与爱如许亲密地包围着我，以致死亡也丧失了势力、退缩了，我有若在越过海洋，而波浪都全给卷去了一样。我被安稳地抱着，朝对岸前进。一切嫉妒、怨怼、愤怒都被柔和地挪开了，我得见爱与生命比一直忧心忡忡的所有势力，都更伟大、更深邃、更坚实。
    我有一种特别强烈的情绪，那就是归家的感觉。耶稣为我打开家门，还好像在说：“这就是你所属的地方。”祂曾向门徒说：“在我父的家里，有许多住处……我去原是为给你们预备地方。”（若14：2）这话渐变得十分真实。复活了的耶稣，如今住在父家，正在欢迎我这个刚走完一段悠长旅程的人归家。
    这正是我最长久、最深远的想望得以实现的经历。打从最初有意识那一刻起，我便想望着与耶稣一起。我如今具体地感受到祂的同在，就有若我的一生已聚合起来，并整个人被爱拥抱着。这次的归家真有归回的特质——回到天主的腹中。这位天主曾在暗中造我，在地的深处陶造我，在母腹中缝造我，在我历尽风尘后，召我归回，并且要接待我，就像接待一个重拾童真、足以像小孩一样被他人爱惜的人。在此，我只是为自己说话，单纯地相信在面对死亡之时，我有一个十分清楚的景象。
    不过，我对这归家的呼召仍然有抗拒，素某一次来探我时，我也曾向她提及这事。最教我不想死的是感到还有未竟之工，以及与一些人（现在共住或曾经共住过的）之间未解决的冲突。我心中那份不能饶恕他人的痛苦，仍促使我抓着负伤的生命。在心灵的眼中，我看到一些男男女女，他们足以引发我内心愤懑、嫉妒，甚至憎厌等种种感受。他们有奇异的力量钳制着我，可能他们永不会想起我，但是每一次想到他们，我便失去心中一些平安和喜乐。他们的批评、排挤、不屑的表现，仍然影响着我对自己的观感。因为自己一直没有打从心底真正原谅过他们我就给这些人钳制我的力量，把我锁在过去破碎的生命里。我亦知道仍然有人生我的气，他们一想到我，一提起我，便不能不充满敌意。我可能甚至不知道自己做过什么，或说过什么，我可能甚至不知道他们是谁，他们不曾原谅我，却在怒中死抓着我不放。
    面对死亡之际，我醒悟到令我抓着生存不放的并非爱，却是未平复之怒气。爱——自我内里流出的和迎我而来的真爱——释放了我，叫我能面对死亡。死亡不能消除那爱，相反地，死亡只会深化、强化那爱。我深爱的人，和那些深爱我的人，会为我的死而悲痛，然而他们与我之间的联系只会加强、加深。他们会忆记着我，视我为他们的一分子，从而在他们的人生路上，与我的精神同行。
    不，真正的挣扎并不是因为要离开挚爱亲友，真正的挣扎乃是因着要留下那些自己还未原谅的人，以及那些还没有宽恕自己的人。这等感受令我紧紧依附旧有的身体，也给我带来极大的忧愁。忽然间，我有股强大渴求，要把所有生我气的人，和我恼怒的人，都请来病床旁，好让我能拥抱他们，请求他们宽恕我，也奉上我的原谅。我想着他们，才恍然大悟，他们正好代表着一大堆的见解、批评、甚至谴责，这一切一直逼使我成为这个世界的奴隶。我的大部分精力都像在向自己证明，我的信念是对的：有些人确是信靠不过的；有些人在利用我，或想把我推在一边；而且一大群、一大班人都是不知所谓的。如此，我不断抓紧这个幻像，以为自己注定了要负责评估及审判人类的行为。
    我愈觉得生命衰竭，愈深深渴望原谅别人和得着宽恕，放弃一切评价和成见，从判断人的重累下释放出来。我向素说：“请告诉所有伤害过我的人，我从心底原谅了他们，也请所有受我伤害的人宽恕人。”我说了这话之后，心中有一种感受，有若以前在军队里以上尉之衔做随军神父时，脱下那些宽大的皮带一样。我不但把皮带束在腰上，也把它们搭在胸前和肩头，交叉而过。皮带给我带来威望与权力，也鼓励我判断别人，把他们区分。虽然从军日子很浅，但内心却从没有真正完全脱去那些皮带。然而，现在我知道自己不想在这些皮带的捆绑下死去，我要弃绝权势，解除皮带，完完全全脱去判断别人的枷锁，才安然离去。
    在这一段时期中，我最担心的是，我的死或会令一些人感到歉疚惭愧，或是叫他们的灵命停滞不前。我恐怕有人会说，或是会想：“但愿曾有机会解决彼此的冲突，能够说出我真正的感受，表达我真实的意图……甚愿有，但如今已太迟了。”我知道，在这些未说的话和收起了的表示下过活，实在是苦涩的。这些悔疚令我们内在的黑暗更形恶化，成为了充满愧疚的负累。
    我了解到，我之死亡对别人是好是坏，全系于我在死亡面前的选择。我向素说：“如果我思了，请告诉每一个人，我极爱每一个认识的人，还有所有曾经和我起过冲突的人。告诉他们不用感到焦虑或是歉疚，只要让我进入天父的家，并相信在该处，我与他们之间的橡胶会变得更深更强。请他们与我一同庆祝，为天主赐了给我的一切而感恩。”
    我能够做的就是这些了。素全心全意听了我的话，我知道她会叫我的话语结果子。她以极其温柔的目光看着我，让我了解到一切都安好。从那一刻起，我将自己完全交托给耶稣，觉得自己好像小鸡，安全地躲在母鸡翅膀底下。由于我意识到苦恼——想得着的爱却不能得、最想施出的爱却不能送出，以及受排挤、被抛弃的感受所形成的苦恼——皆已终结，所以就有这安全感。这次大量流失的血，正好成为这许多年来困扰着我的苦恼之隐喻。苦恼亦要从我体内流出，然后我才会认识到一直以来一心追求的那份爱。耶稣把天父的爱赐给我，这是我最渴想的爱，也是能令我献出所有的爱。耶稣自己也曾苦恼过，祂了解到不能施予最看重的、或接收最看重的痛苦。然而，祂度过了苦恼的生活，抱着一个信念，就是那位差祂来的天父，永远不会离弃祂。如今，耶稣就在那里，超越了所有苦恼，呼召我到那“另一国度”去。
    耶稣的母亲，玛利亚，也在那边，但是她并不如耶稣那般近。她好像想留在幕后：开始时，我全神贯注于耶稣确实的临在，以致没有想到玛利亚；然而回想起来，我知道她在那里温柔地目睹着我的心与耶稣的心相遇。我多时祈祷说：“圣母玛利亚，求你现在和我们临终时，为我们罪人，祈求天主，阿门！”我意识到“今时”与“死后”已二而为一，虽然我没有留意她，也知道她在那里。剧痛叫我不能开声祈祷，也不能多思想。但每当护士把木制的念珠放在我手中时，我便感到安慰。我能做的只是抚摸着这串念珠，但似乎单单这样做便是祈祷。没有说什么话，没有想出什么意念，单单只是触摸。
    当护士推我进手术室，把我双臂张开系在手术台上时，我内心极其平安。我环顾他们戴上面罩的脸孔之时，认出白莎德医生来，我没有想过她会在场，但是她在便很高兴。这使我有被熟知和得着好照顾的感觉。与此同时，我在猜想他们会怎样麻醉我，于是我开口问，护士便说会替我注射。她随即给我一针，那就是我记得的最后一件事了。
    几个星期后，白莎德医生才告诉我手术期间的情形。“我一见到脾脏在积血中，有若一个小岛浮着时，就不敢肯定你能否过得了这次手术。你差不多失去了全身三分之二的血，我们不知能否让你活着出来。不过班斯医生止了血，又切除了脾脏，救了你一命。”显然手术医生班斯或是白莎德医生，都没有从测试报告中看出失血之严重程度。送我回深切治疗科时，曾经参与手术的人都认为我差点便一命呜呼。我从麻醉药醒过来不久，其中一个护士说：“喔，你应该谢谢祂。”我以为她指班斯医生，然而经我一问，她说那是指天主而言
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


镜外-复 元-天主教图书中心--天主教文学,书籍,图书,书库

镜外

复 元

    手术后那几天，我开始发现不死渐愈的意义是什么。虽然素和很多来探望我的人都因我脱离危险，看来亦不错，显得非常欢乐和感恩，我却要面对一个简单的事实：我回到了这个世界，而我曾自这世界释放出去。我因为仍然活着而高兴，但是想深一层，我有点不解，猜想着为什么耶稣还没有召我回家。不错，回到友人身边，我是快乐的，但我仍要自问，为什么回到这“尘世”会是更适合的。我为着能够与家人、团体共处多一些时日，深深感恩，不过，亦明白到在世上多活一天，便等于多点挣扎、多点痛苦、多点苦恼、多点孤独。对众多因我得痊愈而表示的感激，我内心有保留，可是，我不能明言：“若我死了，对你可能更好；我不在，你会更亲近天主。”但是，我的心灵正在说着类似的话。
    我最主要的问题变成：“我为何仍活着？为什么我不在进天主家之列呢？为什么要我回到这地——爱是如许模糊不清、平安是如许难寻、喜乐又是如许深藏于哀痛之内？”这问题以多种形式袭我而来，而我知道要慢慢才能掌握答案。当我度过前面的年日时，这问题会一直相随，而我亦永远不可能完全放开这个问题。那问题把我带到自己所受的召命的中心：一方面，要凭着一颗热切、冀盼与天主同在的心而活；另一方面，虽然未能完全得享天主的大爱，却仍受托继续宣扬这爱。
    勇于正视死亡助我更了解这召命所包含的张力。明显地，我们不是要消解这张力，却要深深的活出它来，直至它化为丰盛。就死亡而言，我学到的是，我是被召为他人而死的。最简单的道理就是，我死的方式会影响很多人。如果我极其愤怒苦毒地死去，我留下的家人、朋友便感到混乱、愧疚、羞惭和软弱。当我感到死亡临近时，忽然间醒悟到自己多么能够影响留下来的人的心。倘若我可以真诚地说，我为活过的一生感恩，我热中于宽恕及被人宽恕，我充满着盼望——那些爱我的人会继续活在喜乐和平安中，我也深信那位呼召我的耶稣会引领所有与我生命有关的人。倘若我可以这样做的话，那么，在临终的一刻，我可以表露的真正属灵自由，比我一生年日所表露的会更大更多。我打从心底深深的体会到，死亡是生之最重要的一项举动，它牵涉到把别人捆绑在罪中，还是以感恩的心释放他们的选择。这个选择在于拣选让人得生命的死，还是拣选使人受伤害的死。我知道很多人带着深沉的感受活着，觉得自己没有为死者做自己想做的事，不知道如何去医治这萦绕心头的歉疚。临终的人有这独特的机会，去释放他们遗下的人。在我的“临终时刻”，最令我有强烈感受的，就是自己对那些为我的死亡伤痛的人的责任。他们哀悼我时，会是带着喜乐，还是带着愧疚；带着感恩，还是带着懊悔呢？他们会觉得被遗弃了，还是感到得着释放呢？有些人曾深深地伤害过我，我亦曾深深地伤害过一些人，而我的内心世界一直受他们影响。我曾尝过实在的诱惑，想在愤怒和愧疚中紧抓着他们不放。然而，我亦知道自己可以选择放开他们，并且完全向基督里的新生命降服。
    我深切渴望藉着耶稣与天主合一，并不是因为鄙视人际关系，而是因着对真理的深刻领悟，就是在基督里辞世实在可以是送给别人的最大礼物。依这观点，生命就是一段长长的预备旅程——准备自己，真正为他人死。那是一连串细微的死亡，我们在其中要放开种种紧抓着的形式，也要不断从倚赖别人发展至为他人活。从童年到青少年、从青少年到成年、从成年到老年，我们会通过很多历程，在其中不断有新的机会去为自己选择，以及为别人作抉择。在这些变迁历程中，问题不断冒升，逼使我们面对种种困难的选择。那些问题有：我想要权力还是要为人服务？我想要显名声还是默默耕耘？我要为一番成功的事业去努力，还是履行自己的召命？根据这意思来说，我们可以把生命当作是一段向自己死的悠长过程，好让自己能够活在天主的喜乐中，把自己的生命完全献给他人。
    当我藉着自己与死亡的相遇而细心反思时，就明白到这种思想方式是多么的陌生，这对那些与我同住同工的人来说是确实的，对我自己亦然。只有在面对着死亡时，我才清楚地看出——或许也只是转眼一瞬的看见——生命是为了什么。头脑上，我早已明白向自己死这个观念，然而面对死亡本身时，我才好像抓着全部的意义。当我见到耶稣如何呼召我放开一切，并且全然地相信如此]做，我的生命才会在他人身上发生果效时，我突然间亦看出自己一直以来最深邃的召命是什么。
    与死亡之相遇告诉了我关于身体死亡的意义，以及在死之前，必须一生之久都向自己死之意义。我相信，我这次死不去，又回到生命的众多挣扎里去的意义，是我已被召以新的方式去宣扬天主的爱。直至如今，我所想所言的都是从时间进到永恒、从短暂的现实进到长存的实在、从经历人的爱进到体验天主的爱。但是，在触及“彼岸”之后，似乎应带出一个新的见证：就是倒转过来，从无条件的爱的地域，向这个事事都模棱两可的世界说话。这是多么激烈的转变，我或许会发觉，要说一些能够触摸我人类同胞的心的话，竟是多么的困难，是的，甚或是不可能的。不过，我意识到这话必定要呈现，好唤醒人心内最深的热望。
    我重新听到耶稣向天父说的话：“他们不属于世界，就如我不属于世界一样。求祢以真理祝圣他们，祢的话就是真理。”（若17：16-18）在临近死亡那时刻所经历过的天主的爱，给予我一种更新的认知，知道自己不属于这个世界——我们社会上的黑暗势力。这知识更深深地进到心内，导致我更完全地接纳自己的身分。我是天主的孩子、耶稣的兄弟。在天主的爱的亲密中，我被稳妥地拥抱着。耶稣在约旦河接受水礼时，听到天上有声音说：“这是我的爱子，我所喜悦的。”（玛3：17）这话揭示了耶稣的真正身分——天主的爱子。耶稣真的听到那声音，祂所有的思想、言语、行为都源于一种深邃的认知，就是天主无限量地爱着祂。耶稣就凭着心内那爱的源头而活。虽然人的弃绝、嫉妒、怨愤、憎恨深深的伤了祂，祂仍长久地抛锚在天主的爱里。在祂生命之末期，祂向门徒说：“看，时辰要来，且已来到，你们要被驱散，各人归各人的地方去，撇下我独自一个，其实我并不是独自一个，因为有父与我同在。”（若16：32）
    如今我认识到，天父在耶稣受洗时说的话，也是向我，和耶稣所有的兄弟姐妹说的。我有自我排斥和自贬的倾向，这令我不易真正听到这些话，和让这些话沉潜于心灵的中心。但是，我一旦全然接受了这些话之后，我就从强制中得释放，不再需要向世界为自己证明什么，并且可以活在世上却不属乎世界。我一旦接受了自己是天主所爱的，且是天主无条件地爱着的孩子这个道理之后，我就可以受差遣进入世界，像耶稣一样说话行事了。
    我所面临的一件巨大的属灵任务，就是要完全相信自己是属于天主的，以致到了一个地步，我在世上可以得着自由——纵使没有人要听我的话语，我仍可以自由地说话；纵使我的行为备受批评、嘲笑及被当作无效，我仍可以自由地行事；我也可以自由地接受别人的爱，以及为着世上一切天主临在的迹象而感恩。我确信，当我全然相信天主已经以超出世人界限的爱来爱我时，我将会真正能够爱这个世界。
    当我手术后醒来，了解到自己并未进入天父的家，仍活在世上时，我立刻领悟到自己已被差遣：让那些对爱饥渴、却常在没法提供爱的世界里去钻去找爱的人，得知天主那拥抱一切的爱。
    如今我明白到，“叫人得知”，基本上并非字眼、争辩、言语、方法的问题。关键在于如何活在真理中，不忙于说服人，只重于以身作则。这是见证的方法。在被差回的同时，我仍然应该留在那边；在时间中探究人类追寻的同时，我应要活在永恒中；在我把自己贡献给别人之同时，我必须属于天主。
    一经接触上永恒，就好像不可能再视之为未存在一般来陈述。耶稣向世人说的话，是源于祂与天父亲密而牢不可破的交通，从而把天与地接上了。祂向尼苛德摩说：“我们知道的，我们才讲论；我们见过的，我们才作证。”（若3：11）我能否像耶稣一样，为所见的作见证呢？可以的，我可以活在天主里面，向人类现实处境说话。我既能熟知永恒不便的事物，亦能在流逝的事上看见个中意义；我既能居于天主的家内，亦能安住在人类的家中。受着生命之粮的培育，我就可以为那些快要缺粮至死的人争取公义。我可以得尝不属这世界的平安，而参与人类的挣扎，谋求在地上建立公义与和平。我可以相信自己多少已经达到了那地步，并且可以从那儿开始实践自己及他人对天主无间的追求。我可以让这个皈依天主的经历成为基础，从而使我能够处于世人居无定所、亲友疏离之痛苦中。
    可是，这样亦有危险，例如虚假的安全感的危机、自以为清晰的危机，是的，甚至是绝对主义、教条主义：那存在已久的控制欲。站在永恒向有限的时空说话，很容易被视为一种压逼，因为或许还未有人发问，已经有人提出答案。但是，耶稣的整个事工是“从上面来的”，也是出于与天父之间的关系的。耶稣提出的一切闻声 ，提供的一切答案；祂引起的一切对质，赐下的一切安慰，全都植根于祂对天主那无保留的爱之认识。耶稣的事工并非是高压的，因为祂深深体验过天主毫无保留的爱，也不用为别人的肯定和接纳等个人需要而作事。祂是完全自由的，正因为祂不属于这世界，却全然的属于天主。耶稣的事工是一切服侍的典范。因此，“从上而来”的话一定不会是独裁的、操纵人的，或是压逼人的。那话一定是抛锚在爱里，那爱不但丝毫没有那些玷污人际关系的强逼感和执着，反而大有自由以怜悯和宽恕的精神去迎对人类的苦难。
    对我来说，问题在于我这次与死亡的相遇可有释放了我，足以叫我脱离对世界的种种沉溺，以致我能够忠于召命，即我如今视之为从上而来的“差使”呢？这差使显然包含着一个祈祷、默想、静默、独处，及内在超脱的召命。我要不断选择“不要归属”(not belonging)，好让我能有所从属；选择不受地上的差遣，以致能接受伤透来的差使。当日常生活中醉人的权势再度冒出头来时，天主那无保留的爱的滋味也就很快消逝无纵。当人重拾众多日常职责时，这等事务便再度开始支配生命，那么在病床上所得着的生命意义等想法也会轻易消失。要保持耶稣门徒的身分、要继续在祂的爱里稳固、要以上面来的引导过活，在在需要极多的操练。但是，医院里那次经历的真实性是不容否定的，虽然那好像在密云满布的天空中，得以一撇太阳的闪耀一样。生活上的众多云堆已不再能瞒骗我，叫我认不出那给我热和光的是太阳。耶稣说：“我就是道路、真理、生命。”这不再只是让我思想或默想的一句话，这话已触及我心灵的中心，化为可触摸到的现实。从这个现实的观点去看，人和事物都是真实的，因为他/它们都与天主的爱和生命联系着，人和事物都很快便失去永恒的素质，变成褪色的梦、飞逝的幻想一般。天主是真理、生命、亮光，我一旦与天主失了接触的话，我便再次纠缠于日常无际的种种“现实”中，而这等“现实”常向我展示自己，好像它们是拥有着最终极的价值。倘若我不十分明确地，而且自发地努力保持着天主在自己心里中心的位置，不用多久，那个医院里的经历便只不过沦为一般虔诚的回忆罢了。
    病友们对我病愈的反应，叫我反思到我们的社会如何看生命与死亡。不约而同地，他们都恭贺我恢复了健康，又因我再精神奕奕表示感恩。虽然我对他们的关心和爱护深深感激，但是临近死亡那段时间与天主的相遇令我怀疑，“康复”是否真的对我是最好的事。若能从这个模棱两可的世界释放出来，被接回天家与天主共享完美的共融，岂不是更好吗？若能离开这必有一死的世界，而安全地被天主那永不朽坏的现实所拥抱，岂不是更好？到达彼岸岂不更胜于仍在路上奔驰？写信给我的、挂电话给我的、送鲜花给我的，或是来探望我的，都好像没有这么想过。这并没有叫我诧异，若有朋友病了，我也会有同样的反应。只是，我有点奇怪，甚至没有一人暗示过，我之得回旧有生命未必是这次意外的最佳结果。没有人写信说：“你已经把生命献了给主，但这次仍未是完全与主联合的时候，你一定感到失望吧。不过，我以同行者身分欢迎你重回到生命的奋斗中。”无数的礼仪书籍都说出了我们渴慕在永恒的喜乐和平安中与天主同处，然却显然没有说出我们真正的想往。对我的朋友来说，在这世上生活，纵使既痛苦又忧愁，但比起天主那越过死亡的应许的成就，则来得更合意。我说这些话并没有存着任何讽世的心，我太清楚知道，自己实在与友好们并没有什么分别。但是，在生命的镜外那匆匆一撇，叫我想到，我们如许努力地抓着今生，不正就表示，我们对信经中“我信永生”这最重要的一项，已经显得陌生。
    这一切都帮助我找出回到这世界之真正意义。我愈来愈多这样的想法，是不是让我多活几年，好能够依据彼岸而在这里生活。神学即以天主的眼光看世界，或许我得到这个机会，可以更多依着神学上的认识去生活，并且帮助别人，好叫他们不用被路过的货车的后视镜碰倒，也能这样生活。
    当我渐渐完全恢复健康，我发觉保禄之两难处境——以生还是以死来光荣基督——已经成为我的处境。这两难处境所形成的张力，如今亦是埋于我生活的基础下的张力。保禄曾写下这样的话：
    生活原是基督，死亡乃是利益。但如果生活在肉身内，我还能获得工作的效果：我现在选择哪一样，我自己也不知道。我正夹在两者之间；我渴望求解脱而与基督同在一起，这实在是再好没有了。但存留在肉身内，对你们却十分重要。我确信不疑，我知道我必要存留，且必要为你们众人存留于世，为使你们在信德上，得到进展和喜乐，并使你们因着我再来到你们中，同我在基督耶稣内更加欢跃。（斐1：21-26）
    重返正常生活后，我不断祈求，盼望保禄这番话愈来愈能成为我的指引。自从领悟到自己的死可能成为别人的祝福以后，我如今亦知道，日后要过的生活亦同样是祝福，因为生与死都同样在耶稣基督的荣耀里有着真正的意义。因此，没有什么要忧虑的了。复活了的基督是活人的主，也同样是死人的主，一切光荣赞颂都归于祂，也许路过的货车那面镜子触碰我，正是要提醒我这点。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


镜外-后 记-天主教图书中心--天主教文学,书籍,图书,书库

镜外

后 记

    记下了死亡关口的经历之后，不觉已过了几个月，如今我又完全沉浸在日常生活的繁复事务上，蓦然回首，不禁自问：“我能够紧守所学到的吗？”
    最近，有人向我说：“在你还没有痊愈那段日子里，你整个人的心神是集中的，很多来探望你的人都感到你身上有一种平安；但是自从你康复后，你又再担起众多事务，以前的忐忑、旧时的焦躁，大都又跑回来了。”我必须十分着意聆听这番说话。正当我们这紧张的社会之种种需索又来诸多骚扰时，昔日那如许真实有力的镜外一撇，是否已不能令我注目于天主呢？我能够坚守着医院那次经历的真理吗？骤眼看来，好像很不可能。我所体验的都是破碎与分离，我如何去继续相信天主的爱里有联合复元的能力呢？我今天所处的世界看来已经不再是那片肥沃的土壤、那片恩典的种籽可以茁长结果的土壤。眼看着推土机在四周摧毁美丽的田园，预备在上面建筑房屋而，而一排排的像停车间的车辆泊在一起，由此我便知道，独处、静默和祈祷已经如鹿儿奔逃了。空气中似乎充斥着争竞、野心、敌对，以及一股对权势名誉强烈欲求的气息。与城市“发展”形成的混乱比较，深切治疗病房内围着栏的床、约克中央医院五楼那张床，就显得似乎既安全又神圣。然而还有我自己那个团体，他们又如何？不知为何，我知道他们能够使不可能的变成可能。因为，在这个充斥着权利欲的环境里，我的团体却存着这许多软弱和脆弱，以致天主不断提醒我们那爱，即在死亡关口向我展示的爱。
    在医院最后几个星期里，一个最能鼓舞生命的经历就是家父、妹妹、朋友、团体成员的探望。他们肯抽时间来，他们觉得这是重要的。他们坐近我床边，就是单单这样在那里坐着。尤其是那些极度弱智的，他们的探望特别感动我。亚当、熙诗和仕富坐轮椅来，他们没有说什么，但是他们都诚心诚意，这正好提醒我，自己和他们都同样被深深的爱着。似乎他们在告诉我，死亡关口那一次经历是真实、可以信靠的，他们藉着静默的同在向我说明，或许他们可以支持我忠于那次的经验。当仕富来看我时他在轮椅上跳动，当我拥抱他时，他吻遍了我的脸。他使这个情况回到起点，我本想去服侍他，结果是他来接触我，且好象在说：“不要担心，有人替我洗了澡，但是留在我身旁，那么你便不会失去在病床上所学到的。”
    我已失去了大部分在医院里得着的平安和自由。我很后悔，甚至因而悲伤。我又在碰上一大队人、很多计划、诸多拉力。我永远不够时间和空间去完成一切，或是感到全然满足。我已不再像病中那般全神贯注，我真愿我能……我渴望能够重拾那光景，我和很多大忙人都有这个渴望。仕富和世上所有软弱破碎的人并不需要去证明自己的能力，也不用达成什么目标，因此，他们是上天赐给我的，好把我唤回，一次又一次的，回到我昔日领悟真理的所在。他们不用达致什么成就，不用守护什么事业，不用高举什么名声。他们永远都需要悉心看护，永远要倚靠人，永远处于死亡关口。他们能够带领我接触到，且叫我靠近内在与他们相似的地方——软弱、破碎、完全依赖别人。这就是真正心灵贫乏的地步，这就是天主称我为有福的那个地步，也是祂向我说“不要害怕，你是我所爱的孩子，我喜悦你”的地步。耶稣的话不断提醒我：“你们若不变成如同小孩一样，你们决不能进天国。”（玛18：2-3）我领悟到，最少有一段时期，那次意外令我变得像个小孩子，并且让我短暂地得尝天国的滋味。如今，所有试诱我脱离童真的诱惑都回来了。有些朋友觉得我在病中比较复元后还能付出更多，我也不觉得惊奇。不过，我不能坐候下一次意外的到来，再次指引我转向天国。我只要张开眼睛，对准所处的世界，察看那些能够一而再地帮助我变成小孩子的人。我十分肯定，这次意外只不过是一个简单的提醒，要我认清自己是谁，以及认清自己蒙召，是要成为一个什么样的人。

——全文完——
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


镜外--天主教图书中心--天主教文学,书籍,图书,书库

首页>>镜外>>镜外目录
镜外

作者：亨利·卢云神父 打包下载
镜外 [ 分卷阅读 ]
前 言
意 外
医 院
外科手术
复 元
后 记

Copyright©2005-2008 天主教图书中心 Rights Reserved