黎明路上-中文版序-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

中文版序

那些关于我脱离学院的工作，继而受召叫到弱智人士的社群中服事的事迹，现在能再让华文读者认识，我感到万分感激与欣喜。
    这是很个人又平常的故事，因此我希望凡阅读我故事的人，都能联想到天主在他们生活中召叫他们的独特方式。这本书是我离开哈佛大学后第一年写的。八年后的今天，我敢说自己对当时所作的抉择，深感快慰。黎明之家逐渐成为我的家，我感受到天主极大的祝福，因祂赐给我这个有活力、培育人成长、有活泼属灵生命的群体。我经常与团体成员周游列国、宣讲天主的爱，我们一起在生命中发现的爱。
                                                        亨利-卢云
                                                  一九九四年十一月二日
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


黎明路上-译者序-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

译者序

    初读卢云的著作，便因他的真诚而感动。读他的日记，却被他的坦率所震撼。怎可以这样“透明”的呢？显然，他虽然是位学养高深的神父，却仍然有普通人的情感生活；他虽然是知名的神职人员，却重视天主的荣耀多于自己的声望。
    卢云不惜把自己的经历原原本本的向人披露，因为如此“我就可以将自己的生命献于他人，从而为生命的道作见证”。
    卢云从哈佛到方舟到黎明，从营营役役地追求成就，转而与贫穷人一起生活再深化至成为贫穷人，他认为自己是从黑夜过度至破晓。我们在“后记”里可以看出他仍在跟从耶稣的路程上努力。
    《黎明路上》是卢云一段未完的心路历程，给认真渴望紧密地跟随耶稣的基督徒提供了一条途径——反璞归真。这本书于二十世纪末，在香港这大都会出版中译本，想必有它要待完成的使命。

                                                  一九九五年五月三十日


黎明路上-前 言-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

前 言

    七十年代后期，我还在耶鲁神学院任教时，有一个人来探望我，并彻底的改变了我的生命。当时看来，那好像是次平凡、没有什么意义的探访。然而，当日子渐渐过去时，我开始看到这正是自己的祈祷得到的回复。我的祈祷是；“主啊，请告诉我祢要我去哪里，我必定跟从祢。”
    因此，在这本书的开头，我便要告诉大家那个似乎毫不重要的探访。一天下午，我在新港(New Haven)寓所门铃响起，一名年轻女士站在门口，她说：“我是丽斯(Jan Risse)。替范尼云(Jean Vanier)带来问候。”我听过范尼云的名字，也听过为弱智人士而建的方舟团体(L’Arche)，但是我从未见过他，也不曾与他谈话通信，与他的工作亦没有任何接触。因此我对这些问安甚感惊奇，便说：“噢，谢谢你……我有什么可以为你效劳的吗？”她说：“噢……没有。我只是为你带来范尼云的问候。”“是的，我明白，”我说：“但是我猜你来看我还有另外一个理由吧？”然后她坚称：“没有，没有，我只是替范尼云来问候你。”我不大听得懂她的话，我只是想着，她的问安不过是某些要求的前奏。可能是想邀请我去演说、领退省会、讲道，或是写一篇文章一本书之类。我肯定她来的目的并不单单是问候，我再试一次，说：“很感谢范尼云的问候，但我可有什么能效劳的吗？”
    她笑着说：“嗯，我可以进来吗？”我这才醒悟到自己怠慢了来客，忙说：“当然，当然，请进来……不过我快要外出，在学院里有很多事务。”“噢，你就去吧，”她回答说：“我会在这里安静一会儿，等你回来。”
    黄昏回家时，发现桌子已摆好，铺好美丽的台布，亦有精致的盘子银器，还有花、蜡烛、和一瓶酒。我问道：“这是什么？”丽斯笑着说：“噢，我想替你做些好吃的。”“但是你从哪里找到这些东西？”我问道。她带着古怪的表情看着我说：“在你自己的厨房碗柜里呀……显然你不常用吧！”于是我渐渐觉悟到，一件独特的事发生了。一个陌生人走进我的家来，没有要求什么，却在向我展示我自己的家。
    丽斯在耶鲁逗留了几天，也帮我做了很多事，然后，她走了。她说：“单单记住，范尼云向你问候。”几年过去了，我已完全忘记了丽斯的造访。然后一天早上，范尼云来电说：“我正在芝加哥办一个短期静修会，你会来参加吗？”再一次，有一片刻，我以为他想让我在会上讲道。但是他强调说：“卢云，这是个静修会，我们可以纯粹聚在一起默祷。”
    如此，范尼云在我的生命中与我相遇，在静默中相遇。然我们也有略为聊一会儿，但是非常短暂。以后几年间，我曾到过法国去探访他的团体。第二次访问时，我作了三十天退修，逐渐醒悟到丽斯那一天的造访，正是耶稣回答我的祈祷之一系列事件的头一件。我的祈祷是想更完全跟从耶稣。
    然而，由丽斯的探访至我决定成为方舟一员之间的数年探索，既烦乱又充满焦虑。在耶鲁十年之后，我十分想望回到更基本的事工上。拉丁美洲几次的旅程，引起我思想着，自己是否被召去玻利维亚和秘鲁度过余下人生呢？所以在一九八一年，我请辞耶肃教职，去玻利维亚学西班牙文，又去秘鲁体验贫穷人中的牧养生活。在那边几个月的生活十分紧张，所以决定写日志，后来以《谢谢！》(Gracias!)命名结集成书。我真诚地试着辨别，在拉丁美洲的贫穷人中生活是否正确的路向。慢慢地而又痛苦地，我发现自己属灵的抱负跟天主的旨意并不一样。我被逼面对现实，就是我没有能力在西班牙语的国家当传教士，我感情上需要的鼓励是过于其他传教士所能提供的，而一连串争取公义而遇上的困难也叫我灰心气馁，还有一大堆各色各样的事务和职责，把我内心的沉着也一扫而空。有一些朋友说，我留在北面比留在南面更能为南方人作更多贡献，而我的演说和写作才干在大学生中的用途大于在贫穷人中。听到这些话，我感到难过。我十分清楚知道，理想主义、善良的意图，以及服事穷人的意愿，都不足以肩负一份专职。人一定要蒙召和被差遣。拉丁美洲的穷人没有呼召我，基督徒团体亦没有差遣我。在玻利维亚和秘鲁的经历十分有效果，然而那些果子却非我所期望的。
    就在那段时期，哈佛神学院邀我教授基督教灵修神学一科，内容特别着重解放神学的属灵层面。我接受了邀请，深信是被召去实行“反向传道”，是从南而北的事工，从而让我实现服事拉丁美洲教会的渴望。然而，不多久我变发觉学生需要的是属灵的塑造，而不是拉丁美洲教会各种紧急问题的资料。于是我赶快把教材转移到属灵生命的一般范围去。至此，我发觉自己正做着在耶鲁所做过的，只是规模更大而已。我渐渐发现，哈佛并不是我被召去更彻底跟从耶稣的地方，因我并不快乐，还颇为郁郁不欢，由常埋怨，从没有感到完全被同事同学们接纳。一切迹象都清楚说明，我还没有找到正确的路。正当我感到疑虑和不知去向的时候，丽斯、范尼云，以及方舟团体的呼声便越来越强。当我访问法国方舟团体时，就感到某种舒适自在，那是我在耶鲁、拉丁美洲，或是哈佛都没有经历过的。弱智人士与世无争的生活、不管对方名望声誉如何都送上的欢迎，以及那持久不变的邀请我与他们一起“浪费一点时光”——这一切，开启了我心中一处至今从没有开启过的地方，在那里我可以听到耶稣柔声邀我与祂同住。我觉得蒙召去方舟，是基于我能接受的读噢于我会给予的。范尼云说：“或许我们可以给你一个家。”那正是我心中的想望；虽然我从没有认真地想过，然而却让我得到第一个迹象，意味着自己想更彻底地跟从耶稣的祈祷已蒙垂听。
    本书的精神，包含了我离开哈佛到加入方舟在加拿大的黎明之家那一年所记的属灵日志。那年大部分时间是在特鲁斯里-布雷尔（Trosly-Breuil）度过，那是范尼云首次为弱智人士建立家庭之地。但是我在期间作了多次短途旅行，去过荷兰、德国、加拿大、美国等地。我去法国时，心中希望得着确据：方舟团体是我被召追随耶稣之地。但我并没有十分把握。实际上，大学生活与方舟的生活实在太不相同了，那分别之鲜明令我经历了很多疑惑，不知道能否就这么纵身一跳。这本日志展示了那些挣扎，是的，那属灵搏斗就是在于这个问题：“一个人能怎样毫无保留地跟从耶稣呢？”我曾经在《箴力斯日记》(the Genesee Diary)和《谢谢！》两本书透露过的苦痛，同样地在这本书内也出现了，但不同之处并不单是在于环境，亦在于方向。过往我想知道应往何方，现在我已经知道应去哪里，却并不真的想去。与弱智人士共同生活和工作，似乎正好与我受训练和具备资格去做的事务背道而驰。其他任何工作似乎都比较去方舟更合理、更有用。不过……丽斯、范尼云的朋友们，尤其是所有弱智人士，他们都不断温柔而固执地说：“这里让你有个家，或许你需要我们。”
    我所有的欲望：要有用、要成功、多产，齐起反抗。我数次离开方舟的旅行可能便是反抗的表示。然而，不论我当时知道与否，那一切都成为基本的挣扎一部分；我的挣扎在于要放弃旧日的道路，并且要被领到“不愿意去的地方”（若二十一18）。
    在以下的篇幅里，我所记载的内容有关于方舟，也有关于祈祷、与弱智人同住、艺术、城市生活、电影制作、艾滋病、教会纠纷等事。也有提到巴黎、伦敦、三藩市、洛杉矶等地，以及加拿大和我在该地的未来，以及很多大小人物和事情的故事。维系这这一大堆各色各样事情的就是属灵的争斗，要向耶稣的邀请——“来跟随我”——说“愿意”。充满了这些篇幅的是个一边尖声喊叫、一边踢着脚的“愿意”。这个“愿意”之冒出是因我体会到自己的破碎，并且需要彻底的医治。在法国一年后，我去了方舟在加拿大的黎明之家。在“后记”中，我试图总括一下在黎明之家第一年的经历。虽然我在黎明之家没有时间和精力去写日志，但我仍觉得必须简单而又坦白地述说，我找到一个家之后发生在我身上的事情。
    这本日志名为《黎明路上》，不单是在指特鲁斯里的那一年如何导致我接受多伦多黎明之家的邀请，亦是指我自己确信这日志里面叙述的经历，使我开始了新生。
    这些记载很多处谈及混乱、恐惧、孤单，是因为这旅程大多是在黑夜里走过的。但是当我站在新一天的破晓时分，我充满了盼望。我为读这本日志的人祈祷，愿他们在自己的属灵旅途上得着鼓励，并在心中找到同样的盼望。


黎明路上-1、亲子-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

1、亲子

〖 新的开始 〗

（一九八五年八月十三日，星期二；法国特鲁斯里）
    今日是新生的开始！听来虽然戏剧化一点，不过总是禁不住内心的感受，今日是个重要的头一日。这个决定——离开哈佛神学院，搬到法国来，在特鲁斯里与范尼云，以及方舟团体成员共度最少一年——使我流了不少眼泪和度过无数无眠的晚上。那是一段无限犹豫、无数内心争战的日子。然而，那天，当我驾车离开哈佛那所房子——过去一年里作为我生活中心的房子——的时候，感觉上好比朝着崭新的自由而去一样。今天早上，我踏进范家的一刹那，当范尼云那位八十高龄的母亲，范妈妈拥抱我那一刻，就好象回到家来一样。
    回到这里真好。九个月前，我刚在此完成三十天的静修。那时我一点也没想到会快便回来，不过现在我却清楚知道那次的静修已经把我预备好，要向学术世界说再见，并要开始寻找一群同伴，引领我亲近天主的心。
    今天下午，我好像听到心灵深处的声音，叫我重新写日记。自从四年前拉丁美洲之旅后，便没有记日志了。然而，我蓦然感到这一年将是充满祈祷、阅读、写作的日子，同时亦是细听圣神在心里的运行之一年，更要无时不努力解答一个问题：“怎样可以一直无间地跟随耶稣？”若要与天主在我身上的工作保持一致的话，最好的办法就是把每天发生的事记录下来。如果这真是分辨前路的一年，一份坦率的日志将会给我帮助，一如昔日的日记一样。
    在剑桥最后那几天真是既喧闹又紧张，与特鲁斯里这恬静无波浪的的日子，差异之大，叫我深深感动。今天下午，我在镇内狭窄的街道上漫步，不见一人，不闻车马声，我怀疑是否置身另外一个星球上。从波士顿洛根机场到巴黎戴高乐机场只需六个半小时的晚上飞行，距离似乎不远，但是剑桥与特鲁斯里二者距离之遥远，足以超过一夜飞行的时间。它们代表两个非常不同的世界：剑桥——充满了强烈的学术感、制度上的互相倾轧、知识分子间的明争暗斗、刺激垒叠的世界；特鲁斯里——得享宁静乡村生活，与众同乐同感，一切务以耶稣为中心的世界。
    日色已暮，现已很暗，周围一片死寂，只有那个离开前没多久、艾也尔(Jutta Ayer)送给我的石英钟发出有规律的滴答声。钟使我想起离开了世界。这里，没有人告诉我明早几点钟要起床、要做些什么、要会见什么人；没有课要上，没有专访，不用辅导谁，没有紧急电话要挂，没有探访。明天就像任何一天一样，无预定的计划。明天会如何？只有天主知道。寂静低语：“上床好好休息吧，要睡多久便多久，没有人会来唤醒你 。”我要把石英钟的按扭拨到那写着“关是响闹”的白点上。新生活开始了。

〖 万有之上的名 〗

（八月十四日，星期三）
    我住的这所房子名叫“栗屋”(Les Marronniers)。这名称我一直都知道，只是今天才得知其中意思。范妈妈告诉我栗屋是指屋前的四棵栗树。“每一棵都有不同的名字，”她说：“玛窦、马尔谷、路加和若望。”随则，她带着微笑加上一句：“你一定明白为什么我称最近房子那棵为若望”。（编按：即范尼云的名字）
    名字真重要。有一段长时期，我坚信哈佛神学院座落的方济各道是以圣方济各(St.Francis)命名的。因此，当我上班走在这条路上的时候，总感到一点安慰。我一直不愿去证实这个假设，恐怕幻想又再破灭。然而终于有一天，有人把我带回现实，他告诉我方济各道是纪念十九世纪一位哈佛神学院教授而命名的，并不是如我所料，原来不是纪念我所爱的圣人而命名的。我深信没有哪位圣人让剑桥，或让哈佛的建筑物，借用他们的名字。反而在特鲁斯里，随处都可见圣人的名字，而这个由弱智人士组成的社团便叫“方舟”，常常提醒大家诺厄的方舟，当洪水逐渐淹没大地之际，人兽趋往避难之所。不少脆弱的男女，在这诸多挑剔又凶暴的世界威胁下，方舟真是让他们找到安全和宾至如归的感觉之地。
    名字背后藏着故事，尤其是那超乎万有之名，就是耶稣的名字。因祂的名我得生命。祂的名是我的家、居处、避难所、方舟。谈到祂的名就等于说一个故事，有出生、成长、衰老、死亡——在显露一位爱我们的天主，祂爱我们，甚至差祂的独生子来到我们中间。

〖 斐理伯神父 〗

（八月十五日，星期四）
    今天，八月十五日，是圣母升天节，在法国是全国假日。法国人对圣母特别敬爱，所以在这个圣母的节日，即使大多数法国人很少上教堂，人人都关上店门，暂停营业。斐理伯神父(Père Thomas Philippe)是位道明会神父，二十年前与范尼云一起创办了方舟团体。方舟团体视斐理伯神父为属灵父亲。他为纪念圣母升天节讲了一篇长而热切的道。在小教堂里的一百五十人，都全神贯注向这位年届八十的神父领教。
    我听得越来越多关于这位德高望重的神父的事迹。奥康纳神父(Fr.Ed O’Connor)每年都从美国来与斐理伯神父一起退修，他称斐理伯神父为现代的圣十字若望(John of the Cross)。骤听似乎有点夸大其辞，但是直至一个姓彼德士(Peeters)的比利时家庭请我吃饭，告诉我搬来法国是为了接近斐理伯神父，我才发觉斐理伯神父拥有不寻常的恩赐。我们跟不上他那又长又激烈的法文讲章。然而，在他面前，听着他说出“玛利亚”、“圣母”和“有福的童贞女”等字句时那独特的发音，以及听他说到圣母升天亦是我们众人希望之源，一切都是难忘的经历。
    这是个意义深长的经历：面对着这么一个人，几乎听不懂他的话，但他却仍然能深刻而又叫人心悦诚服地，把天主与人同在之奥秘传达。这是个特别意义深长的经历，因为它把我与所谓“迟钝”的人紧密地联结，让我能和他们一样听道，是用心去听。弥撒之后，斐理伯神父热切地与我握手，说：“神父，我把我的羊托付你了。”我回答说：“我会尽力而为，不过我可以保证，以我的法文水平，讲章一定短得多。”他笑了。
    今天下午他便要出门十天，我在他离开前赶来，原因之一是要替代他。一位妇人向我说：“你知道啦，斐理伯神父的位置是没有人能取代的。”无论如何，未来几天我便要试试，代替一位圣人并非易事，但是另一方面，天主是仁慈的……

〖 丹尼的祈祷 〗

（八月十六日，星期五）
    今天我跟爱尔兰科克市来的方舟团体成员共度美好的黄昏。这个八月，他们就在特鲁斯里度过。明显地，与爱尔兰人相处要比法国人容易，言语帮了大忙，还有彼此随和的志同道合感。
    晚上的祈祷会，我们唱了些短歌，听丹尼(Danny，来自科克市的一位弱智男子)非常艰难地朗诵范尼云的书，与《耶稣相会》(I meet Jesus)，丹尼喃喃地说：“耶稣，我爱祢。即使我不时会神经紧张，我仍不会否认祢……即使在我慌乱的时候也不会。我用我的双臂、我的双腿、我的头、我的心去爱祢。耶稣，我爱祢，我不会拒绝祢。我知道祢爱我，而且爱得那么深。耶稣，我也爱祢。”他祈祷的时候，我望着他那优美温柔的脸庞，毫无遮掩地看到他的苦痛，亦看到他的爱。有谁能不对这样的祈祷作出回应呢？
    突然间，我十分渴望能把我所有哈佛的学生请来，与我一起坐在这个圆圈内。我感到对他们有一份深爱，以前我尝试着向他们说及耶稣，却又总不能感动他们。我多希望他们都能坐在这里，让丹尼告诉他们耶稣的一切。我知道他们定能明白我一直以来未能向他们解释清楚的事。我和大家说晚安吻别后回来，走在路上之际，感到一股奇特而温暖的痛，这痛与我努力试图连在一起的多个世界不无关系。

〖 方舟：历史点滴 〗

（八月十七日，星期六）
    离我的住所不足一分钟路程那所房子便是发源地。大门上端挂着一面木牌，刻着“方舟”的字样。那就是两年前，范尼云搬进去，和两位弱智男子——拉斐尔和斐理伯——一起住的那坐房子。每次路过那所既细小又不起眼的房子，看到大门上那快木牌时，我总是被那不可思议而又微小的信心行动所感动。当范尼云决定请两个弱智男子从大型机构搬出来，住进他的“方舟”时，他已了解到他是没有后悔余地的了。他亦知道从此以后，他的生命便与这两个人紧紧连结在一起。他不可以送他们回家，因为他们无家可归；他也绝无可能把他们送回从前的机构去。这就是范尼云所选定的贫穷生活方式，是他几经祈祷，以及长时间追求人生使命的成果。
    当范尼云作此抉择时，他仍是多伦多圣弥厄尔学院的哲学教授。他来特鲁斯里探望他的属灵导师斐理伯神父。自他在巴黎天主教大学修读时，斐理伯神父对他来说已是亦师亦友。在斐理伯神父的引领和启导下，范尼云放下了成绩不错的学术生涯，踏上属灵旅途，但终点则仍是模糊不清。对范尼云来说，与拉斐尔和斐理伯同住便是他的使命。他并没有计划要发起一次庞大的运动，也从没想过建立一个国际网络，为弱智人士建立家园。在那条小小的法国乡村，范尼云开始了新生活：一所寒微的小屋，两个弱智男子，还有住在不远的好朋友斐理伯神父。
    今天，方舟成了感动世上不同角落里成千上万的人之名；法国、比利时、意大利、西班牙、加拿大、美国、墨西哥、海地、洪都拉斯、象牙海岸、印度等多个国家的人都有。这个洞见是希望的来源，这份工作得到教宗、主教、皇室、总统、民众的称赞。
    然而，范尼云在第一个家的门上挂起方舟的木牌时，他完全没有想到这一切。他只想和贫穷的人一样贫穷。
    这听来和我以前听过的故事没有多大分别——圣本笃(St. Benedict)与斯高拉丝蒂加(St. Scholastica)，方济各与佳辣(Claire)，摩林(Peter Maurin)与戴依(Dorothy Day)，许可都何提的凯瑟琳(Catherine de Huyck Doherty)与泰泽(Taize)的罗哲(Frère Roger)。“你们只要寻求祂的国，这些自会加给你们。”（路十二31）

〖 既痛苦又宝贵的回忆 〗

（八月十八日，星期日）
    星期日，阳光普照！家父来看我。他正与朋友从荷兰下瑞士途中，决定路经特鲁斯里，看看我现时住的地方，以及生活如何。他参加了我为方舟团体支持的弥撒，与斐理伯神父办的默想社群——“农舍”(La Ferme)——的成员进餐，探访了来自爱尔兰那团人，然而与范妈妈喝下午茶。
    听着范妈妈和家父分享往事乃赏心乐事。范妈妈生于一八九八年，而父亲则为一九O三年。纵然二人的生命路程大不相同，但他们在记忆中共同拥有的那段历史，我只能从书籍中获知。范妈妈在巴黎、伦敦和阿尔及尔的加拿大领事馆的经历，与父亲在荷兰的律师行和大学的经历，被他俩在第二次世界大战中共有的经历串连起来。
    战争期间，一共有七个欧洲国家的流亡政府驻守在英国。当时范家亦住在伦敦，代表加拿大政府，因而很多时在防空洞里认识到一些荷兰官员，恰巧该等官员亦是家父颇为熟悉的人。
    如今一九八五年，他俩在此吃茶点，谈论着一段我几乎记不起的日子。他们提及一些人的名字，这些人曾经一度颇负盛名，但如今已被人遗忘了。他们又把一些骇人听闻亦叫人兴奋的事件绘影绘声地重现眼前，像我一般的后来者，总是很难以为真。
    就是处身于如许残酷的战争景况下，我决意选择神父之职为事业，而范尼云则遵应感召，在贫穷人中生活，真是不可思议。我们从父母身上学到对天主的认识，很难再传授予这一代的人——这一代的人对于防空洞、对于大城市如鹿特丹和伦敦之被摧毁、对于那挥之不去对死的恐惧，全无印象。
    看着，听着这两位坚强的人谈天，叫我悟到那远远超乎语言或姿态的爱——人间的爱与天主的爱——神秘的一面，就在这一刻，偶尔相聚吃茶点之间，闪露了。


黎明路上-2、跟从耶稣-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

2、跟从耶稣

〖 撇下所有跟从我 〗

（八月十九日，星期一）
    主持弥撒时，我分别用法文和英文诵读了有钱的年轻人的故事。这故事仍然叫我着迷。“耶稣定睛看他，就喜爱他，对他说：‘你还缺少一样：你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上，然后来，背着十字架，跟随我！’”（谷十21-22）
    耶稣爱这个年轻人，而且，以我所理解，耶稣更希望他会跟从祂，作祂的门徒。然而年轻人的生命太复杂了，他有太多事要挂心，太多工作要照顾，太多人要应付。他不能放开种种事务，因此，他既失望又沮丧地离耶稣而去。耶稣黯然，年轻人忧愁，而今日我也感到悲哀，因为想到如果年轻人有足够的自由去跟从耶稣的话，他的生命会多么不同。他来过、听过，但终于离去，也没再听到他。每年我们纪念伯多禄、若望和雅各伯，耶稣所爱的三个门徒。但是这个年轻人，也蒙耶稣特别的眷顾，还会被邀见证福音，却默默无闻。他没有成为耶稣的跟从者，亦从没有像其他门徒一般，在教会历史上留痕。倘若亚西西的方济各昔日流连商界中，可以肯定说，今天他必定不会为人如此爱戴了。
    今夜，我感到应该在祈祷中祈求让自己的生命能变得够纯朴，以致当耶稣充满着一看着我，叫我放下一切跟从祂的时候，我能够说“好的”。倘若错过了这一刻，耶稣和我都会为此悲伤，并且从某方面来看，亦等于我拒绝了在天主的拯救工作中担当我应负的责任。

〖 珍茜的恐吓 〗

（八月二十三日，星期五）
    加拿大国内一份报章《环球邮报》(Globe and Mail)驻欧洲记者，费舍(John Fraser)来探望范妈妈。她也邀我一起吃茶点。我们谈到中国的百姓、西藏和达赖喇嘛、菲律宾和朝鲜的天主教会，以及教宗最近往波兰访问等事。费舍是位足迹遍全球、见闻广阔的记者，他既对时事观察入微，对宗教生活亦有极深兴趣。
    除了时事之外，费舍还告诉我们一个与他的女儿珍茜有关的小事，这亦是我最记得的故事：
    珍茜四岁时，一个早上，他在客厅窗前见到一只死麻雀。鸟儿是在飞行中撞到玻璃死去的。珍茜见到死了的鸟儿，既不安又好奇，她问父亲：“鸟儿现在在哪儿呢？”费舍说不知道。“它为什么要死呢？”她又问。“唔，”费舍犹豫着说：“因为所有鸟儿都有一天要返回尘土吧。”“噢，” 珍茜说：“那么我们应该把它埋葬了才是。”他们找来一个盒子，把鸟儿放在里面，用块纸巾作裹布，数分钟后，爸爸、妈妈、珍茜和小妹妹组成了一队小规模送葬行列。爸爸捧着盒子，珍茜拿着自制的十字架。掘好坟穴后，小麻雀把安葬其内，费舍在坟土上摆上一片青苔，然后珍茜把十字架竖在上面。费舍便问珍茜：“你要不要祈祷？”“要，” 珍茜坚定地回答，然后转身以绝不含糊的口吻嘱咐她那仍然幼小的妹妹合起双手，便祈祷说：“亲爱的上主，我们埋葬了小麻雀，那祢要好好地戴它，不然我就宰了祢。阿门！”当他们走屋子去时，费舍跟珍茜说：“你不需要恐吓天主啊。” 珍茜回答说：“这样可以保险些。”
    一大堆故事中，有一大堆世界领袖——教宗、达赖喇嘛等，珍茜的故事却最能道出人心：富同情心——但一旦惊怕时，便会轻易杀人。我们之成为仁者还是成为凶手，有赖于教导我们生活的是谁。费舍报道无数有关暴力、谋杀、虐待以及各种人性罪恶的事件，他希望珍茜能听到另一个故事。从他对家庭之深爱足以证明这一点。

〖 见与被见 〗

（八月二十四日，星期六）
    今天我们庆祝圣巴尔多禄茂瞻礼日。巴尔多禄茂在福音中叫纳塔乃耳。耶稣第一次见巴尔多禄茂的情景给我很深印象。
    强调的是看见。耶稣对纳塔乃耳说：“斐理伯叫你以前，当你还在无花果树下时，我就看见了你。”而在纳塔乃耳回答说：“祢是天主子”之后，耶稣说：“因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事！……你们要看见天开，天主的天使在人子身上，上去下来。”（若一49-51）
    这个故事深深地打动了我，因为这故事提出一个问题：“我想不想让耶稣看见呢？我想不想让祂认识自己呢？”若我愿意耶稣看见的话，那么，称耶稣为天主子的那一种信心就能生出。只有这种信心能够开我的眼睛，看见天开了。
    那即是说，我若愿意被看见，我就得见。若我肯让天主看到我，全然的看见，包括了连自己也不想见到的都让天主看见，那么我便得着新的眼睛。可以看到天主自己生命的各样奥秘。
    上主啊，请看我，也请让我得见。

〖 天主的选择 〗

（八月二十五日，星期日）
    今早范尼云在法国电视上接受访问。我和他的母亲、弟弟伯纳德，和朋友西满一起观看。伯纳德刚来小住十天，而西满是方舟团体的祈祷之家“农舍”的成员。虽然我常常听范尼云谈话，但是今日他说了些话听来很新鲜。
    访问开始了不过几分钟，范尼云便提起艾力。艾力严重弱智，只有十八岁，却在最近逝世。范尼云谈到艾力内心深处的敏锐，艾力不会说话，不能走路，也不能自己吃东西，然而每当团体里的辅助员之间产生紧张时，他便会把头撞向墙；而当一切平和融洽时，他便会既愉快又合作。“弱智人士常常都指出事情真实的一面，不管我们想不想知道也好，”范尼云说，然后加上一抹微笑道：“家里有这么一个气压计也不是很好过的。”
    听着范尼云这句话，我感觉到被天主看见与被弱智人士看见二者之间有很深的关连。昨天读到福音书里耶稣看见纳塔乃耳那段故事，蓦然间，对我来说，包含了更深的意义。
    重新一次提醒我弱智人士这个天赋才能，对我非常重要。我们自己还未注意到，他们已经一眼看穿表面的虚伪笑脸软语，感觉到里面愤怒的心。往往是他们最能揭露我们之不耐、焦躁、嫉妒、漠视他人，从而使我们要坦白面对自己。对于他们，最重要的是无伪的相交、真实的友谊、忠诚的同伴。许多弱智人士曾经试过令父母失望，成为家庭重担，甚至为朋友厌恶。很难叫他们相信有人真的关心、真心爱他们。他们的心极端敏锐，能分辨出什么是真正的关心、什么是假的，哪些是真正的爱、哪些只是一片空言。因此，他们往往向我们披露我们自己的虚伪，并且常常驱使我们朝向更强烈的诚意、更纯真的爱。
    我和弱智人士的接触虽然有限，但也足以令我看到范尼云的观察之真实。方舟团体的生活意义宏多，其中一个就是要养成更纯洁的心。不错，别人视他们为边缘的、无用的人，但耶稣藉着他们破碎的心向我们说话。天主拣选他们成贫乏的人，藉着他们显出天主的存在。在这个功利主义挂帅的社会，这并非容易接受的事。

〖 天主并不赶时间 〗

（九月二日，星期一）
    今晚我想着不知道应该写些什么时，我发觉自己总是写些眼前的事物，但是一些灵里更深的感动反而没有记下来。
    今日我读到李伯提(Charles Lepetit)的著作《沙漠两舞者》(Two Dancers in Desert)。这本书写查福高(Charles de Foucauld)的一生。查福高是“耶稣小兄弟会”、“耶稣小姊妹会”的属灵父亲。看书的时候，又再次想起自己最大的心愿：要在此生与天主有更深的神交。一直以来，我是十分着重这方面的事，因为我感到哈佛那段日子实在是走错了方向，所以我终于请辞。如今我可以自由地走上祈祷、禁食和独处之路，但我也认为倘若不积极地用心去做，我只会把这里的生活弄成另一个哈佛。我有一股火热的切望，要去传福音，然而却心深知道目前只宜祈祷、阅读、默想、静静地等候，直至天主清楚地召叫我。
    我为如今的澄明高兴。如果我没有花时间去让自己转化，传福音便毫无意义了。很明显，目前正是隐藏的时候，退出一切演讲，不再领退修会，亦没有什么课程、研讨会、实习班，这是与天主独对之时。
    我感到内心有点紧张，还有多少个年头可供我去活跃地传道呢？为什么不好好加以利用呢？可是，吐自一颗纯洁的心的一个字，岂不胜过混乱的灵道出的千言万语？为了更新心灵而花的时间，永远不会是浪费了的。天主并不赶时间。

〖 嘉西迪的善终院 〗

（九月八日，星期日）
    嘉西迪(Sheila Cassidy)写了封细致的信给我，她是为英国籍医生。在智利的独裁者皮诺切特(Pinochet)夺得政权后，曾被监禁虐待了两年之久。我从来没有见过她，然而通过一些书信来往，彼此的生命时有交流。
    今日读到她简短地描述一所善终院，深深感动，就把那一段话收录在日记里：
    从医学方面来说，对于末期癌症病人，一般抗癌治疗方法已经不再有什么效用，善终院就给他们一点服务，好叫痛楚和病征都得到一点控制——总有一些什么是可以为垂死病人做的，即或只是付出耐性和勇气伴着他们一起坐。大多数外人总是想像善终院是庄严而郁闷的地方，里面的人说话时压低声音，眼皮也不敢抬高，而病人和他们的家人就这样等待那无可避免的死亡的来临。真是天壤之别，善终院工作其实是关乎生命、关爱和欢笑，因为根基在于两个坚定不移的信念：一是生命极之可贵，每分每秒都应尽其所有去过；二是死亡只不过是生命的一环，应豁然面对，振臂相迎。善终院生活特点之一是庆祝会特多——凡有生日或周年纪念便一定会烘蛋糕开香槟，院内的行政人员、护士、义工等与病人和家属频频碰杯。
    读着读着，甚觉惊讶，何以嘉西迪所说的竟也是方舟所见。善终院为身患绝症的垂死病人而设，方舟团体是为无能力撤除自身残障的弱智人士而建。二者均为高声宣扬生命之可贵，鼓励大家张大眼睛，伸展双手去面对真相。两处都是庆祝之地，实实在在的目前总比隐晦的未来更为重要。他们都见证着一个看似自相矛盾的情况，就是最不可能的人往往就被天主拣选，用来逼使我们去看。嘉西迪和范尼云以不同方式找到自己的使命，然而，两人对耶稣和祂的福音的信心却给予他俩异常相似的异象。

〖 离开哈佛 〗

（九月九日，星期一）
    决定离开哈佛并不容易。有很多个月，我都不能确知离开是等于顺从召叫或是背叛了召叫。外面的声音不断叫嚷：“你在这里可以做那么多好事，大家需要你！”里面的声音也不断说：“向人传福音，自己却丧失了灵魂，那又有什么益处呢？”终于我觉悟到，种种迹象清楚显示出，我并没有跟从天主的圣神指引：例如内里不断加增的黑暗，常常觉得被一些学生、同事、朋友、甚至天主排斥，以及无限制地渴望得到别人的认可与关爱，还有那很深的感觉，我不属于哈佛。圣神的果实不是忧愁、孤寂、分隔，应是喜乐、幽静与共处。直至决定了离开哈佛之后，我才惊觉怎会花了这么长的时间去作此抉择。一旦离开了，我感到满有内里的自由，喜乐和新的干劲，这令我回首以往的生活时，觉得我当时好比把自己关在监牢里面一样。
    我对哈佛的日子无悔。虽然是在神学院工作，但我真正有机会在一个彻头彻尾属世的大学环境里生活，并且有机会经历直接告诉人关于耶稣的事迹所带来的喜与惊。我认识了很多学生，而且交了一群亲密的朋友，也是前所未有的清楚地看见自己所受的诱惑和弱点。很多在哈佛结识的人我都觉得很亲切，如今离开了，我更加多了一份同情。现在我很清楚地看到捆绑着他们的那股务要争取学术上成就的野心，也曾不知不觉间捆绑过我。
    这些感受是我读圣方济各-沙勿略(St. Francis Xavier)在传教工场发出的信而引起的。圣方济各-沙勿略年青时是巴黎大学一名雄心勃勃的学生和讲师，在那所大学，他遇到了圣依纳爵(St. Ignatius of Loyola)，并且成为他第一批伙伴中的一名。他这样写道：
    很多时我有一股冲动，想向大学抗议，尤其是巴黎大学……我甚至象一名失去理性的傻子，用尽全力去大叫大嚷。
    我要反对那些只顾着要成为科学家的人，他们对于有需要从科学得益的人不大重视……恐怕很多人在大学修读那些学科，只是想用此作为踏脚石，去赢取荣誉、高职、特权、地位，而不是用于公正和必要的事上……常听到的是：“我要完成‘学位’，好在教会内得个优职，然后我会为天主而活。”这等人人面兽心，随自已感觉以及紊乱无章的一时冲动去行事……他们不信靠天主，也没有把自己全然交付给天主……他们害怕天主不要他们所想望的，也害怕当他们顺服天主的时候，他们会被逼仍弃那些从旁门左道取得的优待……
    如果有人肯花全力去寻找好人——如果这些好人愿意自我牺牲去寻觅，不是去找属于自己的，而是寻找属于耶稣的——那么，在这个地方，有那么多人相信了耶稣，多得叫人双臂多次抬不起来，原因是替他们施洗实在是艰苦的工作。
    那是圣方济各-沙勿略离开大学多年后才写的。在新的环境里，很多人求他向他们解说信仰，以致他看到以前一起生活、一同学习的人，有很多把才干荒废了，只愿追求权力和成就，而没有投身于最急需用人的拯救工作里。
    打从十六世纪以来，并没有多少转变。离开了那充满竞争、野心勃勃、以事业为生命大前提的哈佛神学院只有一个星期，我已经想说一些圣方济各-沙勿略说过的话。不过，似乎最好不要扮先知。我不是方济各-沙勿略，也不想做他。我对哈佛最强的感受并不是愤慨，而是感激。尽管哈佛自命不凡，在那里，我结识了一些最关心我的朋友，也发觉自己渴望能毫不妥协地爱耶稣，更找出自己的使命是要与弱智人士住在一起、一同工作。倘若没有哈佛，我也没有可能到方舟了。


黎明路上-3、黑暗与光明-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

3、黑暗与光明

〖 感到被抛弃 〗

（九月十日，星期日）
    十分难过的一天。我等了乔纳森好几天，他就是送我去波士顿机场的那位朋友。他答应过来法国看我的，两个星期前我便听闻他已达巴黎，而且会在上周末来探望我。今日，我发现他已经返回波士顿了。
    这个发现真是苦得要命，我一直期待着他，又作出种种准备去欢迎他。如今，我不单因为见不着他而不快乐，更是又伤了感情又觉得被他厌弃了。他甚至没有给我片言支字，由得我整整一个星期都患得患失。
    我曾经以为他很想见我，而他来法国的目的之一就是要和我一起。他去了布鲁塞尔、巴黎、阿尔卑斯山，却不来特鲁斯里！真是一个大教训！我打电话找到他，他解释说情况与初时的安排有出入，又找不到我的电话号码，而且他十分疲倦。尽管如此，我仍感到深深的给伤害了。
    我在想应如何处理这次的经验。幸而，今次我没有像从前遇到相似的情况时那般闷闷不乐。自从听到乔纳森已经回到波士顿去，我总是对自己说：“如果你真的想不为人知、不为人见，就借这一件事帮你更加被人忘掉，更加被人忽略好了。要为这次教训感恩。要相信晓得隐藏自己可以令你用新的眼光看自己、看世界、看天主。人不能给你新的眼睛，只有那位以无边的爱去爱你的才能够。”
    以前在不同的日子我也曾说过类似的话，但是没有多大效用。我祈求一些安静时间，求耶稣帮我不要愤怒、不要怨恨，我还要尽己力去把工作做得最好。然而我不断回想那件事，堆砌理由解释为什么他应该来探望我，而我又有哪些理由应该感到被抛弃了。要我能完全原谅乔纳森，并且因为这一次的事叫我灵命有长进而感恩，可能还要一段日子。在这期间，我惟有尽量保持幽默感，同时写些短笺给一些朋友，他们差不多以为我已经不理他们了。
    主啊，请把只有祢才能给人的平安喜乐赐给我吧！

〖 圣像与圣像学 〗

（九月十五日，星期日）
    今天下午，我和莱斯(Christian Leisy)和尼尔森(Jackie Nelson)共度了好几个小时。莱斯弟兄是新墨西哥州亚碧奎(Abiquiu)沙漠修道院修士，而尼尔森是加州圣菲市人。两位都是圣像学者，刚刚在圣像学大师森德勒神父(Fr. Egon Sendler, S.J.)处进修完。我常常想问些有关圣像的问题，今天是大好机会。
    我敬佩这两位谦逊敏悟的人，他们把我想知道的事都告诉了我。印象最深刻的是他们深信圣像艺术的复兴其实是灵命的复兴。莱斯弟兄和尼尔森不单常常在灵性方面作好修炼，把艺术工作视为圣工，他们更视之为一种方法，引领别人相信天主真的在我们中间。他们告诉我很多人因为对圣像发生兴趣而找到天主。
    圣像不单是用来装饰教会和房子的神学图画，它们也是基督和圣人的图象，能让我们与天主接触；他们是扇窗户，让我们能一瞥那位超越一切的天主。我们要以尊崇和祈祷的心情对待它们。只有如此，才能把它们所代表的奥秘揭露。
    圣像学主要是由东正教的传统传到西方，尤其是俄罗斯和希腊两地。一九一七年俄国大革命，很多东正教徒逃亡西方，因而使拉丁教会得以更认识和更欣赏圣像学这门神圣的艺术。俄国及希腊的圣像是我祈祷生命里一环重要的启示之源。弗拉基米尔(Vladimir)的圣母像、鲁布夫(Rublev)造的圣三一神圣像，都是我祈祷生活不可或缺的成分。我需要借助圣像学家们的领悟去想像三位一体天主、耶稣和玛利亚。圣像实在是东正教教会送给西方教会最美丽的礼物。
    莱斯弟兄给我看他造的圣像的照片，并且解释制作过程。他告诉我如何准备木料，如何用蛋白与颜料调匀，弄成干炸蛋(egg tempura)，如何在表层涂上多层颜料——从深色到浅色，以及如何一丝不苟的依照有数百年历史的圣像学传统去制造。
    最叫我感动的是黎巴嫩的圣沙宝尔(St. Charbel)，从没有见过一张脸是如许慑人心的。我问莱斯弟兄可否替我画一张圣沙宝尔的圣像，他显得兴致勃勃。他将要去罗马攻读三年神学，预备投身神职工作。他希望在罗马开设自己的圣像画室。如果一切顺利，他便会再画一幅圣沙宝尔圣像给我。这将是最好的方法，能够帮助我与这位杰出的黎巴嫩圣人，及他那饱受战火蹂躏的国家保持交流。

〖 神圣的联系 〗

（九月十七日，星期二）
    特鲁斯里有两处彼此紧密联系着的地方：祈祷室(L’Oratoire)和森林之家(La Forestière)。祈祷室里面整天都有弥撒，常有人在默默地敬拜。房子基本上是一大片空间，比较幽暗，四围有小跪垫和小席子。这空间由一堵用笨重的灰石筑成的墙分为两边。墙的中央开了一个半圆形空间。因此，摆放了圣体龛，两边各置三盏油灯。鲜花是常有的布置。墙的两边让人或跪、或坐，甚至俯听祈祷。
    在很多方面，祈祷室就是方舟的心脏。在隐密处的天主，以无限的爱把自己完全交付给了我们，在这位慈爱天父面前的祈祷正是支持方舟的生存。每次进到祈祷室都感到一股安稳笼罩着我，尽管有时自己会难于祈祷，我仍会觉得好像被抱拥着一般，好比整个房间在为我祈祷一样。我知道，祈祷的实在是如此一触即及的地方不多。如果我不能够祈祷，我便到那里去，最少也能吸一下充塞着祈祷的空气。在祈祷室，我遇到天主的卑微。祂穿上血肉之躯，甚至祂的血饿肉也给了我们吃喝。祂的爱一点也没保留，还说：“吃我的肉，喝我的血。”祂隐藏在深处，只有信心的眼睛才能够认出祂来。
    然后是森林之家，是最严重弱智的人与他们的辅助员同住的家。住在森林之家的弱智人士不会走路，不会说话，也不会自己穿衣，很多不能自己吃东西，有些几乎看不到听不见。他们的身体严重扭曲，常常被剧痛摧残。每次去森林之家，都总是被那寂静所打动。那里的弱智人士和他们辅助员的生活带着修道院的味道。辅助员忙着清洁、烧饭、喂食、助人穿衣，或只是拥抱，但是他们都是静静地办事。偶尔，一阵呻吟，一阵号哭，或是一阵呼喊，划破寂静，叫人感到弱智人士深沉的痛苦。然而，总是寂静得多。
    如果我真的相信天主爱我们，以至成了人，住在我们中间，那么森林之家的人使我看到那份爱有多深厚。实际上，我在这里遇到耶稣，就是我在祈祷室敬拜的耶稣。在此，一如在祈祷室，天主是隐藏的；在次，一如在祈祷室，天主在不绝的祈祷中与人同在；在此，一如在祈祷室，也存着极度的卑微。
    一个叫东尼的英国人，也是来特鲁斯里住一年的，昨天对我说：“最大的诫命在祈祷室行了出来，其次的诫命则在森林之家体现了。在特鲁斯里你会明白为什么耶稣说这两条诫命和相似。”我整天在想着东尼的话。

〖 “无用”的祈祷 〗

（九月十八日，星期三）
    为什么我花一个钟头去祈祷，反正在那段时间，我所做的只不过是想着那些叫我生气的人、那些生我气的人、我应读的书、应写的书，以及千千万万件刚好在脑海中浮现的无聊琐事。
    答案是：因为天主比我的头脑与心胸更广大，真正在祈祷之家发生的事是不能用人的成败去衡量的。
    第一件事要做的是保持忠心。倘若我相信最大的诫命是要尽心、尽灵、尽意爱天主，那么我便应该每天最少用一个钟头，不与任何人，只与天主在一起。至于是否有帮助、是否有用、是否实际、是否有效果等，都与主旨无关，因为爱的惟一理由就是爱，其他所有只是次要。
    不过，值得注意的是，每天早晨在天主面前坐上一个钟头——日复日、周复周、月复月——胡思乱想，千头万绪，就此彻底的改写了我的生命。天主爱我，以至派遣祂的独生子来，并非要定我的罪，而是要拯救我，祂没有要我在黑暗中等候太久。我可能以为每个钟头都白费了，但是三十、六十、九十个无用的小时过去之后，我渐渐觉悟到我并非如想像般孤独；在我嘈杂的角落之上，有一个微小温柔的声音一直在向我说话。
    因此：要充满信心，信靠主。

〖 小角落里的喜乐 〗

（九月十九日，星期四）
    拿丹是一位加拿大籍辅助员，今天晚上，他请我到他的家——“枝子”(Le Surgeon)——吃饭。枝子即新梢（嫩枝）的意思。在法文也是“葡萄的枝子”同一个字。
    枝子在桂斯(Cuise)的一条邻近村落，与森林同是属于严重弱智人士的家。在那里，我认识了费腊、茜维安、米歇尔、若翰卢克和杰勒德，全都是需要彻底照顾的人。亚莱恩暂时住在医院。拿丹告诉了我一些关于他们的日程，很像修道院的日程，每个小时都详细安排好。
    每天生活节奏严禁：穿衣、洗澡、吃早餐、整理房间、购物、烧饭、吃中饭、灵修、弥撒、晚饭、预备上床、晚祷。每天早上和下午，弱智人士都在“健身室”消磨几小时,由一些辅助员和他们一起运动，尽量使他们保持机灵。就在这几个小时里面，辅助员得以做些家务，或者出外购物，或是灵修。晚上，其中一位辅助员要睡近他们的六个弱智同伴，以便随时协助。不同的弱智人士要吃不同的药去保持身体和精神的平衡，辅助员常与精神病医生和心理专家开会商讨这个小团体里各种复杂事情。
    任何人住在枝子都需要严格纪律和高度委身，生活过得简朴，在其中喜乐埋藏在小角落里，人总能找得到，只不过永远离不开大量痛苦。枝子的气氛平和幽静，没有发生过什么大事或大吵，只有夜以继日、简单而不绝的工作，收获不大，但很真实：菲腊的微笑，若翰卢克双眼与你对望一下，杰勒德对你拥抱，米歇尔睡了一夜，茜维安说多了一句话，如此种种。
    拿丹给我看一些照片，说：“看，这是刚离开疗养院时的杰勒德，再看一看一年后的他，多么不同了！多好，看他多快乐！”真的，杰勒德真快乐。他不会走路，不会说话，不会自己穿衣脱衣，但是他的微笑就能叫你心满意足。
    晚祷时，一位辅助员从范尼云的书《我与耶稣同行》（Walk with Jesus）中读了一段：“在有缺陷的人身上感到耶稣的同在，与同样在弥撒圣祭中所感到的有密切的联系。因有缺陷的人而促使我们归回到圣体中的耶稣。领受耶稣的身体，就是得着祂的眼睛和祂的心去在贫穷人中见到祂。”
    拿丹开车送我回家时说：“枝子有一位叫多米尼克的辅助员，他已经决定进如一所专注默想的修道院，还有另外一位也在考虑中。”
    经过这次访问，我十分了解原因。

〖 厄玛乌的朝圣者 〗

（九月二十一日，星期六）
    今天我和沃尔科特(Brad Wolcott)去了巴黎的卢浮宫看伦勃郎(Rembrandt)的名画《厄玛乌的朝圣者》(The Pilgrims of Emmaus)。我和沃尔科特相识多年，当时我还在耶鲁神学院教书，他则刚要完成法国文学论文。我们结交，并且共度了不少困难。他在纽约州北部圣劳伦斯大学教了数年后，便决意来到方舟，在其中一个家住下，成为辅助员。我十分高兴能再接近他，我们长久以来都希望能一起观赏《厄玛乌的朝圣者》。
    第一眼看来，这幅画叫人失望，比想象中细小得多，而且周遭都是画，很难独立地看它。可能我已看惯复制品，所以不曾感到什么意外。沃尔科特和我站在画前，望着画中描绘的情景。
    耶稣坐在桌子前，双手拿着饼，眼望上方祈祷。右边一位朝圣者交叉双手往后靠，左边另一位朝圣者把椅子移得离桌子远一点，全神贯注地定睛耶稣身上。耶稣背后有一个貌似谦卑的仆人，显然不知道正在发生什么一回事，他俯前把一碟食物放到桌上。台布是一张厚毡子，上面还盖着一张较小的光洁白布。桌上只摆放着几件物件：三只白鑞盆子，一把刀，和两个小杯。耶稣就坐在宏伟的石圆拱前，两边是大的方形柱子。画的右边可见到入门处，角落里有一台衣架，上面随意的丢着一件斗篷。房子的左角，有一头像只狗的模样的动物躺在一条长凳下面。整幅画是无边的各式的褐色：浅棕、深棕、黄褐、红褐等等。没有显示光源，但那块白布却是全幅画最明亮的一处。
    沃尔科特和我都留意到耶稣和两个朝圣者光着的脚板都画得条理分明，但仆人的脚并非如此。伦勃郎显然是想我们了解到他们刚走完既长又倦的路程。大门和斗篷是用来提醒我们那段旅程的，这些人真是走了好一段路。
    我们看着看着，年人打从旁边过去。一个导游说：“看看耶稣的脸，既兴奋，但又那么谦卑。”他正说中我们所看见的。耶稣的脸光明灿烂，那光从祂的面散发开去，形成如云彩 光环。祂不是望向身边的人，祂的眼睛向上望，表现出正与天父亲密地交流。虽然耶稣沉浸在祈祷中，但祂并非心神远离，祂仍是那位谦卑的仆人，来到我们中间，指引我们到天主那里去的道路。
    看这幅画越久，越感到被它表达的奥秘吸引着。渐渐觉悟到耶稣对面无人坐的那一边桌子，是为赏画的人留的位置。沃尔科特说：“现在我才领悟到伦勃郎画的这幅晚餐礼，在我们观赏之际，也等于应邀参加了。”蓦然尖，我醒悟到这幅油画和鲁布夫的三位一体天主圣像相似的地方何其多。同样地，白色桌子成为圣祭的奥秘中真实的一分子。我们继续让油画向我们表明其中奥妙，我们不约而同越来越感到这幅画引领人在圣祭中敬拜基督，为此我们都赞叹不已。耶稣在白色的餐桌上举起饼酒的双手就是中心，不单是光的问题，更是弥撒圣祭的仪式本身。纵使耶稣离开了祭台，饼酒仍在，我们仍可以与祂一起。
    刹那间，博物馆变成了教堂，那幅油画是圣所，伦勃郎是司祭，这一切告诉了天主隐藏在世上。
  当我们漫步离开这幅画，夹杂人群中，趋向蒙娜丽莎和《迈步的维纳斯》雕像时，我俩都感到好像在神圣土地静默崇拜一段时间后，回到繁忙的街道上一般。

〖 多变的情绪 〗

（九月二十三日，星期一）
    等待多时，终于乔纳森都没有来，令我消沉沮丧，而且那感觉一直没有真的离开过。很多时那些黯淡的感触被众多耳闻目睹所盖过，然而这些情绪会在日常生活中不时冒出来，提醒我它们依然存在。
    今天下午，乔纳森突然从美国打电话给我。那些情绪猛然全力涌出来。“你为什么没有打电话给我？为什么不写信？为什么没有来探望我？”他回答说：“唏，慢着，那些都过去了吧！我想十月来看你。”我不怎样听得见他。我不断酝酿自己的不快，反而没有意识到他其实想告诉我，他真的希望做个关心我爱我的朋友，而且他并没有忘记我。
    直至我们讨论到日期地点时，我才开始醒觉到其实自己一直充耳不闻，于是逐渐察觉他那忠诚的友谊。当我放下听筒之后，感到有新的平安深深进入自己的肺腑，还觉得那些坏情绪慢慢消退。
    噢，我都不会控制情感和情绪！通常我只让情绪在里头酝酿一会，并确信不会让它盘缠不去太久。今日发生了很多事，足以填满好几页纸，然而和乔纳森谈电话那数分钟的感动比任何事的影响更深。所以我要把它记下来，纵使看来是如此糟糕的题材，尤其是紧随于观赏《厄玛乌的朝圣者》之后。但是，通常最深的痛楚总是躲藏在小小角落里的。


黎明路上-4、新职事初探-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

4、新职事初探

〖 新社群 〗

（十月一日，星期二；加拿大，多伦多）
    我要留在加拿大九天，为了探访黎明之家，那是近多伦多的一个属方舟团体的地方。今天是第一天，总干事伊根(Joe Egan)热切地欢迎我。
    早上，我有机会在周会内见到所有的辅助员，晚上主持弥撒，在这团体住满两年以上的人，不论是弱智的湖是辅助员都可参加。伊根说，弱智人士与辅助员之间的分别，还不及长期团体成员与短期助手之间的差别大。这话颇堪回味。伊根还说那些和方舟团体建立了真诚长久的联系的人，特别需要令到客人、短期助手，以及新来的弱智人士感到宾至如归。
    因此，实际上，这个团体正处于旅程中，永远在改变；永远要适应新人事；永远容易接受突发事件；永远乐意尝新，却拥有一群专心一志的人，形成坚强的中心，这些人明白持久之重要。

〖 初遇麦可 〗

（十月二日，星期三）
    黎明之家比想像中的大。离多伦多市中心大约三十分钟车程便是他们的农场，那里有三幢房子供弱智人士和他们的辅助员居住。另外还有其他住所供副总干事、农场经理，和他们的家人居住。再加上一座新落成的礼堂、木工室和大谷仓。黎明之家爱包括三个中心：一个在列治门山，两个在多伦多。全个社群——弱智人士、辅助员、和职工——一共有近八十人。
    我住在农场内的“绿屋”，一间住着六个弱智人士和他们的辅助员的宽敞大屋。我成为他们日常生活一分子，感到很开心。虽然所有弱智人士白天都做些工作，但永远不能没有人看顾着。麦可的情况正好说明这一点。麦可是个非常好的年轻男子，却常常羊痫病发作，虽然定期接受治疗，亦定时服药，仍常病发，还会严重受伤。今晚，在市内一个泳池，只是留下他一分钟，却刚刚病发倒下，头撞着水泥地，马上送了医院。幸好伤势不太严重，不久便可回家。
    他结结巴巴低声叫我为他祈祷，我和他一起祈祷了一段时间后，他紧紧抱了我一下，还给我一个灿烂的笑容。然后他告诉我希望能助我主持弥撒，和我一样披条红色领带。麦可实际上可能比我还要接近天主，我必然会让他佩带一些东西好叫他知道自己有多么特别。

〖 为露丝祈祷 〗

（十月三日，星期四）
    晚饭后，几个团体成员到小教堂去为露丝祈祷。露丝是个二十一岁女子，样貌却像个十四岁女孩，她外形瘦削、虚弱、又伤痕累累，但异常美丽。她不会说话，也不能行走，但是对所有接近她的人来说，尤其是她白天的助手玛利，她是喜乐之源。
    露丝突然染了重病，不久便要动手术。于是我们围着一支蜡烛和一枝红玫瑰坐下。玛利放映了一些露丝的美丽的幻灯片，然后一起为她祈祷。当弱智人士祈祷时，天主来得很近。他们祈祷之简单、直接和亲切，常叫我感到自己是个不信的旁观者。我甚至有点嫉妒他们拥有这特殊的祈祷恩赐。但是他们不要我嫉妒，祈祷后，他们拥抱我、吻我，麦可还拖着我的手到圣器收藏室去，指给我看他想佩带的红色圣带。
    主啊，请赐给我一颗像这些人所有的心，好让我能更深地明白祢的爱之深厚。

〖 慢慢同行比单独快跑要好得多 〗

（十月四日，星期五）
    在长期服务的辅助员会议中，尼克谈及他的喜乐与失败。尼克在木工房与四个弱智人士一起工作。他解释要做好一件工作，但又同时要以照顾到弱智人士的需要为首要要有多困难。他想成为技高又快捷的木匠，但是他明白到工作成绩还是次要，培养同工的自尊才是首要。这需要极好耐性，而且要愿意让别人慢慢去作那些自己原可以很快完成的工作。即是说，要常常选些工作让一些能力不如自己的人去参加。这要求一个源自内心深处的确信，认为一起慢慢合作，比一个人单独快速完成好。
    尼克又告诉我们要多久才得此领悟。起初，他只关系如何跟祖学好木工，祖是木工部的主管。尼克很兴奋能学一门新技能，后来他觉察到他的技能并不单是要来为幼稚园造些黑板、积木、衣架之类，最要紧的还是用来帮助四个弱智人士增强尊严和自信。
    今天下午，和珍妮、卡罗尔、亚当、露丝，以及他们的辅助员一起去采苹果，我才发现其中奥妙。我的心态本来就是采下苹果，放进布袋里，然后回家去。然而没多久，我便了解到那些都并不太重要，更重要的是帮露丝采到一两个苹果；和珍妮一起找些挂得低低的苹果，好让她自己能采下来；或是赞一赞卡罗尔竟能找着些美丽的苹果；又或是单单在苹果树下，坐在亚当的轮椅旁，伴着他，让他觉得自己真的属于这一群。
    终于我们收集了四袋苹果——八个人花了个多小时的成绩。我一个热用半小时便可完成。不过生活在方舟，效率并不是最重要的字眼，关怀才是。

〖 格里高利的故事 〗

（十月五日，星期六）
    今天我访问了城里两个方舟团体的屋舍。一个在沃夫利大道(Wolverleigh Boulevard)，另一个在阿伏咯道(Avoca Avenue)。
    在沃夫利的屋舍，一位弱智成员放了一套幻灯片，介绍自己生平。听着一个三十岁男人谈到自己在医院和在团体两种生活的不同处，真是极感人的经历。对格里高利来说，那简直是黑暗与光明、地狱与天堂、自毁倾向与热爱生命、垃圾坑与家庭之别。
    格里高利四岁便被送去奥利里亚一所精神病院。“我因为中风引致右臂瘫痪，于是双亲把我送去奥利里亚。他们每三周来看我一次，但我总是常常郁郁不乐，不明白为什么要把我放在那里。” 格里高利放映一些关于那所精神病院的幻灯，有宿舍、饭堂、洗衣间。他们在那里和数以百计的精神病患者一起住了二十年。他说：“我完全没有私人生活，甚至没有属于自己的衣服。我们总是穿着以前住院的人穿过的衣服。那么孤单，那么凄凉，我常想到自杀。”
    跟着他放映一些在沃夫利生活的幻灯片。他五年前搬了进来。“我正在百货店里，第一次买食物；这里是厨房，第一次自己烧饭。其实我很紧张，但人人都说好吃。”
    他又放映一张幻灯片，屋舍所有成员围着一张桌子坐着，桌子中央放着一枝蜡烛。格里高利说：“我们正在晚祷，精神病院从来没有晚祷的，在这里我们是一家人。”
    格里高利的幻灯片介绍既简单又扎心，比读过的任何有关方舟团体魅力的文章，或听过的演讲都有力得多。方舟给破碎的人提供一个家，让他们得到新的尊严和自尊。格里高利道出这一点，而且叫人不易忘记。

〖 雷蒙的意外 〗

（十月六日，星期日）
    人人的心都想着雷蒙。他被一辆汽车撞倒，受了重伤。昨天下午，他和比尔本来打算作公车出城，雷蒙出其不意间突然横过繁忙的街道往车站去。比尔见雷蒙没留意正驶进的汽车，连忙想叫他回头。但是雷蒙没听到，被那辆车子撞个正着，抛上半空去。原先看来只是折了几根骨头，不太严重。但是照X光才发现很多条肋骨断了，而且一边肺也穿了孔。他如今在多伦多圣弥额尔医院留院，情况危急。
    整个团体显然为此而苦恼，尤其是阿列克斯和比尔。阿列克斯是雷蒙住的那家的舍主，而比尔目睹了一切如何发生。因此，我刻意地注意到，那些照料弱智人士的辅助员承担的是何等叫人敬畏的责任。一方面想尽量保护他们，另一方面又想尽量让他们能独立，平衡两方面实在很考功夫。
    阿列克斯很负责任，又关心别人，他以为比尔和雷蒙可以不用辅助员而一同外出。长久以来已经如此，现在他怀疑是否让他们太过独立。
    我和乔治一起去过圣弥额尔医院探望雷蒙两次，虽然他要仪器辅助呼吸和靠静脉注射，但仍可以点头回应我们的问题。我们为他祈祷，并重申我们爱他。看着他不能和我们说话实在叫人黯然。好几次，他想扯脱呼吸器，好能说句话，我们只好制止他。
    如果他能度过四十八小时，复原的机会便会不错，但是目前情况仍危急。今晨的弥撒和晚祷在各个不同的家里举行，所有的人祈祷都是为了雷蒙。这些直接、衷心而认真的祈祷，显露着这些弱智人士和他们的辅助员那份坚强的信念。我感到被弱者的团体包围着。屋前那段繁忙道路突然听来有点象“吼叫的狮子……寻找可吞吃的人”（伯前五8）。
    主啊，请记念雷蒙。在这段苦闷的时间内，请把祢的亮光和喜乐赐给他，请赐恩惠予雷蒙，以及所有在黎明之家有伤痛的人。

〖 父母的伤痛 〗

（十月七日，星期一）
    今日发生的事情真多。与辅助员一起参加弥撒，他们亲切又虔诚。木工部的霍士德曼斯陈述与弱智人士一起工作的洞见。一群在黎明之家的新上任辅助员互相交换过去一个星期的心得，引起激励作用。与副总干事格斯和他的太太儿女一起吃了一顿愉快的晚餐，谈得十分投机。
    然而，最系人心的是雷蒙。他的伤势恶化，死亡似乎迫近眼前。今早七时三十分，格斯、阿列克斯和我月同乘车往多伦多，与黎明之家的总干事伊根会合。到了医院后，发觉雷蒙服了大量镇静剂，不能再和我们交流了。医生和护士都说他仍有希望，但也叫我们准备他随时再恶化，最重要的却是我们陪伴雷蒙双亲的时间。
    要父母看着孩子受苦是最难过的事。但是看着弱智的孩子受苦造成的伤痛更大。雷蒙在精神病院住了多年，最近才进黎明之家。不是人人都同意黎明之家是雷蒙的最佳选择，而这次的以外不只引发罪疚感，更带出挫败感，甚至愤怒。我们想到很多问题：道路安全、给弱智人士的自由度、给雷蒙的照料、以及过去作决定的背后的智慧。
    罪疚感叫人分裂、隔离、不和；可以引致愤怒和敌意。当我们聚在一起，大家都关心雷蒙，自然便不单在言语上彼此流露自己的感受，更在种种爱的姿态，或在祈祷，或在述说自己生活琐事中表露出来，我们很块便形成一个新的团体。雷蒙父亲向格斯和阿列克斯说：“你们也是雷蒙发父亲，与我并无分别。”如此，他体认了我们的痛。我们也能明白为什么他不是常常都感谢黎明之家为他儿子所做的一切，因而也体认到他深深的苦恼。
    雷蒙的病情仍是危急，我们甚至不知道他能否过得了今天晚上。但是所有爱他的人都联合起来，并且在挣扎中彼此扶持，引领我们关心的是爱、不是罪疚。而这肯定是天主应允祈祷的一个实在的方法。

〖 新的前景渐露端倪 〗

（十月九日，星期三）
    在飞机上写这篇日记，正是从多伦多往巴黎途中。今晨还不能肯定应否今天回特鲁斯里去。雷蒙的病情仍然危急，昨晚伊根说：“倘若你能多留数天就好了，万一雷蒙不能度过危机，你在这里对我们便很重要了。”如果团体作出要求，我一定留下来。
    但是大概早上十时，雷蒙父亲来电告诉我们好消息，雷蒙有一点好进展，死亡不再迫于眉睫。人人都同意我应依计划回特鲁斯里去。下午一时，我跟凯瑟和阿列克斯一起去医院向雷蒙和他双亲道别。雷蒙仍在特护治疗室，但真的看来好了一点。他可以点头或捏一下我们的手表示回答问题，身体热度也比昨天退了些。我教雷蒙父亲如何在儿子额上作十字记号。他从来未有试过，所以当他为儿子奉圣父、圣子、圣神之名作十字记号时，不禁哭泣。父亲的祝福包含无比的医治能力。
    凯瑟、阿列克斯、雷蒙双亲和我在等候室坐下，谈了一会。我们谈到雷蒙，谈到罪与赦免，谈到去巴黎的旅程，谈到彼此互相支持多好，谈到哭泣与欢笑，谈到要保持联络及再会之期。离开医院后，凯瑟和阿列克斯送我去机场，下午六时三十分，法航832号班机起程飞往巴黎。
    在黎明之家九天，在这个关顾社会强烈的喜与悲中，我深深感到自己已经成为其中一份子。我对这群弱智人士和他们的辅助员产生了一份深爱，而他们又是那么热切的款待我。他们没有向我隐藏什么。他们容许我看见他们的恐惧和爱心。有幸能在这一切有份，叫我深深感恩。我知道，不单是在法国的日子，而且在为未来的年日作决定时，这几天将会大大的影响我。


黎明路上-5、心的重要-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

5、心的重要

〖 写信 〗

（十月十一日，星期五；特鲁斯里）
    回到家来的感觉真好，虽然邮件堆积至似乎有点势不可挡，今天当我忙于写信时，才领悟到其实书信是一种比打电话更亲切的沟通方法。说起来好像有点奇怪，但通常我感到与有书信往来的朋友，比常通电话的朋友来得更亲密。
    当我写信的时候，我会很集中的想着他们，为他们祈祷，告诉他们我的情绪感受。我会仔细思想这份友谊，并且与他们个别的详谈。过去数月，我开始越来越喜欢写信。初时好像是个重担，不过如今却变成一天中轻松的时刻。好比暂时放下工作，去跟友人聊天那样。
    书信之好处是它能加深友谊，使友谊更觉真实。我又发现书信叫我更具体地为友人祈祷。每清早我都花一点时间记念一位我写了信，并且答应了为他祈祷的人。
    今天，我写了信给一些人，也为他们祈祷，之后，我感到好像被那些朋友围绕着。彼此的爱非常实在、非常有生机。为书信感谢天主，并为寄信者与收信者同感恩。

〖 留在家里也可以跟从天主 〗

（十月十三日，星期日）
    安东尼听见耶稣向富有的年轻人说：“你去变卖你所有的一切，施舍给穷人……然后来跟随我”（谷十21），突然间醒悟到那番话是向自己说的。于是他变卖了一切，离开家庭，并跑到沙漠去。现今我们尊他为教会修道院之父。今天，范妈妈告诉我，那番说话领安东尼到沙漠去，也带她来到方舟。她在丈夫逝世后，便住进了蒙特利尔一所公寓去。当她来到特鲁斯里看儿子时，一位辅助员问她：“何不来这里住下，跟我们一起工作？”她断然回答：“年轻人，管自家的事吧。”但是，种籽已埋藏好了。那年，她为了前路的抉择而退修，当读到这卷福音书时，突然间，满眶是泪。她明白到要依那“莽撞”她的青年的话去做。她抛下那贵族式的生活，来到方舟团体和儿子一起住。
    不过，时至今天，那富有的年轻人的故事对她却另有一番意义。她健康不佳而不能再到处旅行。她本来习惯了每年回加拿大一趟看两个儿子：班尼和迈克尔，但是，来方舟十四年，这是第一次去不了。她的女儿德肋撒，在未去加拿大前，从英国来探望她。范妈妈原本计划好了与德肋撒一起去，如今，德肋撒只好独自上路了。
    当我们再读福音书故事时，发觉她如今届八十四高龄而要留在家中，竟与当年七十三岁而要离家一样困难。如今，撇下父母、姐妹去跟从耶稣，就等于接受现实，她已不能再回祖国看自己的儿子，更可能是永远都没有机会了。
    我惊觉到变卖所有，撇下家人朋友，去跟从耶稣，并非一生人只得一次的事。你一定要在不同情况下，一而再地做这件事，而且必然不会是越做越容易的。

〖 追求感情 〗

（十月十七日，星期四）
    上午九时，我去找斐理伯神父，寻求属灵指引，我为自己对感情之需求向他请教。我告诉他，年纪的增长并没有叫这需要退减，我还恐怕这会成为灵命增长的障碍，而不是帮助。我用了大概五分钟向他解释问题所在，斐理伯神父却给了我两小时的答案！那是一篇讲章、一场演说、一番规劝，也是对我的问题一个非常个人的回应。半小时后，我已经疲于捕捉字句的全部意思，以及那难懂的法语，于是我打断他的话题说：“非常谢谢你，你的解释足够我想很久了。”可是老好斐理伯神父继续向我灌输了个半小时的意见和洞悉，也足够我想一世了！
    初时感到差点被他那冗长的神学分析所淹没，不过现在已觉悟到斐理伯神父其实是想先帮助我改变思想，然后才能帮我改变感受。我会试试写下他的观念，最少记下其中一部分。
    他一开始便说，处于这个高度着重心理的文化，很多人都会以感情为心中着紧的事。得到或得不到感情已成为衡量自我价值的指标。传播媒界——电视、电台、杂志、广告——全部一再加强一个意念：我们真正需要的是人间感情。人生最恋慕的奖赏就是——为人所爱，被人喜欢，受人欣赏，并得称赞、认许、赏识，等等。缺少了这一套系列感情，足以叫人陷入孤单与沮丧的深渊，甚至有人为此自毁。我们想出一套似是而非的理论去分析感情的每一份细微差别，还编出丰富的辞藻，让我们可以形容不同时间不同情况下对自己对别人的感受。我们在心理学上非常进步，在个人和人际间所经历的情绪与感受的范围也越来越广。
    我十分同意斐理伯神父的见解。在哈佛的数年间，我说了不少关于爱的施予及多种表达方式，也谈过人会因愤怒、不满、愤慨而抑制着不施予爱。但是所用的那种高度细致的心理学语言，即使是在神学院，也会令属灵和神学上的言语显得不切实际、表面化，甚至叫人讨厌。
    不过，有时也正是这等高度发展的心理意识，妨碍了我们到达内心隐藏着医治能力的那地方。斐理伯神父最大的恩赐，依我愚见，就是能够描绘那地方，以及能够发动在那里的恩赐，他叫那地方为心。
    明天我会试试写些他对心的见解。

〖 心 〗

（十月十八日，星期五）
    心是什么？就是信靠所在。信靠也可称为信心、希望、或爱，取决于何种形式表现。斐理伯神父认为信靠的心是人最重要的特征。我们与其他受造物不同，主要并不在乎我们能够思想、反省、筹划、制造，而是在于我们晓得信靠，是这个心真正地叫人为人。
    这个非常重要的观察，有助于解释为何我们一早便会凭心去对周围环境作出反应，远远早过良心的启发。良心让我们能分辨善恶，从而作为道德问题抉择的基础。但是，更能掌管人的还是心，不是良心。斐理伯神父深信今天教会里大多数的生命危机都是系于缺乏对心的认识。在教会里讨论的事情，大多集中于人类行为上之道德问题：婚前性行为、离婚、同性恋、避孕、堕胎等等，很多人因为这些问题而对教会大失所望。但是，当道德生活吸引了所有人的注意时，我们就陷于危机，忘记密切生命的首要地位，这密切的生命就是心的生命。
    很多时，有人会给这样的意见：密切的生命，也即是进到与天主联合交通的生命，是道德生命最崇高的果实，也是最宝贵的奖赏。传统上，属灵生命分为三个渐进阶段：炼净阶段、光照阶段，和合一阶段，这也给予上述意见支持。因而我们会认为密切生命只是属于少数有幸能够达到完全降服的祈祷那种境界的人。
    斐理伯神父最伟大的洞见就是密切生命不单是我们存在的尽头，也是我们存在的开始。这个洞见，正好是他神学观点精髓，以及牧养弱智人士经验精华的融合。我们出生便与那位在爱里造我们的天主保持着亲密的共融。在受孕那一刻我们已属于天主。我们的心就是天主的恩赐，让我们能信靠天主，不但如此，也能信靠母亲、父亲、家人、自己，以及全世界。斐理伯神父深信年纪细小的儿童拥有一份对天主深而且直觉性的理解，即心的知识。可悲的是，这种理解却往往因我们渐渐培育出来的多种思想系统而变得模糊不清，甚或窒息了。弱智人士，因为学习能力有限，便能轻易地让心表达，也显露出密切的生命来，但这生命却是很多才智之士梦寐以求却不可得的。
    斐理伯神父提到的心就是属灵生命最深的根源，是信、望、爱的生命，他想让我看到，人间的感情并不能领我们到达我们的心想带我们去的地方。心的感情更广更深，远超过悲与喜、忿怒与恋慕、惧怕与爱心之间的分野，也在这些分野以先。那是所有人在天主里面合一的境地，就是我们真正所属之处，我们源出之处，也是我们常常冀望回归之所。
    要令我明白到那“简单”的关于感情的问题，实在需要比预期的更加完满的回应。我要重新学习在人类生命中，那密切的经验所占的中心地位。

〖 托尔斯泰的三个修士 〗

（十月十九日，星期六）
    今天，来自荷兰的朋友玛利亚和特斯蒂(Maria and Louis Tersteeg)来特鲁斯里消磨了一个下午。真高兴见到他们俩，我们一起在农舍吃午饭，在祈祷室作短暂的祈祷，与范妈妈谈了一会儿，与森林之家的成员喝下午茶，与整个群体一起参加弥撒，然后在方舟最大、也最悠久的花谷(Le Val Fleuri)吃晚饭。
    玛利亚和特斯蒂对所见所闻深为感动，在很多方面，对他们来说，方舟都是新奇而富启发性的。当我们回到科比尼火车站时，特斯蒂说：“我最记得的将会是在弥撒中的那三个辅祭员。”玛利亚完全同意。不知怎的，三个弱智人士穿上白麻布长袍，来到祭坛前协助斐理伯神父预备圣体的情景，竟把他们整个下午见到的一切的意义综合起来。
    “他们令我想起托尔斯泰小说中的三个修士。”特斯蒂说，我们继续谈着谈着，那个故事便再次呈现眼前：
    三个俄国隐修士住在远方的一个岛上，从来没有人到过那里。但有一天，他们的主教决定往那岛作教牧探访。到达后，他发现修士们连天主经也不会念。于是，主教费劲心力，全时间去教他们念“我们的天父”，然后很满意自己的牧养成绩，便离他们而去。但是当他坐的船离开那个岛，到了大海时，突然发觉那三名隐修士正在水上行走，其实，他们在追主教的船！追上后，他们大声喊道：“亲爱的父亲啊，我们忘了你教的祷文了。”那位主教目睹所见一切，有点不知所措，说：“但是，亲爱的弟兄们，你们是怎样祈祷的呢？”他们回答道：“噢，我们只是说：‘亲爱的天主啊，我们是三个，祢们也是三位，怜悯我们吧！”主教因着他们的圣洁和单纯，顿生敬畏之心，说道：“孩子们，返回你们的岛上去吧，愿你们平安！”
    特斯蒂见到那三个弱智人士当辅祭员，便想起这个故事来。一如托尔斯泰的三个修士，这三个辅祭员可能记不下太多东西，但他们非常圣洁，能在水上行走。这就是方舟的写照了。


黎明路上-6、感受那伤痛-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

6、感受那伤痛

〖 若望的死 〗

（十月二十四日，星期四）
    好朋友露丝刚从加州奥克兰来电说，她儿子若望昨晨九时三十分与世长辞。她的声音充满了悲痛和凄怆。“在这种情况下，很难，很难，很难继续相信，”她说：“比较丹（她的丈夫）死时觉得更迷失，痛苦更深。”我听到她的哭诉、心灵深处的孤独感和绝望。
    然而，她也说出了安慰的话：“噢，卢云，善终院的员工真好，又有爱心，又关心人。他们很多人是同性恋的，甚至是属于教会或是信主的，然而，他们对若望的爱是那么美好，那么深切，那么慷慨。很多人宁愿放弃正职去与那些垂死的兄弟姐妹一起……若望至死都被人爱护着……我只是想你知道这些。”她的说话好比绝望的大海里的一滴希望、那掩盖着一切的失落感中的一丝感激、无边漆黑中的一闪光亮。
    我说：“若望十分爱你，他也告诉过我你的爱对他有多大意义，你要紧记着这一点。你的痛苦很深，是因为你陪着他一同走过漫长的通往死亡之路。你和若望是那么赤诚地彼此相对，也绝不向对方隐藏什么。你亲眼见到又感受到他的挣扎，他也同样见过感受过你的挣扎……这是一条艰难的路……十分艰难……但我知道你的爱是既坚强又美丽的。”
    我认识若望不深，只是数年前我还在三藩市的时候，露丝介绍我认识他，大家相聚过一段时间。若望告诉我他是同性恋者，又告诉我他在三藩市同性恋社群中的生活。他没有为自己的生活方式辩护，或是认错。还记得他是多么同情那些他口中提及的人，但又记得他尖锐地批评三藩市同性恋者社群中那些势利和高举资本主义的人。他自己则极其慷慨，他为有缺乏的人贡献不少时间精力，而自己的要求却很少。很少遇到有人像他那样热切地渴望我的明白和了解。他不喜欢论断人，非常有自制，而且坦诚，我视他为正直的模范。
    二月时，露丝打电话到剑桥告诉我若望患了艾滋病，情况很坏。我马上飞去三藩市，在她的家住了一天，并到医院去见若望和他的朋友迈克尔。若望请我和他一起读圣咏二十三篇。他记得这篇圣咏，因他父亲和他一起祈祷时曾背诵过。这圣咏给他带来平安。我们一起在祈祷中背了这一段几次：
    上主是我的牧者，
    我实在一无所缺。
    祂使我卧在青绿的草场，
    又领我走进幽静的水旁。
    明天我要再多写一写关于探望露丝和若望那天的事。

〖 若望的痛苦 〗

（十月二十五日，星期五）
    跟若望和露丝相处的时间，让我看到艾滋病的摧残力量。若望想安静一刻也不能，好像是困在笼中的兽，找不到安息，整个身体在痛苦中蠕动。看着他受苦而只能袖手旁观，又明知他的情况只会一路坏下去，真是难以忍受。然而，我看到了周围的人对他的关心，心里十分感动。很多患艾滋病的人被亲朋唾弃，但是露丝对儿子的爱却随着他患病的日子而加强。没有非难，没有谴责，没有拒斥，只有母亲才能付出这样的爱。而迈可尔——若望的友伴——为自己有病的朋友付出每一分钟的时间，每一分的精力，没有埋怨，没有一点焦躁的征兆，只是忠心的伴随。
    迈克尔知道若望不久人世，只不过不知道会是只有一个星期、一个月、一年，还是长久一些的寿命。他只想着一件事：就是尽量是若望在余下的一点时日里过得好一些、舒服一点。“我不相信天主，” 迈克尔说：“但是如果若望想和你祈祷，就请你和他一起祈祷吧。有什么是对若望有益处的，都请尽量去做吧，我着紧的就是这些。”
    我返回剑桥后，若望也开始好转了一些。他出了院，找了个小公寓和迈克尔住在一起。每天，迈克尔上班后，由善终院派人照料若望。
    八月，我再见到若望。他没有先前那么坐立不安，却头晕眼花得厉害。“我宁愿死去好了，”他说：“我不能再忍受晕眩多一刻了。”我告诉他要接受死亡的随时来临，但不能够催促它早些到来。我们谈及露丝和迈克尔对他的爱，以及他对他们有多重要。“天主要你活多久，你就当作他们而活吧。”
    他要求我为他施终傅。他说：“我曾经受过洗礼，并且领过一次圣体，我也希望死前能守最后的圣事，你能为我施行这圣事吗？”他只想和我单独在一起。我们在厨房餐桌前坐下来，再一次背诵圣咏二十三篇。我为他祝福，用油在他的前额和手上划十字，并且祈求他能得医治——也求主给他恩宠，与基督同死。我们一起念：“我们的天父，愿祢的名受显扬，愿祢的国来临，愿祢的旨意奉行在人间如同在天上。”
    他说：“真是感谢你，”并以他一贯的轻描淡写方式加上一句：“肯定不会对我有害。”之后，我和迈克尔谈了一会儿。“恐怕他不能活到明年了，” 迈克尔说：“我不能想像失去了他我将会怎样。”我看得出迈克尔痛苦之深沉。人人的注意力都集中于若望身上，但迈克尔也需要别人支持。露丝留意到这点，并且尽所能帮助他。
    露丝昨天打电话给我时，说：“昨天，迈克尔和我哭了整个下午，我们需要这样做。我十分高兴迈克尔和我能互相扶持，我们俩十分想念他。”
    今天，若望便火化了。星期二会有追思弥撒。露丝会出席，迈克尔也会，若望的兄弟姐妹大多数都会去。我但愿能和他们一起。“我能做些什么吗？”我在电话里问露丝。“如果你喜欢，请寄一点钱给三藩市善终院去支持他们的工作吧。他们来帮我替若望的遗体清洁和涂油，又告诉我若望是那天三藩市死于艾滋病的第四人。这些人是那么富爱心、那么关心别人、那么好……他们可能并不相信上主，但是他们的行为却令我更相信祂。”
    感谢上主让我认识若望，并且从新的角度认识到人类的苦痛和爱——这个无穷无尽的奥秘。

〖 得见基督 〗

（十月二十六日，星期六）
    整整一个星期了，我很想写一篇默想，那是与鲁布夫(Andrew Rublev；俄罗斯画家，1370-1430)画的救主基督圣像有关的。我一个字也写不下，其实还越来越焦急。我看过几本谈圣像的画，也研究过一些专谈鲁布夫特别风格的文章，又读过威尔逊（Ian Wilson）谈及都灵裹布(Turin Shroud)的书。我尽量从中串连，但仍想不出写些什么。我觉得累，甚至感到筋疲力尽，因为我伤了不少脑筋，却让找不到创作的出路。
    我逐渐了解到，束缚着我的是与耶稣的面容正面相对的那个经历。我曾写过关于鲁布夫画的三位一体天主的圣像，也写过关于弗拉基米尔圣母圣像，但是写基督圣容的圣像，却是如许可畏的挑战，真不知道是否能够做得到。
    今天下午我刚看过这似乎不可言喻的圣像，我看到耶稣的眼睛，却看到祂正在望着我。我有点哽咽，合上眼，便开始祈祷。我说：“噢，我的主啊，叫我如何写祢的面容呢？请赐我应写的语句吧。”我读福音书，发觉里面满布很多关于看见和被人看见的情况、有关与盲眼和得到新的视觉的，以及关于眼睛的——人的眼睛和天主的眼目。
    我知道一定要写鲁布夫画的基督的圣像，因为它比较任何见过的圣像更能感动我。当我看着那圣像祈祷时，发生了什么事呢？我一定要找出答案。有一件事是肯定的：我已经充分阅读各种有关文稿了，我一定要单单面对圣像——祈祷然后观看，祈祷然后等候，祈祷然后信靠。我希望合宜的话会出现，因为如果字句真的出现，或许便会有很多人开始和我有同一看法，而且被那双眼睛感动。

〖 祈求能看见，亦能被看见 〗

（十月二十八日，星期一）
    噢，主耶稣，我看着祢，定睛在祢的眼睛上。祢的眼目看穿神圣的永恒奥秘，见到天主的光荣。这双眼目，曾看见西满、安德肋、纳塔乃耳、肋未；这双眼目又曾看见患血漏的妇人、纳因城的寡妇、眼瞎的、瘸腿的、患麻风的，以及饥饿的人群；这双眼目亦看见那忧愁而富有的长官、湖边畏惧的门徒，以及墓前哀恸的妇人。噢，主啊，祢的眼目，一瞥间便看到天主那无穷无尽的爱，以及很多人似乎无止境的折磨，这些人失去了对天主的爱之信心，他们好像没有牧人的羊。
    当我看着祢的双目时，我感到害怕，因为祢的眼睛像火焰般直刺我心灵深处，但是祢的眼睛也安慰了我，因为这火眼亦能洁净和医治。祢的眼睛是那么严厉，却又是那么慈爱；既揭露一切假面目，却又施以保护；既锐利又怜爱，深奥又亲切，遥远却吸引。
    我逐渐明白到我盼望能让祢看见、在祢关怀的凝视下逗留，以及在祢的注视下变成既强壮又温柔。主啊，请让我得见祢所见——天主的爱以及人的苦难——好叫我的眼能越来越像祢的眼，一双能医治负伤心灵的眼睛。

〖 不是奶，是饭 〗

（十月二十九日，星期二）
    每星期二晚，我替团体里说英语的辅助员主持弥撒，我们聚集在森林之家的小教堂里。并非所有说英语的人都来，不过小教堂很快便坐满人，尤其是因为有几个辅助员也带同自己的弱智屋友一起来。
    我注意到有些人不大想交谈或讨论什么——尽管他们喜欢一起祈祷、一起歌颂、静静地相聚，或是一同听一篇福音书的读后感。辅助员辛劳地照料弱智人士一整天，通常已经很累，然而他们只是想得到一点滋润、一点扶持、一点关怀。
    我必须学一个新的事奉方式。星期二晚上参加弥撒的人，甚少需要别人说服他们福音的重要性，或是耶稣的中心地位，或是圣体的价值。大多数人已经过了这个阶段，他们已经找到基督，他们已经决定服务贫苦大众，他们已经选择了窄路。
    我仍然会花很多精力让他们明白天主的爱，呼召他们过群体生活，向他们提供一处经历耶稣平安的地方。那种事工非常适合世俗的大学，因为学生全都拼命为争取成绩而竞争。然而在这里，没有那追求成功的动力；在这里，时间就是用于给弱智人士穿衣、喂食、运送，以及单单陪伴有需要的人。这是一种要求非常高而且令人疲倦的生活，却不用互相倾轧、争取学位、更不用沽名钓誉——只有忠诚的服务。
    我并不是想把方舟团体年轻男女的心境浪漫化。我十分清楚他们的挣扎、不完全的地方，以及未圆的梦想。纵使如此，他们仍然选择了一条很少人选择的路。他们所需要的便不是要明白自己选上了的道路有多重要，而是需要得到鼓励，好继续下去；需要得到新的眼界，好叫他们不会跌进属灵的“牛角尖”；需要得到支持，好在已选定的事奉上保持忠心。他们需要的是——套用保禄宗徒的字眼——不是奶，而是饭（参格前三2）。
    对我来说，这是个新挑战。这挑战要我培养出一种艺术，与同行的旅伴发展一段“属灵友谊”。现在我觉悟到，圣若望福音是为这类男女写的，若望福音的对象是属灵成熟的人，他们不想为基础问题争执，而是想得知如何进到神圣生命的奥秘。我必须成为真正的祈祷者，才能承担这责任，以满足他们的需要。
    今晚我们特别为若望祈祷。我很愿今日能够在加州和那一大群朋友一起参加他的追思弥撒，为曾经认识他而感恩。愿他如今已找到他兆时毫寻找的真爱，在他短暂的一生里，他为了寻找这爱，已经历了那么大的痛苦和折磨。

〖 渴求感情的呼喊 〗

（十月三十一日，星期四）
    一个法国天主教紧急救济机构每月出版一份通讯，叫《天主教救急扶危通讯》(Messages des Sécours Catholiques)。十一月号的通讯充满了扣人心弦的故事，全都说到人类的寂寞。我曾在很多教会都贴着的一款海报上读过那头条：“寂寞在，团结也在！”我深受感动，且看到寂寞是一种痛苦，它不但折磨着穷人、囚犯和老人，更波及受过高等教育的青成年人。寂寞正是要求感情的呼声。那家天主教救济机构收到很多信，要求的不单是食物、住所、金钱、工作，也有要求感情的，而且更是迫切的。
    其中一封信这样写道：“我需要一点感情，需要一段温存，在这个对什么都漠不关心的社会，我又能向哪方寻找呢？”另一人这样写：“我不再有朋友了……希望你能帮助我再与正常人一起生活——那些不需要吸毒酗酒都能生存的正常人。”另一人：“我需要人帮我，需要人爱我……没有人帮我爱我，我感到自己慢慢走向死亡。”又有一人：“从来没有人看我一眼，或是听我说说话。我不再受重视了，我不再存在了。”
    在这个年代，很多苦痛都是源于对感情的渴求。越来越多人无家可归，孤单地住在小房间内，湮没于大城市中。下班回到小房间，无人欢迎、拥吻，或是问：“今天好吗？”没有人与他们同哭泣共欢笑，也没有人同行共食，甚至连陪伴他们坐一会儿的人也没有。
    十八岁的麦可这样写：“请允许我上电台或电视台，好让我能为年轻人的痛苦呼喊，他们从未有人爱过，总是被人推来推去，未尝过天伦之爱！”
    他们呼求的是真正的邻舍：一个愿意亲近别人的人，一个不但给予食物、房子、工作，还能给予人爱的人。能给予他们孤单的兄弟姐妹亲切感的人在哪里呢？
    当我想着这些问题时，我又清楚的记起斐理伯神父对人类需要感情的见解。我同意他所说，在我们这高度心理化的文化里，人的感情已成为人们最着紧的事。我比以前更加觉得，人们需要重新认识天主无条件的爱。但是，读到这些恳求感情的紧急呼喊时，我有点怀疑，在这个被传媒垄断一切的环境，人又怎样能经历到这无条件的爱。我清楚看到一件事：天主降世为人，指示我们如何利用人的方法去接触天主的爱，由此，人所能给予的有限而片面的爱便成为一道桥梁，让人能尝到天主灌注在人心中那无限和完全的爱。纵使在这残破不全的时代，人类的感情已蒙污，但是若要寻找天主的爱，绝对离不开人间的感情。


黎明路上-7、宽恕伤害者-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

7、宽恕伤害者

〖 超越感觉 〗

（十一月三日，星期日）
    今天晚上，乔纳森到达。他直接从剑桥来，将在特鲁斯里逗留十天。他九月在法国度假时没有来看我，使我陷于极度沮丧中，之后这抑郁一直潜伏在我表面愉快的生活之下。
    乔纳森的探访对我十分重要，然而这不会是无风无浪的日子，因为我要想方法原谅他，还要增进彼此的友谊。但是我相信天主会帮助我超越被拒绝的感觉，而找到和好的方法。

〖 共享天赋之才 〗

（十一月五日，星期二）
    乔纳森和我整天在团体中探访，他以心理学家的眼光提出了不少问题，使我认识到一些从未想过的有关方舟的事。我业重新再思“活在方舟”之重点，也即是，与弱智人士息息相关地共同生活。与别处一样，工作重要，培养行为上的技巧重要，健康与教育也重要——然而，跟在爱的团体里共同生活比较，那一切都属次要。我们有医生、心理学家、精神病医生、物理治疗师、护士，然而他们都是顾问，不是领袖。这里的专业人士帮助辅助员去和弱智人士过有创作性、互相支持、而又包含治疗作用的生活。
    同样重要的是，弱智人士也应在肉身和感情两方面尽量变得独立一点，却又永不会不顾团体生活。这里最着重的字眼并非“权利均等”，反而是“共享天赋之才”。弱智人士与他们的辅助员固然不同，但是在他们之间的不同之处，都有一些天赋之才需要发掘、肯定和分享。弱智人士与他们的辅助员都互相需要对方，纵使有时需要并不相同。他们一起努力培养一个属于软弱者的真实团体，常常为生命——这脆弱的赋予——感谢赞美天主。

〖 黎明之家的好消息 〗

（十一月六日，星期三）
    莫士特纳亲身从黎明之家捎带好消息来：雷蒙已经不用留在重症治疗科，露丝的手术满意，二人都渐渐康复。她又带来阿列克斯和雷蒙两家的问安。
    与莫士特纳一起，我经历了战胜死亡的力量所带来的极大喜乐，并且想起先知厄则克耳的话：“以色列家族，为何你们偏要丧亡？……你们回心转意吧，你们必得生存！”（则十八31-32）

〖 如假包换的业余人士 〗

（十一月七日，星期四）
    乔纳森和我一起度过了重要的一周。我们忙于探访各个家、工场、以及每位专家。对我来说，这好比向外国人介绍自己家乡之余，自己也大开眼界！乔纳森问的问题，注意到的事物，以及作出的比较都是我没有试过的，所以他发掘了一个很不同的方舟，是我从没有见过的。
    乔纳森是位心理学家，在一所供弱智人士居住的大机构中工作。通常专业人士都会跟当事人保持异端专业上的距离，刚足以治疗当事人，却又不会卷入当事人的烦恼中。乔纳森留意到这种专业距离在方舟显得很不显眼，甚至不存在。骤眼间，专业人士可能会觉得方舟似乎只算是业余性质。然而，我们必须重新认识“业余”这个词，它能帮助我们明白这距离的真正本质。这个字源于拉丁文amare，解作“爱”。
    方舟的生活建基于爱，不单是爱弱智人士，更是爱生命之主。祂在那位被弃绝的纳匝肋人——耶稣基督——的身上向我们显明了。这爱的基础是心中的理解，深深的肯定“……无论是死亡、是生活、是天使、是掌权者、是现存的或将来的事、是有权能者、是崇高的、是深远的势力或其他任何受造之物，都不能使我们与天主的爱相隔绝，即是与我们的主耶稣基督之内的爱相隔绝。”（罗八38-39）这爱比情绪和感觉都要深，这爱植根于一个事实：天主对我们的爱是无穷尽的。这爱容许我们投身于世人的苦难当中，而不会被苦难活埋。这爱使我们可以听着弱智人士号叫和呼喊而不会为此终日厌烦。这爱让我们能够互相接近而从不会失去那必要的距离，让我们能过健康、欢乐、平和的生活。
    当爱是植根于天主的爱时，我们便能担得起生活的担子，还觉得轻省呢。耶稣召唤我们：“凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。你们背起我的轭跟我学吧！……因为我的轭是柔和的，我的担子是轻松的。”（玛十一28-30）耶稣的担子是全人类的苦痛，然而当我们与祂有亲密的共融，一同负起这担子时，担子便来得轻松了。就我个人而言，方舟的辅助员和弱智人士一起这么密切地生活，会叫人“心力交瘁”。不过，如果这种爱够深够强，而且恒常为团体所培养，弱智人士可以成为传递者，让人看见那更伟大的爱——那安稳地托住我们的爱。
    故此，一种新的距离观念出现了：不是专业人士上的距离，而是属灵上的距离。专业距离保护我们不致太接近世人的痛苦，属灵的距离使那痛苦变成轻松的担子。

〖 为友谊的本质而挣扎 〗

（十一月八日，星期五）
    昨天我还没有意识到保持属灵距离是多么个人的问题，这观念对于了解和活出真正的友谊是必要的。乔纳森和我正努力处理二人的友谊，初时大家只是间接的提及，但在过去几天内，我们曾经比较直接地研究彼此的关系。我感到难以启齿——难于谈及那被拒绝、被勉强的感觉，那要他人肯定自己的渴望，那需要空间的心境，那缺乏安全和信心的感受，那恐惧与爱的感受。然而，当我进到这些感觉时，我也发现真正问题所在——期望朋友给我那些只有基督才能给我的一切。
    我轻易感到被人丢弃，当朋友没有来、没有写信给我、没有发出邀请时，便开始感到没有人需要自己、没有人喜欢自己。我于是倾向灰暗的感觉，低估自己，变得沮丧万分。抑郁时，发现自己一个简单的姿势，也会视为自己选择了灰暗的明证，弄得自己每况愈下。细心的审视这个自我排斥的恶性循环，又与乔纳森直接讨论，正是开始朝反方向前进的好方法。
    我和乔纳森倾谈之间，发现两个转变。首先，他逼使我移出中心点！他同样有自己的生活，同样有自己的挣扎，同样有未圆的梦和不足之处。当我试着了解他的生活时，便十分同情他，并很想给他安抚慰藉。我不再强烈感到需要责怪他没有给我足够的关心，要说服自己是一个需要他人事事关心的人真容易。但是，当你具体地看到别人生活情况时，便能从自我稍稍退出一步，明白到真正的友谊是要二人才能共舞的。
    其次，我重新认识到，友谊需要双方恒常都愿意体谅对方并不是基督，并且愿意祈求基督成为真正的核心。如果没有基督居中调解，一段关系便很容易变得诸多需索、摆布、压制，犹如充满诸般排斥的竞技场；缺乏调解的友谊不会长久，你只会对别人期望过高，不让别人有足够的空间去成长。友谊需要亲近、情义、支持和彼此互勉；但也需要距离、成长的空间、区别的自由，以及独处的时间。如果要在这两方面都做得好，变必须经历一段比人间更深更持久的关系。
    当我们为这段友谊的实质而挣扎时，乔纳森和我一同读保禄写给罗马人的信：“我们也知道：天主使一切协助那些爱祂的人，就是那些按祂的旨意蒙召的人，获得益处。……而且也使祂所召叫的人成义，并使成义的人，分享祂的光荣。”（罗八28-30）
    如果我们真的爱天主，又在祂的荣耀有份的话，我们的关系中那份强加于人的特性便会消失。我们交朋友并不在乎他们的肯定，却是让他们也能尝到我们从耶稣那里认识到的那份爱。因此，真友谊成为了更伟大的爱的一种表现。
    虽然经常以真理互相提醒是困难的，但却是值得的。藉着常常彼此宽恕，并且不断向天主的爱敞开，我们可在友谊中成长。

〖 五光十色世界的甜头 〗

（十一月九日，星期六）
    今天，我和乔纳森一起在科比尼度过下午和晚上。我们也曾想去巴黎，只是想到既要乘火车，又要坐地铁，还要找地方住，便泄了气。而且，到教堂和博物馆观光，也不是用来总结大家在方舟团体相聚的时光的最佳选择。于是我们决定先去科比尼，然后再看看是否想去巴黎。
    到科比尼时适逢赶集期。街上游人数以千计，逐个摊位停留观赏、讨价还价、选购货品。趁着星球六，赶在假期之前（十一月十一日是第一次世界大战停战纪念日），家长带着孩童，三五成全少年人、单身男女、老夫老妻都涌到市镇上来，采购物品，往银行办事，或只是与友人碰碰头，欢聚一天。
    乔纳森和我都不约而同的被这强烈的对比打动，在特鲁斯里刚度过了清静虔敬的一周，而这个下午在镇上却是烦躁嘈杂、繁忙、挤迫的。我们感到心烦意乱 、浮躁、心神无法集中，反而被这群陌生人无名的生活吸引了去。在团体中过了一段平静喜乐的日子，我们体验到某种内里的不宁与忧愁，好像这城市利用它的官能感受来引诱我们：它的五光十色，种种活动，各样开价待估的物品，以及个色供人观看的人。乔纳森谈到在一群贫穷而又弱智的人中过了一段稍微无欲无求的时光后，那“欲心”又折回了。我们的好奇心离开了一个时期，然后夹着新的威力重临。在科比尼，我们见到的人、各种活动，以及每处地方，都有着那份引诱，叫我们与天主的国失去联系，巴望得到世界上许多“东西”（路十二31）。
    很高兴我俩能谈到这些事。很多时这类经历只会藏于心底，构成很多羞愧和罪疚感。但是，若彼此承认自己多么容易被世界各样精彩事物所诱惑，我们便能肯定真正委身的目标，也能保护对彼此的承诺。如今我更了解为何耶稣差遣门徒到世上去时，是两个两个的遣出去，而不是单独一个一个的。他们联合起来，可以保持那份与主同行中得到的平安和相爱的心，还能在遇上别人时分享这些恩赐。
    在科比尼四小时之后，我们决定回特鲁斯里去过一个宁静虔敬的主日，我还未准备好去巴黎呢！

〖 被恕者能恕人 〗

（十一月十一日，星期一）
    通常我都不会在清晨灵修时遇到以下情况：早上七时，坐在祈祷室里，各类思想在脑海中驰骋，却偏偏没有默想主题所引伸的思想。
    虽然看来有点无甚意义，但是我仍要单纯地继续下去。今早我要默想的是：天主多么殷切于宽恕我，正如圣咏一O三篇所言：“就如东方距离西方有多么远，祂使我们的罪离我们也多远。”在那大堆杂念中，我仍深受感动，天主愿意一而再、再而三地宽恕我。如果每当我犯了罪之后，我带着悔过的心回到天主面前，天主一定会在那里迎抱我，让我重新开始过。“祢是慈悲的，宽仁的天主；是缓于发怒，富于慈爱的。”（纳四2）
    要宽恕一个真的得罪过我的人真不容易，尤其是不止一次的冒犯。如果有人两次、三次、四次的来求宽恕，我会怀疑他的真诚。但是天主并不计算这些，天主只是等待着我们回转，全无怨恨或复仇之念。天主只想我们回归，“上主的慈爱永远长存”。
    也许我好像很难宽恕别人的原因，是我没有完全相信自己是个被宽恕的人。如果我可以完全接受真理，接受自己已经得到宽恕，不用再在罪疚与羞愧中生活，我便真自由了。这自由会容许我宽恕别人七十个七次。我如不肯宽恕，便等于把自己锁在报复的欲望中，因此便失去自由。被宽恕的人能恕人，这信息在这个祈祷中正好宣明：“宽恕我们的罪过，因为我们也宽恕得罪我们的人。”
    这是个一生之久的问题，也是基督徒生活的中心。

〖 宽恕与自由 〗

（十一月十二日，星期二）
    乔纳森今早走了。我一早起来，在厨房内摸索之际，打碎了两只酒杯，为乔纳森弄了三明治好在火车上吃，然后走去他的房间。我们在祈祷室一起祈祷，快快的吃了点早餐，才发现西蒙也为他预备了一份三明治在火车上吃。芭芭拉驾了方舟的一部雷诺汽车来接我们，送我们去火车站。往布鲁塞尔的火车准时到达。大家相抱，互相祝福，火车徐徐开出之际，挥手道别。芭芭拉说：“他真是个好人，他的到访叫我们获益良多，希望对他也是好事。”
    晚上，在一个为操英语的辅助员而主持的弥撒中，我们听到耶稣的话：“从心底宽恕你的弟兄。”我谈到宽恕带来的自由，聚会后很多人前来说我的话深深的感动了他们。我又一次发现，极之个人的事，也是最能放诸四海皆准的事。乔纳森走了，然而他的离开是有价值的，因为他已经结果子了。


黎明路上-8、以耶稣为核心-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

8、以耶稣为核心

〖 忠心敬拜 〗

（十一月十五日，星期五）
    宾夕法尼亚州伊利市方舟团体的创办人之一，史特卢米亚神父(Fr. George Strohmeyer)来此访问数周。今早我抓着机会和他谈到在方舟团体作为一个神父的感受。
    他告诉我第一次来特鲁斯尼时的“蜕变”。有两个主因导致那次较为彻底的改变，一是在圣祭祭台前多个小时的敬拜，其次是与斐理伯神父的交往。一面听着他诉说自己的故事，一面清楚看出耶稣是他生命的中枢。对神父来说，这似乎应是理所当然，但未必一定如此。史特卢米亚认识耶稣的过程与大部分神父的经历有别。当他说出耶稣的名字时，你听得出他与主有过深切而且亲密的相遇。他的生命变得更简朴、更隐藏、更有根基、更信靠、更开放、更热心、更平和。对史特卢米亚来说，在方舟当神父就等于带领众人——弱智人士和他们的辅助员——更接近耶稣。
    如今我领悟到前面的路既漫长且艰难。这个旅程要我们为着耶稣而放弃一切。我现在认识到一种生活形态，无论是在祈祷、与人交往、照料别人、吃喝、睡觉、阅读、或是写作，耶稣都是真正的核心。从范尼云、斐理伯神父，以及很多住在这里的辅助员身上，我都看到这是可行的形态，可是我还未能完全掌握。
    怎样才可以找到呢？史特卢米亚神父给我的答案是：“在敬拜上忠心”。他不是“祈祷”、“默想”或是“默观”。他总是用“敬拜”这个字眼。这个字词很清楚的指明所有注意力都凝聚在耶稣身上，而不是在我的身上。敬拜就是脱离自己所需要的、自己的欲望、自己的筹谋，完全信靠耶稣和祂的爱。
    和史特卢米亚神父倾谈之下，心中油然生出妒忌。他像是站在河的彼岸，叫我跳进河去游泳。但是我恐惧，怕会沉溺。我还没准备好放弃此岸的好处。然而我又想到他那边去，我感受到他已找着自由、喜乐与平安。他有一种澄明是我所无的——一种绝对的单纯，彻底的委身，一种不是靠阅读研究而得、乃是天主所赐的洞见。我虽然有点嫉妒，却也相当矛盾，既犹豫也有怀疑。心里面有声音说：“你不想做个宗教狂人、宗派主义者、耶稣迷、心胸狭窄的热心分子……你想尝试不同生活、勘探各样选择的机会，更博学多闻。”我知道不应相信这把声音。这声音阻拦我完全委身基督，不让我看清楚天主要我在这世上过怎样的生活。
    正如耶路撒冷那位寡妇把最后一毛钱也献上一样，捐献并不是出自一己的富足，而是出自所需，这是福音最大的挑战。当我省察自己时，发觉我的慷慨都是在极其富足的情况之下表现出来。我向天主和别人献出一丁点金钱、时间、精力、思维，但是总留下足够的金钱、光阴、精力与思维去保障自己的安全。因此，我从没有真的给天主机会向我显示祂那无边的大爱。
    或许，我最好就是照史特卢米亚神父的榜样去做：每天在祭台前敬拜耶稣，常向斐理伯神父请教，并且坚定地选择与贫穷的人一起生活。

〖 夹着不洁的心回归 〗

（十一月十七日，星期日）
    这三天来，我都在默想浪子的故事。这故事说到回归，我清楚回转的重要。生命逐渐偏离天主，要回归。我的心离开起初的爱心，我一定要回转。思想中奇形怪状的影象迭现，我必须折回。回归是一生的挣扎。
    我发现浪子的动机很自私。他对自己说：“我父亲有多少佣工，都口粮丰盛，我在这里反要饿死！我要起身到父亲那里去。”他并不是对父亲重拾旧爱而回，他回去是为了生存。他发现自己选的路会置他于死地，若要生存便必须回到父家。他觉悟到自己的罪，然而这觉醒只是因为罪把他带到死亡边缘之故。
    我十分感动，因为那父亲没有要求更高的动机。他的爱是那么完全、那么无求，他单纯地迎接儿子回家。
    这意念很能振奋人心。天主并没有要求我们一定要拥有纯洁的心才拥抱我们。即或我们回归只是因为随从欲望而行而并未有带来快乐，天主乃会接纳我们。即使我们回转是因为做基督徒比做非信徒会带来更大平安，天主仍会接受我们。甚或我们回归是因为罪带来的满足没有期望的高，天主也容让我们回归。又或许我们靠自己不能成功而回归，天主也会接纳我们。天主的爱并不需要回归的理由，天主见到我们回家便高兴，并且单单因着我们回来，祂便想把我们一切想望的都赐给我们。
    我脑海里泛起伦勃郎的油画《浪子回头》的影象。画中的父亲，双眼模糊，年纪老迈，以无条件的爱把归来的儿子拥在胸前。他的双手——一只强壮雄赳赳的，另一只带着女性的温柔，放在儿子的双肩上。他没有看着儿子，却以双手感觉他年轻而疲乏的身体，让他在父的拥抱中得安息。他那巨大的红袍就象母鸟的双翅，盖着脆弱的雏鸟。他看来只想到一件事：“他已回家了，真高兴他又和我一起了。”
    那么，为何仍要迟疑呢？天主站在那里，张开双臂，等着要拥抱我。祂不会垂询我的过往，祂所想望的便是我的回归。

〖 嫉妒的爱 〗

（十一月十八日，星期一）
    越来越觉得天主要的是我整个生命，而不是一部分。只腾出一点时间和心力给天主，自己留起其余所有，是有所不足的；常常深入祈祷，然后转到自己的事业上，也有不足之处。
    我力求明白为何自己仍是那么不宁，既焦虑又紧张，才省悟到自己没有把所有都献给天主。我尤其留意到自己总是想拥有更多时间，我常忧虑是否有足够时间去发展自己的理念、去完成计划、去满足自己的欲望。所以，我的生命便一分为二：一属天主，一属自己。如此分割，生活便不得安宁。
    向天主回归，即是整个人以及自己所有都交给天主。我不能只把自己的一半交给天主。今早当我再次仔细思想浪子的故事时，试着把自己放在父的拥抱之下，蓦然感到自己有一种莫名的抗拒，不想那么满满地全然的被拥着。我觉得有被拥抱的欲望，却又有一丝恐惧，怕会失去自主。我领悟到天主的爱是嫉妒的爱。天主并不是要我的某一部分，而是要全个的我。只与在我全然降服在天主的父爱之下，才能冀望不再受那没完没了的杂念所困，才能随时听到爱的声音，并能认清自己独有的呼召。
    这将是迢迢长路。每次祈祷，都有挣扎，是为了要让天主成为我整个人的天主而挣扎。是挣扎着要相信，真自由是隐藏在完全降服于天主的爱中。
    追随耶稣是进到这挣扎和找着真自由的必由之路。这路是通往十字架的路，而真自由则是胜过死亡的自由。耶稣对天父的完全顺服促使祂走上十字架，而通过了十字架，进到那不再为世界的竞争游戏组有的生命。耶稣没有抓着什么，甚至没有抓着一些满意的宗教经历。从祂的话：“我的天主，我的天主，祢为什么舍弃了我？”可以看到，耶稣如何完全顺服天父。祂没有什么可以依附。正是在完全的顺服里，祂找到完全的合一、完全的自由。
    耶稣对我说：“来跟随我……我来，却是为叫你们获得生命，且获得更丰富的生命。”（若十10）

〖 寻找合宜的话 〗

（十一月二十八日，星期四）
    言语、言语、言语！今天晚上我们开始了一个“周末反思”。整天都在翻法语字典，为明天的讲章找字词儿，这篇讲道是向团体里所有辅助员讲的。
    在用外语讲道时，我还要努力去想办法保持一点自然。我为求不出错便会抑制言辞的表达，然太多错误会叫人分心，不能好好的听明白。
    但是，我的主要问题是在较深的层次。我察觉到这些人，因为信仰而改变之大，比我更甚，我能向他们说什么呢？我被邀就“充满着绝望的世界中的希望”这题目发言，这群人的生命已经是活生生的希望的明证，我还能告诉他们什么是希望吗？方舟的二百五十位辅助员离开家人，放弃职业财富，来与那群被世人认为无用的人一起过简朴的生活，这诚然是宣扬希望的彻底方式。
    所以我感到自己像往纽卡斯尔送煤，或是如荷兰人语：“带猫头鹰去雅典”，或是如法国人说：“给河送水”。不管用哪一方谚语，向已信的人讲道又要说得好，并非易事！我知道自己必须讲这篇道，因为我已被邀，而传扬福音是我的天职。至于这一次，我相信明天来听道的人会在我拖泥带水的言语间，听到弦外之音，能肯定他们已作出的抉择，并且还能助我更相信自己的话，因而找到勇气去实践出来。有时候，讲道最主要的果子就是讲员自己得到改变！
    带着那个希望，我就决心勇往直前，就让我的言语替我作工吧。

〖 真实的教会体验 〗

（十一月二十九日，星期五）
    周末反思是方舟团体一个很独特的大事，因为每年只有一次，辅助员没有带同弱智人士参加聚会，他们来是要反省自己在方舟的生活。是退省，也是敬拜；是祈祷，歌颂、思想的时刻，也是互相认识，分享肢体生活的日子。
    方舟的家分布四条村庄，辅助员通常都必须驻守家中，所以很难知道有多少人在方舟工作。昨晚，在周末反思的开幕礼中，惊觉方舟团体阵容原来是那么庞大，起码有二百五十人聚首一堂——年轻的、年老的、已婚的、未婚的、来自世界上不同地方的，为要与灵里谦虚的人同住。那里充满了喜庆的气氛，人人都为这几天的共聚而高兴。弱智人士大多都回家去，或到“特别家庭”去，好让辅助员转过来得到所有的关心。
    这群人通常躲在繁忙的家中，与破碎的兄弟姐妹一起。我渐渐了解到他们是多么的慷慨。我们一起谈笑、歌颂、祈祷，我体验到教会这个名词的真正意义：一群被召的人一起赞美天主，服事贫穷的人。
    今早的讲道甚得人心，比预期还好，看来并没有谁觉得我的法语难懂，大多数人都觉得我说的很清楚，也在讨论中帮助了他们。我说到从绝望到希望的过程，我描述种种的绝望，如人际关系中的、整个世界以及教会内的。我又讨论到祈祷、抵抗、群体三方面，解释这三门板斧如何使人能在绝望的世界中活出盼望。
    辅助员热诚的反应叫我感激。我更感到自己真正属于团体的一员，也令我觉得自己向这群对我付出那么多的人，作了一点点贡献。


黎明路上-9、重要与紧急之分-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

9、重要与紧急之分

〖 更紧密的联系 〗

（十一月三十日，星期六）
    今天对我最重要的事便是同工魏士凯的抵达。今早魏士凯乘飞机从波士顿飞到布鲁塞尔，然后转乘火车，于下去七时抵科比尼。他能来小住两周真好。分隔千里而同工实在不易。虽然定期写信和通电话，但是我们的沟通常遭困难，有时还颇叫人气结。他很难想像我在法国的日常生活，也很难完全投入在我日志上描述的情况。希望经过这两个星期后，可令他感到与方舟的联系更深，也更能助我想通一些我在这里写及的事物。

〖 第一个哥特式拱顶 〗

（十二月一日，星期日）
    今天中午我和魏士凯到摩利恩瓦的圣母堂参加晚祷会。摩利恩瓦是距离特鲁斯里约半小时车程的一个小村落。
    这个不平凡的晚祷会远远出乎我们意料之外。今天是降临期的头一个主日，约有三十人来一起唱晚祷，他们大多来自附近的教会团体。主办这个简单的聚会的神父告诉我们，这原是属于本笃会修女的修道院，自一七四五年修女们离去后，便没有人唱晚祷了。与这一小群信徒一起祈祷的经验是感人的，我们越过几个世纪与前人接触，重拾停顿了二百四十年的祈祷。
    单单这一点已够不平凡了。聚会结束后，我们有机会到处走走看看，发觉原来置身于法国最宝贵的建筑物内。这教堂建于一O五O年左右，优雅的罗马式建筑，有中殿、三道走廊，与一栋庄严的钟楼。在宽阔的交叉通道与半圆形的唱经席两旁，有两个雅致的用作装饰的塔楼。与大教堂相比，这是个家庭式的小教堂。我们看到一座十一世纪教堂能保存得如此美好，甚感惊讶。中世纪的封建斗争、法国大革命，甚至两次的世界大战都没有损害它，这无疑是法国保存得最好的罗马式建筑的教堂。
    神父很热心地向我们介绍教堂的历史，他带我们到教堂东端的半圆室，指出其中一个拱顶是尖的，与其他罗马式的圆拱不同。他仿佛泄露秘密一样，低声地告诉我们：“据说这是全世界第一个哥特式尖拱。”此后几个世纪内，哥特式建筑雄据世界。站在哥特式建筑的发源地，我深为感动。总的来说，这教堂仍是院的，既实用又简朴。但是建筑的人已经开始表现一种渴求，想去得更高，力求触天！
    神父亮了教堂所有的灯，又打响钟楼的钟。忽然间全室光亮、充满声响。我们有幸能瞥见九百多年前那些人的热心和信心，他们唱的圣咏和我们今晚唱的一样，他们祈祷的对象与我们祈求的都是同一位主。我们再次与过去的人联系，在联系带来了喜乐和盼望。
    当我们离开教堂时，一群少年人正走过广场，他们提了一个音量很大的手提无线收音机，从而把我们召回到二十世纪来。然而，再回望教堂，领悟到这祈祷的家之美，我们不约而同地向对方说：“我们一定要再回来参加晚祷会。”这看来是应作的事，这教堂是为祈祷而建的。

〖 支离破碎的生命 〗

（十二月二日，星期一）
    今天没有什么事可记下，只有很多小挫折干扰、使人分心的事情，正是那些过了也像没有真的度过的日子。很多信件、电话、造访、闲聊，并无真实的工作，没有什么感觉，也没有方向感。一个如许支离破碎的日子，好像完全不能够把事情放在一起般——或许除了写下关于这天的一切事件之外。
    属灵生命的伟大恩赐之一，便是明白到，即使是这样的日子，也不会是完全浪费的。仍然有一小时祈祷的时间，仍然有弥撒，仍然有为生命的赐予而感恩的时刻。况且，在这样的日子里，我有机会领悟到世上有成千上万、甚至上百万的人，过着很多这样的日子。却没有能力去改变什么；这种日子使我与他们连结。那么多的男女，以及儿童，梦想着有创意的生活，然而因为他们没有塑造自己生命的自由，梦想便永远不能实现。今晚，我应好好为他们祈祷。

〖 拣选重要的 〗

（十二月三日，星期二）
    今早与安德肋神父(Père André)谈及自己的忐忑不宁。安德肋神父是来自比利时的耶稣会会士，在特鲁斯里小住数月。他指导一些在方舟实习的耶稣会会士，同时也为很多辅助员作属灵辅导。我告诉他有感于自己极其忙碌，却没有真正觉得走在当走的路上。安德肋神父回答说，我必须留意紧急与重要的事情之间的分别，如果容许紧急的事情支配日子，便永远不能够做那些真正重要的事情，而且会常常觉得不满意。他说：“你常常都会被紧急事情包围着。这是你的性格使然，也是你生活的方式。你从哈佛来到特鲁斯里是要脱离繁忙的生活，但不用多久，特鲁斯里也会变得像哈佛一样忙碌。重要的并不是你在哪里，而是你在任何地方的生活方式。对你来说，你是常常选择做重要的事，愿意承认紧急的事情也可以做，甚至不用做。”
    我知道他的忠告是多么正确，也知道要我实践出来有多难。我回答说：“我怎知道应放弃些什么？我是不是应该不回信，不写书，不探访，不见人，不祈祷，不花那么多时间在弱智人士身上？什么是紧急，什么才是重要呢？”他说：“你要决定想向谁顺服。”
    我们就“顺服”这个题目谈论了一会儿。然后他说：“为何不让我向你下命令？暂时停止写书，也不要写稿。只是复信、招待客人、祈祷，单留在方舟团体，不要那么担心。”
    回到家的时候，觉得自由自在很多了。我着手回复信件，并且感到这样用时间真畅快。甚至可以对自己说：“你不准做其他事情！”我一面工作，那忐忑的心情也渐渐消失于无形了。

〖 心灵的知识 〗

（十二月四日，星期三）
    今晚应绿洲(Oasis)之家要求参加他们的每周家会，并共进晚餐。这是个特别的黄昏，因为家中一位弱智人士达尼尔，刚收到丧父的消息。要安慰和支持那些难于表达自己的人，需要格外的细心和关怀。绿洲的辅助员不知道如何引导达尼尔度过服丧的日子。
    达尼尔是家会中最受关心的人，大部分时间集中在他身上。他期期艾艾地谈及他的祖母，以及祖母如何为丧子之痛深深忧伤。人人都聚精会神地用爱心听他细诉。然后达尼尔作了个不可思议的提议，他邀请绿洲之家全体人员一同到他的房间去祈祷。这是不寻常之举，因为达尼尔从不参加晚祷，而且对私事非常保密，没有人会不在意得逛进他的房间。但是今天晚上，他邀请每一个人进入他的生命更深一点，在他忧伤的时候陪伴他。他在地上放了一些蜡烛和小圣像。另一位弱智人士培佩取来自己亡母的照片，放在蜡烛雕像旁。这与哀伤的人同哀之举，深深感动了我。培佩没有什么话要说，但是把自己母亲的照片放在达尼尔房中的地上的举动，却远胜过我们的慰问。
    在达尼尔狭小的睡房内，我们十二个人相拥着，为达尼尔、他的父母、祖母和朋友祈祷。我们给他看一张耶稣的肖像，问他那是谁。“是耶稣，那隐藏者，”他回答说。对达尼尔来说，耶稣是很难触摸的，然而今夜，这一小群友人却使大家更易触及耶稣。
    当一位辅助员驾车送我回家时，说：“我们一直担心怎样去帮助达尼尔，谁知他却教晓我们一个从来没有人想过的方法。心灵比头脑认识的还要多很多。”

〖 贫穷就是快乐 〗

（十二月五日，星期四）
    上个主日早晨，范尼云在周末反思闭幕礼时作了一个短讲，他说的一些话整个星期都在我脑海中盘旋。如今我领悟到他的话对我有特别意义，而我不应把它当作只是另一篇好听的道，就此过去了。
    有三个意念留在我心中。首先，范尼云书与弱智人士一起生活和工作并不是越来越容易的事。其实，通常是越来越难。他和我们分享自己的挣扎。他说：“我常常梦想着与贫穷的人一起过活，但是贫穷人需要的并不是我的梦想、我那些美丽的思想或内心的反省，而是我实实在在的和他们一起。我们常常遇到诱惑，要用与穷人同在的高言大志去代替真实的同在。”
    其次，范尼云提到必须由感觉进到信念。如果我们与弱智人士的关系一直停留在感觉和情绪的层面，便不能发展成为长期的、一生之久的承诺。为了要在不想留下来的时候仍坚持守在弱智人士身旁，我们必须有坚定的信念，确信是天主召叫我们与穷人一起，不论带来的是好还是坏的感觉。范尼云向那些来自方舟服务一个月、半年或是一年的人表示谢意。他说这对那些人和方舟都是重要的，但是最重要的是那些坚信天主召叫他们长期服事弱智人士的热。这种信念可以促成一种契约，与贫穷人永远的联结。
    最后，他说贫穷既不有趣，也不愉快。没有人想过穷日子。我们人人都希望脱离贫穷。然而……天主对贫穷人有独特的爱顾方式。他的一句话深深的打动了我：“耶稣没有说‘服事贫穷的人有福了’，而是说‘神贫的人有福了’。”耶稣召叫我们成为贫穷的人，那比服事贫穷的人难之又难。那些人不能给我们什么，无法令我们感到身份重要；那种人不为人注意、无什壮观、得不到赞赏的与他们联合的生活，绝对不能说是诱人的生活。这是通往贫穷之路，虽然路并不易走，却是走上天主的路——十字架的路。
    这个论题深深影响我，天主向我说话的方式叫我不能轻忽。范尼云的观念对我来说有着更深的意义。我正在摸索前路新方向之际，这些都是重要的论题，我要好好思量。


黎明路上-10、贫穷与富足-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

10、贫穷与富足

〖 修道院生涯 〗

（十二月六日，星期五；巴黎）
    既然这是魏士凯第一次来欧洲，便不应只是参观小村落特鲁斯里，或是只附近的村庄，应该看多一些其他地方才是。于是我们决定去巴黎过一天半生活。今夜我们在圣杰菲堂(Church of St. Gervais)参加晚祷和弥撒，圣杰菲堂不愧是法国一个不可多得的新宗教活动中心。
    圣杰菲是耶路撒冷修士兄弟会(Monastic Fraternities of Jerusalem)的属灵之家。这组织分别有男女团体，却同时都选择了以大城市为祈祷之地。历代以来，大型的默想修会都把修道院建在宁静的郊外地区，这个组织却不然。
    在圣杰菲与修士和修女们，以及数百位下了班马上赶来的巴黎人一起祈祷，魏士凯和我都认为是十分感人的经验。祈祷仪式既欢乐又庄严，是真正敬拜的表现。修士和修女们都穿上飘垂的白长袍。音乐带有一种虔诚、含复调(polyphonic)的素质，使人联想到拜占庭礼仪。教堂内有圣像、蜡烛和焚香。大家坐在地上和小条凳上，气氛非常安静、融洽、虔敬、和平。从繁忙不宁的城市街道进到这大教堂，被敬拜仪式的纯朴的光华所包围着，给我俩留下深刻印象。
    魏士凯捡起一张介绍那修会弟兄姐妹灵性生活的传单，我读到：
    今天城市生活，对一大群独居的男女来说，是一片大荒野。有人担心前途，也有人漠不关心，彼此也不认识。耶路撒冷兄弟姐妹，在此时此地，愿意与他们团结起来。希望向他们提供一种近似绿洲的地方，免费向公众开放一个洋溢着祈祷的静默之地，本着无限欢迎与人分享的精神，活出真实的生命，而并不是单顾说话或行动。这是个和平之地，所有人，不论来自什么社会背景，不论年龄，不论人生观，都请来一同追求上主。
    在圣杰菲，我们见到这些字句实现眼前。我常想到在城市中心是否可能过真正的默观生活，可能吗？还不过是个浪漫的梦？在剑桥曾试过在学生群中开创类似的事，但是自己事忙，心绪不宁，内心里面的张力在显出我们并未准备好。在要求极高的大学里，我需要的自制力，比自己可以培养得到的还要高。然而，那修会的弟兄姐妹却正在实行出来。他们的自我介绍继续如下：
修会弟兄姐妹们选择住在巴黎，一个拥有千万人口的大城市。借助于自己经历过大城市的困苦：那疏离感，那些挣扎，那种种生计，以及抑制，他们明白巴黎的压力、噪音污染、喜与悲、罪恶与圣洁。他们要和巴黎人一起，希望能极谦逊，却又全心全意地指出“预告天国来临的征兆”；既与世界断绝，同时亦与世人契合；既分隔开，亦与别人分享……他们既不选择圣本笃或熙笃的修士，也没有选择为道明会或加尔默罗会的修士。他们是“城市人”，又或换句话说，是“耶路撒冷的修士和修女。”
    当我们在晚上七时三十分步出教堂，找吃晚饭的地方时，见到好几张熟悉的脸孔：一些在方舟见过的人。我悟到这教堂已成为很多人的家，是个可以相聚静静祈祷的地方，是个可进展成为团体的中心，而最重要的是，成为一个家——好让大家虽然身在巴比伦，却仍能留在耶路撒冷。

〖 巴黎：富与贫 〗

（十二月七日，星期六）
    今天，当我和魏士凯在巴黎溜达时，深感其中之丰盛，以及其中的贫瘠。那些商店，不论是书店或是食品店，供应之丰富，品种之繁多，是其他城市望尘莫及的。街上行人如过江之鲗，观光、购物、喝咖啡、热烈的谈天说地，欢笑、亲吻、嬉戏。
    在地铁，有吉他手和歌手揣着手提麦克风和扩音器也一起上路，边唱摇摆舞曲，边收集捐款。在一列车上观赏了一套木偶戏——有会跳舞的月亮，会说话的熊，以及一阕甜美的调子。
    巴黎充满生命、活动、艺术音乐，以及各种年龄、种族、国籍的人。活动真多——常常还是同时进行的——叫人目不暇接，很难不为之目眩。巴黎的特色是叫人兴奋、不可思议，既有趣又刺激，但也十分使人疲倦。
    我们也看到另一面：很多人露宿街头，既穷且饿，有些卧在地铁车站内，有些坐在教堂门前台阶上乞讨。有那么多人失业，那么多人酗酒吸毒，有那么多人精神和肉体患病，以致一些想提供住宿、食物和辅导的人，永不会感到有完成工作之期。在巴黎的美貌、财富、丰足之中，却蕴藏着极大的痛苦、无法否定的孤寂，和那不可即的人间苦闷。

〖 苦难与怜悯相遇之地 〗

（十二月八日，星期日；特鲁斯里）
    每个主日下午五时，范尼云总会与团体分享他对福音书的一些感想，但今天他要到世界各地去，以致这种分享只得间中举行。
    不过今天他在家，范尼云坐在栗屋的大堂地上，四周约有四十人——有弱智人士、有辅助员，也有好几位访客。他读了一段路加福音，然后按所读的说出自己的感想。出席这个聚会好比被邀进到朋友的祈祷里面，没有伟大的神学分析，没有艰深的字词，没有复杂的意见——单单是忠实地剖释天主的话。
    他说了很多感动我的话，然而其中一句停留在我脑海里，而且继续强化。他说：“耶稣常常引领我们变得更微小，那是苦难与怜悯相遇之地，那是我们与天主相会之地。”
    自从见过巴黎贫穷的一面之后，又听过范尼云上主日说到我们并不只是受召去服事穷人，而是要成为贫穷，我深深的被他的话所震撼。要选择成为小人物，感受微小的喜乐、细细的哀愁，以及相信天主正在这处境亲近人——正是耶稣选的艰难的道路，我再次强烈抗拒选择那条道路。
    我很愿意为小人物做事，甚至与他们共事，但是我要做得有声有色！在我里面有一种冀盼，总想把耶稣的方法变成世人眼中视为高尚的方法。我总是希望微不足道的会变成举世瞩目。但是耶稣却爱移近世人尽量避免到的地方，这断不会产生什么丰功伟绩。
    每次以为已经接触到一个贫穷之地时，又会发现比它更穷的地方。真的没有路返回富裕、财宝、成就、喝彩声、奖赏了。物质贫乏之外还有精神贫乏，精神贫乏之外有灵性贫乏，之后便是无有，什么也没有，单单是赤裸裸地信靠天主的怜悯。
    那不是我们可以单身走过的路。只有与耶稣同行才能去到那除了怜悯便一无所有的处境。在那里，耶稣呼喊说：“我的天主，我的天主，祢为什么舍弃了我？”也是在同一处，耶稣被提到新生去。
    耶稣的路，只能与耶稣同行。如果我想单独上路，那便成为一种反英雄主义，与英雄主义本身同样反复无常。只有耶稣，天主子，能够走到完全顺服与怜悯之境地。祂告诫我们切勿自以为是：“离了我，你们什么也不能作。”但是祂也答应过：“那住在我内的，我也住在他内，他就结许多的果实。”（若十五5）
    如今我清楚看到为什么没有祈祷的行动是如此无果效。只有在祈祷里，以及透过祈祷，我们才能与耶稣紧密地联系，才能找到力量与祂同路。

〖 看与听 〗

（十二月九日，星期一）
    打从魏士凯抵达起，我便用眼看读多过用耳听。魏士凯来住两星期，目的之一是为特鲁斯里的方舟编录一套生活画册。有很多事是可以看到却不能言喻的。在弱智人士之间，言语固然不是沟通的最佳办法，很多时，眼比口说得更多。
    魏士凯拍了数百张照片。他慢慢地先捕捉房子、门栅、塑像的美丽风韵，然后再捕捉人们玩耍嬉戏、吃喝、一起祈祷那隐藏着的美丽风韵。他很聪明，没有急急地替住在这里的人拍照，他会等待。人要先培养好一份彼此信任的关系才会肯让对方拍照的。
    真奇怪，得人允许作录音比拍照来得容易。好像拍照比录下声音叫人感到更大的侵扰。幸而这里的人渐渐对魏士凯这位摄影师感到安心，甚而开始邀请他到家中或办事处拍照。魏士凯既和蔼又有耐性，使得他越来越没有威胁性，反而更加像个朋友，我们都喜欢向朋友敞开脸面吧！
    在福音书里，“看见”和“听见”均跻身于最多用的字词中。耶稣向门徒说：“你们的眼睛有福，因为看得见；你们的耳朵有福，因为听得见。我实在告诉你们：有许多先知和义人，想看你们所看见的，而没有看到；想听你们所听见的，而没有听到。”（玛十三16-17）得见神父听见天主是我们能享有的最大恩赐，两者都属于认识天主的途径，但是从整本圣经看来，我觉得看见天主是比较亲切和个人的感受，这个可以用自己的经验来证实。与面对面的交谈相比，通过电话的谈话就显得不足道了。我们不是常常在电话中说：“希望不久便见到你”么？眼见比耳闻优胜得多、亲切得多。
    正当我试着搜索使人看得懂、听得明的词儿时，魏士凯试行找出影像给人看；只有少部分方舟团体人事在意我所说所写，而大部分人都再三看着魏士凯拍摄的照片。
    魏士凯在这里的逗留是个大恩赐——不但是对我，而是对所有那些将来看到魏士凯所见的，还会为他看事物的方式而欣庆的人。

〖 玛利亚的安慰 〗

（十二月十日，星期二）
    近来祈祷生活不大如意，早上默想时，心中千头万绪，就是没想到天主，以及天主在我生命中的地位。我担忧、思虑、苦苦挣扎，但没有真正祈祷。
    出乎意料地，惟一给我一点平安和慰藉的是向玛利亚发出的祈祷。当我默想天使报喜的信息时，心中有真平安喜乐，但默想其他的奥秘时却很难保持专心。我试着单纯地与玛利亚一起，听着她说话：“看！上主的婢女，愿照祢的话成就于我罢！”（路一38）。我找到悠闲的平安。我没有思想这句话，也没有试图明白这话，只是聆听。
    玛利亚是那么豁达、那么直率、那么值得信任。她十分乐意听一些远超自己理解的话，她懂得天师向她说的话是从上主而来的。她会寻求澄清内容，却不会怀疑话语的权威。她明白到加俾额尔的信息会彻底地打乱她的生活，他也惧怕，但没有退缩。当她听到：“你将怀孕生子……被称为至高者的儿子。”她问：“这事怎能成就？因为我不认识男人。”然后她听到了从未有人听过的话：“圣神要临于你，至高者的能力要荫庇你。”她的反应是完全的顺服，也因而不但成为耶稣的母亲，更成为所有信耶稣的人的母亲。“……愿照祢的话成就与我罢！”（路一34-35、38）
    我再三听着这几句话，它们总括了我们对天主的爱在我们心内的工作的最深切回应。天主让圣神率领我们的生命，然而我们又是否愿意呢？单单与玛利亚和天使一起，听他们的话语——改变历史进程的话——带给我平静和安宁。
    今早与安德肋神父分享这经历，他说：“就留在这境界吧，与玛利亚一起，相信她会指引你的道路。如果与她一起能找到安息便不要前进，显然她想你留意她、注意她，专注于她，你便很快会明白为什么容易分心了。”
    他的忠告既简单、有用而且给人安慰，我毋须走得过了头。我已得到准许，可以在得安慰之地停留。在这地方，玛利亚向天主的爱说：“好的”。

〖 行为与本质 〗

（十二月十二日，星期四）
    魏士凯今天走了，他认识团体越深便更有宾至如归之感。真希望他逗留多些日子。他要在十二天内完成所有的工作、会见所有的人、看尽所有的风光，似乎不甚足够，但我仍十分感激他能来。现在他对特鲁斯里方舟团体的疏忽哦多少有点认识，对我们日后一起工作帮助一定很大。如今他可以具体地想像我的生活状况，也认得我写及的人的名字，并且可以向到剑桥找他的人解释方舟团体在法国的生活和工作。他在这里拍的六百多张照片，一定会使他的阐释生色不少。
    我仍有点难过，因为与他一起的时间不多，常常都有事等着要做。就是在这个宁静、昏昏欲睡的村落，也感到时间如飞。友谊是如许神圣的赐予，我们却很少关注。我们总是很容易便让要做的事情占先，却忽略了应该活出来的事。友谊比一起做的工作更重要，魏士凯和我都认识到这一点，也感受到其重要，但我们仍没有好好的活出来。
    火车一面驶向月台，我想：“他应该再来住长久一些，好有多些时间祈祷、谈天，甚而只是一起浪费时间。”但是我知道，若要达到那个境界，那么，我也要变成很不同的人了。
    无疑，这次相聚加深了我们的联系，也加深了彼此的爱。这爱得以生长，是因为我们经常互相原谅，不因对方达不到自己的期望而耿耿于怀。


黎明路上-11、清楚的呼召-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

11、清楚的呼召

〖 呼召 〗

（十二月十三日，星期五）
    昨天不但是魏士凯离开的日子，也是收到加拿大黎明之家一封长信的日子，他们邀请我加入。
    这封信是在魏士凯离开的同一天到达，对我有重大的象征意义。于八月十五日，魏士凯便会完结替我做的工作，然后去读地址学；伊根邀请我在八月二十九日开始与黎明之家一起生活。一些事情步向终结，一些新事情正要开始。我体会到剑桥生活的阶段将要结束，而我正好收到邀请向新方向前进。
    伊根这样写：“这封信是黎明之家委员会发出的，请你考虑来黎明之家与我们一起生活……我们真的感到你的天赋才能会叫我们得益，但同时也觉得黎明之家对你会是个好地方。我们会让你有个家，以及有一个爱你、和叫你成长的团体，好能在你的卓越才能上——写作和演说——支持你。”
    这封信令我深受感动，这是我一生第一次得到明确的呼召。自从正式授任神父之职以来，酥油的工作都是我自己主动的成果。梅宁嘉诊所(Menninger Clinic)、圣母大学、耶鲁哈佛、拉丁美洲等地的工作都是我自己选择的，全是十分令人满意的工作，但都是我自己的选择。虽然以前我是直接向阿尔费恩(Alfrink)和威利百兰斯(Willebrands)两位枢机主教负责，如今又是直接向西蒙尼(Simonis)枢机主教负责，他们却从来没有要求我担起某一件特定的工作。每次他们都同意我的选择，并且支持我。
    但是这一次，有一个团体向我说：“我们呼召你来一起工作，供应我们所需，也从我们得到回报。”我知道伊根的邀请并不是给我提供一份工作，而是一个真诚的呼求，请我与贫穷人一起生活。他们没有金钱可供给，没有漂亮的宿舍，没有什么声望。这是一件完全新鲜的事情，这是一个实际跟从基督的呼召。要脱离那着重功绩、成就和荣誉的世界，而去信考耶稣，并且单单信靠祂。
    黎明之家的辅助员和弱智人士都曾一起商议此事——这呼召是发自整个团体的，也是经过大量祈祷和思想之后作的呼召。若我要求一个具体的信号证明是耶稣的旨意，这便是了。
    我有不少犹豫的理由，在一个陌生国家与弱智人士同住并不是即时叫人雀跃的事。然而，我感到伊根的信并不是普通一封要求我做一点事的信。我向耶稣祈祷，求祂指示我应走的路，这便是祈祷的回应。我常常祈祷说：“主啊，请向我显明祢的旨意，我便遵行。”而这就是答复，比我敢于冀盼的还要具体、还要明确。
    未来几个月将要用于寻求一个忠诚的答案上。我一定要和荷兰的西蒙尼枢机主教商量，取得准许，去接纳伊根的呼召。我一定要祈求力量和勇气，好能真正的向耶稣顺服，即使祂召我去自己不愿意去的地方。

〖 活在目前 〗

（十二月十八日，星期三）
    刚于上星期买了一些塞尚(Paul Cézanne;1839-1906,法国画家)油画的复制明信片，后来又收到一份圣诞礼物，是里尔克(Rainer Maria Rilke,1875-1926,奥地利诗人)著的《谈塞尚信札》，这是可喜的巧合。打从读过《致年青诗人的信》起，便感到与里尔克有着颇深的联系。现在他要向我介绍塞尚，我喜欢塞尚的画，却可惜未有仔细的看过全套，里尔克会协助我去看的。
    当里尔克写信给妻子可莱拉(Clara)时，谈到塞尚绘的圣维克多山(Mont Sainte-Victoire)，他说：“自梅瑟以后从来未有人看过这么伟大的山……只有圣人才能与天主联合得像塞尚和自己的画一般融洽。”对里尔克来说，塞尚实在是位密切灵修者，他帮助我们以新的方法去看现实。他把塞尚描写成一位这样的画家：他“如此纯洁地把现实缩为一堆颜料，以致现实反而重新披上一个新的面貌，是超乎颜色的境界，却不带任何前尘往迹。”
    照里尔克的想法，塞尚能够完全活在那时那刻，所以能看出现实的真面貌。在也是里尔克对自己的期望。他因自己没能够全然活在眼前时刻而蒙损，以致不能看得清楚。他这样写：“人生活得太差了，因为人总是带着未完成事务、无力地、心烦意乱的便走进当下处境。回想过往，生命中没有什么时间不是犯这过错，甚或更糟的。相信唯一一段无损的时间就是卢德（里尔克的女儿）出世后那十天，我寻到现实，甚至是最细微的枝节，竟是如此难以形容的，正如它一直都必然如此。”
    里尔克从塞尚的画看出他是个活得“一点也没有失落”的人——完全活在那时那地、真正看见现实，这是里尔克自己追求的境界。
    很高兴遇上里尔克和塞尚，因为他俩把我带得更近一点那处——真实的生活与真实的看见共存之地。

〖 光荣与虚荣 〗

（十二月十九日，星期四）
    方舟团体有很多小型的“成长小组”。有些小组专研和平、或是冲突解决、或是医学上的问题。另外有些小组关注灵性、政治和经济。范尼云叫我领一组读若望福音的，今晚是第三次聚会。
    我们谈到“光荣”这个词，我渐渐了解到这个词在若望福音里占的地位有多重要。有天主的光荣，就是通往生命之正确的光荣。又有人的光荣，就是导向死亡之虚荣。整卷若望福音就是道出我们如何受引诱，总是爱虚荣多于从天竹而来的光荣。
    这意从来没有给我太大的影响，直至我觉悟到人的光荣常常带有某种竞争成分在内。人的光荣得自被认为比别人更好、更快、更美、更有权势、更成功。在生命的记分牌上分数越高，得到的光荣也越大，这光荣也与我们往上爬得多高挂钩。在发迹的阶梯上爬得越高，荣誉也收集得越多。但容一的光荣，也产生黑暗。人的光荣，建立于竞争上，引致敌对；敌对蕴藏着暴力之开端；而暴力则是通往死亡之路。因此，人的光荣可见是虚荣、是假的荣誉、是致死的光荣。
    然则我们又怎样去看天主的光荣，并且接受天主的光荣呢？在若望福音里，若望向我们展示，主如何选择了在自己的羞辱里向我们显出祂的光荣。这就是福音，却也是叫人不安的信息。天主因着自己无限的智慧，选择了向我们显出光荣的方式，并非藉着竞争，而是通过祂的慈爱；也即是，通过与我们一起受苦。主选择的是俯就，每次当耶稣提及得光荣，祂都是指自己受羞辱以至于死而说的。耶稣是藉着十字架的路去光荣天主，又因而从天主那里得光荣，更把天主的光荣向我们表露。复活的光荣绝不能与十字架的光荣分割，复活的主永远向我们显露自己的伤痕。
    因此，天主的光荣与人的光荣刚好成对比，人藉着向上爬去争取光荣，天主藉着向下俯就而显露自己的光荣。如果真的想见到天主的光荣，你必须与耶稣一起向下迁移。这便是与贫穷的人、受欺压的人、弱智的人一起生活之最根本的理由，就是这些人让天主的光荣透过他们，向我们显露。他们指示我们通往天主的路、通往救恩的路。
    这就是方舟给我的教训之开端。

〖 成为朋友 〗

（十二月二十一日，星期六）
    拿丹和我逐渐成了好友。经历到新友谊的诞生是赏心之事，我常常认为友谊是天主赐我最大的恩赐之一，也是想像中最能给予人生气的恩赐。自从来到特鲁斯里，我遇到不少极伟大、肯关心别人、又有爱心的人，他们给我带来极大的喜乐。我知道一天当我离开这里，我们会带着感恩和钟爱来彼此记念，但是要继续保持长久互爱互助的关系就很难了。所以，这真是个美丽的经历：发觉从众多的人中，有一个人冒出来，渐渐成为朋友，生命中一个新友伴，无论我去到哪里，一个新的同在都永不消失。
    拿丹是个加拿大人，父母是浸信会教友，在卡加利附近创办了一个小退修中心，叫“君王的羊栏”。两年前，拿丹加入了天主教会，不久后便来到特鲁斯里的方舟，与弱智人士一起生活工作。他是个爱心丰富的人，我见过他与家中的朋友一起，他对那些极度心灰意冷的人所表露的慷慨关怀，教我十分感动。这一切都源于他会照顾过自己的一个弱智亲兄弟，但后者已逝世多年。
    过去几个月间，我们逐渐认识对方。我从来也不知道我们的关系对我有多重要，直至他离开一个月，往加拿大探家人和朋友，我就十分思念他，冀盼着他回来。
    两天前他回来了，今夜我们一起到外面吃晚饭。我觉得需要告诉他，我是多么想念他。我告诉他，他不在时，我才知道自从相识以来，我对他产生了友情。他的反应是强烈肯定我俩的友情，我们谈及过去的经历和未来的计划时，渐渐但到天主把我们拉在一起是有原因的。拿丹希望九月去多伦多读神学，并且打算住在黎明之家。我心中洋溢着感恩和喜乐，因为天主不但召叫我去一个陌生的国家和新的团体，祂也赐我新的友谊，好叫我更容易顺从祂的召叫。

〖 一起聆听 〗

（十二月二十二日，星期日）
    今天为了预备过圣诞节，我们读了福音书中的圣母去见表姊的经文。最近几个月，玛利亚探访依撒伯尔的故事成为我心爱的一段经文。
    玛利亚听到那既伟大又惊诧的消息，说她将要成为“至高者的儿子”的母亲。这个消息实在太不可思议，同时又把玛利亚寒微的生命也彻底的打岔了，她发觉自己变得孤伶伶的，若瑟或亲友们又怎会明白她的处境呢？她可以和谁分享这内心深藏、却又是自己仍然莫名其妙的消息？
    天主并不想玛利亚孤单地怀着祂赐的新生命，天使说：“你的亲戚依撒伯尔，她虽在老年，却怀了男胎，本月已六个月了，她原是素称不育的，因为在天主前没有不能的事。”（路一36-37）
    天主赐予玛利亚一位亲密的人间朋友，她可以分享那看似无法表达的事。依撒伯尔，一如玛利亚，刚经历过天主的介入，并且要以信心作回应，她能够与玛利亚作伴，是别人无法办得到的。
    因此，我们可以理解到为何“玛利亚就在那几日起身，急速往山区去了，到了犹大的一座城。”（路一39），探望依撒伯尔。
    这个简单而又神秘的相遇深深地打动了我。处于这个不信、多疑、讲求实际、冷嘲热讽的世界，两个女人相遇，并且互相肯定从天主得到的应允，于人是不可能的事，但竟然发生在她们身上。天主在她们身上开始了历代以来应允了的救赎。天主决定了透过这两个女人去改变世界历史的进程。有谁会明白呢？有谁会相信呢？有谁会让这事发生呢？但是玛利亚说：“愿照祢的话成就于我罢！”而她立即了解到至于依撒伯尔能够肯定她对天主的顺从。玛利亚和依撒伯尔同住了三个月，互相鼓励对方忠诚的接受将为人母的这个恩赐。玛利亚使依撒伯尔更完全地领悟自己将要成为“至高者的先知”之母（路一76），而依撒伯尔则让玛利亚逐渐更了解到要成为“至高者的儿子”之母（路一32）。
    玛利亚和依撒伯尔都不用孤单地等待，她们可以一起等候，从而互相帮助，加深对天主的信心，在天主没有不能的事。故此，天主在历史上最完全而剧烈的介入，是在群体中彰显和得着认同的。
    这个故事教训了我友谊和群体的意义。除非我住在团体中，而那群人又能肯定，以及加深加强天主恩惠在我的生命里尽情工作呢？我们不能孤独地过这种新生活。天主不是想用祂的恩惠去孤立我们，相反地，祂要我们培养新友谊，并形成新的团体——一个个圣洁之地，好让祂的恩惠得以长成结果子。
    在教会里，常有新的生活因为二人相遇而出现。戴伊从没有声称《公教工人》月刊(the Catholic Worker)是她一人的贡献，她总是说那是她与摩林相遇之成果。范尼云从没有声称自己独力开创方舟团体，他常常指出，与斐理伯神父的相遇才是方舟团体真正的开始。在这等相遇中，二人（或更多的人）能够互相肯定大家的恩赐，彼此鼓励（让他们成就那事）。就这样，新的希望临到世界。
    依撒伯尔帮助玛利亚成为上主之母，玛利亚又帮助了依撒伯尔成为自己儿子耶稣基督的先知——洗者若翰——之母。天主或会别的选召我们，但祂总是希望我们聚在一起，让祂的选择进到成熟阶段。

〖 圣诞祈祷 〗

（十二月二十三日，星期一）
    主啊，要接受祢的道路真是困难。祢降临时是细弱、无权无势的婴孩，还要离乡背井，在异地出生。祢为了我要在自己的土地上像个陌生人一样生活；祢为了我要在城墙外头像个罪犯般牺牲、被同胞撇弃、被朋友误会，更要感到被天主遗弃。
    当我预备庆祝祢的降生之际，我尝试叫自己在这个世界觉得被爱、被接纳，以及安居，同时我也试着克服那一直向我攻击的疏离和分隔的感受。但是如今我在想，这个无家可归的深沉感觉，岂不是比较间或有的归属感更能带我亲近祢？我在哪里更能真正庆祝祢的生辰呢？在舒适的家中，还是在一所不熟悉的房子内？混在笑脸相迎的友人中，还是在不认识的陌生人之间？满心幸福的感觉时，还是落在孤单的感受中？
    我毋须逃避那些与祢最接近的经历，正如祢并不属于这个世界，我也不属于这世界。每次我有这种感觉的时候，我便有理由感恩，并能更抱紧祢，而且更多尝到祢的喜乐与平安。
    来吧，主耶稣，在我最贫乏的地方和我一起吧，相信这就是祢将会找到马槽和发射光芒的地方。来吧，主耶稣，我愿祢来。

〖 预备！ 〗

（十二月二十四日，星期二）
斐理伯神父在讲道中一直提醒我们，圣诞节前的日子应该用在深入的祈祷中，预备自己的心迎接基督降临。我们必须真的预备好迎接祂，基督想诞生在我们心中，但我们必须要敞开自己，有意愿和接受的心志，而且要真的欢迎祂。为了预备好自己，我们有耶稣降临期，以及特别是圣诞节之前那几天。
    纵使不是每天，我也常常告诫自己：“今日我要用多些时间单单祈祷、满心期待地等候，静静地坐着。”可是，一天总有千百样小事情争夺我的注意，而时间就此耗掉了。当一天过去后，我便感到既气馁又愤怒，对自己尤其失望。
    特别是今日！我原以为今早可以完全空出来作祈祷之用，如今已是黄昏，我不知道时间去了哪里。不知怎的，圣诞节外在的事务——礼物、包装、短访——纷至沓来，一天就像水流过筑得差劲的堤坝般流走了。要记着安德肋神父的话，紧急与重要之别，真是困难啊！
    我常想：“生命就好象一天，溜走得真快。倘若我对日子这么不留心，又怎能对生命着意呢？”我知道还未完全相信紧急的事情原可以等一等，让我先去处理真正重要的事情。这最终牵涉到那份深而坚强的信念，只要我真的相信预备我们的心要比预备圣诞树来得重要的话，到一日将尽时，我便不会感到如此气馁了。
    但愿我在圣诞节前夕有更好的东西可以记下来，然而，宁愿写真实的好过不实的虔敬。天主要降临，祂要临到这一个不安、有点焦躁的心。我把一切挫折和慌乱都呈现给祂，并相信祂会为我处理一切。

〖 “枯燥无味”的圣诞节 〗

（十二月二十五日，星期三）
    圣诞节又到了，晚上的弥撒好有节日气氛：大量的青绿树枝、红灯、和穿着白袍的辅祭少年。教堂挤满了人，歌声甜美，子夜弥撒斐理伯神父讲道动人。黎明弥撒由我用英语主持，就在范妈妈的饭厅举行，简单而安静。上午十一时的白天弥撒欢乐而丰富，再加上可敬的斐理伯神父说了很多动听的话。
    斐理伯神父解释说，圣诞的奥秘是这么的深，因此教会需要用上三堂弥撒去表达出来。这经历触及我们内心最深处，我们在家中和在团体内的生活，以至整个创造秩序。
    白天弥撒后有盛宴，以及交换礼物。下午小睡了一会儿，跟范妈妈和科克谈了一回，然后写了一点东西。科克刚从加拿大的黎明之家来到。
    足以营造一个美好的圣诞的元素已经齐备，但是我的心不在，我觉得自己以不信者的眼光去看这一切，奇怪为什么人人都这么忙碌兴奋。灵性上，这是危险的态度，能引起某种讥诮、讽刺和消沉的心态。但是我并不想抱这种态度，也没有选择这种心态，我只是发觉自己处于这个精神状态，却不能自拔。
    但是，在这一切当中，我仍然看到——虽然没有感觉到——这一天最终或被证实是恩典也未可料。不知为何，我觉得这些诗歌、音乐、美好的感受、美丽的礼仪、精致的礼物、盛大的筵席，以及大量的美言，都不足以构成圣诞节；圣诞节是向超乎情感与感觉的说“好的”；圣诞节是向盼望说“好的”，这盼望建立于天主的主动，与我所想所感无关；圣诞节是相信世人的救赎是天主的工作，不是我的工作。事物永不会看来是恰倒好处的，或是令人觉得是这样的，如果是的话，一定是有人在撒谎。世界并不完美，而今日我在自己的不快中经历到这事实。然而，有一婴孩正是在这个破碎的世界诞生了，祂的名字是至高者的儿子、和平之君、救主。
    我仰望祂祈祷：“感谢祢，主啊，不论我的感觉和思想如何，祢已降临了，祢的心胸比我的伟大。”或许一个“枯燥无味”的圣诞节，一个没有多少感受或思想的圣诞节，会使我更接近“主与我们同在”的奥秘，这需要单纯赤裸的信心。


黎明路上-12、回祖家-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

12、回祖家

〖 近乡情怯 〗

（十二月二十六日，星期四，荷兰）
    与范妈妈和科克一同守参加圣诞节弥撒后，芭芭拉便用车子送我出科比尼的火车站，乘火车回到我的祖国。
    返回荷兰看家人朋友叫我心里充满着忧虑和某种恐惧。和我一起共享童年的人大多已经离开教会，他们已不接触任何与灵性上沾上边的事情。跟属灵的人谈属灵的事非常容易，但是有些人听到“属灵字句”便联想起痛苦的回忆；向他们谈及天主，谈及天主如何活在我们心内、家庭中和日常生活里，差不多是没有可能的事。
    而今我正在祖国范围走动，此处的言语是我认识的语文中最熟悉的，但又是否有合宜的字句去表达我真正想说的话呢？自罗仙达(Rosendaal)出发，途经布列达(breda)、艾德霍维(Eindhoven)，在道赫尔姆德(Helmond)，我都念着玫瑰经。诵念圣母经令我意识到，我必须非常安静、非常单纯，或许还要非常沉默。

〖 意想不到的访客 〗

（十二月二十七日，星期五）
    回家的第一天很美好亦很惊讶。好，是因为八十二岁的老父热烈地欢迎我，他健康不错，精神也好，对国内外时事都十分关心，还很乐意发表意见。虽然他刚售出数量庞大的司法藏书，但在惯常的阅读椅子周围堆满了新的书籍，文艺的、历史的、艺术的，林林总总。他不断地说：“你可曾读过这本……那本……或是这一本……很有趣的。”回家来真好，这所房子丰富地洋溢着一段颇长而且有意义的生活回忆。
    今天也是充满诧异的一天，艾德霍尔市长来电说要见我一面。艾德霍尔是菲利浦公司总部所在，数小时后他便来到。为什么艾德霍尔市长要如此急于见我，真是摸不着头脑。我从来未听过他的名字，也不知道他可曾听过我的名字。不过，他读过我一本书，并打电话给家父，问我什么时候会回家。
    市长鲍里原来是位老好人，既热情又十分和善，他只是想和我谈谈“天主的事”。那是一次亲切坦诚的对话，我们谈到荷兰的教会、熙笃会修士的生活、祈祷，以及我们不断对天主的追寻。正值谈论之际，鲍里的太太来电说他的母亲刚中风，危在旦夕。她已年届九旬，但一直都十分健康机灵。骤然间，我们的关系深化了。在这惊诧忧伤的时刻，我们成为朋友。我们一起祈祷，并在鲍里生命中这重要的时刻作出反省。他坚定地答应保持联络，然后才离去。
    我深受感动，因为我什么也没有做或是计划过，便与一位正在寻找天主的人接触，并且受召陪他一同经历忧患，我感到有点好像天主要欢迎我回到家乡，说：“别太紧张要找到正确的语言或正确的语气，只须信我的圣神会透过你说话，甚至在你毫无准备的时候也如此。”

〖 精明但分神 〗

（十二月二十八日，星期六）
    荷兰最奇异的地方是其繁荣现象。不像法国、英国或是美国那样，这里差不多没有穷人，不论去到哪里，人人都看来无忧吃喝、衣履光鲜、安居大宅。尤其是这个圣诞节，人人看来都能想买什么便买什么、想吃什么便吃什么、想去哪里便去哪里。无数荷兰人去瑞士和奥地利滑雪，其余的居民留在家里大吃大喝，看电视，一小撮人去参加安排妥当，小心配合的教会敬拜活动。这个国家人人感到非常自足，不论心内或身外都没有什么空隙可供人与天主独对。
    很难解释为什么荷兰在一代之内，从非常敬虔的国家沦为十分世俗化的国家，一定有很多理由可以解释。但到周围观看过，与人会面倾谈后，我看出其中一个明显的原因，就是叫人神魂颠倒的繁华。人们实在十分忙碌——忙于吃喝，忙于到处去。
    知名的荷兰喜剧演员范弗里特(Paul van Vliet)在圣诞节演出的其中一个主题是：“我们十分精明，却极之分神。”实际上，我们知道、也明白最需要的是什么，却因为忙于消遣自娱，而总是没有照顾到所需。有那么多可供娱乐的！没有实在的时间去成长、去做需要做的事：“爱天主和彼此相爱。”
    荷兰人变得异常分神——非常善良、仁慈、脾气又好，却堕入事事都过于沉溺的网罗。

〖 请求差遣 〗

（十二月三十日，星期一）
    今早十时，我与乌得勒支市(Utrecht)的枢机主教西蒙尼见面，他是我所属教区的主教。我向他阐明黎明之家的呼召，并征询他是否愿意差遣我去。
    我感到不但要被呼召，也要被差遣，这对我越来越重要。被呼召到加拿大去工作和生活似乎是件好事，但是倘若得不到教会的传教部支持，我想不会有太大效果。
    当一个人了解到生活的地方和所做的工作并不单单是自己的选择，而是属于传教团的一部分时，一切对他都显得不同了。遇到困难时，知道自己是被差遣的，便有力量而不掉头逃走，反而忠心持守下去。当工作原来是那么叫人劳累，设备又那么简陋，人际关系又是那么叫人气馁时，我可以说：“这一切困难都不足以叫我离开，反而可以让我的心得以净炼。”
    西蒙尼枢机主教问，我是否感到这次蒙召是祈祷得来的回应，我可以老老实实的说：“是的”。我常常祈祷说：“主啊，请指示我应走的路，我便追随祢。”范尼云邀请我参观方舟团体，以及从这个邀请衍生粗黎明之家的呼召，都是祈祷的清晰回应。然而，正因为我是被任命事奉主教的会士，教会的肯定是极其重要的，感到被召并不足够，最必要的是被差遣。
    与主教商量至尾声时，他说：“我最初的反应是觉得你应该去，但再给我几天时间。星期六中午给我电话，这样我便可以有机会先细读黎明之家给你的信，从而再考虑一下。”
    那是一段很好的会谈，若与我和范尼云、斐理伯神父和安德肋神父的谈话相比较，这一次显得长远和务实——经济责任、退休金、保险费等问题很早便冒出来——不过，我并不是在法国，而是在荷兰，也不是征求属灵指引或情感上的鼓励，而是一个新的指令。西蒙尼枢机主教是我的主教，对我来说，他代表了教会的权威，如果他肯定我的呼召，希望他并不只是许可我去，而是真真实实的差遣我到新的事奉去。

〖 孤独的除夕 〗

（十二月三十一日，星期二）
    不知怎的，今天显得很难熬过。今天一早，我在乌得勒支市到处走，想找一所可以祈祷的教堂。但是所到的两家教堂都关着门，到教区长那儿去按门铃也没有人应。我一面在街上走，一面念经之际，感到自己有如一个在自己人中的陌生客。
    后来我乘火车到阿姆斯特丹探朋友，然后下鹿特丹去与我兄弟一家一同庆祝大除夕。晚上七时，我在附近的教区教堂主持弥撒，我那六岁大的小侄女愿意跟我同往，其余的人都宁愿留在家里。除了教堂辅祭、小撒拉和我之外，整座宏伟的教堂便被无他人了。我感到孤独，特别是因为我不能与最亲密的人一起分享天主的恩赐，我最深的思想和感受对他们已是全然陌生。
    随后的节日既愉快也友好，以佳肴、轻松的交谈，和香槟去迎接新年，没有以往的祈祷和读经。我不明白怎样在一代之间，一个如许虔敬的家庭可以如此全然失去了与天主的教会的一切联系，我很难全然投入去庆祝，因为并没有什么值得庆祝的。虽然和最亲爱的人这样接近，我却感到孤单。

〖 三代 〗

（一九八六年一月一日，星期三）
    有一个不成文的传统，每逢一年伊始，元旦日例必在艾德霍维左近的利修(Lieshout)为范坎佩一家主持弥撒。自记忆以来，范坎佩家与家父母是世交。一九七八年十月，先母逝世之月，范坎佩当年六十八岁，也患了严重中风，自此便一直瘫痪。他曾是位成功的银行总裁和实业家，如今伤残，完全依靠太太和护士们的照顾。一月一日是他的生日，太太便邀六名子女和家人到家里来，一起参与家庭弥撒和用膳。
    对我来说，这是每年一度的面对荷兰天主教的悲剧。范坎佩和太太柏姬，两位都是非常笃信的教友，他们的生活以耶稣圣体为中心。柏姬夜以继日地完全致力于照顾瘫痪的丈夫，仍然不断地在自己生命中见证耶稣的存在，从而获得希望和力量。可是，对他们子女来说，“天主”、“教会”等名词已变得含糊不清，还常常引起非常严重的挑剔、有时甚至是敌对的意见。最大的两个儿子仍经常上教堂，他们觉得在基督里的生命只重要的，但又常常怀疑参加的敬拜是否真能供养属灵生命。其余较年轻的儿女则已变得疏离，教会于他们已变得不切实际，圣经不再用得着，圣祭已成陌生，祈祷不存在，一个比目前更美的世界的想法，只是个乌托邦式的冀望。
    对宗教仪式最感不安的，看来要算是那群第三代的儿孙辈了。其中六人还未领洗，见到我披着白麻布长袍和祭带，就好像看着一名不太能娱人的表演者一样。
    如此领祷和弥撒也是相当奇特的经历，围绕我的大家庭有一双非常认真的基督徒父母，他们的儿女觉得教会已越来越没有亲切感，孙辈们对天主的爱这故事觉得陌生。
    这一群男女都是好人，既关心人，也负责任。他们的友谊对我十分重要，也给我很多乐趣。然而，我仍感到一份真实的难过，那份信心曾经给予他们双亲那么大的生命力，但现在已经不再能够模造所有儿孙们的生命。
    应该怪谁呢？我常常想到，倘若我在过去数十年中，也卷进了荷兰教会巨变的混乱中的话，今天的我又将如何？怪谁也没有用，重要的是要寻出人民心中了无忿怒的那一部分，那才是人们能听到和接受天主的爱那一部分。
    读毕福音书经文后，我谈到天主“起初的爱”，这爱能令我们彼此宽恕，原谅大家没有向对方付出所有冀望得到的爱。我感到那些正在为了人际关系挣扎的（又有谁无此挣扎呢？）都在静心得听，而且感到其中的关连。他们都同意我描述的苦痛，但并非每一个人都能下决心，向那位能治好这苦痛的天主说：“我愿意”。我怀疑那群年届三十至五十之间的人，那群不再以教会为力量之源的人，会否有一天准许耶稣治好他们的伤口。不过，或许有一天，他们的儿女会一再问这条古老的问题：“耶稣就是默西亚么？还是我们等候别人呢？”

〖 寻找意义 〗

（一月二日，星期四）
    与荷兰好友和他的家人消磨了差不多整个下午。我们相遇于六十年代初，当时大家都在荷兰军队中做临床心理学家，如今他在乌得勒支大学教授医疗心理学，并且在精神健康论题和是知名的权威。我们一直都保持联络，虽然每年只见一次，但这些年间我们的友谊也深厚了。
    不久，我们的讨论变得相当个人的，谈到大家处于生命这一阶段所经历到的存在孤单感，这孤单感并非源于缺少朋友，或是来自配偶和孩子的烦恼，又或是专业上缺乏认可。在那些方面，我们都没有什么大的牢骚，然而……那个问题“我在干什么？为何而作？”潜藏于我们对朋友、家人、工作的诸多好感之下。友人威姆(Wim)曾提过“反现实”(de-realization)的经历，那是“心理学解释范畴以外的”。我们都已过五十，却发觉有时会用一个奇怪的内心问题去看世界：“我在这里干什么？这真的是我们的世界、我们的人、我们的存在方式吗？人人都忙着，为什么？”
    这问题出自深处，比情绪、感觉，或激情更深。这是关乎存在的意义的问题，并不单是发自思想，也是出自一个寻索的心灵，这问题使我们在自己的环境中感到陌生。人们采取了一种类似机械人的品质，他们做很多事，却似乎没有内在生命，好像有外界力量替他们“上了发条”，强制他们做那些事。这个“反现实”经历是十分痛苦的，但也可成为更深的联系之途径。
    威姆与我谈论这个更深的联系，如果没有一个根深蒂固的归属感，生命将全然变得冰冷疏离，而且是讨厌的千篇一律，了无新意；这个更深的联系就是连于那位名叫爱的，他也导致一个新的发现，就是我们从爱而生，而且永远受召回到那爱里去。这联系也引至一个新的顿悟，就是天主是生命的主，不管死亡何时何地威胁我们，祂不断供应生命。这最终导致祈祷，我们身为人，不论是小孩、兄弟姐妹、父母、或祖父母的身份，都带来一个新的经验：就是身处于一位爱我们的天主的掌心上。

〖 听到却不接受的话 〗

（一月四日，星期六）
    今天，家父庆祝八十三岁寿辰。他邀来全体儿女，以及他的兄弟姐妹和他们的配偶，同庆生辰。我们从全国各地来到，一共有二十一人。下午十二时三十分，大家一起全去了村上的教堂，参加弥撒。
    我在祭台前放了椅子，好让大家都能围着祭台坐。虽然家人大多数都仍是“上教堂的天主教徒”，我仍觉得彼此有些距离。我谈到耶稣，他到祂在生命漫长的路途上伴我们同行，并且向我们阐释，我们的挣扎与痛苦可以成为突破消沉沮丧和苦涩的途径，从而发掘出一个深入的医治本源。我所说的他们都听到了，但他们没有接受。弥撒后，所得的惟一评论只是脚有多冷、回家的路会有多滑。一位叔伯说：“显然你对自己所说的十分信服，我却不是那样想的”。
    我曾期望讲一篇充满希望、予人生命的道，但是不知怎的，我没有找到适当的话。吃饭前，我的兄弟举杯祝寿时，说了一番十分滑稽而又人人都有同感的话，他以一本占星术的书来描述父亲的性格。人们热切地领受那番话，还热烈鼓掌，他比我更认识听众。
    整天都强烈地感到在自己家中已成陌生客。我和宴会里大多数人没见十年有多了，今日重逢叫我感到他们和我都已经历过很多事，因此我凄然悟到，我已不再了解大家脚下的土地了。
    这期间，家父相当健壮快乐，而且精神饱满。对他来说，主要关心的问题是如何保持青春，但在我则是如何随年岁的增长，我所关心的是如何准备好去朝见我主，但找不着知音人。
    在这一切当中，我挂了个电话给西蒙尼枢机主教，询问他对于我去黎明之家的最后批示。他说：“去吧。”他已和同工们商量过，结论认为这是个好主意。但是他又说：“做三年时间，到时候你或许会有兴趣重返故土，看来留条后路也是好的”。
    得到枢机主教为我的前程祝福，内心十分高兴，我兴奋地告诉家父和其余的家人，但是他们的心思不在此。对于我，这是生命中重要的转折点；但是在于他们，只是互通消息之中一项而已；可能还只属于微不足道的小消息，但对我来说却是好消息。


黎明路上-13、祈祷中的挣扎-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

13、祈祷中的挣扎

〖 祈祷的方法 〗

（一月十日，星期五；法国，特鲁斯里）
    祈祷依旧困难。纵使如此，每天早晨我仍在农舍的花园念玫瑰经，又进到祈祷室去，纯粹用一小时沉淫在天主的临在中。我知道自己并非在浪费时间，虽然我精神十分涣散，但我知道天主的圣神在我里面作工；虽然并没有什么深邃的宗教顿悟或感受，却觉察到超乎思想感情的平安；虽然清晨的祈祷似乎没有多大效果，但我总是引颈以待，而且捍卫这段特别的时间。
    十二月十四日《书板》(Tablet)刊登的查普曼(Dom John Chapman)的一篇短文，给我很大的盼望。此文转载自他写的其中一篇属灵书信，他写道：
        祈祷，有与天主合一的含义上，是世上最恼人的事，好比被钉十字架
    一样。人必须为天主的缘故而祈祷，然而若从“我祈祷得很好，而方法可
    靠”的角度看，人并不会从中得到什么满足。那将会不堪设想，因为我们
    要认识的正是自己的软弱、无能、不配。人也不应期望有我谈到的“超自
    然的现实感“。同时，人不应该想望有什么祈祷，除非那正是天主赐给我
    们的祈祷——或许在各方面都是十分涣散又不合意的。

另一方面，祈祷的唯一方法就是祈祷，而祈祷得好的方法便是多祈祷。倘若没有时间，那么就必须最少定时祈祷。但是，祈祷少，便会每况愈下。如果环境甚至不许可定时祈祷，那么便要容忍这个事实：当人真的试图祈祷时，却往往不能祈祷——我们的祈祷大有可能包括把这事向天主禀告。
至于应该重头再来，还是重拾旧路，我想你并没有什么选择。你只要在如今自己所处之地开始，做自己想做的事，或感到应做的事。但不要强逼自己钻进任何感觉里去。
你说如果有一刻钟可以在教堂里独处，很自然你也不知道应做些什么好。是的，我猜只有一件事可做，就是把教会和其余一切都关在外头，就这样向天主献上自己，向祂乞求怜悯，并且把一切叫你心烦意乱的都交给祂。
    我最喜欢的一句是：“……祈祷的惟一方法就是祈祷，而祈祷得好的方法便是多祈祷。”查普曼那稳当的智慧实在帮助了我，那是绝无废话的忠告，而且非常正确。总结起来，他的重点是：我们必须祈祷，首先并非是因为觉得好或是有帮助，而是因为天主爱我们，并且想我们专心向祂。

〖 选择谦卑的道路 〗

（一月十二日，星期日）
    今天是纪念主接受洗礼的节日，昨天和今天都一直常常想及这个节日。耶稣是无罪的，却与罪人一起列队等候若翰的施洗。耶稣开始传教，便选择要与有罪的人类团结一致。“若翰想要阻止祂说：‘我本来需要受祢的洗，而祢却来就我吗？’耶稣回答他说：‘你暂且容许吧！因为我们应当这样，以完成全义’”。（玛三14-15）
    我们从这段经文可以看到，耶稣清楚地选择谦卑的道路。祂没有以有权有势的救世主形象出现，或大吹大擂的宣布一个新的秩序。正好相反，祂静静的来，与众多的罪人一起。他们都是接受悔改的洗礼的。祂的选择被天上的声音肯定了：“这是我的爱子，我所喜悦的。”（玛三17）
    从接踵而至的试探我们可见这选择是何等完全。魔鬼提出另一选择：“要见风使舵才是嘛，做些壮观点的事，领受世界的权势吧。”这是世界的道路。耶稣拒绝了这个选择，拣选了天主的道路，谦卑的道路，这道路逐渐显出它本是通往十字架的道路。
    真是难以置信，天主竟借纳匝肋人耶稣这自我倒空而且谦卑的方式，来向我们显露祂神圣的同在。我里面充塞着追求影响力、权势、成就、名气的妄想；但是耶稣的道路是隐藏的、无权无势、卑微的道路，看来不是十分吸引人。然而，当我与耶稣有真诚深入的共融时，我便会发现这是引到真正平安与喜乐的小路。
    在此记念主受洗的节日，我祈求勇气去选择这小路，而且持续不断地选择它。方舟团体定能帮助我。

〖 医治的祈祷 〗

（一月十四日，星期二）
    今日参加弥撒时听到的第一段经文是撒慕尔记上亚纳祈祷的故事。亚纳非常沮丧，因为上主叫她不育。她去到圣殿，热切地祈求上主赐她一个儿子，好能消除她的屈辱。她祈祷之迫切使司祭厄里还以为她喝醉。但是她对厄里说：“我主，你想错了；我是个遭遇不幸的女人，清酒烈酒总不沾唇；我是在上主面前倾吐我的心意。望你不要以为你的婢女是个坏人，因为我由于极度的痛苦悲伤，才一直倾述到现在。”（撒上一15-16）
    于是厄里祝福她，而当她回到家里时，沮丧已消散，她“吃完饭，不再愁容满面”（撒上一18）。后来她怀孕生子，取名叫撒慕尔。
    这故事最感动我的，是亚纳祈祷后沮丧便不存在，这比上主答应她的祈祷，赐她一个儿子还要早很多。她那凄楚的祈祷——把所有的屈辱、排挤、怨恨的感受都向天主倾诉——将她内里的黑暗挪开。她的丈夫，厄耳卡纳没法能安慰她，虽然他曾向她说过：“亚纳，你为什么哭？不肯用饭？为什么伤心？难道我对你不比十个儿子还好吗？”（撒上一8）但是当她将所有“心灵愁苦”（撒上一10）向天主倾吐，并且让天主抚摩她之后，她变成一个新造的人，并且知道天主会听她的祈祷。
    祈祷能医治人，并非只有祈祷蒙答允才能医治人。当我们不再与天主竞争，毫无保留把整个心奉献给祂的时候，便开始认识天主对我们的爱，又发现在祂的怀抱里有多安全。我们再次认识到天主并没有撇弃我们，反而保守我们在祂怀中，纵使天主可能引领我们的生命朝别个方向走，与我们所想望的不符，我们仍能重拾生之喜悦。
    祈祷是那么重要，祈祷吸引我们过一个与天主非常亲密切合的生活。天主就是那位比世上任何人更能爱得更多的一位。祈祷之后，亚纳便再一次知道自己为天主所外。从祈祷中，她再一次找到真我，她的快乐不再在乎她是否有孩子，却是单单在乎天主那完全无限的爱。因此，她可以抹去眼泪，再吃饭，发现沮丧已消失。当天主因着爱而赐她一个儿子时，她真是感激。所以，天主的美善，而不是她自己的好处，才是喜乐的主要来源。

〖 完全交托的祈祷 〗

（一月十五日，星期三）
    在今早祈祷那段时间，我尝试竭力向天父全然交托自己。那是个困难的挣扎，因为我里面是多么想依自己的主意去行事，或去实现自己的计划、安排自己的将来、自作主张。但是我知道真正的喜乐源于让天主岁祂的方法去爱我，不论是透过疾病还是健康、成或败、贫或富、褒或贬。我很难说：“主啊，我会满心感恩去接受一起祢所喜悦的。愿祢的旨意成就。”不过我知道，只要我真正相信天父的爱是纯真的爱，便会越来越容易由心底吐出这句话来。
    嘉禄富高曾经写过一篇完全交托的祷文，把我希望拥有的属灵心态表达得淋漓尽致。纵然那些字句还未能完全发自我心底，有时我也用这祷文祈祷。我就把祷文转录如下：
    天父，
    我把自己交托在祢手里；
    随祢意行。
    祢要做的，我都感谢；
    我准备好迎接一切，接受一切。
    愿独是祢的旨意在我身上成就，
    也在所有受造之物身上成全。
    主啊，
    我别无他想。
    我把自己的灵魂交在祢手里；
    尽心内的爱
    把灵魂献给祢，
    主啊，因为我爱祢，
    所以要把自己献上，
    降服在祢手里，
    是毫无保留的，
    也是凭无边的信心，
    因为祢是我父亲。
    常常念这祷文看来不错，这是出自一个圣洁的人的语句，指引我应走的路。我明白自己永不能令这祷文成真，但是我已经接受了耶稣的圣神，祂能帮助我这样祈祷，并且让祷文成就。我知道内心的平安取决于我是否愿意把这祷文变为自己的祈祷。


黎明路上-14、根深蒂固-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

14、根深蒂固

〖 邀请 〗

（一月十六日，星期四）
    一月十九日星期日，赫特出版社(Herder Publishing Company)总裁赫特(Herman Herder)先生将要庆祝六十岁寿辰，我也被邀请参加庆祝。因此，明天我要起程前往德国费艾堡(Freibrug)去。那里将有午宴、风琴演奏会、宴会，以及施纳肯伯(Rudolf Schnackenburg)的讲座，我期望有份参与其中。
    我决意借这次机会在德国逗留六个星期，与德国一位编辑紧密合作，好能完成一本谈圣像的小书。

〖 美与规律 〗

（一月时期日，星期五；德国，费艾堡）
    我不时都感到惊讶，欧洲是那么小，但是，住得这么接近的人却有如此大的分别——不同语文、不同风格、不同“思想形态”。
    我坐火车从巴黎去斯特拉斯堡(Strasbourg)。赫特出版社编辑若翰纳(Franz Johna)也是我的朋友，他在斯特拉斯堡会我，然后驾车送我过边境到费艾堡去。或者个美丽迷人、而又亲切的城市以壮观的明斯特大教堂(Münster Cathedral)为中心，就像一颗珍珠的宝石，镶嵌在莱茵河与黑林山最高的山峦的谷中。费艾堡是个大学城，工厂不多，市中心不准车辆行驶。人们可在街中心走动，街道两旁是窄窄的渠道，流水不绝。优美的教堂与城门众多，还有无数中世纪式的小巷，以及摆着现代雕塑的小广场。这是第二次世界大战后重建的一个新城市，但也是个非常古旧的城市，依着逝去的年代的风格和气氛重建。人人看来相当富裕，商店林立，充塞着无数不同货品：衣服、食物、书籍、时髦日用品、艺术品等等。那份丰裕好像没有止境一样。
    晚上十一时，若翰纳开车把我送到留宿之地，就是位于哈士伯格街(Habsburger Strasse)圣云先女修会(Vincentian Sisters)院长住的修院。修女们热烈地欢迎我，又亲切的款待我，并且安排我住在一个大房间内。来到这里十分高兴，一生中只来过这个国家数次，而且全都是短暂逗留。第二次世界大战时，荷兰被德军占领过，现在我们荷兰人都不大愿意到德国去。不知怎的，过去我把一切注意力都朝西面放，但是今次，我可以认识一个新的国家，新的民族，以及一个赞美天主的新形式。

〖 更深的问题 〗

（一月二十一日，星期二）
    在早餐和午饭时间，我与其他住在圣云先修女会的修士们谈论，这帮助我多了解一点德国教会的挣扎。这些挣扎一点也不简单，从修士们在讨论中对大多数事都意见分歧这一点就可见一斑。看到他们常常身心沉浸在激辩中，我惟有诧异的旁观着。
    不过，他们仍在一件事上意见一致。那些触及避孕、堕胎、安乐死，又或关乎教宗、任命主教、教士衣着、弥撒仪式等等的问题，全都是一个更深的问题的表征。那更深的问题就是：“我们是否真正相信天主？”德国人正与法国人和荷兰人一样，已进到新的纪元。天主的存在、基督的神性、教会的属灵权柄都不再是西欧社会的基本要素。虽然十七、十八、十九世纪的社会仍可以建立与一个深受基督教传统塑造的价值系统，二十世纪末期的社会却很难找到有什么剩余的共有价值观。现在要为一些重要的社会问题立法时，例如给予生命或是引发死亡，再也没有一个人人都认为是神圣的共同参照点。基督教最主要的异象，就是认为生命是天主的恩赐，应该加以培育、让其发展，并且不惜任何代价也要加以尊重。可是，这异象不再是酥油立法者立法时使用的指南。因此，法律、条例、规则都越来越倾向注重机能及实效。于是问题变成是：“目前，对大多数人最有利的是什么？”
    与此同时，很多教会领导人用上、且常是浪费宝贵的精力于某些问题上，而该等问题只会叫我们分神多于强化我们传道的心。在教会里面，革新派与保守派互相争斗，然而两者都常有危机，就是逐渐变得与塑造这个现代社会的一切完全脱节。
    是否真的有位关心我们的天主呢？可有什么征兆证明有一位仁慈的手引领着历史呢？可有一种关系能跨越人际、社际、国际之间的界限吗？生命是否只如心理学家、社会学家、生物学家、化学家们所下的定义那样子，还是仍有更多内涵呢？在我们返回尘土之后，可还有什么希望吗？这一系列问题远超乎纯理论。这些问题触到我们文化的核心。教会是否准备好，不单从理性层面，而是进到日常生活的层面去应付这等问题？很多德国人仍上教堂，却不再相信死后有生命，他们并非为在教会里读到或听的话上教堂，而是为了别的原因。我很怀疑他们还会留在教会多久。
    未来数周将会让我有大好机会去好好想想这些问题。很高兴有一群同辈的修士会帮我弄清楚这些问题，并帮助我思考。这强逼我进到基督信仰的中心，而且首先要我自己走这一步。

〖 凡事可测：优点与弱点 〗

（一月二十二日，星期三）
    在这个容纳不下意料之外或令人惊奇的事的国家中生活，当我读到达味被撒慕尔选中，复又打败歌肋雅这等事，我得着一个实在的忠告。我必须承认自己甚是喜欢这里居民有规律的生活。如有人说四点钟来接我的话，他们不会早一分钟到，也不会迟一分钟。若音乐会应该五时开始，始终刚敲完五下之后，便响起第一声风琴音调。若他们告诉我晚饭是六时十五分，那么，六时十五分便开始上菜。而位置也如时间一样准备，凡物各有其位。早餐后回到房间，发觉每一件东西已放回未用之前的位置。
    到目前为止，这可预料的一切给我极大的平安。少了那料不到的事，我便可以容许自己稳定地实现计划。然而，达味仍然是没有人预料到的国王人选，而打败歌肋雅更是与培肋舍特人争战中没有人预料到的结果。至于耶稣，“达味的儿子”又如何呢？纳塔乃耳说到祂：“从纳匝肋还能出什么好事吗？”（若一46）而很多耶稣的跟从者所过的生活，也一如他们的老师一样叫人惊诧。这里有一种安排生活的方式，就是不容许任何叫人出乎意料之外的空隙。也许这可以解释，为何很多德国青年男女曾在法国方舟团体度一段长时期，仍没有人能在德国本土建立方舟团体。在德国，照顾弱智人士的工作组织紧密，而方舟团体那种比较随意、有点自由自在的方式很难被德国人接纳。但是，天主的圣神可以受限制吗？耶稣说：“风随意向那里吹，……凡由圣神而生的就是这样。”（若三8）而且保禄写道：“不要消灭神恩”（得前五19）。
    倘若旨在完成工作，那么德国可以是最好的地方，但是如果想让圣神真正有机会在我里面作工的话，我最好保留一点法式“自由不干预”在我里面不减。

〖 宣扬基督的丰盛 〗

（一月二十四日，星期五）
    今天是我五十四岁生日，弥撒第一段朗诵记念圣方济沙雷(St.Francis de Sales)，简洁地总括了我的感受。保禄写信给厄弗所教会说：“我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦宣布基督那不可测量的丰富福音，并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘。”（弗三8-9）
    今日当我反省自己一生时，真感到自己是终圣徒中最小的。回顾之际，我了解到自己仍然为着二十九年前接受晋铎那天相同的问题挣扎。尽管我多方祈祷、常常避静，也听了很多朋友、辅导员、听告解的神父的忠告，我在内心的融洽和平安之夜追寻方面得着甚少。我仍是那么心绪不宁、神经过敏、紧张、不专注、冲动，与初踏上属灵之旅时那个人没有多大分别。我进入“成熟”阶段之际，内在成熟的明显欠缺，不时叫我气馁。
    不过，我还有一个安慰的来源。我有一个前所未有的感觉，我渴想宣扬“基督那不可测量的丰富福音”，以及说明“隐藏在创造万有的天主内的奥秘”，这渴求与日俱增。比起一九五七年晋铎那天，我现在更加渴望宣讲基督的丰富。我清楚地记得给我覆手的人，阿尔费恩枢机主教，他的主教袍袖上写着：“宣扬基督的福音”。今日，在弥撒中，我读到这句话时，觉悟到这句话与我息息相关。我真的想高声清楚地宣讲基督伟大的丰盛，我要讲得单纯、直接、浅白，并且满有个人坚定的信念。就在这一点之上，我感到在我里面已有一样什么长成了；就在这一点之上，我觉得自己已不是二十九年前那一个人。
    或许，因为我更加感到自己有罪，并且更加渴望传扬基督那测不透的丰富，我才不会变得那么骄傲、自义、颐指气使、压榨他人。今日我祈求我的罪会使我谦卑，而为基督作见证的呼召会使我勇敢。圣方济沙雷是我今日想到的最佳例子，以致我感谢天主给我生命，并祈求祂叫我忠于祂赐下的事奉。

〖 有关谦卑的中世纪教训 〗

（一月二十七日，星期一）
    明斯特大教堂是费艾堡市闻名显赫的大教堂，建于1210年左右，那罗马式大门上的其中一个石浮雕仿佛企图以开玩笑的方式，驱使上教堂的人谦卑一点。绳子的两头绑着两只大鸟的头，绳子中间夹挂着一个小篮子，有一王坐在其中，王手中拿着两枝较长铁签，各插着一只兔子，饥饿的大鸟企图用喙啄食兔子，于是便也把王提到空中去。
    这滑稽的浮雕描绘的是亚历山大大帝，说他征服了世界后，还想征服天堂。然而这故事还有不同的版本，其中一个是说当亚历山大见到在他下面的地球好像大海中的一顶小帽子时，他明白到世界原来是那么渺小，而他穷一生去征服它，又是多么无聊。故此，亚历山大被放在虔诚的教友面前，成为无聊的妄自尊大的例子。
    《石里天堂》(Heaven in Stone)是一本介绍明斯特大教堂的美丽的书。作者龚慈(Konrad Kunze)把尹雷根斯堡(Berthold von Regensburg)在1260年左右发表的一篇讲章摘录了：“对亚历山大来说，世界实在太小了，但是他最终也只化成七尺尘土，与生来最贫穷的人无异。亚历山大以为自己可以用双手把天上最高的星也摘下来。至于你，和他一样，如果办得到的话，也会喜欢飞上天去。可是，亚历山大的故事让我们看到这样高飞的结果是什么，也证明了亚历山大大帝是世上历代以来所见最愚蠢的人。”
    我不是故弄玄虚！只是幻想着如果尹雷根斯堡看到波音七四气客机会有什么感想。纵使如此……明斯特大教堂，还有它高高的歌特式拱门，可能在天主的眼里并不是谦卑的象征，却是这城市的骄傲表征。人的动机永远不会是单纯的！愿主怜悯我们。

〖 人类的伤痛 〗

（一月三十日，星期四）
    所有报刊都报导七位宇航员罹难的消息，全美国在哀悼。数以百万计的人从电视观看到全部过程，至今仍震惊不已，尤其是那群儿童，他们专程来看自己老师参与这个伟大的太空探索旅程。他们以为会看到人类的伟大，谁料却见到人类的脆弱。
    很多人都担心小孩子亲眼看到这惨剧的发生，会有什么长远的影响。在美国，死亡差不多变得隐藏、不可知的；突然间，死亡却展现眼前，而且人人都措手不及，不晓得如何去抓着其中意义。我们应该怎样表达忧伤，又应怎样帮助别人哀悼呢？我们应否为了人类征服太空的一次失败而哀感呢？还是为这群为人类进步冒险的英雄的死亡而哀伤？我们悲伤，是否为了要寻找新的精力，好继续那份以无比自信开始的工作？
    我想到美国的太空计划与国防关系密切，这次的悲剧多少是因为各国争着要在世界占优势而车工。想及此，我不禁想知道这次的伤痛会带来和平还是会导致更积极的战争准备工夫？毕竟，太空穿梭计划也是“战略防御倡议”(Strategic Defence Initiative)的部分准备工夫。
    人类真正的哀伤是让那以为是不朽的幻象在我们心内幻灭。当我们以“无尽的爱”去爱人而他们又逝世时，在我们里面也有一些东西会随之而逝。倘若我们不容许这事发生，便会与现实脱节，生命便越来越虚假，我们更会失去人类同情的能力。
    全国为了七位宇航员的死而伤痛将会是有益的——假如这可以帮助我们消除虚荣心，以及减绝那股弥漫全国的欲望——那不顾一切务要达到顶尖、达到最雄厚权力的渴想。
    麦考利芙(Christa McAuliffe)踏进“挑战者号”机舱时，希望向学生们传授他们所处的宇宙的一些新事物。如今，真正的挑战却是如何帮助这些小孩子明白、并且不存恐惧地接受人类的不完全和必死的命运——包括了他们的父母、老师、崇拜的偶像和自己。如果这次的悲剧能逐渐帮助他们自爱、也爱那些带领他们的成年人，并视他们为宝贵、极之脆弱、终归会死的成年人，那么，他们便可能成为和平使者。对这种和平使者来说，团结和爱心是更好的恩赐，比专门天分和统治能力更好。

〖 严厉的导游 〗

（二月四日，星期二）
    今天下午，我再往明斯特大教堂观光。我和一个中年妇人参加了一个观光团，有专人介绍讲解那是一个奇妙的经验。导游是位退休公务员，他不但告诉我们教堂的历史，建筑师与艺术家的名字，各具雕像、油画、祭坛的名画，还把每次参观当作传道良机。他认为自己的任务是要叫我们由不信转为相信，并要带我们进入祈祷。
    当他向我们介绍宏伟的大门、和门上描绘的栩栩如生的得救者与受诅咒的人像时，他说：“让我们祈祷，好叫我们属于正确的一方。”到展示有关默基瑟德的一张大挂毯时，他详尽地讲述那旧约故事，和其中应用于弥撒中的意义。于解释到石上、玻璃上，或是画布上各种新约史实时，他把福音书中一大段一大段的经文背出来。在介绍一件又一件的艺术珍藏品之间，他还向我们示范如何使用那些丑陋和木造的现代告解室——上面有一盏灯告诉你室内有没有人。他又勉励我们要最少每两周告解一次。
    他有时也会表示一下政治取向。在两个“御用小教堂”内，窗上有玻璃画像：强大的哈布斯堡家族、马克西米连一世（1459-1519，德意志国王）、菲利浦一世（1052-1108，法国国王）、查理五世（1338-1380，法国国王）、斐迪南一世（1558-1564，罗马帝国国外）。他说：“此时此地，老师不再教学生们认识这些伟人了，目前他们只顾教马克思、列宁思想。不过，我们最好还是惦念着这些基督徒。”
    我们穿过庞大的教堂中殿时，导游见到一名年轻男子头上戴着便帽。导游直斥他身在上主的殿中，必须除下帽子，不然便滚出去。那人便出去了，对这次遭遇莫名其妙。面对着这个勇于对质、既虔诚又富民族感、并且道貌岸然的导游，我甚是错愕。我的印象是他对明斯特大教堂再适合不过了。他导游的方式正好反映大教堂的伟大，以及它中古式、教权式、独裁主义的素质。但是，那名被赶走的年轻男子又如何呢？会有回来发现天主那温柔、完全宽恕的爱的一天吗？
    我向导游买了几本小册子，并答应他会再来。他使我更接近筑成这所教堂的人的精神，这大教堂建了超过三个世纪才完成呢。他亦令我想起一些痛苦的问题，是关乎牧养某些人的；他们不再觉得能够与中世纪时满有能力的那位天主接近，却又在寻找一位慈悲亲切的天主，一位能治好伤痛的心的天主。我们应怎样服事这些人呢？


黎明路上-15、选择生命-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

15、选择生命

〖 为精神反省呼吁 〗

（二月五日，星期三）
    费艾堡是海德格尔(Martin Heidegger,1889-1976)的城市。抵达不久，若翰纳便驾车载我经过伦伯瓦道(Rotebuckweg)47号，海德格尔生前住在那里，且在那里写下不少哲学著作。
    很少哲学家对我的思想有如海德格尔的影响之大。虽然我从没有直接研究过海德格尔，但是很多塑造我的思想的哲学家、心理学家和神学家，都深受他的影响。倘若把沃尔格夫(Walgrave)、宾士瓦格(Binswanger)和拉内尔(Rahner)的学说与海德格尔的存在主义分开，他们的思想便难以完全了解。
    今日读到他的一篇短讲，是一九五五年他于出生地梅士科奇(Messkirch)为纪念同乡音乐家克鲁沙尔(Conrad Kreutzer)而写的，题目是《宁谧》(Gelassenheit)。
    海德格尔指出当代最大的威胁是随技术革命而来的思想方式，这精打细算的思想方式将会成为大众思想的主流，并且惟我独尊。为什么这是危险的呢？海德格尔说：“因为我们的思想在计算的层次高度发展之时，我们亦会同时对自省不感兴趣，并且会完全没有思想……那时人类便会否定和抛弃了那最属乎自己的东西——那自省的能力。如今，当前急务是挽救人类的本质：当务之急是保持自省思考(das Nachdenken)的生机。”
    海德格尔提倡一种心态：如果新科技对日常生活有贡献，我们便接受它；但是如果新科技要占有我们整个人的话，便要坚拒。他提倡让现实说话，并且要对事物的奥秘存开放的心。这种平稳和开放，海德格尔说，会给予我们一种崭新的感觉——新的植根、新的基础、全新的归属感。如此，我们才能继续做有反省能力的人，防止自己沦为“工于计算”的生活方式之牺牲品。
    时至今日，海德格尔的观念仍是那么重要，这是明显不过的了。我们必须本着前所未有的毅力去捍卫我们的反省精神。间接到，海德格尔亦触及新的灵性生命需要——一个在世而不属世的新形态。

〖 感到受保护 〗

（二月七日，星期五）
    渐渐我觉察到祈祷生命中有了新的部分。很难找到形容的字词，但好像是在困扰、恐惧、诱惑和内心的混乱当中，天主、玛利亚、天使，以及众圣徒保守我的那种同在。
    即或我的祈祷并不全部深入细致，也非高深渊博，这个星期我却真的渴望在祈祷上付出时间。我喜欢在圣云仙女修会院长住的修院中一个暗暗的小教堂内，静静的坐着。我感到四周都是美善、温柔、仁爱、接纳。我感到好像有天使的翅膀保护着我的，一缕保护的云盖着我、包藏着我。虽然笔墨难以形容这个新的经验，但这是一种受保护不为世俗引诱伤害的经历，而这保护又是非常柔软、温和、开怀备至的。不是一堵墙或一道金属屏那种，它比较象放在肩头上的手，或是额上一吻。然而，纵有这一切保护，我并未被带离危险的地方，并没有被提离这个充满诱惑的世界。我并未被撤离一切暴力、憎恨、欲望与贪婪的环境。其实，我感觉到这一切都在我内心的中央，拼命尖叫，吸引我全部的注意力。它们不安定，又吵闹。不过，这只手、这些嘴唇、这些眼睛仍临在，我知道自己是安全的，是被拥在爱里，受到关顾，且被天上善良的灵魂保护着。
    因此我虽不知如何祈祷，却仍祈祷。我虽然感到不安宁，却仍安息；受引诱，却感平安；让焦躁，却安全；身处黑暗，却被光亮的云团绕着；仍然困惑，却在爱中。
    我在一天中不论何时都可以走出房间到小教堂去，单单就逗留在里面，以及寻求安慰，那真是恩典。上主的天使永远都在那里等候着我，热切地站在我的周围，用翅膀盖着我，让我安息，不大理会我里面的黑暗发出的扰嚷。他们不多说话，也不多解释。他们就单单在那里，好让我知道天主的心比我的心还有要无限的伟大。

〖 基督怜爱的眼神 〗

（二月八日，星期六）
    《驴背上的基督》是费艾堡奥古斯丁纳博物馆的陈列品，也是我见过的基督塑像中最动人的一件。我已寄了很多这塑像的明信片给友人，自己也有一张夹在祈祷册内。
    今天下午我往博物馆去与《棕枝主日驴背上的基督》（Christus auf Palmesel）雕塑共度一段清净的时光。这件十四世纪塑像来自莱茵河岸百艾沙丘(Breisach)附近一个小镇尼德路维尔(Niederrotweil)，用作在棕枝主日放在双轮车上参加游行队伍。1900年售予奥古斯丁纳博物馆，如今安放在第一间陈列室内。
基督的脸孔修长、额高、双眼深陷、发长，还有一小撮开了叉的胡须。祂的容貌把祂受苦的奥迹表达得叫我着迷。当耶稣骑着驴进入耶路撒冷时，人群围着祂喊叫“贺三纳”，“有些人从树上砍下树枝来，撒在路上。”（玛二十一8），祂看来却是完全专注地想着另外一件事。祂没有看那群兴奋的人，祂没有挥手，祂的目光超越所有的叫喊声和动作，祂看到未来的痛苦旅程——出卖、拷打、钉十架、受死。祂那涣散的眼睛看到周围的人所看不到的；祂高高的前额反映着一种将临事物的知识，那是无人能明白的。
    既是伤感，也是默默的接受；既洞悉人心多变，也存莫大的怜爱；既深知将要经历难以形容的痛苦，却又坚决要成就天主的旨意。重要的是有爱——一种无尽、深远而无远弗界的爱，这爱源于与天主无间的亲近，延伸至所有的人，不论时地。祂无所不知；祂无人不以完全的爱去起。
    每次当我观赏驴背上的基督时，我又再次想到祂看到了我全部的过犯、罪咎、羞辱，但是祂也以所有的宽恕、怜悯和同情来爱我。
    在奥古斯丁纳博物馆单独与祂在一起，已是祈祷。我看着，看着，看着，便知道祂看到我心灵深处，我不用害怕。

〖 面具下的面孔 〗

（二月十日，星期一）
    今天是费艾堡的周一嘉年华(Rosenmontag)。午后二时，我出城去观赏嘉年华会花车游行，见到小丑、乐队、大小花车、无数的面具，以及大量的五彩碎纸。天气严寒，人人都以奶油格子饼和辛辣果子酒(Gluhwein)取暖。整个游行共有149项演出，前后共需两小时才看毕。
    最令人难忘的就是那些巨形面具，件件都是艺术品，表现种种不同的情绪：愤怒、喜乐、憎恨、爱、美善或邪恶。其中有些面具真是栩栩如生，我很难想像戴着那些面具的人的感受，会与面具素所表达的不一样。
    有些面具头套大得只可以从颈部的窗口才看到戴面具的人的样子。很多人还利用那窗口吹奏喇叭、长笛或号角。面具上的表情与窗口内的脸孔的分别之大，叫我吃惊。与这些人头上那张趣怪的脸比较，“窗口的脸孔“全都看来十分严肃。虽然花车游行是让人尽情疯上一天，但是我深知要人放松、真正的欣庆是多么难的事。还有，人行道上看游行的人群也是十分严肃地观看。倘若不是有多队乐队的话，这庆典一定会极端沉闷。一切都好像蕴藏着一尽义务的味道，就是衣服最狂野的人也几经辛苦才挤出一丝笑容！对他们来说，这是严肃的工作。儿童看来最严肃，不论看来是像猫儿、老鼠、北极熊、螺丝刀、印第安人、墨西哥人，还是巫婆，他们的小小脸庞诉说着他们正在履行重要的任务！
    我看完一切，吃过奶油格子饼，喝了两杯辛辣果子酒，然后回家。开门的修女以坦率的脸相迎，还送上大片笑容、无拘无束的笑声。我蓦然醒觉到，没有一具面具能够使人真正快乐，喜乐来自内心。

〖 四旬期的祈祷 〗

（二月十一日，星期二）
亲爱的主耶稣：
    明天，四旬期便开始了。我要与祢过一段特别的时光，就是祈祷与禁食的日子，然后跟随祢上路，到耶路撒冷、上加尔瓦略山，直至最后战胜死亡。
    我仍是三心二意。我真的想跟随祢，但又想跟从自己的欲望，并听从那些声音——诉说着名誉、成就、别人的尊敬、享受、权力、势力，请助我对这些声音充耳不闻，并且多注意祢的声音——祢呼唤我选生命的窄路。
    我知道四旬期会是难过的时期。生命中无时无刻都要选择祢的道路。我要选择以祢的思想为意念、祢的话语为我的字句、祢的行为作我的举止。并没有哪一时，哪一地是毋须抉择的，但我很清楚，我多么不愿意选祢。
    主啊，请祢随时 与我在一起，赐我力量和勇气去忠心地过这个四旬期，好待复活节到来的时候，我能够喜乐尝到祢为我预备了的新生命。
    阿门！

〖 选择喜乐 〗

（二月十三日，星期四）
    在今日弥撒恭读第一段经文时，我听到“……我已将生命与死亡，祝福与诅咒都摆在你面前；你要选择生命，为叫你和你的后裔得以生存。你应爱慕上主你的天主，听从祂的话，完全依赖祂祂。”（申三十19-20）
    我怎样去选择生命呢？我越来越觉得无时无刻都充满选择的机会，因为生死无时不摆在面前。拣选生命其中一天面就是拣选喜乐。喜乐给予人生命，忧愁却带来死亡。一颗忧伤的心，就是一颗里面有什么正在逐渐死去的心；一颗喜乐的心，就是一颗里面有什么正更新成长的心。
    我认为喜乐不单单是一种情绪。情绪会侵占我们，我们不能选择情绪。我们常常无缘无故地快乐或是消沉，也不知道这些情绪从何而来。属灵的生命却是一种超乎情绪的生命。在属灵生命里，我们选择喜乐，绝不容许自己成为一时快乐、一时消沉的情绪牺牲品。
    我确信我们可以选择喜乐。每一刻我们都可以决定以喜乐回应某事或某人，而不选忧伤。如我们真的相信天主是生命，而且是惟一的生命的话，那么便没有什么会有能力把我们拉进死亡的悲哀领域。拣选喜乐并不等于选择快乐的感觉，或是拣选虚假的狂欢气氛；拣选喜乐即是决心让发生的事带领我们向生命的天主走近一步。
    也许这正是默想和祈祷这些安静时刻何等重要的原因，这些时间让我好好的检讨自己的情绪，并且从受害过渡到自由选择。
    今晨起来有点意志消沉，也找不出原因，生命看来空虚、无用、教人疲乏。我好像被阴沉的灵侵袭，我知道这情绪是谎话，生命并非无意义的。天主创造生命是要来表达爱，虽然我感觉不到，但这醒悟帮助了我。基于这认识，我可以再拣选喜乐，这选择即是单纯地根据真理去行。消沉的情绪仍盘旋不去，我不能就此从心中把它赶走，但最少我可以揭露它的假面目，从而不让它成为行事的基础。
    我受召过喜乐的生活，知道自己能拣选喜乐是极大的安慰。

〖 明斯特大教堂四周一切都好 〗

（二月二十五日，星期六）
    星期六下午五时，我身处明斯特大教堂。明斯特广场寂静无声，细雪轻盈地洒在鹅卵石上。明斯特大教堂四周的房屋形成安静和平的社区，好像小孩子围坐营火前听故事一样，一点声音也没有。商店自中午已关了门，没有汽车、没有叫喊声，甚至没有小孩子玩耍的声音。我看见人们疏疏落落地穿过空洞、铺满了雪的广场，进如教堂去。
    太阳已西下，但天色仍未全黑。灰灰的天空满是小小的白点。旅馆外燃点着几盏灯，招徕客人进去喝杯酒，吃点美食。
    我举头观看明斯特大教堂的钟楼，她无言地述说自己的故事，有若聪明的老祖母向着孙儿们微笑，他们嚷着：“再说那个故事一趟，可以吗？”她整体沐浴在一束束光柱中，而从她里面有一道暖色的光柱透过敞开的塔尖射出。我看着，感觉得到安舒慰藉。她好像在说：“不要太过担忧，天主爱你。”
    教堂内已暗下来，但在圣母子的巨形铸像前有一由光形成的岛，数以百计的蜡烛的火焰看来好像有生命、会移动。有几个人站在那里，闭着眼祈祷。
    在主祭台周围的小房间，里面都有神父在听人办告解。人们都默默地来，静静地去。我在其中一位神父前跪下，承认自己的罪。他留心地听我细诉，并且用温柔的话向我诉说时常喜乐的重要。当他借圣父、圣子和圣神之名免去我的罪时，我尝到一些他所指的喜乐。
    我在圣母大像前祈祷了一会儿，然后便带着满心平安回家。如今天已全黑，那座发光的钟楼仍耸立在那儿，向着我微笑，一切都美好。

〖 开心的重聚 〗

（二月十九日，星期三）
    今晚七时，乔纳森从波士顿到来！数个星期前，他挂电话告诉我想和我一起度过在德国的最后几天，我大喜过望。
    乔纳森能够取假数天，又找到来欧洲的便宜机票。今早他抵达布鲁塞尔，然后乘火车经科隆来到费艾堡。我不断感到惊诧，世界变得那么细小。昨晚我们仍然分隔数千里，今晚大家都一起吃晚饭，谈论到上千件事，而且在教堂内一起祈祷。我们期待着一起过几天平静的生活。

〖 摒弃分门别类 〗

（二月二十一日，星期五）
    今晨乔纳森和我同阅福音书里耶稣的话：“所以你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。”（玛五23-24）
    这番话整天盘旋在我的脑际。我醒悟到，我仍然没有与很多人完全和好。当我回想以往的友谊、冲突，以及对抗，我体会到心中仍隐藏着一堆堆忿怒、苦毒和怨恨。然后我又想及所有结交的人，以及那些听过的人、阅读中认识的人物，我知道自己如何将他们分为支持我的和反对我的、我喜欢和不喜欢的、我想和他们一起的以及那些我愿以任何代价回避的。我的内心充满了对“弟兄姐妹”的意见、评价、偏见，真正的平安仍然遥不可及。
    当我想到耶稣的话时，我知道自己必须摒弃所有这些把人分门别类的情感和思想，好让我能真正能够与天主的子民和平共处。这即是要以无限的诚意去宽恕 ，也要摒弃旧时的恐惧、苦毒、怨恨、忿怒和欲望，从而建立和好。
    如此，我能够真正的使人和睦，内里的平安能够给所有相遇的人带来平安。然后，我便能够在天主的台前献祭，为我与弟兄姐妹之间的和睦作见证。
    我应开始想些实在的方法，去跟那些与我为敌的弟兄姐妹和好。我有什么损失呢？与人和好就是不受自己轻率的批评影响，让自己可以去爱仇敌，也爱天主——祂把我和仇敌一起握在掌中。
    今日，我为了乔纳森和我之间的友谊深深感恩，这是我们在十一月时结出的和好的果子。

〖 天主的荣光透过我们的身体照耀 〗

（二月二十三日，星期日；斯特拉斯堡）
    早上八时，若翰纳和罗伯特两弟兄驾车载我和乔纳森到斯特拉斯堡去。十一时，我们参加在大教堂内举行的弥撒圣祭，大教堂的副主教邀我和他一起共祭。讲道的是斯特拉斯堡大学的驻校神父，是位高个子的方济各会修士。
    读了基督在山上改变形象的福音书经文之后，那位方济各会修士，便登上教堂当中那座满雕刻物的讲坛。所有参加弥撒的人都把椅子转过来，好能看得见他，也能专心聆听。他谈到的改变形象，不单是指耶稣，而且是指所有受造物。他一面讲，一面指着大教堂入口上面那扇圆花窗，窗是鲜黄、白和蓝色的。他说：“这虽然是件伟大的艺术品，然而却要在太阳照耀之下，才能看到它最完美的光辉。”跟着他解释说，我们的身体、我们手所作的工，以至所有一切，都要让天主的光照耀才显光辉。就在他讲道当儿，我望着那华丽的圆花窗——宽十三公尺、是有史以来最大的——对他泊山(Mount Tabor)上的改变形象有了新的感受：天主的光从耶稣体内迸发出来。这个六世纪前造的圆花窗，今日可以助我从一个新的方式见到基督的荣耀。再一次，我感到自己是历世纪以来的子民中的一员。旧约子民很多，新的子民也不少。这里既有年代久远的圣徒的塑像，也有穿着粗蓝布工人装和圆翻领衣的友善神父、修女，以及很多停在大教堂周围的车辆。我看到历史在前进，但是，四旬期第二个主日的故事——耶稣改变形象的故事——一次又一次重新浮现。
    午后12:45分，起程的时间又到了。我和乔纳森在慢慢开出的火车上，向若翰纳和罗伯特挥手，感到我们都成了那深远而长久的历史一部分，而斯特拉斯堡只是最近的一次提醒而已。


黎明路上-16、俯就之路-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

16、俯就之路

〖 知交相遇 〗

（二月二十四日，星期一，特鲁斯里）
    回到特鲁斯里这天，满口满耳都是“你好”和“再见”。范妈妈、巴奎达、芭芭拉、西满、米利娜等很多人热烈地欢迎我们，并且为了再见到我们与乔纳森一起而衷心地欣庆。我认为今日最重要的事便是与乔纳森和拿丹一起吃午饭。虽然乔纳森上次来时已经见过拿丹，但是他们没有机会彼此更深入的认识。既然过去数月间，我和拿丹的友谊增长得既深又速，我便渴望乔纳森和拿丹有机会更多认识对方。友谊是要分享的，我十分高兴乔纳森回波士顿之前能够和拿丹多聚一会。我们谈得最多的是友谊对生命有多重要，我最印象难忘的是，我们讨论到彼此倾诉自己的挣扎是多么重要，不要等到挣扎至担当不了才说出来，而且应该一早说出。乔纳森说：“魔鬼喜爱黑暗和隐藏。若让恐惧和挣扎独自留在心内，便会演变成控制着我们的极大魔力。但是，如果我们以信任的态度去倾诉出来的话，便可认真地对待和处理这些恐惧和挣扎。只要显露在彼此互爱的光下，魔鬼便失去魔力，并会赶快离开。”
    我知道乔纳森说的就是告解的神圣。透过认罪和宽恕，我们能够经历天主的爱中医治、和好，以及再造的大能。我真高兴能认识到，从实践告解这圣事中所学到的，对一份忠诚的友情也同样意义深远。正如领圣体让我们随时随地感恩，同样地，遵守告解圣事叫我们进到一种生活方式，在其中常常愿意认罪和宽恕。
    今夜，当我送乔纳森出火车站，跟他挥手道别时，我为了这几个月来建立的友谊而深深感恩。这些友情的联系使遥远的分隔变得微不足道，也叫沉重的担子变得轻省。

〖 日头减速 〗

（三月四日，星期二）
    从费艾堡回来后，一直为了无数事务忙碌，却又感到一事无成。从清晨至夜深，我就为了书信、电话、探访、会议，以及其他看来紧急的事情忙个不了。我反而不能达成来这里的目的：祈祷与写作。我仍保持每早一个小时的默想，每天主持弥撒，也有晚祷，但没有感到一点儿生气。我近来精神有点呆滞枯竭且僵硬！而我就是为了赶着了结一堆堆琐碎小事而把一整天报销了。我在德国的六星期所堆积的信件竟有一大箱——美妙可爱的信。然而，就在我开始读信回信当儿，一小时又一小时便流过，一天又一天也消逝了。
    我有点儿沮丧，因为在繁忙的生活中，我仍不断有一些理念、顿悟以及感受，希望能尽情写下来。而越多理念、顿悟和感受，我便越感到沮丧；要延迟、要记住、要留待日后的实在太多了，我想现在便写作，而不是日后。
    一位朋友在信里这样说：“希望你找到写作的时间，但切勿太过认真才好！”或许，对于自己的事事执着，并诸多的冲动，我应一笑置之。我或许要有信心，有事的时候便自然会有时间。在这期间，我不停地向天主抗议，祂把日子造得太短了。我常常说：
“天主啊，请叫日头放慢些！”但日头照常不停地转，转啊转的转个不停，不缓不急，每日二十四小时！
    今日彼得来电说《美国》杂志把我在费艾堡的那份稿退了回来。那是一篇就五旬节圣像写的默想。那是我写过的四篇圣像默想中最好的一篇。但是《美国》的编辑在便条上写着：“这篇文章没有达到我们一直接受的卢云的水准。”这或许足以叫我、而不是日头，慢下来！这不失为好方法，教我不要对自己那么执着。
    或许这也是一个提醒我的办法，我不能令自己圣洁。圣洁是天主赐的，是我永远不能自称靠着自己能做到的事。
    生活叫人谦卑、非常谦卑。我只好随遇而安。今日有人这样说过：“我们需要大量的羞辱才换来一点儿谦卑。”

〖 与耶稣保持联系 〗

（三月十二日，星期三）
    在今日弥撒时读的福音中，耶稣透过所作的一切事，都是在与天父相遇之下而作的：“子不能由自己作什么，祂看见父作什么，才能作什么；凡父所作的，子也照样作。”（若五19）
    经过了昨日那份强烈的断了联系的经验后，耶稣这番说话对我特别有意义。我必须活出一个与耶稣无间的关系，也因为透过祂，我也能与天父无隔。这种关系正是属灵生命的核心。这种关系叫我的生命免于为着“赶上”各种事务而消耗殆尽。这种关系不容日子变得无聊、疲累、耗损、忧闷、烦躁。
    若我越来越能活出天主的生命——在爱里完全的赠予和接受，那么，一切都会蒙福，也不再会显得支离破碎。这并不表示一切都会来得容易、和谐，我仍会有不少痛苦折磨，但是在与天主的痛苦接上时，甚至我的痛苦也能导出生命。
    我想一切都可归结为一个召唤——要不住地祈祷。

〖 我爱耶稣，但是…… 〗

（三月十五日，星期六）
    今日我读福音书时，看到耶稣不但拥有又好又忠诚的朋友——一群肯追随祂四处漂泊的朋友；耶稣亦有凶狠的敌人——一群恨不得马上除掉耶稣的人；但是耶稣还有很读哦同情祂的人，他们同时既喜欢耶稣，但又害怕。
    那位富有的年轻人爱耶稣，却不能放弃财富来跟从耶稣。尼苛德摩仰慕耶稣，但又怕失去同僚的尊敬。我越来越觉得需要正视这些胆怯的同情者，因为我发现自己大多数时间都有这倾向。
    我爱耶稣，但又想继续保持一些友谊——虽然那些朋友甚至不会带我更接近耶稣。我爱耶稣，但又想保存自己的独立性——虽然那种独立并没有给我带来真自由。我爱耶稣，却不想失去专业上的同事的尊敬——虽然明知他们的尊敬并没有使我的灵性增长。我爱耶稣，却不想放弃我的写作大计、旅游大计、演讲大计——虽然这些计划通常都只为自己带来荣誉多于让主得荣耀。
    因此，我有点像尼苛德摩。他晚上去见主；在同僚前谈到耶稣时，就说些对己无损的话；为了表示内疚，便带过量的没药沉香到主的墓前。
    对法利塞人同僚，尼苛德摩说：“如果不先听取人的口供和查明祂所作的事，难道我们的法律就许定祂的罪么？”（若七５１）。这话说得很小心，是向恨耶稣的人说的，却是依法力塞人的想法来说的。话里的意思是：“即使你们恨耶稣，要置祂于死地，你们也不要失去尊敬，应该按规矩办事。” 尼苛德摩说这话是为着要救耶稣，但他也不想失去朋友。不过这样行不通，他反被朋友揶揄：“难道你也出自加里肋亚么？你去查考，你就能知道：从加里肋亚不会出先知的。”（若七52）
    这是那么熟悉的情景，我在主教委员会中以及院系会议上，多次像尼苛德摩般说话。我本应直截了当地说出我对耶稣的爱，但是我只会故作聪明地抛出一句话，建议友伴们看看问题的另一面。他们通常都回应说我没有好好足够地查考资料来源，又或说我似乎有一点感情上的依附，妨碍了正确的专业探讨。说这些话的人都拥有正确思想能力，所以逼使我要保持缄默。然而，是恐惧叫我不敢说心里话，免冒被人排挤之险。
    尼苛德摩值得我全神留意。我可以既保持法力塞人身份，又跟从耶稣吗？那岂不是等于指摘我，为时已晚了才带着昂贵的香料到坟墓去？

〖 退修 〗

（三月十七日，星期一；内维尔斯）
    今晚，我在离特鲁斯里五小时车程的地方内维尔斯(Nevers)。在此我与范尼云和四十位方舟团体辅助员一起举行一个“立约退修会”。整整一个星期，我们在这里祈祷，听范尼云就在方舟团体活出福音这方面分享的反思，彼此分享意见和经验，并且探讨我们与弱智人士之间的联系。

〖 贫穷人的呼喊 〗

（三月十八日，星期二）
    范尼云的反思有两个主题：一是天主俯就人的途径，另一是寻找天主的召唤——不单是服事贫穷人，而是成为贫穷。天主创造了光芒灿烂的宇宙，祂决定向我们显露神圣生命的奥迹，于是在自己造的其中一个小行星上、一个寒微的小村落里，藉着一位年轻女子，成为肉身。耶稣的生命标志着一个不变的深奥选择，永远都选微小、谦卑、贫穷、被人唾弃藐视的。天主比较喜欢住在贫穷人当中，因此，贫穷人成为与天主相遇的渠道。
    弱智人士不但贫穷，他们亦向我们显露我们自己的贫乏。他们最根本的呼唤是个极度痛苦的叫喊：“你爱我吗？”以及“你为什么离弃我？”那些人没有能力躲藏在智能堡垒之后，他们的呼喊显而易见。当我们碰上那个呼喊时，我们被逼正视自己可怕的孤单，以及自己原始的呼喊。这个呼喊在世上处处可闻。犹太人、黑人、巴勒斯坦人、难民，以至众多的人，都在叫着：“为什么我们没有地方栖身？为什么人人都排挤我们？为什么人人都推开我们？”耶稣也曾和我们一样经历过这原始的呼喊。“我的天主，我的天主，祢为什么舍弃了我？”祂从天主而来，要领我们归回天主，却要忍受人类所能忍受的最深沉的痛苦——被那一位所有生命的源头丢下不理、排斥、遗忘和舍弃。
    方舟团体建立于贫穷人的呼喊。方舟团体是向耶稣的呼喊回应——那是所有捱苦的人的呼喊，他们怀疑能否与别人建立真的联系。耶稣来，为要使人再联合起来、医治、促进合一、叫人复合。祂分担我们的痛苦，以致我们透过痛苦，能够找到归回天主的途径。耶稣降世，以致能够高升。“却使自己空虚，祂贬抑自己，听命至死，且死在十字架上。为此天主极其举扬祂，赐给了祂一个名字，超越其他所有的名字。”（斐二7-9）

〖 建立于肉身的方舟团体 〗

（三月二十日，星期四）
    在退修会里，范尼云说及的事情中，对我最重要的一项，就是方舟团体是建立于肉身、而不是建立于话语之上的，这正好解释了我加入方舟团体的挣扎。直至目前，我的整个生命都环绕着话语：学习、教导、阅读、写作、演讲；没有了话语，我不能想像生活会变成怎么样。美好的一天包括了与人好好的谈一回、听了个好讲座、讲了一篇好的演说、读了一本好书，又或是写了一篇好文章。我的喜乐和痛苦大多与话语有关。
    然而，方舟团体并不建立在话语上，而是建立于肉身，方舟团体是一个环绕着弱智人士负伤的肉体而形成的团体。喂食、洗漱、触摸、拥抱——如此建立起团体来，话语只是次要。大多数弱智人士很少说话，很多连一句也不说，重要的是身体语言。
    “道成了肉身。”在是基督教信仰信息的中心。在此以前，肉身和话语之间的关连并不很清楚，通常肉身被视为阻拦话语得以全然表达的障碍。但是耶稣逼使我们面对可以眼见耳闻摸得到的话语，于是肉身成为了认识话语的途径，也是与话语建立关系的方法。耶稣的肉身成为得生命的道路，“吃我肉喝我血的人就有永生。”
    我对这个途径感到深深的抗拒，不晓得是什么缘故，我把吃喝梳理穿衣服视为一连串的前奏，全是为了阅读、演说、教导、写作而设的。不知怎地，我视精炼的话为最了不起。为“肉身的事”花时间是必需的，但要以花得最少为原则。然而在方舟团体，所有的注意力都花在那些“肉身的事”上。在方舟团体，肉身就是与话语相遇之处，我必须学习与弱智人士负伤身体的交往，在其中寻找天主。
    这对我是很难的事。我仍然觉得，一日之中花上一大截时间吃一顿饭是浪费的。我仍感到我还有更重要的事情要办，总比布置饭桌、慢慢的吃、清洗碗碟、再布置饭桌这一切来得重要。我想：“当然我们要吃饭，但还是饭后要办的事才重要。”但是要在方舟团体持守下去的话，这种思想便行不通。
    我怀疑要到什么时候，我才能学到完全活出道成肉身的样式；我怀疑自己怎样才学会这样式。我想只有弱智人士才能指示这道路，我一定要相信天主会差我需要的教师来。

〖 盟约 〗

（三月二十一日，星期五）
    这是个立约退修会。在方舟团体工作和住上数年的人士都被邀在这个退修会内，公开宣布心里衍生的对耶稣和对贫穷人的盟约。宣布盟约并不是宣誓，甚至不是承诺。这是公开承认在过去数年间，与贫穷人，并且与住在贫穷人中的耶稣，已经建立了一个特别的盟约。
    这种立约在教会里仍是新鲜事儿，这约并不会叫你成为教团或宗教协会的一员，也不会把你纳入任何机构，亦不会为你带来特别地位和优待。立约并不表示你已受束缚，一定要留在方舟团体继续为弱智人士服务。这盟约是更密切、更私人、更隐秘的事。这约不是造出来的，而是承认一个实际上已经存在的盟约。这约是天主的工作，并且要向同一团体里的弟兄姐妹宣布。这宣布是个见证，见证天主藉着在贫穷人中生活的耶稣所作的工，这宣布因而成为所有寻求忠于福音的人士的希望和鼓励。
    明显地，我离宣布立约之期仍远。我只是刚刚认识方舟团体，仍未全时间住在某一个家。我对方舟团体的灵性生活有点认识，但这理解仍未在我里面化成生命。我与个别弱智人士和辅助员较接近，但是仍未能和他们建立深交。我要更长久地过“方舟式生活”，好让盟约在我里面生长；只有那样，我才能向别人宣布这个无条件赐给我的礼物。
    这个退修会令我留意到，自己的生命一直有若断简残篇。我的生活方式是那样个人化，又充满了竞争和对抗，更有各种优惠偏袒和特权，实在很难培养出深入而长久的联系。但是，耶稣来是要创造盟约，所以住在耶稣里面，与祂同行，并且透过祂而活，就是发掘出这些藏在自己里面的盟约，并且向别人显明。在弱智人士和辅助员、弱智人士与他们的家人、弱智人士与邻居们，尤其弱智人士与弱智人士之间，都有盟约。天主教教友与新教教友之间有盟约，基督徒与那些有宗教信仰的人、有宗教信仰的人与所有人类都有盟约。人类与野兽之间有盟约，人类与地球，以及人类与整个宇宙都有盟约。撒殚分裂、扯开、破碎、并且瓦解盟约。耶稣叫人联合、和解，并且医治、重修盟约。我们在何处经历联结，耶稣便在那里。祂来是邀我们与祂一同进到亲密的盟约，那盟约一直存在祂和父之间。这盟约就是所有联结的根源和目标。所有受造物都被沼在全然与天主连结的耶稣里，也藉着祂与天主连结。

〖 宣布盟约 〗

（三月二十二日，星期六）
    我看着参加退修会的人站在祭台前，宣布与耶稣及贫穷人立约，十分感动。他们选择了耶稣向下降的道路，我看着这些弟兄姐妹的脸孔，悟到在我的时间到来时，他们将会给我力量宣布同一个盟约。
    我越仔细考虑范尼云的话时，越感到他召我踏上的路看来是多么不可能。在我里面的一切都想我向上爬，与耶稣一起向下降跟我的喜好相反，也有违周围世界的劝告，以及和我有份的文化。当我选择是否与方舟团体的贫穷人一起变成卑微时，我仍希望那抉择会赢得赞许。无论我转向哪一方，都碰到深藏在我里面那股抗拒——不顾跟随耶稣走上十字架的道路；也碰上自己无数避开贫穷的方法，不论那是物质上、思想上、还是感情上的贫穷。只有耶稣——天主一切丰盛所在的耶稣，才能够无拘无束而完全地选择成为绝对的贫穷。
    如今，我可以看得更清晰，选择贫穷就是选择与耶稣同走每一段路。变得真正贫穷是不可能的，但“在天主前没有不能的事”（路一37）。我相信在耶稣里面，并且透过耶稣，通往真正贫穷的路自会向我敞开。归根结底，并不是我的贫穷有什么价值，只有透过我的生命呈现的属神的贫穷才有价值。
    这听来有点不真实，但当我看着这群男女宣布与耶稣和贫穷人立约时，我看到耶稣向下降的道路是何等真实，而且我又看到，如果我也走上这条路的话，我是如何不会孤单上路，却是以“耶稣的肢体”之一员的身份上路。我绝少如此直接地经历到个人英雄主义与团体的顺服之间的分别。每当我想到成为贫穷是我必须达到的境界，我就变得消沉。但是只要我想到弟兄姐妹们唤我与他们一起顺服耶稣，同走这路，我就充满了希望和喜乐。
    今日下午我们都分别回到不同的团体和家去，这个星期过得不容易，但又充满了祝福。


黎明路上-17、受难、受死、复活-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

17、受难、受死、复活

〖 被交出 〗

（三月二十五日，星期二；特鲁斯里）
    耶稣和门徒坐席，说：“……你们中有一个要出卖我。”（若十三21）这是今日我在福音书读到的一节经文。
    当我再仔细一点查考这句用希腊文写成的原话时，发现另一个译法会贴切一些：“你们中有一个会将我交出”。希腊文paradidomi一字的意思是“移交、交付、送到手上”。这是个重要的字词，不单形容了茹达斯所作的，也说明天主的工作。保禄写道：“祂既没有怜惜自己的儿子，反而为我们众人把祂交出了……”（罗八32）
    如果我们把茹达斯的举动译成“出卖”，用于茹达斯身上便不能完全比表达其中奥迹，因为茹达斯被形容为天主工作的工具。这解释了耶稣为什么说：“人子固然要按照指着祂所记载的而去，但是出卖人子的那人却是有祸的！……”（玛二十六24）。
    耶稣被交付给那些为所欲为的人手上的一刻，也是耶稣的事工之转折点，那是从主动转为被动。耶稣多年教训人、讲道、医治人，随意四处走动之后，被交到反复无常的敌人手上。不是祂要做什么了，而是别人在祂身上任意妄为。敌人鞭打祂，用荆棘制成冠冕戴在祂头上，又吐唾沫在祂脸上，讥讽祂，脱了祂的衣服，把祂赤裸地钉在十字架上。祂是被动的受害者，任人鱼肉。在耶稣被交出那一刻起，祂便开始受难，而透过这次的受难，祂完成了使命。
    耶稣得以完成使命并非在于祂所作的，而是在于别人在祂身上所作的，这个领悟对我很重要。正如所有人一样，我的生命大部分都是由别人在我身上作作的去决定，因此这也是被动的。而因为我的生命大部分都是被动的、是由加在我身上的事而定的，所以我生命中只有一小部分是由我的思想、言语、行为而定的。我有反对这种情况的倾向，而且想一切都是主动、由我而出。可是实情是，我生命中被动的因素要比主动的大。不承认点便是自我欺骗，而且，不以爱去包容被动这事实，便是自我排斥。
    认识到耶稣被交出受难，对我实在是好消息，因为透过受难，祂能够完成在世上神圣的工作；对于一个热中寻求整全的世代，这是好消息。
    耶稣向伯多禄说过的话提醒我，如果我们想跟随耶稣的道路的话，耶稣又主动以至被动的这个过程，也必须成为我们的过程。祂说：“……你年少时，自己束上腰，任意往来；但到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意去的地方去。”（若二十一18）
    我，同样地，也要让自己“被交出”，才能达成我的使命。

〖 选择还是回转 〗

（三月二十六日，星期三）
    这个星期，茹达斯和伯多禄给予我一个选择：我要感到绝望而逃避耶稣，还是带着希望转回归向祂。茹达斯出卖了耶稣，自缢而亡；伯多禄不认耶稣，带这泪转向归回。
    有时绝望似乎是个诱人的选择——消极地解决一切。绝望的声音说：“我一次又一次的犯罪，答应过自己和别人无数次，下次会做得更好，却又再发觉自己陷在先前的黑暗境地。别再想着要改变了，我已努力多年，一点果效也没有，永远不会做到的了。还是不要阻着别人了，就此让人忘掉我，销声匿迹，死去算了。”
    这怪诱人的声音把所有无常的都一扫而空，给挣扎来一个了断。这声音明确地为黑暗说话，提供一个鲜明的负面身份。
    然而耶稣来开我耳，让我听到另外一把声音说：“我是你的主，我曾亲自用手塑造你，而我爱我所造的。我以无限的爱爱你，因为我怎样被爱，也同样爱你。不要逃避我，回到我这里来——不是一次，不是两次，而是次次都要回来。你是我的孩子，你怎能怀疑我会否再次拥抱你、抱在怀中、亲吻你、用手抚摸你的头发。我是你的主——有恩宠和怜悯的主、恕罪和爱你的主、亲切而又爱护你的主。请不要说我已放弃了你，也不要说我不能再忍受你，更不要说已没有回转的余地，这些都不是真的。我多想望你与我一起，我多想望你和我亲近。我知道你的一切思想，我听到你所有的说话，我看到你全部的举动。还有的是，我爱你，因为你美丽，是照着我自己的形象而造的，表达了我最深的爱。不要判断自己，不要定自己的罪，不要排斥自己。让我的爱触摸你心内最深最隐蔽的角落，好向你显明你自己的美丽。你已经忘记了自己的美丽，但在我的怜悯光照下你又可以看见。来，来，让我抹干你的眼泪，让我就近你的耳朵向你说‘我爱你，我爱你，我爱你。’”
    这是耶稣想我们听到的声音。这声音呼唤我们要常常归回在爱里创造我们的、亦想用怜悯重造我们的那一位。伯多禄听到那声音，并且相信了。他让那声音触摸他的心，泪水涌了出来——是忧伤的泪，也是喜乐的泪；是懊悔的泪，也是平安的泪；是忏悔的泪，也是感恩的泪。
    要让天主怜悯的声音向我们说话并不容易，因为这声音要求一个永远开放的关系，人在这关系中要承认罪过、接受赦免，并更新爱心。这关系提供给我们的并不是一个解决办法，而是一份友情；它不会消除难题，却答应不会逃避难题；它不会告诉我们会怎样了解，却保证我们永不会孤单。真实的关系需要全力以赴才可得着，因为爱不是唾手可得的，当中既有欢笑，也有泪水。但这都是天主的工作，而且每一点滴都是有价值的。
    噢，主，我的主啊，帮助我听取祢的声音，并且选择祢的恩典。

〖 替贫穷人洗脚 〗

（三月二十七日，星期四）
    今日下午我乘火车出巴黎，与方舟团体“农马士”(Nomaster)一起参加纪念耶稣受难节前一天的弥撒。我们齐聚在农马士的小圣堂内，约有四十人。团体的总干事鲍里(Toni Paoli)致欢迎辞时，发表了他的看法。他认为方舟团体不应单单是个为弱智人士而设的舒适地方，它也应是一个基督徒团体，人在其中奉耶稣的名彼此服务。读完福音书后，他又再次宣讲他对耶稣至深的爱。然后他站起来，为团体里四位成员洗脚。
    弥撒结束后，有人把一碗饭、面包和酒拿来，放在餐桌上。我们深受三篇短短关于天主的爱的圣经经文所感化，默默地分享在简单的食物。
    我坐在巴黎一个地库的房间内，周围坐着四十人，我又一次被耶稣总结主动生活的方法所感动。在将要踏上受难之路当儿，祂为门徒洗脚，又把自己的身体和血给他们作饮食。两个行动实是二而为一，都表达了天主要向我们展示祂完全的爱的决心。所以若望在述说门徒洗脚这事之前，作了个交代，说：“……耶稣……既然爱了世上属于自己的人，就爱他们到底。”（若十三1）
    更叫人惊讶的是，在那两个情况之下，耶稣都吩咐我们也要照着作。祂替门徒洗脚之后，耶稣说：“我给你们立了榜样，叫你们也照我给你们所作的去做。”（若十三15）在把自己当作饮食分派了之后，祂说：“……你们应行此礼为纪念我。”（路二十二19）耶稣呼召我们要继承祂的工作，向世人显明天主完全的爱。祂召我们完全舍己，祂不想我们为自己留下什么。相反地，祂希望我们的爱也和祂自己的一样完全、一样彻底、一样圆满。祂希望我们彼此对说：“吃我的肉，喝我的血。”藉着这完全相互的培育，祂希望我们成为一体、一灵，为天主的爱联合起来。
    当鲍里向团体说及他对耶稣的爱，以及当我看到他为他们洗脚、给他们饼和酒的时候，刹那间就好像一眼瞥见耶稣来世上要带出的新国度。在房间里的每一个人都知道自己距离完全彰显天主的爱有多远。但是，每一个人亦都愿意朝着耶稣所指 方向踏前一步。
    我不会轻易忘掉这个巴黎的黄昏。

〖 人类苦难浩瀚 〗

（三月二十八日，星期五）
    受难日：十字架的日子、受苦的日子、希望的日子、弃绝的日子、哀悼的日子、喜乐的日子、终结的日子、开创的日子。
    在特鲁斯里的弥撒圣祭里，斐理伯神父和吉伯特神父(Père Gilbert)把挂在祭台后面的十字架拿下，并举起来让全个团体的人都可以前来吻基督已死的身体。吉伯特神父以前是位辅助员，后来在特鲁斯里的方舟团体任神父。
    所有人都到前来，约有四百多人——弱智的男女、他们的辅助员和朋友。人人看来都非常清楚自己在做什么：向那位为他们舍生的耶稣表示爱与感恩。当他们挤在十字架周围吻着耶稣的脚和头之际，我闭上眼便看到祂的圣体伸开了，钉在我们的行星地球上。我看到一个又一个世纪以来，人类极大的苦难：有人互相残杀，有人因饥饿和流行病疫丧命，有人被赶出家园，有人在大城市露宿街头，有人在绝望中相依为命，有人被鞭打、受酷刑、被火烧、遭毁伤，有人寂寞地独处于重门深锁的公寓里，监狱的土牢中、集中营内，有人渴望得到温柔的支字片语、一封友善的书函、一个安慰的拥抱。人——儿童、少年人、成人、中年人、老年人——全都以极苦的声音叫道：“我的天主，我的天主，祢为什么舍弃了我？”
    幻想着基督的身体——赤裸而且伤痕累累——在我们的地球上面展开时，我充满了恐惧。但当我睁开眼睛时，我看到脸上布满受苦记号的杰克，带着满眼热情和泪水吻着基督的身体。我看到麦克尔北着伊凡、伊迪丝坐着轮椅前来。他们就是这样前来——步伐稳健或是一瘸一拐的、看得见或是瞎眼的、听得见或是失聪的——我看到人类排成无尽头的行列，聚集在耶稣的身体周围，以泪水和亲吻铺盖祂，然后慢慢地离去，被这么伟大的爱所安抚慰藉。他们得到了解脱，他们的眼泪绽出了笑容来，他们手牵手，把臂前行。
    我的心眼看到一大群孤立痛苦的个体一起离开十字架，他们被爱联系起来。那是他们亲眼看见、并用嘴唇亲自触摸过的爱。恐怖的十字架变成了希望的十字架，受尽折磨的身体成为赐予新生命的身体，裂开的伤口成了赦罪医治和复和的源头。斐理伯神父和吉伯特神父仍然举着十字架。最后一撮人前来，跪下，吻了圣体，然后离开，整个过程很安静，非常安静。
    吉伯特神父交了个盛着圣体的大圣体杯给我，又指向站在祭台周围的人群。
    我接过圣体杯来，走在那些我曾见过就近过十字架的人中，我望着他们饥饿的眼睛，说了无数遍“基督的身体……基督的身体……基督的身体……”。这细小的团体变成了全人类，我知道我一生之久要说的话就是：“这是基督的身体，领受祂吧。”

〖 复活的应许 〗

（三月二十九日，星期六）
    复活节前夕晚祷会。主真的已经复活了，他们高声呼喊，有用法文的，也有德文、英文、西班牙文、葡萄牙文、意大利文、荷兰文、阿拉伯文。我们当中有铃声、喊阿肋路亚声、笑声与欢呼声，且深深感到希望犹在。这个由弱智人士和他们的辅助员组成的团体，在高声宣扬基督的身体已不再留在坟墓里、已经被提升到新的生命里，而且我们的身体将会在荣耀里与祂相聚。
    正当整个小教堂充满着这份喜乐时，我见到拿丹站起来，抱着菲拉离开教堂。菲拉的身体扭曲得很厉害，他不会说话，不会行走，穿衣或是自己吃喝，醒着的每一秒都需要别人帮忙。他本来躺在一位辅助员的大腿上，静静地睡着。但是当庆典热烈起来之际，他开始嚎啕，那是发自心底深处的嚎啕。没多久，他的叫声变得太强烈、太吵了，拿丹惟有抱他上车，送他回家。
    看着拿丹抱着的菲拉，我突然领悟到我们在复活节前夕宣扬的是什么。菲拉的身体注定会得着新生命——复活的生命。他的新身体会带着受苦的记号，正如耶稣带着钉十字架的伤痕进到荣耀里去一样。然而他不会再受苦，反而会加入圣徒行列，一起围在羔羊的祭台四周。
    还有，庆祝身体的复活，也即是为每天给予这些弱智男女的关怀照顾的庆祝。清洗喂食、推轮椅、运送、亲吻、抚爱——这些行动都预备好他们残缺的身体，以迎接新生命来临的时刻。我们复活时不单看见他们的伤痕，更看到给予他们的爱。
    这是伟大的、大能的奥迹。菲拉那可怜扭曲的身体有一天户埋葬归回尘土，但是在死人复活那一天，他会辉煌地展示受过的痛苦和得胜的爱。那不只是一具身体而已，那将是他的身体——一个新的身体，一个可以触摸却又不再受折磨损坏的身体。他的苦难将要过去。
    何等的信念！何等的希望！何等的爱！人的身体并非是要从中逃脱的牢狱，而是有天主住在里面的殿宇，在复活那日，天主的荣耀便会完全彰显。

〖 亲切的聚会 〗

（三月三十日，星期日）
    复活节早晨，我们在范妈妈的饭厅围着桌子而坐，参加一次简单安静的家庭弥撒。我们一共五个人：范妈妈、来自加拿大的贺尔(Sue Hall)、美国的柏克莉(Elizabeth Buckley)、英国的伊玛吉(Liz Emergy)和我，一小撮友人开心地聚首。
    读完福音书之后，我们便谈到复活这话题。伊玛吉替很多受苦的人服务，她说：“我们必须不断把那些妨碍人走出坟墓的大石推开。”柏克莉在方舟团体一个家庭与四名弱智人士同住，她说：“复活之后，耶稣再次与门徒吃早饭，向他们明示，生活上细微普通的事也是重要的。”贺尔正在考虑天主是否召叫她到洪都拉斯去，在那里的方舟团体服务，她说：“晓得耶稣的伤痕仍然明显留在复活后的身体上，实在是很大的安慰。我们的伤痕不会消失，反而成为别人希望的源头。”
    正当人人发言之际，我感到与复活节的事件非常接近。那并不是壮观的场面，好能强逼人相信。反之，那是为耶稣的朋友而设的，特别是为着那些认识祂的、听从祂的、相信祂的人而设的。那是非常亲密的事：这儿一句话、一个手势，以及一份逐渐的醒悟。新的事物在诞生——微小的，不怎么被人留意到的，却足以把地球的样貌转变过来的。伯达尼的玛利亚听到有人叫自己的名字；若望和伯多禄见到空了的坟墓。在不同的相遇中，正是那奇妙的字词“祂已经复活了”所形容的景况使耶稣的好友们感到心如火热。一切都如常，却又全已改变了。
    我们五人，围着一张摆着圣体和圣血的桌子而坐，彼此轻声诉说各人如何在生命中认定主、如何深深知道一切都转变了，但一切却又保持着与前无异，我们的挣扎还没有完结。复活节早晨，我们仍能感到世界的痛苦、家人朋友的痛苦、心中的痛苦。那些痛苦都仍然存在，而且会逗留一段长时间。然而，一切都不同了，因为我们已遇见了耶稣，而且祂已经向我们说话。
    我们之间洋溢着一种单纯而安静的喜乐，以及一份被爱的深刻感受，那份爱比死更坚强，且是坚强许多。

〖 了解的爱 〗

（四月一日，星期二）
    今日我们聆听耶稣与伯大尼的玛利亚相遇的事件，他们俩彼此相爱。耶稣说：“玛利亚”，她认得是祂，就说“辣步尼”，意思是“师傅”（若二十16）。这简单却十分感人的事迹触及我的哭，以及希冀有人了解的渴望。当耶稣叫玛利亚的名字时，祂所做的，比较直呼她这个人人都认识的名字更意义深长，因为她的名字就是她整个人的象征。耶稣知道她的背景：她的善与恶、爱与恐惧、希望与痛苦，祂了解她心内每一个角落，她里面没有什么是向她隐藏的。祂了解她，比她认识自己更深更彻底。因此，当祂说出她的名字时，就带出了一个意味深长的景况。玛利亚突然间觉悟到，那位真正了解她的，也真的爱她。
    我常常怀疑，如果人全面了解我的话——包括我最深最隐蔽的思想和感受，会不会真的爱我。很多时，我会偏向这个想法：人们爱我只因为我仍有一部分不为人认识。我恐怕得到的爱是有条件的，于是我向自己说：“如果他们真的了解我，他们便不会爱我。”但是当耶稣呼唤玛利亚的名字时，祂是向她整个人说话。她明白到那位最了解她的并没有离开她，反而来给予她无条件的爱。
    她的回应是“辣步尼”，即“师傅”。据我了解，她的回答是她希望耶稣真的成为她的主人，她整个人的主：她的思想和感受、她的激情和希望，甚至她最隐蔽的感情。我听到她说：“祢是完全的了解我，来作我的主人吧。我不愿祢从我自己任何一部分分隔出来。我想祢触及我心灵最深处，好让除了祢以外，我不会属于任何人。”
    我看出这次相遇是何等有治疗效力的一刻。玛利亚立刻感到彻底地被了解，并且全然地被爱着。那些她感到不怕向人展示的，与那些她不敢向人显明的，两者之间的界限不再存在了。她被完全看透，而她知道那双看着她的眼带着宽恕、怜悯、爱，以及无条件的悦纳。
    我感到在这个简单的相会中，我们可以看到真正虔诚的一刻。一切恐惧已经离开，一切都变成了爱。又有什么比耶稣的话更能表达这一点呢？耶稣说：“……你到我的弟兄那里去告诉他们，我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。”（若二十17）耶稣与爱祂的人之间已不再有任何分别，他们在耶稣与天父共享的亲密关系里也有份，他们同属一家，他们在天主里共享同一的生命。
    能够在同一时间被全然了解及全然爱着，是何等的喜乐！这是藉由耶稣而属于天主的喜乐，在是在天主里完全安稳、全然自由的喜乐。


黎明路上-18、更大的联系-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

18、更大的联系

〖 被绊住的感觉 〗

（四月八日，星期二）
    今日内心充塞着很多阴沉的感觉，挥之不去，而最厉害的是被绊住的感觉。黑暗的权势紧紧的抓着我，“进入光明中”好像是不可能的事。有人没道别就走了，有人来信说我自私，有人因我没有去信而迁怒于我，有人发起饯别宴却没有邀请我，有人告诉我不能实践诺言，诸如此类。突然间，我觉得无所适从、脱了节、被遗忘遗弃了、被滥用、被摆布，又感到混乱、忿怒、不满、怨恨，并且充满了自怜。只要多那么一点点便会栽进意志消沉的景况去！我为自己情绪平衡的脆弱而惊讶，我能够做到的只有一点，就是抽离一点去看自己的情绪状况，并且认识到让一切转为灰暗是多么容易的事。
    幸而，今日的经文有很多话向我说——经文记述耶稣与尼苛德摩的对话，正是这一段了。我与尼苛德摩是那么地相像，同样盼望看到光，却在晚上来见耶稣。耶稣对尼苛德摩说：“光明来到了世界，世人却爱黑暗胜于光明。”（若三19）我在心里可以感到那对黑暗不可名状的偏爱，那有点好象我抗拒进到光明中，而且喜欢留在自己制造的黑暗里。耶稣赐我们从上而来的亮光、真理、生命。耶稣说明天主想拉我脱离黑暗，祂想赐我牢固的爱为居所、稳固的基地去站立、坚实的同在去信靠。但是我必须以向上看代替向内望，并且接受所有赐给我的恩赐。
    然而，为何又有这种抗拒呢？为何黑暗有如许强大的吸引呢？耶稣说：“凡作恶的，都憎恶光明，也不来就光明，怕自己的行为彰显出来；然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。”（若三20-21）这正是我那问题的答案。我真的时常宁选自己的黑暗，也不要天主的亮光。我宁愿紧紧抓住自己罪恶的方式，因为它们给我一点满足、一点自我意识、有点了不起的感觉。我很清楚知道，进入天主的亮光中，我就要放弃所有这些有限的欢乐，不再视自己的生命为自己努力的成果，而是天主的赐予。活在光中，即是快乐地承认一个真理，就是一切幸福、美好、值得称颂的，都属于天主。
    只有一个真正以天主为中心的生命，才能把我从消沉中救拔出来，给我希望。这是个鲜明的途径，但亦是个十分艰难的途径。

〖 验证召唤 〗

（四月九日，星期三）
    到加拿大黎明之家去有何意义？我不知道，但是我最近收到的性能显示，一些我最期望会在那出的人可能不在，我指望住进去的房子将可能不会空出，而我预期的生活方式或许不大可能成真。这些期望一一粉碎了，我很难不因此而心烦意乱。但是当我放弃自己的财宝时，当我与耶稣同走贫穷之路时，我要相信耶稣越来越多时候与我一起，我的召唤正受着考验。
    贫穷最困难的一面在于不能控制自己的生命，然而，耶稣在这事上向我显明祂是我的主。当我仰望十字架时——正如垂死的以色列人仰望梅瑟在旷野举起的铜蛇一样（若三14）——我可以期望得着医治、而且发觉内心有一种远超日常生活多变情绪的喜乐与平安。那是目前已经能够尝得到的永生喜乐与平安。每天我都越来越清楚知道有多少事情是要放弃的，好使我可以贫穷得足以“尝尝且知道”主的美善。

〖 性生活：个人的事还是群体的事 〗

（四月十日，星期四）
    今天下午，我跟布舒(Charles Busch)谈论到贞洁的话题。布舒是从哈佛来访的一位朋友。这个讨论对我十分重要，因为经过这次的讨论，我们开始视贞洁为群居中的一个美德。
    通常我们都以为性生活是私事，一切性幻想、性意念、性行为皆被看为个人的私生活。然而，这种把私人与公众生活领域区分的做法是虚假的，并且造成了我们今天很多的挣扎。在基督徒生活中，私人生活（只为自我！）与公众生活（为别人）之间的区别并不存在。对基督徒来说，即或是最隐蔽的幻想、念头、感受、情感、行为都对团体有贡献或损害。我永远不能说：“我在私人时间内的思想、感觉、行为、全与别人无关。”那是众人的事！一个团体在精神上和灵性上的健康、绝大部分取决于成员如何过他们最私人的生活，而他们的私人生活是对人类的一种服事。
    很明显，贞洁的生活是复杂的。如果我把性生活保持为隐蔽（只属自己）的生活的话，它便会与我生活其余部分脱离，并且变成危险的力量。我越来越有点怀疑，我们经验到的对性那不能抗拒的冲动，或是那摆脱不了的迷恋，多多少少是这种性生活私人化的结果。凡隐藏着的、留在黑暗中、不能得说出来的事，会很容易成为一股破坏力，随时出其不意地爆发出来。
    走向贞洁的第一步，在乎明白到自己的性生活既是私人的事，亦是团体的事。我必须勇于承认，不单是我的一言一行能够加害于我的邻人，我的思想也一样可以损害他们。告解表示我可以向一个信任的人分享内在心灵挣扎，而他能以全体团体的名义接受忏悔。这种告解可以在赎罪的圣事环节中进行，但并不一定是这样的。重要的是，我开始为自己的精神生命向团体交代。这负责任的意念会慢慢的取去性观念，或性幻想那种迷恋或冲动的特质。当我越多放弃私生活，把它改为向团体负责的个人生活的时候，贞洁生活便变得越容易——因为耶稣所塑造的和保守的团体，会把我自私的欲望，转化为尽自己一切去服事天主的子民这个渴望。我一旦表白自己内在的生命，团体便有力量可以让耶稣的爱公开我错误的欲望、驱走魔鬼、领我进入光明，好让我能够以光明之子的身份，见证复活的主。这样，我便能真正过贞洁的生活。

〖 小人物与小事物 〗

（四月十一日，星期五）
    方舟团体的生活能帮助人从一个新的角度去明白福音。今日我们读到五饼二鱼的故事。“耶稣举目看见大批群众来到祂前，就对斐理伯说：‘我们从哪里买饼给这些人吃呢？’……安德肋说：‘这里有一个儿童，他有五个大麦饼和两条鱼，但是为这么多的人，这算得什么？”（若六5-9）对耶稣来说，那无名小童的小小礼物，已足够喂饱所有的人，甚至可以剩下十二篮子碎屑。
    这又是一个述及小人物和小事物的价值的故事。世人喜欢事事都巨大、起眼、精密；天主事事选微小的、被这巨型世界所忽视的。安德肋的话：“五个大麦饼和两条鱼，但是为这么多的人，这算得什么？”正好把斤斤计较的心态捕捉下来。听来好象是向耶稣说： “祢不会算算吗？五饼二鱼就是不够。”但对耶稣来说，那已经足够了。耶稣取过来，祝谢，这即是说，祂接受了小人物的小小礼物，把它们视为天父的赐予而感谢。从天主而来的必然能够所有的人用，因此，耶稣随着他们所要的分派饼和鱼。把小人物献上的小小礼物分送出去，就显明了天主的慷慨——以至有很多剩余。在此，一个伟大的奥迹得以显明。我们送出的不论有多少，都会增多，这是天主的方法，这也是我们蒙召要活出的生命。我们那微小的爱、那微小的知识、那微小的意见、那微小的家常，都是天主赐予的礼物，是要送出去的。我们送出得越多，便发觉可供送出的越多，天主的小小恩赐全都藉着施予而增多。
    在方舟团体，对我来说，这个奥迹的某些部分日渐清晰。方舟团体多么微小！就那不计其数、得不到必需照料的弱智人士而论，在世界各地的方舟家庭接受看顾的数百名弱智人士，看来只是一小撮，作用不大。照统计学看来，方舟团体的存在显得不大合理。纵使如此，透过方舟团体，天主正在做一件事。方舟团体所作的小事影响了一群人，他们来自非常不同的国家、宗教、种族、社会背景。方舟团体送出的微小食物喂养了很多人，他们当中不但有弱智人士，也包括了富有的、有权势的、教会和社会上的领导人、学生、学者、医生、律师、地方长官、商人，以及一些甚至不知道弱智是什么一回事的人。他们全都从方舟团体得到一些东西，也都因而变得更坚强。因此五饼二鱼的神迹依然不辍，问题只在乎是否有留意到而已。

〖 贫穷人中最穷的人 〗

（四月十二日，星期六）
    瑞吉娜(Regina)是洪都拉斯的方舟团体一位辅助员，刚到访特鲁斯里，带来不少关于洪都拉斯生活的有趣片段，她特别强调洪都拉斯人的自卑感。
    洪都拉斯是个小国，国民都是印第安人，大多是混血儿，都比较离群、非常贫穷、受到压制。洪都拉斯一直都要依靠外国——先是西班牙，后来是美国。如今受尼加拉瓜和萨尔瓦多威胁，非常害怕任何革命征兆。美国在洪都拉斯建了庞大的军事基地，她在美国的保护下感到“安全”，但是如果没有这强大的保护者首肯，便什么也不能做。洪都拉斯非常非常贫穷。海地的黑人从帝国时期的法国手中获得解放后，常常展示自己的自尊和喜乐。与海地的贫穷人比较，洪都拉斯贫穷人的自我排斥心态更形严重。
    方舟团体在那边的工作不容易，很难找到肯长期委身的洪都拉斯籍辅助员。他们自己通常都是一个穷苦大家庭的成员，要花上大部分精力在赤贫中挣扎求存，若是可能的话，设法逃避 贫困。美国便成为他们的应许之地，所有人都希望去那里发财。
    单单听瑞吉娜所言，便叫我认识到洪都拉斯有多穷。他们的民族感那么微弱，尊严那么薄弱，与弱智人士一起生活一定极端艰难，真正是与穷人中最贫穷的一起生活。即或如此，洪都拉斯的方舟团体辅助员都满有平安喜乐。他们高兴在那里服务，也希望能够继续下去。黎明之家的贾吉曾经访问过洪都拉斯的团体，她全心希望去那边住下来。皮拉尔从洪都拉斯的来信洋溢着兴奋。芭芭拉虽然一定要留在特鲁斯里，心却去了洪都拉斯。谈及那团体的人，都会异口同声的说那是个最蒙福之地。瑞吉娜喜乐四射，似乎所有选择到那边生活的人都找到了真宝藏一样。“神贫的人是有福的，因为天国是他们的。”
    我十分希望有机会探望洪都拉斯的团体。

〖 宗教纷争 〗

（四月二十八日，星期一）
    今天我和多萝茜(Dorothy)谈了两个小时，多萝茜这位印度妇人是印度马德拉斯方舟团体的领袖。她来特鲁斯里住几个月，一方面与欧洲的团体保持接触，另一方面也想在工作了多年之后休息一下，并加深自己属灵上的委身。
    她向我述说马德拉斯的生活和工作，叫我大感赞叹。回教徒、印度教徒、天主教徒同居一屋，寻找共同的敬拜生活实在困难。初时，因为所有辅助员都来自欧洲，一种清晰的天主教敬拜生活便自然建立。可是如今，不同宗教背景的辅助员加入后，一切便不再是那么简单了。印度教的辅助员什么什么明显的崇拜礼仪，回教徒则不能接受任何形象，不论是基督教的或是印度教的，而天主教徒则对印度教或是回教徒的敬拜形式感到不安。况且，不论是天主教徒、印度教徒，还是回教徒，不是所有人都对属灵生命有兴趣。有些人视工作为受薪职业，带给他们某种社会地位和声望，他们并非全都认同那个孕育方舟团体的理想。
    要构思某种共同祷文似乎也不可能。有一次，一个弱智人士回到自己的家中时唱了“吟唱短语”(Dooooomm)，那是从方舟学到的一个印度教冥想吟唱短语，他的父亲是个回教徒，感到非常不安，马上禁止孩子再回到团体去。
    然而，在印度的方舟团体仍有非常美好的事出现。弱智人士把一些永不会相遇的人聚集在一起，他们真是一股联合的力量。很多时候我们只是关注那些显而易见的问题和困难，但是，在一切事的背后，天主——那位万人之主——正透过小人物做一些非常美好的事。
    多萝茜是初期的印度籍辅助员之一，已在马德拉斯的方舟团体服务了十四年之多，她正好是真正希望的标志。她那活泼的个性，对天主深深的信心，以及对印度方舟团体的委身，在给我一瞥天主藉着穷人去促成合一的奥迹。


黎明路上-19、友谊的恩赐-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

19、友谊的恩赐

〖 修剪 〗

（四月三十日，星期三）
    耶稣说：“我是真葡萄树，我父是园丁。凡在我身上不结实的枝条，祂便剪掉；凡结实的，祂就清理，使他结更多的果实。”（若十五1-2）
    今日的福音经文使我对受苦有一个新的体验，修剪有助于树结更多的果实。即或我在结果，或是在为天主的国做工，或是有人因为我认识耶稣而感恩，我们仍需要大量的修剪。很多不必要的树干或嫩枝妨碍着葡萄树尽所能结果子，它们必须剪除。这是痛苦的工作，尤其是因为我并不常常知道它们是不必要的。它们常常看来既美丽动人、又生气昂然，但是它们一定要剪掉，好能让更多的果子长出来。
    这帮助我们看到天主的修剪就是被人排挤的痛苦、孤单的时刻、心内黑暗绝望的感觉、支持和人间温情的尽失。我知道自己可能因为在生命中已能见有几个果子，而太快自感满足了。我可以说：“好了，我不时都到处做些好事，理应为这些微善果而感恩满足了。”但这可能是假谦虚，甚至是属灵惰性。天主召我结更多的果子，天主要修剪我。修剪过的葡萄树不好看，然而到收割的日子却结出最多果子。继续认定天主在我生命里作修剪的手，这是个大挑战，那我才能够避免怨愤和意志消沉，才能更加感恩，因为我被召结出更多的果子，甚至比我自己以为能够结出的还要多。受苦便成为洁净的方法，也让我为受苦的果子而欣悦——不含骄傲而又深深的感恩。

〖 相聚 〗

（五月三日，星期六；莱吾士）
    今日我和拿丹到莱吾士去度长周末。
    当拿丹和我发觉在特鲁斯里的日子就快要完结时，我们便计划放下一切，一起静静得相聚数天。五月十二日我便要起程作六星期考察，到美国、加拿大和英国去。之后，我俩都只剩下几个星期，便要结束在法国逗留的日子。
    如果不给予应得的时间和关注的话，友谊是不会长得强壮深远的。我与拿丹的友谊，正是我在特鲁斯里逗留中最持久而有益的一面。
    我们友谊带来的最大喜乐，是大家都深深感到耶稣把我们拉在一起，使我们能彼此鼓励，更亲近主。因此，我们想用些时间一齐沉浸在祈祷和安静中，认定彼此所感受的爱并不是自己做出来的。
    于是我们来到莱吾士，住进圣佳兰修女会的修院去，这里充满着静默、祈祷和沉思。从房间的窗外望，便看到远处庄严的圣母院巍然耸立市中心。明天我俩便会到那里观光和祈祷。
    主啊，感谢祢爱的恩典，感谢祢友谊的恩典，感谢祢美的恩典。阿门！

〖 大教堂与祈祷室 〗

（五月四日，星期日）
    我们借宿的修院有一小祈祷室，只有一扇简单的染色玻璃窗，表现着烧着的荆棘，另外一条木柱上刻了一个小型的会幕，还有祈祷用的小跪凳和长跪凳，以及挂在铺满了竹条的墙上的小灯。
    拿丹和我在那里背诵了圣咏祷文，在静默中过了一些时间，感到十分平和安宁，一点声音也听不到。
    下午到莱吾士城中心去，往访圣母大教堂。刚从祈祷的小教堂出来，进到这庄严的大堂中，正好像触到天主在这世上的同在之两极——天主的隐蔽与天主的光辉，天主的北纬与天主的威严，天主的静默与天主满有创造力的话语，天主的谦卑与天主的得胜光耀。
    就在这神圣的地方，在十三世纪建成的圣堂，圣皇路易(Saint-King Louis)奉献自己（1226年）、冉达克(Jeanne d’Arc)出席查尔斯七世的加冕典礼（1429年）、查尔斯十世加冕（1825年）、戴高乐与阿登纳(Konrad Adenauer)一同庆祝法国与德国和好（1902年）。许多情感与感受，许多悲惨与欢乐事，许多丑陋与美丽的回忆，许多骄傲与许多信念，许多权力欲与许多单纯的信心。
    第一次世界大战时，大教堂差不多全被烧毁了。但经过二十年重修，圣母院大教堂在1937年得以重开，由苏哈德枢机主教重新奉献。时至今日，观光客络绎不绝，来凝视其中荣美。我和拿丹用一段时间努力吸收一点大教堂的庄严气氛之后，便坐在大教堂广场的一个小露台上，单单观赏三个满是圣人雕像的入口、那圆花窗、帝王与主教的雕像，以及两座巨形大塔。汽车与公车开来又开走了，人群从大门进出，有人拍照，其余的就在旁观看谈话，却很少人祈祷。我觉得有点头痛，想回到修院的小祈祷室去，就是那间有烧着荆棘图案玻璃窗的祈祷室去，我想在那里与耶稣相会和祈祷，于是我们便回去。

〖 从晦暗到透明 〗

（五月五日，星期一）
    我和拿丹互诉心曲，分享大家的挣扎和盼望，渐渐我便看到其实自己十分清楚黑白之分，却往往没有勇气照事论事，直呼其名。在处理黑暗事情时，有强而有力的引诱要把它当作是光明的，而光明的反被当为黑暗。当我们再三谈论自己的生命时，我便越会觉得内心模棱两可的态度，一直在引我离开光明，并逼我藏身黑暗处。
    藉着认识耶稣、读祂的话语和祈祷，会逐渐形成更清晰的辨别能力，分出善与恶、恩典与罪、天主和撒殚。这澄明引领我要无畏而直截了当地选择通往光明的道路。越多认识耶稣，我也越了解到这样的选择会有不少的次数，而且是多频繁。而所包含的，比较我在公众前做的要大得多了。触及的是心中最深的隐密处，藏着的是我最秘密的思维和幻想。
    回想自己生命中，一切是多么晦暗。常常说一套做又一套，想一套又说一套，感受是一套、想的却又是另一套。又发觉很多例子是我甚至向自己说谎。不少次我告诉自己往某处是为了帮助某人，却不容许事实进到脑海去，承认自己是出于不那么高尚的动机。我没有承认对权力、名誉，以及身心的满足等的欲望，却还继续跟自己耍小把戏。
    怎样从晦暗进到透明呢？透明的生命是道德上毫不含糊的生命，内心、头脑和肺腑都联合起来选择光明。我开始发现把内里的黑暗逐一点名是多么重要，当我直称黑暗为黑暗，而不是任何其他名字时，那试图为了私心而利用黑暗的诱惑便越来越微。只要我继续在为真理服务时却仍说谎，为生命事奉时却仍玩死亡游戏，为爱而工作时却仍藉此满足自己的冲动，我便仍然是无望地晦暗，就好比变成一个传道人，为了月篇论谦卑的讲章而沽名钓誉。
    我得了一艰难的任务——直指黑暗为黑暗，邪恶为邪恶，魔鬼为魔鬼。只要保持模糊不定的状态，我便可以避免委身，可以在社会随波逐流了。然而耶稣不许我留在那里，祂要求我清楚地选择真理、光明和生命。当我承认内心无数的妥协时，起初可能感到内疚和惭愧，但是这也会导致一个忧伤忏悔的灵，那时，我就很快便会寻到天主浩瀚的大爱。天主来领我出黑暗进入光明，祂要我成为祂的爱之透明的见证人。
    我为这些从讨论中冒出来的洞见而感恩。一个人独自思想，和与别人一起思想的差别是那么大。当我们明天回大特鲁斯里的时候，我们便有很多美好的回忆。

〖 使人和睦的六个方法 〗

（五月八日，星期四；特鲁斯里）
    今日是耶稣升天节，在法国是公众假日，也是特鲁斯里方舟团体的开放日。数以百计的友人来祈祷、来买方舟团体的产品、来听本地乐队演奏、来听方舟团体的总干事圣马卡利(Alain St.Macary)演说，也来听范尼云演讲。
    今日主题是使人和睦。数十个小孩子到处奔走、欢乐声四起，多名弱智人士和他们的辅助员穿上小丑服饰来回走着。范尼云就此提供六个使人和睦的方法，扩音器调较得刚好让想听的人听到他。有十四名女孩子上周在露德(Lourdes)听过范尼云讲话，专程从巴黎来参观开放日，她们以欢呼迎接范尼云的演说。
    以下是范尼云给使人和睦者提供的六点：（一）尊重每一个人；（二）让人有空间去长大成熟；（三）常常保持对话；（四）不断适应彼此的期望；（五）以人与人之间的相异之处为乐；（六）常常留意那些受苦最深的人。
    范尼云提出在几点来帮助我们处理彼此之间常常发生的摩擦。这就是通往和平的路——不论是在家庭、在社会，或是在世上。
    范尼云演说完毕后，乐队再演奏几首歌曲，然后众人一小组一小组的散开，互相问安，或是跳舞唱歌，又或单独一起谈天说地。之后，大家都步行到小教堂去参加弥撒。超出所有人的预期，太阳一直照耀着，而那些漂浮经过的云，只是洒下几滴雨点而已，刚好就在范尼云演说时下，真是好一个升天节！

〖 属灵战略 〗

（五月七日，星期六）
    预备踏上旅途之际，我比任何时候更感到面前摆着的大引诱。一方面，我对返回美国和加拿大感到兴奋，又可以见朋友、演说、辅导悲痛的人，重新投入当代的“大题目”。另一方面，我明白到与耶稣失去联系，我被无数突袭的刺激所淹没，失去灵性上的平衡，这一切将会是多么容易。
    能够公开而直接地表示自己的恐惧，并且要求灵性上的支持，颇能帮助到我。入世而不属世，需要很大努力，必须有清晰的异象，知道自己要做的是什么和应如何进行。眼、思想、心灵都要有纪律。也要有深深的渴望，以及强而有力的责任感，无间地奉耶稣的名生活。
    我作了两项具体的应许：藉每天的祈祷留在耶稣身边，藉书籍和电话与朋友保持亲近。如此，我身在旅途却仍有家中的感觉，虽单独一人却享受团体中的共融。这样，我的思想言行都不是以自己的名去作，而是藉耶稣与差我的人的名去作。

〖 合一恩赐 〗

（五月十一日，星期日）
    为着祂的门徒，以及那些因门徒的教训而相信的人，耶稣祈求合一。祂说：“愿他们在我们内合而为一，就如祢在我内，我在祢内……”。（若十七21）
    耶稣的话显明一个奥迹，就是人之合一并非首先来自人的作为，反而却是天主的恩赐。人的合一反映出天主的合一。人对合一的渴望深且强，朋友之间、夫妇之间、团体之间、国际之间，都存此想。每逢有真正合一的经验，都会有是天赐的感觉。虽然合一能满足我们最深的需求，却并不能以我们的言语或行为去解释合一的来由，合一是没有方程式的。
    当耶稣祈求合一时，祂求天父让信祂的人，亦即相信祂与天父享有亲密交流的人，将来在那合一里有份。我仍不断看到自己以及他人常常试图装作合一，常常把所有注意力集中于对方，希望找到一处大家能够觉得合一的地方。然而，我们常常感到大失所望，因认识到没有人能够供应我们最想得到的东西。这种觉醒会很容易使我们变得苦涩、愤世嫉俗、诸多要求，甚至暴虐。
    耶稣叫我们在祂里面，以及藉着祂，寻找合一。我们不要先把内心的注意力放在对方身上，而是先放在我们所属的天主身上，那么，便会发觉在天主里面，我们也彼此相属。最深的友谊就是天主居中调和的友谊，最坚强的婚姻联系都是由天主居中连结的。
    这真理需要持守纪律，常常回到所有合一的源头。假如，在争斗、分裂、倾轧之中，我们总是不忘尝试一同回到天主的面前寻找合一的话，便可以减轻不少人类的痛苦。


黎明路上-20、在众人中间-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

20、在众人中间

〖 科技与人际关系 〗

（五月十二日，星期一；美国麻省剑桥）
    从巴黎去波士顿，令我顿然惊觉科技之突飞猛进，以及人际关系之呆滞不前、仍停留在远古年代状态，二者之分别真大。一方面，最尖端的交通工具把我从巴黎送到伦敦，只花去一小时，再由伦敦去波士顿用了六小时；但是另一方面，整个旅程都被保安问题弄得黯然失色。拿丹和布拉德送我到巴黎的戴高乐机场，班机启程前一小时我便要和他们说再见。办行李登记时，他们被逼离开。在伦敦，我要经过无数的保安检查，以及一次搜身，还要辨认我曾指定直接送往波士顿的那件行李。一连串的拖延并非因为科技问题，而是为了保安原因。
    显然这许多预防措施是件好事，可以阻止恐怖份子的袭击，然而，这又弄得人人都步步为营，因为每一步都提醒你可能有人会杀你，叫人真感到活在这世界上实在是朝不保夕。运输工具越发达，被连载的人却越不安全！我有好几个朋友已经取消度假计划，都是因为怕遇到劫机、炸弹，或是机场遇袭。
    科技比人际关系先进得多了！多么需要新的方法去叫人能好好相处、解决纷争、为和平努力。就人际关系层面来说，我们仍处于石器时代，以为权力游戏和恐怖策略能够解决问题。以自杀式袭击和军事报复去回应危险形式是多么原始的方法。如今我们掌握尖端科技，运用这等原始的回应方法可以导致全人类生命的终结。
    人已经可以在数小时内飞越千山万水，彼此相会，人更加需要彼此共商和平共处之道。现今似乎有形的距离越短，道德与灵性的距离则越大。为何我们人类学习科技能够这么快又这么多，但在彼此相爱上却学得如此晚又如此少呢？
    彼得和乔纳森在洛根国际机场迎接我，我们因再次安全相聚而感恩不已。既知道这世界情况之凶暴，我们就不应以为这次的重聚是理所当然的。

〖 保卫灵命的争战 〗

（五月十三日，星期二）
    充满了欢乐重聚的一天。彼得与凯特、乔纳森、玛尔大与迈克尔、雅达、达味、简和查尔斯……他们都来了，于是我们又再一起祈祷谈天。
    回到美国来，最感受深刻的就是那股牢牢抓住那么多人的力量：心绪不宁、孤单寂寞、紧张。今日谈论的话题是灵命。那么多朋友觉得被诸多要求所掩盖了，很少人感觉到内心的平安喜乐，而那却正是他们极其渴望的。
    一同为生命欣喜，在团体相聚，单单欣赏受造物之美，享受人们的爱和天主的美善——都似乎是遥远的理想。好像有一座山似的障碍，阻止人们达到心之所归。看着，亲身经历者，都是那么痛苦。最奇怪的是，为生存而战变得这样“正常”，甚少人真的相信这一切都有改变的可能。现在我才明白，为什么那些访问特鲁斯里的朋友会那么深受感动。他们以前不知道的世界，竟然存在着且向他们敞开。
    我今日见到的人全都是这样善良的人。他们慷慨、有爱心、肯关心人，对信仰团体充满渴望；然而他们全都受着极大的苦，却又并不时常自知。离开了十个月，我现在能够看到以前身在其中时所看不到的。自从在方舟团体体验过那么丰富的属灵自由后，我就更能看出朋友们的失落有多大。我多渴望能带他们到新的境界，向他们展示新的观点，并且指出新的方法，可是，在这紧张、密封、你争我夺、累人的处境下，又有谁能真的听见呢？这世界的魔鬼正肆意喧闹吵嚷，我也怀疑自己能够保持接收圣神的声音多久。
    噢，纪律、团体、祈祷、静默、亲力亲为的关顾、单纯地聆听、敬拜，以及深而长久、忠诚的友谊，这一切是多么重要。我们都十分想得到这一切，然而，那使人想到这一切都只是幻想的势力，也十分庞大。但是，我们要把权力斗争转换成为替心灵创造空间的争战。

〖 耶稣的朋友 〗

（五月十四日，星期三）
    这天的菁华是与二十多位剑桥人共与弥撒。耶稣说：“我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。”（若十五15）这话强而有力地表达了我与他们重聚的意义。我们是耶稣的朋友，并不是在感情上的，而是因为大家都在天主的生命中有份。既然我们敢于大胆承认这份友谊，那就亦可信任彼此之间持久的结盟。这份共有的友谊，是我们与耶稣的密切关系所结的佳美果子。这不只是个意念，反而，这份友谊是可以触摸得到的现实。
    很多朋友问我的同时彼得，可否见我一面，彼得提议不如大家都来一起参加弥撒，然后吃午饭。我确信，一同见面比较逐个见面时我所能供给的，人人反而都得到更多，我所能给的是耶稣的友谊，这在圣体与圣血的赐予中表现无遗。在同一时间，不同年龄、教育背景、生活方式及性格的人，可以和平而融洽地相处，因而发现他们之间的差异，其实正好显出他们在基督里深厚的合一。
    我越来越深感到在一些如剑桥的城市，人们最大的受苦来源，似乎在于那股割断了、分离、疏远的感觉。如果他们相聚在基督的餐桌前，便能成为一个医治的群体，我为什么要逐一与他们谈论他们的痛苦呢？那是真正欢乐的时光，大家的祈祷、歌唱、分享揭示了与耶稣的同在。

〖 富人的贫穷 〗

（五月十五日，星期四；纽约）
    今早，我和彼得一起飞往纽约市探访麦可唐纳(Murray McDonnell)。我从来没有见过麦可唐纳，但当我在法国期间，他结识了彼得，并且发展了美好的友谊。
    麦可唐纳是一位纽约银行家，亲自认识不少我只能在电视或报章上看到的人。他读过很多我写的书，觉得他的世界，一如我的世界一般需要天主的话语。听着他这位认识“最优秀和最聪明之人”的人说“给我们天主的话，向我们讲论耶稣……不要避开富人，他们是那么贫穷”，叫我感到卑微。
    耶稣爱贫穷人——但贫穷也有多种。我多么容易便忘记祂所说的事实，竟让那些有权势、出名的、成功的人士处于对生命食粮渴慕而不可得的景况。是，要提供生命食粮，我自己就要成为非常贫穷——不要好奇，不要心怀奢望，不装腔作势，不趾高气扬。被世界的闪烁光芒迷倒是多么容易的事，那里面的光辉能迷惑人。但是，我惟一真正应该安身的地方就是贫穷之地，那是个存着孤单、忿怒、混乱、消沉、苦痛之地。我要奉耶稣的名到那里去，紧贴着祂的名，献出祂的爱。
    主啊，助我不要被权势和财富所分心，助我不要因认识世上的明星英雄人物而感到飘飘然。开我的眼，叫我看到祢子民苦痛的心，不论他们是谁，请给我合宜的话，可以带来医治和安慰。阿门！

〖 政治家与事奉 〗

（五月十六日，星期五；首府华盛顿）
    昨天彼得返回波士顿，而我则继续旅程飞往华盛顿去探望朋友。今日十分快乐，主要是因为我在所有的交谈中都能与耶稣十分接近，并且能简单而直接地谈论祂。这并不是常常容易做到的事，因为有那么多人和事要分心。与参议员海斐尔(Mark Hatfield)在参议院拨款委员会富丽堂皇的大楼中午膳；听到有关争取反对制造神经毒气，以及谋求找出危地马拉侵犯人权的有力证据等努力；在走廊上遇上基辛格；感受着广泛的忙碌与紧迫的气氛——都足以给我充分机会离开天主的家，到处漫游，好奇地寻找能力、权势、成就。然而，耶稣整天居于一切的中心，而每小时都充满了与天主同在的感觉。
    最叫我印象难忘的是，所有今日遇见的日呢，他们都渴望听到天主在这个世界上是实在的，好像我说多少也不足够一样。在我与参议员海斐尔和他的助手们进餐的两小时内，没有一分钟是用来谈政治的。所有注意力都放到这些课题上面：新约的信息，活出满有果子的生命、建立有意义的关系、祈祷、顺服、信实。我们谈着，谈着，我明白到，其实，我们对于世上真正的问题十分接近，这并非一个政治时事辩论会所能达致的。
    在我们的谈话中，我曾问参议员海斐尔：“我可以怎样协助美国参议院呢？”他说：“来向我们讲说宽恕、和好，以及彼此和睦相处之道。在政治家门的生活中，不论是在工作间或是在家庭中，都有那么多苦毒、怨恨、嫉妒、愤怒、任何有医治力量的话都会大受欢迎的。”
    后来，科尔邀我为青年总裁协会的二十位成员办一个退修会。我问他：“青年总裁是些什么人？”他说，“他们是一群在三十岁前已经赚到一百万的人，大多数是男人。他们的数间雇用最少五十名职员的公司的首脑，他们的影响力非常大。”我问：“他们为什么会想有个退修会呢？”他答道：“他们十分渴望认识耶稣，不论要到世界何处，只要你选好一天，他们便会来听你谈论耶稣。”
    我还要知道些什么呢？我遇到的日呢，每一个都叫我传扬耶稣，除了耶稣以外，我有哪些理由要求什么其他的呢？我惟一的任务就是留在天主的家中，并且不要再在世界中四周游逛。
    在这期间，我与拿丹和乔纳森保持着紧密联络。他们的祈祷和支持使我感到安全和受保护。我被差到这个世界，我的友人必须帮助我，好叫我不要变成这个世界的一份子。

〖 在朋友面前缄默 〗

（五月十九日，星期一；麻省，剑桥）
    回到剑桥，有一个意念常常浮现脑中，就是在朋友面前缄默，与和他们谈谈，都是同样重要的。
    我越来越感到想在朋友面前缄默，并非每一件事都要说出来的，并不是每一个思想都要交流的。一旦存着互相信任的气氛，我们可以一起静默，让主成为温柔轻声说话的那一位。一同聆听耶稣说话是一个十分有力的方法，叫彼此更接近，并且达到一个亲密的境界，并非彼此倾谈之中能够带出的。在耶稣面前，一同静默地生活，会在未来继续结出很多果子的。看来在静默中的关心，比较言语上的关怀，更能够深印在记忆中，或许并非一定如此，但肯定很常是这样。可是，造成这种静默需要很多属灵功夫，这也不是最显著见到的重聚方式！但是，这种重聚方式可能是最蒙福的！
    在未来日子里，我会试试把这领悟实行出来。

〖 接待小孩子 〗

（五月二十日，星期二）
    “谁若因我的名字，收留一个这样的小孩子，就是收留我；谁若收留我，并不是收留我，而是收留那派遣我来的。”（谷九37）
    接待小孩子是什么意思？意思是给予那些常常被忽视了的人一点爱的关注。我想像自己排队去见一位重要人物时，留意到一个小孩子经过。我会不会离队，把所有注意力集中于小孩子身上呢？我想像自己去一个大舞台，在那边会遇到十分有趣和有权势人士。我能否不理那个舞台，与一名伸手向我要钱的男人在街上对坐数小时呢？我想像自己被邀去接受一奖项。我能否放弃这份荣誉，而与一个被人遗忘、在寓所里甚感孤单的抑郁老妇人在一起？
    昨天，我在街上被一名乞丐截停了。他问我要些零钱去买一口吃的。他并不期望我会有反应，但是当我给他十块钱的时候，他惊喜得跳了起来说：“谢谢你，非常非常谢谢你。”他极感惊奇会得到这么多钱，但突然间，我感到深深的悲哀。我正在去参加一个会议途中，亦不想错过会议，我给他钱是为了要继续向前行。我没有接待那乞丐——我字是想觉得慷慨。我的“慷慨”显露了我对接待“小孩子”在事有多深的抗拒。
    要接待“小孩子”，我自己便要成为微小的人。然而我不断想像自己有多伟大，即使我的慷慨也促使我感到自己伟大。但是耶稣说：“谁若想作第一个，他就得作众人中最末的一个，并要作众人的仆役。”（谷九35）我是否愿意成为这乞丐的仆役呢？给他十块钱，我便成了他的主人，令他说：“谢谢你，非常非常谢谢你。”
    我渐渐看清楚，我仍然未明白，耶稣成了我们的仆役，向我们显露祂的爱，并且呼召我们照样的跟随祂。


黎明路上-21、艰难却又蒙福的使命-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

21、艰难却又蒙福的使命

〖 一同计划未来 〗

（五月二十三日，星期五；多伦多）
    今日一早我便飞往多伦多。莫蒂拉来接我，驾车送我到里奇蒙西尔的黎明之家。
    我一直期待着黎明之家的日子，因为最少有三年时间，它将是我的家。如今我觉得在特鲁斯里的日子即将完结，而我也准备接受新责任。过去几个月来，我生命中发生了不少事情，弄得我没有多少时间或精力，去想及将来的生活和黎明之家的工作，但那似乎是目前惟一重要的事情。
    下午二时三十分，黎明之家理事会邀请我告诉他们我自己的属灵旅程，以及接受他们的呼召，到加拿大来出任他们的司铎之原因。我尽所能向他们表达我自己的感受，如何觉得被召离开哈佛，以及被召与弱智人士和他们的辅助员一同生活。字后，他们说出为我将来在黎明之家生活所拟就的一些大纲。
    他们一共提出五点：（一）我要学习的东西有很多。我从未试过团体生活，或是接近弱智人士。在广大的世界周游之后，进到这个小小世界，不会是容易的事。因此，我将要花上一段日子才能真正融入这里的生活。（二）同心协力地，我们必须培养丰富的属灵生命，好让大家同庆礼仪年(liturgical year)，扩大我们圣经知识的范围，深化我们的祈祷生活。（三）我的主要任务是将协助创办“拂晓”(the Dayspring)，一个小型信仰中心，旨在成为说英语的方舟成员及友人更新的来源。（四）我应该继续写作。这将不容易，因为会有那么多事情争夺我的注意。但是方舟团体不但会尊重我的写作事业，更会加以保护和支持。（五）然后是写书信、通电话、演讲邀约等等。幸好知道艾丽丝可以协助我。
    我们商谈的时候，我清楚得觉得在这里工作不会容易，却也感到自己不会孤军作战。我想：“未来将会是困难重重，却是蒙福的。我是被召到这个地方，服事身心软弱破碎的人。这是从天主，以及天主的子民所发出的呼召。不要担心，就此投身于这团体，并且确信你一定会找到心中的冀盼”。黎明之家不是权力之地，也没有流畅的工序，效率和控制并非首要。相反地，这是个软弱的人的团体，没有什么是配合得天衣无缝的，而一切都有点试试看的味道。我可以预见这将会叫我有多不遂心，因为我总是想事情得到完成，还要快快完成。不过，我相信黎明之家这种慢腾腾、毫不讲效率的生活方式，一定会给我一点新教训，叫我认识天主的爱的另一面，是一直以来我仍未知道的一面。

〖 返老还童 〗

（五月二十四日，星期六）
    今早，我猜想着会读福音哪一段经文。很多时，我觉得当天的福音经文会告诉我一切。
    我读到：“让小孩子到我跟前来，不要组织他们！因为天主的国正属于这样的人。我实在告诉你们：谁若不象小孩子一样接受天主的国，决不能进去。”（谷十14-15）
    小孩子有什么特别之处呢？小孩子没有什么要证明的，没有什么可展示的，没有什么值得自豪的，小孩子只需要接受一切别人给予他的爱。耶稣想我们接受祂的爱，只想我们让祂爱我们，享受那份爱，那么祂便别无所求了。这是多么难的事，因为我们常常觉得要值得别人去爱我们才是。但是耶稣想给予我们爱，并不是因为我们已经赚取了祂的爱，而是因为祂决定了爱我们，这与任何出自我们的努力毫无关系。我们彼此相爱理应是源自那“最初的爱”——我们不配得到的爱。
    当我仔细地思想耶稣的话语时，我开始更清楚地看出黎明之家如何能助我，不但是接待小孩子，而是也成为他们一份子。弱智人士或许可以指引我达到第二次的童年。真的，他们可以向我们披露天主起初的爱。弱智人士没有什么可以向世界展示的，他们没有学位、没有声誉、没有势力，与有权势的人也无交情；他们并没有什么创造、生产，或是收入。他们只有信任所有接受得到的，并且给予别人纯真的爱。我在这里已经被很多人拥抱亲吻过，他们从未听过我这个人，也不觉得我有什么特别之处，我只有开始相信，他们送出的爱是白白的送出，也是要人白白接受的。
    我的梦想是叫黎明之家渐渐成为显露天主起初的爱的地方，尤其是向那些急于证明自己值得人爱的人显露。黎明之家将是个祈祷与叫人快乐的家，弱智人士可以在此款待那些寻求天主的客人，这可能是实践那起初的爱的具体方法。
    今日与黎明之家理事会会面时，我谈及这些意念。理事们——有律师、医生和商人——都十分豁达和乐于采纳意见。在他们忙碌生活中，他们也明白到自己亦需要听到那微小的声音说：“我爱你，不论你是否大人物，不论你是否失败者，不论你是否富有，不论你是否美貌迷人。”他们加入这毫不装腔作势的团体的理事会，是因为他们想保持与那声音的联系。

〖 新家庭 〗

（五月二十五日，星期日）
    新家庭！我被邀加入“新屋”，以此为家。这家原有雷蒙、若望、比尔、特里维埃、亚当、露丝，与他们的三位辅助员，阿列克斯、海蒂和莉贾纳。这一次逗留，我和他们同住，但看来我八月回来长住时，也会住在这里。这是个不寻常的家庭，露丝和亚当是严重弱智的，需要无间的关心照顾，他们不会讲话、不会走路、不能自己吃东西或穿衣；他们长期活在一个似乎无人能进入的世界，要人替他们穿衣、清洗、喂食、抱来抱去。只有当他们睡着了才不用看顾。
    雷蒙、若望、比尔和特里维埃都比露丝和亚当较为独立。他们能说很多话，白天出工场去，也能在家中做些琐事。
    特别高兴再见到雷蒙，他已自去年十月的意外完全治愈过来，看来好多了。他一点也记不起我，但是他父母常常向他谈及我，所以他对我特别友善，我们很快成为朋友，很多时在一起。
    阿列克斯是家中的领导者，是位二十四岁的加拿大人，十分有爱心，把所有时间精力都贡献给了黎明之家。海蒂来自内布拉斯加州的奥马哈，快将完结一年的事奉，数月内会回到家人身边去。莉贾纳来自巴西，不久妹妹也会来此与她会合。
    团体生活对我将不是易事，然而与这个家庭相处两天后，我已经感到很想回来，更密切了解他们每一位。目前，这是最要紧的事。


黎明路上-22、对比与选择-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

22、对比与选择

〖 在阳台上 〗

（五月二十七日，星期二；加州伯克莱）
    与黎明之家的辅助员开完会后，大家一起静静地以祈祷的心共同参与弥撒。弥撒结束后，不多久，莫蒂拉便驾车送我去多伦多机场，作飞机往三藩市探望我的朋友麦克尼尔(Don McNeill)。
    麦克尼尔是位圣十架修会修士，也是圣母大学关社中心总干事。打从1966年起，我们已是好朋友，那年我刚到圣母大学去任客座教授。去年，他突然患上臂部神经炎病，一种严重影响活动机能的肌肉病。医生预期最少两年才能完全恢复过来，麦克尼尔自己却十分怀疑是否会回复以前一样的敏捷灵活。目前他正在伯克莱的圣十架修会宿舍住一年，希望得到所需的休息和空间。我决定探望他几天，在他生命这段试炼期中给他一点鼓励和信心，也与他一同庆祝相识二十周年。
    我们坐在伯克莱圣十架修会大楼的阳台上，这一定是世上最美的地点之一，放眼望去是三藩市海湾，且可以看到远处的艾尔科特拉斯岛的灯塔，及其背后金门大桥的轮廓。夜幕慢慢在海湾区低垂，眼前景色也逐渐换上无数的灯光，告诉我海湾边住着各类不同的人。阳台上十分寂静——市区太远了，不能听到其喧嚣声。风既柔和又温暖，吹送着树上花开的芬芳。
    经过一天在黎明之家的忙碌，以及长途飞行的疲累，与友人静坐阳台上，眺望广阔的海岸，以及整个在灯光下发亮的城市，我为活着而赞叹，为能在这一切之中有份而欣庆。

〖 感官与灵性 〗

（五月二十八日，星期三）
    身处加州这地方叫我既兴奋又亦不安。很难形容这世界在我里面所唤起的情感，那舒服的天气，草木茂盛的庭园，灿烂的树木花坛，美不胜收的海湾、市区、岛屿、大桥景色，都唤起我里面的颂赞、感恩和喜乐。但是，那无数的停车场、紧张的交通、巨型广告牌、如雨后春笋的新建筑物、烟雾、噪音、快速生活节奏——都使我觉得无所依归、孤寂，还有点迷失。
    或许一切可以用“官能”这词去总括。所有的感官都受刺激，却并没有多少基础，没有多少历史，没有多少精神。我一直怀疑在这世界里，怎样才可以喂养我的心呢？看来人人都急急地赶着去见某人，或是往某地，或是去办什么事，却没有人有个象样的家。那些房子看来都是暂时的，可能维持数十年，或许一百年，但到时便会被别的什么代替了。
    我们遇到的人都十分友善、悠闲、随便、有趣，然而我一直想着怎样与他们相处、怎样向他们说话、怎样和他们祈祷。一切都非常开放有表现力和新鲜，然而我发觉自己在寻找一处隐藏、静默、古旧的地方。人们涌到这块土地上，为要从习俗、拘束，以及一个压抑的历史中释放出来，然而为这份自由付出的代价可大了：个人主义、竞争、漂泊，以及常有的孤独感和失落感。不论什么事都通行无阻，一切都可行，一切都值得一试的时候；那么，便没有什么是神圣的，没有什么是可敬的，没有什么是值得尊重的。年轻，敢作敢为，别出心裁的创作，善变——似乎是理想。古旧的要以新的替代，老人备受可怜。
    肉体占着中心地位。阳光、沙滩、海水和青翠的大自然，把所有的感官都开放了，不过人却很难经验到身体是圣神的殿，这需要非常特别的操练。如果你常常受外面的召唤，便很难达到内心的圣殿，在那里聆听到，并且顺服天主的声音。难怪加州已成为很多灵界派别的大本营，人们发明这等派系，又加以研究实践。这里也有很多冥想中心——佛教的、基督教的，以及非宗教的都有。越来越多人感到若要在这官能至上的世界中保持完整的话，便要找到一个内心的倚靠。
    我在此时此地，被这一切淹没了，更有点迷糊。在这么一个多方便崇拜身体的世界里，我又怎样才能对耶稣忠心呢？耶稣是天主成了与我们同在的肉身，好叫我们能与祂的圣神同活。我如何能在这一个阳光泛滥、官能至上、反传统之地去活出这个真理呢？倘若不是方舟团体开了我的眼睛，叫我对身体有完全不同看法的话，可能我也不会提出这个问题来。在方舟团体，同样地，肉身也居中心位置，然而，分别何其大！
    我十分高兴能与麦克尼尔一起，他为身体受了很多苦，但我可以和他分享范尼云的看法，方舟团体就是环绕着弱智人士负伤身体而形成的。我知道与麦克尼尔之间维系了二十年的友谊，与这个易逝的环境比较之下，这段友谊看似十分长久而稳固。

〖 在卡斯特鲁区的死亡 〗

（五月三十一日，星期六，三藩市）
    在三藩市的卡斯特卢区(Castro district)，麦克尼尔留下我去探望一个刚搬来不久的朋友，真是很难找到字句来形容三藩市这个灿烂的同性恋区域。
    倘若同性恋一词有时看似是委婉的说法的话，那么这正适用于卡斯特卢，每天很多年轻男子死于艾滋病，还有成千上万人忧心自己是这病的携带者。当我和朋友走在繁忙的街上找餐馆时，我想起若翰，数年他带我看这一区，告诉我这里的生活，当时还没有听过“艾滋病”这名词。如今，经过长时间受病魔蹂躏后，若翰已病逝，而很多人曾经分担过他的痛苦。
    这世代外表是丰饶的财富、多姿多彩的娱乐、贴满海报的大商店、有印染的衬衣、贺卡，以及各色各样好玩的小摆设，但是这一切之下有着巨大的恐惧，而且不单是恐惧，还有罪疚，被排斥感、愤怒、宿命论、轻率的享乐主义；然而，在这一切之中，面对死亡时仍有信、望、爱，以及天主的再现。
    当我和友人共步卡斯特卢街头时，我们看到无数人在人行路上走来走去，只是互相对望，盯着商店橱窗；或是一小群一小群的站在街角；又或进出酒吧、戏院、影视中心、杂货店、餐馆。似乎人人都有等候着什么东西，可以带给他们一种深深被爱的、完全被接纳的、真正归家的感受。然而，明显地，很多人的眼睛都显露着深深的痛苦、烦恼和孤单，因为他们最极力追求及最想望的，却似乎是最无从捉摸的。很多人找不到一个长久的家，或是一份安全的关系，如今，在艾滋病的威吓下，恐惧已弥漫全区。
    然而艾滋病不但发动了恐惧，也发动了大量的慷慨行为。很多人表现出莫大的互相关怀、伟大的勇气、极大的忠诚，还长存坚定的爱。我感到有极大的需要向这群既慌张又慷慨的人表明天主的爱。教会从来没有像今天那样更需要活出基督的爱，不论是为了贫穷的人，为了罪人、税吏、排挤的人、被鬼附的人，或是为了极其需要爱的人。当我可看着街上无数男同性恋者时，我不断想着耶稣赐给世人的那个极大安慰，祂向人类显明天主完全和无限的爱，这也是教会被召要让世人看见的爱；不是靠着论断人，或是谴责人，或是采取隔离措施，而是藉着服事一切有需要的人去显明天主的爱。同性恋的道德问题引起不少激烈争辩，我常常想，这些争辩岂没有难阻了基督徒团体，以大无畏精神去向受苦的同胞伸出援手？
  可喜的是，不少振奋人心的新尝试已经起步了。二月二日，马洪尼大主教(Archbishop Roger Mahony)出版了一封教牧书信，内里详列各种步骤，解释如何帮助艾滋病人，并且提供重要的指引，协助牧者们全面关顾同性恋天主教男女信徒。他呼吁建立专为艾滋病人设的善终院，以及成立同性恋者天主教徒小组，帮助成员“依照天父的旨意，正如圣经和罗马天主教会公认的训导所明示的”过贞洁生活。
  我与友人谈论很多关于耶稣的事，当我要离去时，他说：“我很高兴你来探我。在这一区，太少人提及祂的名字了。祂的名字带来太多消极的联想，然而，祂仍是盼望的最伟大源头。”

〖 基督的身体 〗

（六月一日，星期日）
    今天是基督圣体节(feast of Corpus Christie)。马尔莱——一位作客的圣十架修会修士，麦克尼尔和我在伯克莱圣十架宿舍小教堂内，一起主持弥撒。
    弥撒的重要性深深的打动我，而且是前所未有的深刻。麦克尼尔的病严重地损害了他的行动，这叫他，也令我，非常意识到人体之美丽、精致和脆弱。昨天到卡斯特卢区去探访，看见有人明目张胆追求肉欲，又见到有人深受肉身痛楚所折磨，这一切强而有力地提醒了我一件事：我不但拥有一个身体，我也是一个身体。一个人如何在肉身里生活，如何与这身体相处，照料它、运用它，以及如何使用自己或是他人的身体，都对那人的属灵生命极其重要。
    基督宗教信仰中最大的奥迹，就是天主成为肉身来到人间，与我们一起受苦，又叫身体复活，并且把身体给了我们作为食物。没有别个宗教像基督宗教一样认真地对待肉身。身体并没有被视为仇敌，或是灵的牢狱，而是被歌颂为圣神的殿。透过耶稣的降世、生活、死亡和复活，人的身体成为天主生命一部分。藉着吃基督的肉，我们脆弱的身体便与复活的基督紧密地联结，因而预备好与祂一起升高，进到天主的生命里。耶稣说：“我是从天上降下的生活的食粮，谁吃了这食粮，必要生活直到永远。我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。”（若六50-51）
    与基督的身体联合，我才明白到自己的身体所有的意义。我的身体并不单单是一具必死的工具，试验着快乐与痛苦；我的身体是一个家，天主要藉着它来全然显出祂的荣耀。这真理正是道德生活最高深的基础。妄用肉体——不论是在心理上（例如灌输恐惧）、肉身上（例如拷打）、经济上（例如剥削），或是性欲上（例如享乐主义式的寻欢作乐）——是歪曲了人类真正的天命：以肉身永恒地与天主一起生活。因此，以爱心去照料自己或是别人的身体，是真正属灵的行动，因为这样做能令身体更接近那荣耀的实体。
    有很多人认为身体只不过是无限欢乐的来源，或是无尽的痛苦本源。我也不知道应怎样把这个好消息带给他们，这个庆祝基督圣体节叫我们全然地认识身体的奥迹，也帮助我们找出方法以肉身去活得既虔敬又喜乐，指望着与天主共享复活的生命。

〖 昂贵的沙滩游戏 〗

（六月二日，星期一；洛杉矶）
    昨日与麦克尼尔道别，然后飞往洛杉矶，好在飞回东部之前，与两位朋友共度一天，他们是格拉瑟(Chris Glaser)和怀特。
    与格拉瑟的友谊是由那年我还在耶鲁神学院任教时开始的。有好几年，他在西好莱坞长老会以平信徒身份担任牧养事务，如今他把所有时间放在写作上。在机场见到格拉瑟，听他热诚地谈论着他的著作——《不寻找的召叫：同性恋人服务教会的挣扎》已写到最后阶段，真教我高兴不已。那本书充满了伤痛挣扎，但也充满着盼望。格拉瑟是位信心坚强的人，他从不容许苦毒战胜感恩。在传教那几年，他和我分享过很多挣扎，他这本新书是一次公开见证，述说他如何衷心寻求把自己的性取向与信仰融合。
    我和格拉瑟及他的朋友林奇一起在西好莱坞一家幽静的餐馆共进美好的晚餐，我们有充足的时间分享过去数年的生活。
    今晨格拉瑟驾车送我去怀特住的房子。自1966年起，怀特与我已结为朋友，我们是在墨西哥奎那瓦卡(Cuernavaca)认识的。彼此因对拉丁美洲的兴趣而走在一起，也开始了这一段友谊——虽然有时也会横风暴雨——总是越来越深刻，越来越巩固。这一次，怀特出乎意料地让我瞥见叫人目眩的电影工业。
    我住在怀特朋友杰克的房子。杰克是洛杉矶的电影监制人，失业了四个月，经济差得很，于是想过把房子一部分出租，好有钱付帐交费。但是从上星期起，一切都改变了。全国电视公司雇用他监制一套情景喜剧《阿门》——秋季便要上演。突然间，杰克拥有华丽办公室和大群职员，更得周薪二千七百元，如果剧集成功的话，薪金自然大幅加增；如果他能将自己树立为受欢迎的监制的话，几年内他便会成为百万富翁；如果事情失败，他便把房子分租，因为他喜欢花钱，正如他喜欢赚钱一样。
    《阿门》剧集环绕一名无耻执事的诡计发展，这执事巧妙地操纵那黑人教会，又多方摆布教友。虽然剧本也包含一些社会及道德问题，不过仍脱不了电视联播情景喜剧的框框。
    我的朋友怀特过去几个月都和杰克同住，他叫杰克的工作为“沙滩游戏”。杰克也完全同意——他在玩一个二百万元的计划，目的是向二百多万观众提供一点笑料，从而赚一大笔钱。
    杰克跟我倾谈时，为新工作以及将来要赚的大钱兴奋不已，我却感到一切是那么露骨的肤浅。杰克正是我们文化中自相矛盾的典型例子。他阅读萨特(Jean-Paul Sartre)的著作，他正想办法筹款开拍一部电影，剧本是他自己写的，谈及一个人如何勇敢地抵挡纳粹党。他还在写另外一个剧本，是关于南非种族隔离政策。同时间，他又称自己为“枪手”，热中于向好莱坞的电影公司出卖自己的才能。一如很多电影摄影艺术家一样，他是透过摄影机的眼去看世界，并且他的技巧所能创造的视觉效果深深吸引着他，甚至差不多不理会主题是什么。
    我和怀特吃饭时，他问我：“为什么有些人，他们想停止战争、阻止酷刑、唤醒人注意不公的事，又关心有病和弱智人士，却偏偏永远缺钱；而那些玩沙滩游戏的人，钱却赚得多至连自己也不知道怎样花才好？”
    这问题在旧约年代困扰过先知和诗人，至尽仍一样困扰着我们。我只能说：“我们不要嫉妒，天主爱神贫与温良的人，知道这道理应已足够。”但是，我不能全无妒意或怨愤，或许天主于我和玩沙滩游戏的杰克一样不真实。

〖 异象与任务 〗

（六月十一日，星期三；伦敦）
    从加州到巴黎途中，我在伦敦逗留数天。这个下午我探望里夫斯(Donald Reeves)，他是皮卡迪利(Piccadilly)大道圣公会圣雅各伯堂(St. James’ Anglican Church)牧师。
    里夫斯多才多艺，他是行动主义分子、默观者、社会工作者、艺术家、关怀人的牧师、精力充沛的推动者、梦想家、讲求实际的人。五年之间，他把闹市中一个死气沉沉的圣公会教堂，转变成为一个生气勃勃的祈祷与行动中心。我一踏足牧区住宅，便感受到这地方的活跃气氛。在几分钟之内，我已遇见一位主教、一个犹太人、一个释囚、一个艺术家和一个行政人员。里夫斯逐一为我介绍，并加上赞赏鼓励的话。你可以感到这里的人正在做一些新事，一些他们确信的事。这所教堂是个多用途的地方，可以用作默想、辅导、艺展、演奏、调停、书籍出版，以及款客。保守的基督徒以及感到与教会疏远了的人都一样欢迎。这地方是难以想象的多元化，灵恩派与激进派、基督徒与非基督徒都同样接纳。
    听着里夫斯娓娓道来，我了解到他被美国的新团体所影响有多深，尤其是客旅团(Sojourner’s Fellowship)和首都华盛顿的救主会(Church of the Savior)。单是这样和里夫斯一起四处走走，我便深受鼓舞。我随时都可以答应他各色各样要求：演讲、避静、写作、对话、讨论。但是我控制着自己想帮忙的冲动，只是请他给我单纯的团体生活。最重要的似乎是以朋友、支持者，以及同行的旅客身份与这教会保持联系。
    我离开之际，里夫斯送了一些自己的著作给我。其中一本是他教会的“十年计划”，封面上写着：
    异象缺了任务只是梦想，
    任务缺了异象只是苦工，
    异象加上任务就是世界的盼望。
    没有什么比这几句话更能总括皮卡迪利大道圣雅各伯堂的精神了。

〖 为和平而拍的电影 〗

（六月十二日，星期四）
    我和盖维根与碧依共度一天。他们第一次来剑桥见我是1985年5月，当时他们正筹备开拍一部关于萨贝卡(George Zabelka)的电影。萨贝卡是位空军随军修士，后来成为和平主义者。虽然我和他们见面只有数小时，却建立了深厚的联系，也感到耶稣引领我们相聚，好叫各人在属灵旅程上彼此支持。
    我很少如此强烈地感受到友谊实在是天主的恩赐，这友谊并不是长时间交谈，也不是因为合作关系，或是彼此认识有多深的结果。友谊就这样简单地出现了——突然间、直接的、全无准备。我们一直用书信联络，当昨晚大家再见面时，就好像已经相识很久一样，正是天主恩赐的重聚。
    我们整个早上互诉过去的生活，主要并不是为了要彼此认识，而是要彼此见证天主如何用奇妙的方法来感动我们的心。
    我们在教堂参加完弥撒后，到伦敦一家餐馆吃饭，然后去苏豪区，盖维根在那处租了一间工作室，用来剪编《不情愿的先知》(Reluctant Prophet)——就是那关于萨贝卡的电影，现已到最后剪辑阶段。这一次的经历十分特别。我们穿过拥挤的区域，到处都是摆卖摊位、色情商店，以及喧嚷的人群。在这光怪陆离的闹市中，我们找到盖维根那小小的剪辑房，之后坐下来观赏一部扣人心弦的记录片开头片段。记录片主角是位修士，他为那些在广岛投下原子弹的人祝福之后，转而成为一位忠实的和平使者。我蓦然惊觉一点：我们坐在楼上黑漆的工作室内观赏谈及争取和平的电影，四周却充斥着肉欲和凶暴的声音。
    盖维根是个与众不同的电影制作人，他发现在大多数的电影制作中，意念与理想的传递已沦为赚钱的途径，于是便加入基督教团体，来试验自己以何者为重。如今，多年之后，他下定决心不为金钱拍戏，而是为跟随耶稣的道路拍戏。在这个肉欲与暴力横流的世界，他冒着失掉金钱名誉之险去作自己觉得受内心召叫做的事，他决心要干公义正确的事，并相信其余一切都会加给他，对盖维根来说，电影制作是他的事奉。
    我从没有想过竟会在数天之内遇到一位电影制作人，是与在洛杉矶遇到的那位截然不同的。杰克在卡尔逊制作公司华丽的办公室工作的，与盖维根在苏豪一间楼上的剪辑室内所作的，都同是电影工作，但是他们表现了两个完全不同的世界。我不断深深地感受到作出抉择是多么重要的事。

〖 为旅程评价 〗

（六月二十三日，星期一；巴黎）
    抵达巴黎时，沃尔科特已在等候着我。我们一起去修士之家(Foyer Sacerdotal)，巴黎一所供修士逗留的宿舍，沃尔科特替我订了房间。
    我又回到巴黎来。入暮绚烂的阳光令市容变得暖人、叫人欢欣，沃尔科特叫它作“新耶路撒冷”。吃晚饭时，我试着诉说从五月十二日开始的旅程感受。说着说着，渐渐察觉到，当我在世上到处走之际，心路历程也常有起落。我还能够清楚地认出何时曾经守信、何时不忠。有些日子，我觉得与耶稣非常紧密地联结一起——在思想、谈话，以及行动上都与祂共通；然而，也有些日子我感到自己是那么贫乏、冷淡、焦虑、不宁，而耶稣好像远不可即。有些日子，我能够高声清晰地讲论天主的爱，人人都专心倾听；然而，也有些日子，我好像失掉了内心的灵，并且以嫉妒眼光，瞧着那些不大思念天主的人享尽人生。
    重要的是，我知道这两种心态的分别，也能鉴别自己在什么时候处于哪一个状态，最主要的准则是祈祷，只要我每天祈祷，亲密而长久地祈祷，我便心处正确的位置，并继续走在通往信实之路上。但是当我因着疲累、心烦意乱，或慵懒而放弃祈祷时，我知道不久便会置身相反的光景。第二个准则是要有一份深入并且坦白的友谊。我如今体会到我需要时常与一位朋友接触，他要坚持使我常接近耶稣，并且不断提醒我要忠诚。
    与沃尔科特倾谈时，我进一步了解到自己的极限，也更清楚知道如何处理这些极限。

〖 真正的归依 〗

（六月二十四日，星期二）
    再次身处法国，令我想了很多关于国家与文化的旧事。过去几个月，我曾到过荷兰、德国、加拿大、美国和英国，在这些国家，我都与当地人认识接触过，并活在他们生活、祈祷、嬉戏的方式中。
    心中不期然很想找出哪一个文化最好，哪一处地方会是最感开心自在的。但是这个想法只会带来无限挫败，因为荷兰人、德国人、法国人、美国人、加拿大人全都各有独特的感受、思想、行事为人方式，没有哪一个完全配合我所需，但每一个都对我有好处。
    我知道有人身在德国便埋怨德国人怎样怎样，到美国时又说美国人的不是，带着家人搬来搬去，总是想着哪处才是最好的地方，从没有感到真正满意。因此，有些人永远都对某人或某事感到失望。他们抱怨德国教会僵化，又说美国教会散漫，又或控诉荷兰教会爱挑剔、法国教会太神秘、美国教会太实际、英国教会太古板，却又从没有在任何一处真正深入敬拜过。
    我越来越体会到，要享受所赐予的，以及在安身之处尽情生活是多么重要。如果我能够全然欣赏荷兰教会如何追求独立、法国教会的属灵理想、美国教会的实在、德国教会的神学观念、英国教会的讲究礼仪，我便可以在每一处多多学习生活，并且无论身在何处都可真正的活在现实中，让感恩的心灵常常进深。
    我们是否一定要属于某一个国家，或是某一种文化呢？在我们的世界里，地域距离日见缩短，似乎重要的是我们不要再依靠一处地方、一种语言、一种文化，或是一种生活方式，而是要经历到自己是人类大家庭的一份子，同属于一位天主，无论被召到何地都能自由自在的前往。我甚至想到，又快又频密地到这么多地方去的能力，岂不是邀请我们在灵里更进深，让我们的身份是根植于天主，而不是根植于一时所处之地。


黎明路上-23、终结与开端-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

23、终结与开端

〖 有关忠诚的问题 〗

（六月二十五日，星期三；特鲁斯里）
    昨夜我重返特鲁斯里，百感交集。一方面经过六星期旅程后，有归家感觉；另一方面却又觉悟到特鲁斯里并没有真的成为我的家。长久以来，我都只是留在这里生活的边缘。人人都说“你好”和“欢迎你回来”，但很明显地，我仍是个陌生客，有自己的生活，做自己的事。
    拿丹忙于家中事，到今天下午才能与我相聚。由于我是那么渴望再和他联系，那么渴望感受他的欢迎，以致任何拖延都变得痛苦、不遂意，但是当他最后可以放下工作，来到我房间时，我们一起度过了一段蒙福的时间，有点像属灵汇报。
    “旅途如何？”这个问题并不是指人和事的问题，而是一个有关在一切人和事上对天主的忠诚，以及在思想、言语和行为上忠诚的问题。我向拿丹“供认”如何挣扎着要保持在耶稣里稳固，以致经历很多的起跌，能够这样向拿丹“供认”对我有益。当我从这些挣扎去看这次旅程时发现有很多要供认的事，和很多值得感恩的事，但也有很多感到懊悔的事情。既然笼统的反省对灵命没有多大益处，因此一定要明确而具体地、也十分准确地认清忠诚与不忠诚的时刻，这是十分重要的。细节是关键——它们说明真相，它们显露真正的罪恶与真正的恩典，它们指出更新的真实方法。
    我向拿丹“供认”之后，感到更自在、与他的关系更紧密。我在这里只剩下两个星期，希望能够忠诚而虔敬的度过这两星期。

〖 属灵疲劳 〗

（六月二十七日，星期五）
    长途旅程损害了我的祈祷生活，我发现要在早上花一小时单单与耶稣一起已变得多么困难了。我感到有点难过，或是冷淡，这是离开前所未有的感觉。这是一种属灵疲劳，一种不冷不热的状况，在这情形下，我很难确切地知道自己的感受、思想或者需要。这好像平静的水面上一块浮木一样，好像一切都死寂不动，而且似乎没有办法叫什么再移动。我疲累，但睡得不安宁；我向人讲话，但并不觉得关系密切；我做很多事，却没有什么效果。我并不感到抑郁，只感到空虚和有点冷漠，或许这是暂时的“耗尽“。嗯，我并没有恐慌起来，和尽力与耶稣保持接触。最帮到我的办法是与别人一起祈祷，我十分喜欢与朋友一起早祷和晚祷，因此我十分感激拿丹和我一起祈祷。朋友使我靠近耶稣，我只要吸取他们的爱，并让他们与我一起祈祷，也为我祈祷。

〖 伯多禄与保禄 〗

（六月二十九日，星期日）
    今天是圣伯多禄与圣保禄的瞻礼日，我以前常常奇怪为什么在同一天纪念两位伟大的宗徒？他们岂不值得各占一天特别的日子？
    斐理伯神父在讲道中答了这个问题。他解释我们常常有把两人互较高下的危机：伯多禄是一名单纯的渔夫，没受过教育，对当时的神学辩论一无所知，却以直接而冲动的方式去回应耶稣，毫不抽离，毫无批评；而保禄，在加玛里耳门下受高等教育的法利塞人，精明敏锐，极关心真理，甚至逼害那些他认为犯严重过错的人。教会建筑在伯多禄和保禄所立的基础上，并不是有两个教会：一个为那些信靠情感多于头脑人而设的单纯，一个为那些肯为时事争辩的知识份子而设。我们只有一个教会，伯多禄保禄在其中各有自己重要的作用。不加鉴别的基督教与“纯头脑“的基督教同样危险。实际上，保禄拥有深厚的感情，而伯多禄也曾作过猛烈的辩斗。在教会内，永远都会有人把伯多禄浪漫化，或是把保禄理性化。他们俩必须常在一起，这是十分重要的，不单在这个瞻礼日中，在我们各自过着的忠诚生活中亦然。

〖 信靠起初的爱心 〗

（七月一日，星期二）
    每星期二晚，我都为团体里说英语的成员主持弥撒，今晚是最后一次。有好几位访客参与，洋溢着安静喜乐的气氛。
    回特鲁斯里这个“家”并不容易，经过长途旅行之后，我觉得需要真正的受着欢迎回来。但是有这么多人来来去去，团体里的长期成员常常不能照顾到每一个人的需要。我认识到，天主无限的爱通常透过祂的子民有限的爱表达出来。这道理具体的意思就是，我们这群破碎有罪的人需要天天认罪和宽恕别人，因而不断显出一种我们依靠自己不能达到的爱。除非我们不断承认自己那些未满足的需要，并要彼此接纳自己不是对方的一切，否则一而再、再而三地，我们会经历失望和失意的时刻，进而生出怨恨和愤怒。故此，一个认罪与宽恕的团体生活方式，可以使我们常常接近耶稣——祂召叫我们一起宣扬祂神圣的爱。
    今日的弥撒圣祭给我一个机会表达我的挣扎，也帮助别人认出他们自己的挣扎。环顾围坐着的人，我意识到这小小的一群人竟包括了来自六个不同国家的代表，他们只是泛泛之交，然而环绕着基督的话语、祂的身体和祂的宝血，我们成了一个亲密的团体，可以彼此表达天主“起初的爱”——那无限无条件的爱。我为这奥迹而惊讶，也开始感到这爱在我心中的医治功效。

〖 没有墙壁的监狱 〗

（七月三日，星期四）
    非常紧凑的一天，很多人来领修和圣事，或单单来诉说自己的痛苦和恐惧。听着他们的感受——孤单、被拒斥、羞愧的感受，我受着人类所感受到的鼓励意识所淹没。虽然我们所受的苦是如此相似，我们的挣扎又是大家共有的人性中的一部分，但是我们却常常生活得好像只有我一个人在经历着这个令我们瘫痪的痛苦！今日我一度想把所有和我倾谈过的人都叫来一起相聚，我想请他们互相分享自己的故事，那么他们便可发现大家有多少相同之处，如此便可彼此成为一个安抚慰藉的来源。
    为什么我们总是彼此隐藏自己最深的感受？虽然我们受很多苦，但我们也有重大的医治恩赐可以彼此分享。最不可思议的是我们隐藏自己的痛苦，也隐藏自己的医治能力，即使在这个如此有爱心和关怀备至的团体，也有无必要的孤单感。我们被召是要彼此认罪，也要彼此宽恕，从而发掘天主丰盛的怜悯。然而，与此同时，我们是那么害怕在受伤之后再受伤，这恐惧把我们幽禁在没有墙壁的监狱！每天我都看得更清楚，耶稣所宣扬的爱是多么完全。

〖 充满恩典的一年 〗

（七月六日，星期日）
    这是告别的日子，我在特鲁斯里的一年来到终点。星期二我将去比利时探望丹尼尔斯枢机主教(Cardinal Daneels)，星期三和星期四会到荷兰向家父和兄弟姐妹道别，星期五起程回波士顿。
    过去几天，我试着为在方舟的日子作评价。这段日子是否值得呢？写作，比计划中少；祈祷，比希望的少；学法文，没有期望中好；认识弱智人士，没有想望中密切。然而，这一年仍充满了恩典。
    第一个恩典是再次接触到欧洲。在法国、德国、比利时、荷兰和英国逗留，使我强烈地感到与自己的根联系着，也帮助我更深地了解自己有份的属灵传统和思想，我感到好像与天主的圣神更接近。我也信任他们设立的属灵制度，视之为我自己事奉的主要根源。
    第二个恩典是友人。如果要为这一年命名，我会称它为“友谊年”。我拨出大部分时间认识新朋友，和深化旧友谊。就着花了这么多时间于“清谈”上，却用了那么少时间办事，我有时感到内疚。但如今我知道，有很多联结就是这样形成了，并且创造了一个不可思议的温情网络，让我不但可以有新的活力去讲论天主起初的爱，还能在耶稣的事工上表现得更单纯、直接和明确地事奉耶稣。耶稣的事工就是向我们显明起初的爱。从美国来与我一起认识方舟团体许多老朋友，以及天主赐给我的众多新朋友，都真正向我展示了圣言成了肉身；天主的子民所流露的温情，使天主的爱变得实在。
    每当想起这一年，我必会为着与拿丹的友情深切的感恩，为着那些互相分享喜乐与苦痛的漫长时光感恩。很多时，这段友谊看来是特别为了给我的新工作一个安全条件而赐给我的。不论在黎明之家发生什么事，我也不会孤单地征挣扎，拿丹会在那里与我一起，使我紧守自己的承诺。
    每当想起这一年，我必会想到一份一份的友谊：范尼云、范妈妈、西蒙、芭芭拉、特丽斯莫妮、尚路易、和伯多罗斯一家。今天中午尚路易邀请我们一群人到他的家葡萄园(La vigne)，由我主持弥撒圣祭。接着有茶会，大家亲切交谈，欢乐地共进晚餐。他们向我展示的温情叫我感动万分，我视之为天主慷慨的爱的一种表示，以及是天主呼召我加入方舟团体的明证，并且欣然接受。
    第三个恩典是与弱智人士更深入接触的一个开始。当我见到“枝子”的杰勒德和米切尔，以及“葡萄园”的所有人一起参加弥撒时，我感受着他们的同在，心中升起深深的感恩，而我的确对天主对了一份新知识，那是出自穷乏人的。杰勒德默默的笑容，以及他坐在轮椅里，伸出手来摸我的脸颊时那单纯的动作，告诉了我一件事，是说话所不能形容的。杰勒德永远不会用言语来表达他的内里生命，也永远不会说“我爱你”，然而，他仍能告诉我一点点天主无条件的爱是怎样的，也只有他能说出来。米切尔，一如过往，用痉挛的指头指自己脸颊，务必要我最少给她两个吻，还有“葡萄园”的男士们，都有他们自己——通常很滑稽——的方法使我感到宾至如归。
    我知道还不很了解弱智人士的世界。过去一年我并没有住进他们的家里，所以仍只是个外人。然而，这一年帮助我向这新的世界踏进了第一步，也在我里面展开了一个希望——在黎明之家过一个更投入的生活。我为了这一年所得到的而心存感激，祈求能记着这一切，好在艰难的时刻成为盼望之源。

〖 忧愁与喜乐合而为一 〗

（七月八日，星期二）
    下午七时，我在范妈妈的客厅里主持了一台弥撒，范妈妈坐在巨大的椅子上，围着她的有芭芭拉、西满、拿丹、克里斯蒂、尚路易、杰斐和米查。
    弥撒结束后，尚路易抱着我很久，泪如泉涌，我万分感激，那大量的眼泪就是他能送给我的最大礼物。除了家母外，我没有见过别人为我而哭，尚路易单单为我而哭。他穿戴着我在星期日送给他的便帽和围巾。我拥抱着他，四目交投，感觉到刺透心房的一种交融。我同时感到忧愁和喜乐；两个朋友正在深深地感受着友谊的痛苦与喜乐。
    我把弥撒用的杯子和盘子，以及经文选集和福音书送给了范妈妈，我想让她觉得，虽然有些东西要临到尽头，但有些东西是会持续的。
    短短十一个月前，范妈妈是第一位欢迎我来到栗屋的人。打从那天起，我们在她的客厅里一起参加多次弥撒，开始了一种联结，一个会持续的联结。也是这个联结，令告别变得十分困难。然而，因为我去的是她的祖国加拿大，而且是加入黎明之家，她有很多朋友在那儿，这都稍微减轻了他的伤痛。“在那边日子不会易过的，不会易过的”，她一直说着：“但你会胜任称职的。”我这次离开，其实是到一个她最想我去的地方，感到欣喜。当我们拥抱时，我内心感谢她为我预备了这个家，也感谢天主赐我极大喜乐，叫我在这家中，我那么清楚地听到耶稣呼召我，跟从祂到一个新的地方去。


黎明路上-后 记-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

后 记

    自从写完这本日志最后一天记忆以来，又过了一年多。期间有很多事情发生过，我觉得除非把跟着发生的事情也道出，否则这些篇幅里面的观察和反省仍然会有点模糊不清。
    八月底我来到黎明之家——位于加拿大的方舟团体——并且搬进了“新屋”（the New House）。新屋的六位弱智人士：露丝、亚当、比尔、若翰、特里维埃和雷蒙，并他们的辅助员热切地欢迎我。我最初接到的任务其中一项，是在早上帮亚当的忙。亚当是个二十五岁男子，他不会说话，他不能让你知道他是否喜欢他的食物，或你是否伤害了他，甚至不能表达他想要些什么。他很少笑，你永远不敢肯定他是否认得你。一切生活基本事情——穿衣脱衣、行走、饮食、如厕——都要人小心照料。他的癫痫病每天都会发作，叫他十分疲累，要多睡好几小时才复原。开始时，我有点怕和亚当一起，他是那么脆弱，我常常担心会作错事情。然而，我渐渐地认识了并爱上了这个陌生人，我替他洗澡、刷牙、梳头发、喂他吃早餐，又把他当作能完全听懂我的话一样向他说话，温柔关心的感觉渐渐地冒起，我甚至开始记挂着他，而回家后，我喜欢和他坐在一起，互擦鼻子，抚摩他的脸，或是玩弄着他的指头。如此，陌生人成了朋友，我和房子里的其他弱智成员也建立了友谊——比尔开始拥抱我，若翰邀我出外喝啤酒，特里维埃开始送花给我，雷蒙带我看他房间的新布置，甚至露丝，她像亚当一样严重弱智，也自动送上十分美丽的笑容。与这些负伤的人一起而常常刻意感到自在，是不容易的事，因为藏在那些拥抱、啤酒、花朵、笑容底下是那么多的痛苦和排斥，然而，他们是如许自由慷慨地赠予，从而建立了感情上的联系。
    但是，建立这些联系需要极大的代价，代价是要面对自己的缺陷！我一直都知道缺陷的存在，却一直把它们藏起来，不让人看见。但是，这些不能隐藏自己缺陷的人，也不容许辅助员藏起自己的缺陷。在头几个月，团体的总干事、几位长期成员，以及家中的辅助员，都给我很多支持和指引。凭已往经验，他们知道与弱智人士一起生活牵涉到彻底的自我对付；当我试图跨越自己的恐惧与不安全感之际，他们表现出非凡的耐心和关心。有一次我向他们说：“初时还以为我来是帮助你们照顾弱智人士，不过如今我觉得你们已经接纳了多一个残障人。”实际上，面对我自己的缺陷是最艰难的争斗。
    首先，我要接受现实，打从十八岁开始我已没有过着家庭生活，如今我要打扫一所大房子，为大伙儿预备饭食，清洁无数的碟子，清洗大堆脏衣服，更不用说购物、看医生、记账、接送，以及无止境的各样修补功夫。过去住在学校里三十七年，这一切都自有人打理。这里的家庭生活使我意识到，自己连最普通的技能也缺乏。为十一个人预备晚饭已叫我极度恐惧，除了煎蛋外，其他一切早餐食品，不论是烙病、煎蛋饼、法式烤面包片、华夫饼干，都令我堕入彻底的混乱中。比起日常生活那如高山峻岭的复杂情况，著书演说就好像容易攀爬的小丘，难怪我很快便放弃了有些人有缺陷、有些人没有缺陷这个念头。面对平常生活事务，我的缺陷是如此肤浅地显露了出来，因此为着每一个同情的表示、了解的笑容，尤其是每一次伸出的援手，我都非常感激，或许正是环绕着这些非常现实的厨房式事务，我才首先开始体验到与弱智人士和他们的辅助员建立真正友谊之可能。我自己的缺陷成为建立友谊的途径。
    但这都只不过是表面，内里还有更深入的挣扎。当我更全然投入黎明之家，并尝试建立一些新的和耐久的关系时，所有密切关系的压力便冲着我而来。我渴求友谊以及深厚的归属感，于是方舟来到，但是，组成团体核心的是弱智人士，而他们受伤害最深的地方就是亲密的关系，他们很容易觉得被排斥、不为人喜欢、遭别人撇弃和忽视，而对那些给予他们友谊、关心、支持和温情的人十分敏感。这些问题永远存在：是真的吗？会长久吗？信得过吗？难怪在这个环境下，我开始宣泄自己对亲密关系的烦恼。
    我清楚记得，有两个星期我出了门，回来后，有一个弱智男子再也不肯和我打招呼。虽然我感到需要别人欢迎我回来，他却不能肯定我是否真的愿意成为他生命中的一部分。因此，我们隐藏着的恐惧正在互相摩擦着，引发深沉的苦恼。他不断说：“我不管你是否回来，我不希罕你的礼物。我什么也有，不要打搅我了，我很忙……”如此就浮露了我多么害怕不被人爱，而叫我尴尬的是，我发觉自己竟然失控地哭泣，就像一个被人抛弃的小孩子一样地哭着。
    家中弱智人士的情感伤口开启了门径，让我探索自己负伤的感情。很快我便问自己：“我是否真的关心这些人呢？我是否真的愿意以他们为自己的生活中心？当我向他们说‘我爱你’的时候，真正的意义是什么？我究竟有多忠诚呢？我能否维持长久的关系呢？又或……我关心这些破碎的人只不过是叫自己好过些？”我挖空心思，检讨自己。关怀、怜悯、爱邻人、应许、承诺、忠诚……我把这些观念在心中反覆思想，有时觉得多年来建立的属灵的房子，如今证实只不过是用硬纸板筑成的，随时会着火焚烧。弱智人士和辅助员逼使我用叫人非常谦卑的方法去看自己。很多时，我怀疑自己有没有稳固的基础。我现在仍处于挣扎之中，而且觉得相当贫乏。要发现自己在日常生活事务如斯笨手笨脚，真是难受；但是更痛苦的是，我看清楚了一点：我一直自以为最有贡献的地方，却是最脆弱最不中用之处。
    然而，这挣扎不算是最苦恼的，叫我真的屈服的，并不是家务技巧的问题，甚至不是真正委身的问题。最激烈的挑战出自这个问题：“耶稣于你是否真正足够呢？还是你仍倚靠他人来给你自我价值？”如果以前有人为我这问题：“谁在你生命的中心？”我会毫不忧郁的回答：“是耶稣，祂呼召我跟从祂。”但是如今我不敢如此轻率地回答了。要完全归属一个信仰群体的挣扎，却证实是一路要放弃很多偶像的挣扎，在其中要一而再选择跟从耶稣，而且是单单跟从祂。选择团体生活与选择耶稣越来越像是同一个抉择的两面，而就是在这里，我最深的缺陷显露了出来。
    当我来黎明之家时，我并非单独来的，拿丹与我一起来。在特鲁斯里，我和拿丹建立了深切而且滋润心怀的友谊。我来黎明之家当司铎，并用部分时间当辅助员。当我开始在团体过新生活之初，我以拿丹的友情为一切过渡与变更中的安全之地。我向自己说：“喔，不论发生什么事，最少我也有个朋友可倚靠，从而取得支持，在艰难时刻得安慰。”不知怎的，我把拿丹当作稳定自己感情的中心，又视团体生活为自己可足以应付的事。如此，我对拿丹的依靠，妨碍了我以团体为生活的真正中心。不知不觉间，我问自己说：“我已有一个家，没有什么必要另外再添一个。”当我更投入团体生活后，才渐渐体会到，毫无保留跟从耶稣这个呼召，要求我从与弱智人士的共同生活中仰望天主的带领，是要多于从一段独特而滋润人心的友情着手。
    这个发现造成了心中极大痛苦，我面临绝望边缘。我要十分完全地改变自己需要被接纳的想法，甚至好像要彻底换过另外一类性格才能办到。当初答应黎明之家的呼召成为团体司铎时，我没有料到那一句“好的”里面包含了多少个痛苦的“不”：“不”能选择共住的伙伴，“不”能与亲近的人共度好时光，“不”能过自己规定的独处时间，“不”能让自己的生命以拿丹那美丽而富支持力的友谊为中心。过去多年的大学教授之独立个人生活，固然没有令我准备好这样跟从耶稣。这把我带到第二次的孤单——在团体中与耶稣共度的孤单。我发觉这个第二度孤单，比较由于肉身或感情上的孤立带来的孤单更难过——因为我们不能视这孤单为达至完全成熟的绊脚石，把它挪走，却要至于拥抱这孤单，视之为跟随耶稣的方法。
    在这本日志里我已写及往加拿大、美国和英国的事，再那次旅程的尾声，我遇到一个年轻人，他想这第二次的孤单。他说：“初时，我和很多人一起在公路上奔驰。在车子内我感到孤单，但最少我并不是孤单一人。然后，耶稣告诉我驶离公路，进到一条曲折的乡村小路去，那里既舒适又美丽。过路人都和我打招呼，又微笑又招手，我感到爱意。但是，后来，很意想不到地，耶稣叫我选上一条泥路，下车与祂同行。我们一直走，再也不见一人。虽然知道自己与耶稣一起走路，但我仍觉得非常孤单，还常常感到绝望。我觉得很累，感到朋友都忘记了我。看来越接近耶稣便越感到孤单，而且好像没有人明白。”
    在黎明之家的日子，越来越似是进到第二次孤单的邀请。那经历是如许痛苦，我有点迟疑是否应该写出来。虽然仍拼命缠住这么一位朋友，但我知道没有一个特别的朋友能把我从这孤单中释放。这孤单令我把自己全然摔倒在天主的膀臂中，虽然不再能感受到天主的同在，但我仍然冒险把自己的整个人都委托给那似乎是不存在的。这也是耶稣的孤单，祂喊叫说：“我的天主，我的天主，为什么离弃我？”
    默多克(Iris Murdoch)在小说《亨利与卡图》中写道：
    这是最大的痛苦，也是最大的矛盾，个人的爱受到了某一点便必会终止，自我必要拆毁，某些绝对自然、而且看来有益、或许看来是惟一最好的，也要放弃。之后，只有黑暗、静默和空间。天主就在那里，记着圣十架若望，在一切影象的尽头，你便跌进深渊，但那是盼望的深渊。当你一无所有的时候，你便是一无所有，只有盼望。
    加入黎明之家，最出乎意料的是，这真正的是深渊的经历，我从里到外都遭撕开了。我原以为可以和弱智人士一同生活，照料他们，又得着一份深厚的情谊，并且身处一个美丽的基督徒爱心的网络中，我并没有想到要对付第二次的孤单。
    然而……有点踌躇地，甚至是勉强地，我逐渐看出其中玄妙之处，黎明之家正好让我得到一个“安全”的环境，与耶稣共同进入第二次孤单之境：内里没有半点迷人或是浪漫之旅，只有黑漆漆的痛苦。那是跟从耶稣去一个完全陌生的地方，那是在十字架上倒空自己，凭着赤裸裸的信心去等候新生。
    但是，同一个十字架，一方面叫人向一些似乎十分美好的事物决绝，另一方面却是一个新的属灵团体诞生之地。耶稣的死其实是一粒麦子的死，以致能结出很多麦子来。如果我不肯依循一条痛苦却充满盼望的路，我的生命便永远不会结出果实。
    我怀着畏惧与战兢的心述说这些事，因为我只是刚开始见到新一天的曙光，还不知道会否有足够勇气走前面漫长的路。不过，记下在一切，我也能直接看到自己所说过的话，这也可算是向前踏上了一步。
    1987年7月21日是我晋铎三十周年纪念日。想到在黎明之家一年里的经历，怎不太想有什么庆祝。结果，我请了团体里几位长期成员为我祈祷，与我一起反思我的圣召使命，给我提供一些批评和指引。这是个十分痛苦的经历，我要直接地面对自己的缺陷，向朋友们提出来，并向天主和团体恳求帮助。但是这也是十分叫人得着生命的经历。如此明确地看到我的缺陷，周围的人都给予支持、指导和爱心。因此，我并没有把缺陷当作绊脚石，反而视之为通往团结的入口，与那群团体核心成员和那些不能收藏自己缺陷的人，团结一致。
    在周年纪念庆祝会上，我为来年许了三个承诺，并请团体助我持守这些诺言。我想在总结这本日志之际，把这些承诺记下，初步把对前路的了解有层次地记录下来。
    首先，我答应多祈祷。如果，耶稣真实地是我生命的中心，我便要给祂更多的时间和注意。我尤其是喜欢念恭敬祷文，可让我集中于祂的爱、怜悯和宽恕，而不是想着自己的需要、烦恼或欲望。以前的祈祷多是十分内省的，如今是仰望祂的时候了，祂来向我说：“不是你们拣选了我，而是我拣选了你们。”（若十五16）希望我的生命是以耶稣的真实临在为基础，而不是建立于我自己的幻想、自怨自艾、白日梦、沙筑的堡垒这些不切实际的东西上。我明白到，从自我中心的反省转移到单纯的朝拜，我越来越接触到现实——天主的临在，以及与我一起生活的一群天主的子民的真实。
    忠于这个承诺会是十分困难的。无数的压力催逼我去做更多重要的事情而不是祈祷。然而我知道只有透过漫长而持久的祈祷，我才能跟从这位邀我与祂同走孤单路的主。
    其次，我答应竭尽所能了解自己的团体。在开始这一年间，我对很多弱智人士和辅助员仍然陌生。从团体以外发生的大量邀请，以及自己从两个人的友谊支取扶助的倾向，都妨碍了我把整个团体视为自己真正的家。无论在不同的房子吃饭、与自己人“费时”、与他们一起谈话、玩乐、祈祷或让他们真正认识我，都需要特别的自律。我要重整时间编排，向外界的邀约说“不”，并且要有坚强的信念，以一起生活的人为我真正的邻人。
    如此，我便不是单单在祈祷的独处中认识耶稣，更从团体的爱里了解祂。因而，在我心灵最隐秘处，主要向我显明，祂也会在软弱的人的团体中显明。要在这事上忠心并不容易，因为有极大的引诱，叫我在独特友谊的亲密关系里寻求安抚与慰藉，尤其是在抑郁和灵里疲劳的时期。直至目前，我对付压力的方法是与属灵导师、辅助员或友人倾谈。我一直都是在单对单的关系上寻找医治。然而如今，我有很强的感受要请团体成为我的属灵根源，并相信在团体里会找到天主的圣神，祂才是我一直追寻的真正的安慰者。
    最后，我答应要继续写作。在黎明之家这般日常秩序紧密的团体生活中，很难找到写作所需的安静时刻。过去一年，写作似乎实际上变成了不可能，然而，来黎明之家的召唤中包括了继续写作的召唤。没有了写作，我与天主，以及与弱智人士之间的隐蔽生活，才能成为教会与世人的恩赐。主持演说、毕业礼致辞，甚至带避静，似乎已不再是我主要工作的一部分，惟有写作仍然是。有很多人向我肯定这是正确的，而我一向信任他们的判断力。因此，一切都落在我自己身上，我要自律，退出日常迫切或是紧急的事情；转而把从祈祷，从与弱智人士及辅助员共同生活所浮露的思潮写下来。虽然，更从耶稣于我可能是越来越隐蔽的旅途，我却不认为应该让它成为一个私人的旅程。“为朋友舍命”是耶稣嘱咐我的话。对我来说，那包括了尽所能坦白地交代自己与耶稣同行的苦与乐、黑暗与光明、疲劳与活力、绝望与盼望，虽然那些是我不愿到的地方。把这些私人的经历套上字句，我就可以将自己的生命献予他人，从而为生命的道作见证，这道是“我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的”（若壹一1）。
    我很高兴，在黎明之家周围的人都想帮助我尽忠遵守诺言。我感到被召来到这里、受差遣而来、属于这个地方。然而经历一年之后，我体会到自己刚踏上一个又长又艰巨的旅程，不但会有很多次的黎明，也会有很多黑夜。当亚巴郎遵从天主的召叫时，他不晓得天主对他有多少要求，他的信德逐步受着考验。对每一个被天主的“忌邪”的爱所召的人都是如此。虽然我常作白日梦，幻想着一个轻省无纷争的明天，但是我知道，我的信德也必会受考验。天主的爱真是“既严厉又可怕”，却是值得献上一生一世去得着的。
    如此，我来到日志的末了。我已尽量细心地描述领我到黎明之家的路，也在此忠实地表达了我开头的经历，并且坦白列出我为未来所许的承诺。我越来越清楚耶稣领我到自己永不会想去的地方，祂在我感到迷失于夜的黑暗中保守了我，祂也会领我走向那不会再有黑夜随着的日子。当我与耶稣同行的时候，祂不断提醒我，天主的心真是比我自己的心更无限的伟大。


黎明路上-附录-天主教图书中心--天主教文学,书籍,图书,书库

黎明路上

附录

方舟团体——爱的团体
方舟团体创办人范尼云于1964年在法国特鲁斯里购置一所石屋，起初收容两名弱智人士，屋内设备简陋，凋残冷清。蒙天主垂顾，如今，超过一百个团体已遍布三十多个国家。
    范尼云曾经这样形容弱智人士：“他们是世界上最弱小和软弱的一群，然我们却从他们身上学晓很多东西。”弱智人士的纯真与正直举动，非一般人所能比拟。
    世人可能喜欢高举名利与学识，但方舟团体则只会高举和平与合一。无论你带着多少家财与多少名誉学位进入方舟团体，大家只会以平等、坦诚、开放的态度交往。弱智人士与辅助员会一同欢笑、一同哭泣、一同工作、一同游戏，甚至在祭台前，大家均已天主儿女的身份，同领基督的圣体圣血。 范尼云现在依然站稳在自己的岗位上，“我见弱智人士从外间机构进入方舟团体的时候，身心是残缺不堪的，经过二、三年后，现在他们竟能站稳和欢笑。”无怪乎越来越多志愿人士加入方舟团体成为辅助员，一方面服事弱智人士，另一方面，也学习与天主建立深交。

附录二
加拿大多伦多黎明之家
    黎明之家成立于1969年，属于方舟团体的一个组织，位于加拿大多伦多，那里的辅助员与弱智人士本着“真福八端”的精神，彼此共同建立家园。现时黎明之家收容近一百三十名成员，其中有五十名是弱智或残疾人士。辅助员来自超过十个国家，而弱智人士则来自安大略省。共有十二所黎明之家分布在多伦多邻近地区，虽然每所“家”在地理上彼此分隔，但大家关系密切，经常保持联系。
    黎明之家，不但照顾弱智人士的起居饮食，更关怀他们的属灵生命。1985年新建立的一所宗教活动中心，名为拂晓（Dayspring），为团体成员提供一处宁静、舒适的地方，进行各类祈祷、默想分享和阅读。辅助员和志愿家庭都喜欢在那里聚集，一同在圣神中分享、祈祷，使他们能够重新得力。
    弱智人士一旦进入黎明之家，就会开始过着常人的生活：有游戏、技能训练、协助家居清洁，也有探访和互相慰问。黎明之家欢迎任何人士（不论健全与否）加入成为一份子，善用每个人的属灵恩赐，一同建立一个充满希望、信心与爱心的家。
加拿大黎明之家网站：http://www.larchecanada.org/


黎明路上--天主教图书中心--天主教文学,书籍,图书,书库

首页>>黎明路上>>黎明路上目录
黎明路上

作者：亨利-卢云神父 打包下载
黎明路上 [ 分卷阅读 ]
中文版序
译者序
前 言
1、亲子
2、跟从耶稣
3、黑暗与光明
4、新职事初探
5、心的重要
6、感受那伤痛
7、宽恕伤害者
8、以耶稣为核心
9、重要与紧急之分
10、贫穷与富足
11、清楚的呼召
12、回祖家
13、祈祷中的挣扎
14、根深蒂固
15、选择生命
16、俯就之路
17、受难、受死、复活
18、更大的联系
19、友谊的恩赐
20、在众人中间
21、艰难却又蒙福的使命
22、对比与选择
23、终结与开端
后 记
附录