21世纪的十诫-引言:失去管束的人与十条规则(1)-天主教图书中心--天主教文学,书籍,图书,书库

引 言

引言:失去管束的人与十条规则(1)

一个失去了生命意义的人会自杀。一个人类组织，不论是一个家庭还是一个国家，如果仅仅只是在运转，而没有任何超越其上的东西维系，没有共同的观念、共同的想象或是共同的精神支柱作为他们的基础和联系纽带，那么，哪怕这个组织的运转还相当顺利，它也只是一个没有生气、行将解体的东西。为了生存需要一点小小的奇异想象，这就是人的特别之处。它使人变得伟大，也使人受到威胁。倘若一个人丧失梦想，那么，无论是怎样强大的坦克、怎样丰厚的存款也救不了他。克里斯托夫·海因（ChristophHein）比尔·盖茨是20世纪的成功典范，他向我们昭示着未来的成功之路。事业使他由车库生产者翻身成为全世界最富有的一小群人之一：这是一个美国梦。不过，他并没有重复洛克菲勒式的成功之路（见《从洗盘子的人到百万富翁》）。从前的成功者会成为油井、大楼、机器、铁路的所有者，与他们相反，比尔·盖茨的产品以闪电般的速度进入市场，然后又以同样的速度销声匿迹。使他致富的并非钢筋水泥的实体，而是图像、脉冲与信息，它们的衰亡周期极短。只有迅速超越自我，才能成功把握这难以掌控的盈利状态；这样的成功只有在快速更新中才能保持稳固。比尔·盖茨信奉人的现代主义（Homomodernissimus），他明白，要想在信息社会的市场上立稳脚跟，就必须不断快速否定自己的产品。对他而言，沙子堆成的城堡要比铁一般的事实更为亲近。盖茨曾经这样解释（根据理查德·塞内特［RichardSennett］的报道）：当今社会，只有不在分工明确的工作中丧失自己的能力，才有可能获得成功——这是公务员式思维的终结。技术公司的发展是充满实验、僵局和矛盾的非常态事件。

对人而言，新的无秩序并不是外在的。未来的成功属于那些无需明确规则也能应付自如、在混乱中也能绽放光彩的人。明天的成功者具有不断加速的能力，无定向性是他们的最高美德，琐碎从不会让他们觉得烦恼，无所约束于他们而言只是一种有趣的经历。他们一旦将沙堡筑就，便会将双脚踏于其上，以在旁边进行新的建造。

信息社会促成了另一类人的形成。昔日，创造工业财富的一代依靠本地性、遵守原则、纪律、率直和节俭进行建设。可今天，这些传统美德却变成了获取成功的阻碍。为了获得认可，以前的经营者必须展现自己体面的家庭关系、得体的西装、分期付款的地产和一尘不染的汽车。在未来的日子里，这种过了时的典范将被视为经济上的冒险。有些人晚上乖乖地同邻居一道烧烤，总能妥善维护草坪的长度，满足于一次婚姻：这类人所表现出的姿态正好证实了他们趋于稳定的性格。我们不可能相信，一个如此性格的人会拥有必要的灵活性和自我加速的能力。

坚守原则的男人和需要依靠的女人，这些在家庭和工作既定轨道上运行的稳固自我，现在只能驶进列车的停放轨道之中去。自行隐去的工业社会将卷带着老式的性格结构坠入深渊，这些都已退了役。今天，还在苦苦追寻渐已消亡的派生道德的人们还未意识到，新的行为准则业已确立：坚实的老式品格已经被稀释过。现代人不再只是一个储存永恒不变美德的器皿，他更应当是一个交汇点，期待、信息和促人做出抉择的要求都由此穿过，等待着被重新组织，加以配合。在这里，正统意义上的自我身份认同更像是一股阻碍力量。谁还执著于身份的认同，谁就必然会出局。

戒条属于这种渐已没落的、最终的自我的一部分，这其中当然也包括在千余年中为培养遵纪守法的人做出过巨大贡献的十诫。十诫属于古老道德的核心组成部分，这种道德正和垂死的工业社会及其形式固定的生活环境一起走向灭亡。看起来，摩西的两块法板好像是人类工业化（Homoindustrialis）墓穴上的棺材盖，从上帝的戒条到企业主的指令，直至家庭中父亲的权威，人类工业化曾拥有这一世界家园。现在，这个世界家园的屋顶已经被灵活变通的风暴掀翻，不断增强的飓风还会将古老家园的残垣统统卷走。这是一个充满悖论的过程：陈腐的气息也被飓风扫净，而那里正是伪权威、家长以及集中营指挥官们的老巢。

面对生活于现代社会的灵活主体，一些诸如此类的戒律，甚至也包括十诫，已显得不再适宜。它们更像是早先套在奴隶和囚犯腿上的脚镣。

不过，有些问题尚悬而未决：变得灵活而快速的人们想怎样规划与他人的共同生活？一个完全由灵活的人的单位组成的社会看上去一定像一团凝胶，永远颤巍巍，变动不已。如果他们所拥有的只是灵活，在这样的社会中，每个人都能为所欲为了吗？面对这些由混乱、加速度和碎片所组成的场景，我们难道不应重新追问自我的结构吗？希望在漩涡一样的变化中保持稳定，希望在持续不断的变革中保持坚固：这样的想法将会消失，还是会声势浩大地卷土重来？没有人会相信，自己能够忍受自己只是高速运转体制中的一个运行模块。

不管怎样，抱持着价值保守主义的秩序规矩将无法对十诫进行反思。试图为灵活的如凝胶般的本性套上十诫的坚甲，使之获得某种——至少是某种外在的——稳固性，这样的想法注定会失败。有人错误地觉得，灵活个体所缺乏的不过是一些道德上的维生素，仅需一副伦理针剂就可以补救。如果灵活变通成了生存之道，那么“礼仪”便显得像是老朽之举，应该从反约束的生活世界中彻底退出。我们也许可以将原教旨主义思潮在世界范围内的扩张看做对道德无序状态的一种回应：重又缩进老式的安全之中,而这却是与人类由监护机构中逃离的解放史背道而驰的（1998年7月，阿富汗塔利班政府通过《道德促进法》禁止录像设备和卫星信号接收器的使用）。

1998年《明镜周刊》以“谁在价值传播上产生了重大作用”为题做出调查。德国人对这一问题的看法如下：受访者的38%认为是绿色和平组织，37%认为是教堂，51%认为是警察在这件事上扮演着最重要的角色。人们认识到，不受约束的人可能变得危险。这样，作为价值保障者，警察的重要性便超过了教士。在波兰的许多城市都有针对青少年的夜间外出禁令。显然，内在的约束在很多人身上已经失效。在70座美国城市也已经有了类似的青少年外出禁令。由于内在约束失效，国家便推出了外部管制。1998年，英国政府开设了第一家少年监狱，按照计划，一共要建立5个这样的中心，每个中心可收容40个12岁到14岁的少年惯犯。这些机构由私人经营。在那里，孩子们将会受到女护士、教师、社会工作者和体育教师的照顾。每个孩子每周的费用为1万5千马克。批评者们斥责说，这段时间住豪华的利茨酒店（HotelRitz）反倒会便宜些。

刑事犯罪行为是否增加以及在何种程度上增加，在围绕这个问题进行争论时，每个人都惯于使用自己的那套数据。各种扰乱国家和社会的犯罪行为展现出各种变异形式，这一情况对未来的影响不可小视。除了偷窃和入室抢劫外又出现了持枪追杀无辜民众的人、充满仇恨的暴力犯罪、伴随着丰厚的零花钱而产生的侵犯财产权的行为以及并非以牟利为目的的打砸抢行为。我们今天谈论的话题不再是为了抚平饥饿而盗窃的街头少年。1998年，两名美国少年躲在学校前的灌木丛中，以速射枪向同学射击，这件事昭示了老式思维结构的侵蚀作用。我们看到了潜藏在冷漠背后的东西，儿童和青少年经常可以感受到这样的冷漠——一种在不被关爱、不为所需的模糊预感中积聚而产生的冷漠。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


21世纪的十诫-引言:失去管束的人与十条规则(2)-天主教图书中心--天主教文学,书籍,图书,书库

引 言

引言:失去管束的人与十条规则(2)

人们已经意识到，去除约束也有可能让人付出高昂的代价。那些无法从灵活化中获益的人，极可能威胁着社会和警局监控中的高开支立项。传统权威道德的内在陀螺罗盘似乎已经破裂，而这一罗盘却在此之前广泛且成功地根植在人们的心中。随之而来迫切需要解决的问题是：个体、家庭和社会应当如何“运转”：应该由强者的法律处理社会时局；应该由警察和社会公益工作者为这个被监管着的社会提供保障？或者，所谓的“社会团结”已不合时宜，应被抛弃？这样，成功者将躲入装有监控摄像头和铁丝网的水泥城堡，而失败者则被扔进贫民窟艰难度日，社会对穷人聚居地的唯一关注只是防范他们的攻击性行为。这意味着，人们离弃了社会（这个词应该也已过时）中那些业已陈腐的领域和概念，将自身局限于秩序政策之中。公共福利当然可以作为老友聚会和周日闲谈时的追忆话题。显然，在此显露出的是大众对统一生存世界的认同，而不是对无约束社会和灵活个体的倾慕。

正因为如此，我们要谈谈在不断去除约束过程中有关日常关系的规则，说得直白些：个体就像孤独的狼，家庭就像救济工厂，社会就像一套润滑良好的系统。除了这样一个被完美监控的世界之外，人类还希望获得一些别的东西。也许，我们可以由此开始我们的话题。在被驱逐出伊甸园之后，夏娃生下了该隐和亚伯。作为牧羊人的亚伯总是将羊群中的头生作为祭品献给上帝，图中可以看到朝着垂直方向冉冉上升的烟。亚伯的献祭在基督教传统中被解释为特别献给基督的祭品。因此亚伯在后来也被看做是教会的象征性人物。引言失去管束的人与十条规则0021世纪的十诫有关道德，我们说得太多还是太少？

到现在为止，我们还只画出了图画的一面而已。确实存在着性格、生活状态和纪律的被稀释现象，这些在以“老式价值元素的丧失”为题的文章中得到谴责。虽然，此处所谓的价值看上去像是正在融化的冰块或者暴跌的大宗股票，人们却仍然还对这些据说日益短缺的道德资源津津乐道，就好像他们谈论的是褐煤一般。今天，大家对道德的言说比以往任何时候都多。各种形式的道德恐怖主义者到处登场：美国总统克林顿被大批检察官和媒体施予空前的道德监控，总统裤子上敞开的拉链导致了一场国家危机。强者可以获得大量的性享受，这曾是不争的特权，是成功的一种证明。奥古斯都大帝并非此类说法的唯一例证。原德国联邦议院女议长就曾因乘公务飞机去瑞士探访女儿而被媒体追查。议员们羞愧难当地从拉斯维加斯（LasVegas）返回，因为《图片报》对这次造访“独臂贼”赌徒对老虎机的称呼。——本书的注释，在没有特别说明的情况下，均为译者所加。——中文校者注的考察又提出批评——有关方面立刻允诺承担费用。

每个公民都被卷入了日常生活道德化之中。他们要对自己的健康负责，每天早上必须刷牙；在刷牙时，不可以让水龙头滴滴答答，因为不可以浪费水资源；在买牙膏时应考虑外包装，应确保它符合循环利用的要求；为了使晨间的道德化尽善尽美，酒店经理告诫人们：应当将使用过的毛巾扔到地上，这样就不必洗所有的毛巾（您可曾想到，洗涤剂会污染用过的水……）。道德的闸门大开，我们都被淹没在了甜腻的教条之汤里面。

有一种感觉挥之不去：道德已成为润滑剂式的小把戏，它已渗入琐碎日常生活的水洼和细流之中。由于诸多重要的道德问题尚无法解决，所以记者们还在捣鼓总统的拉链门，公众舆论还在公务旅行之类的问题上纠缠不清。他们吹毛求疵地向议员们提出种种要求，而他们自己在下一次的纳税申报中却无意按此要求行事。

十诫也被卷入了这场流于表面的日常生活道德化的漩涡，而这一道德化却不再有勇气触及人性、意义、美德等重大问题。被店内小偷所激怒的时装店老板会援引十诫；男人们在酒馆里喝得东倒西歪时，他们会不怀好意地笑着提醒邻座的人淫乱之诫；周日修剪草坪的邻居会被得体地告知安息日之诫。人们可以看到一大堆无关痛痒的日常规则，它们的分量和银行中要求顾客在等待中保持安全距离的那块牌子大体相似。十诫成了小市民阶层生活方式中的办公室守则。值得注意的是，这些要求大都指向他人：人们将自己置于上帝的位置，发出指令：“你不应当……”其实事情原本并非如此，十诫原非用来贯彻自己利益的工具——借此将矛头指向商店里的窃贼、配偶以及没有礼貌的孩子，以制止他人的危险行径。

有关古老价值消亡的此类哀叹着实可疑。如果成功的足球教练员也要将自己吹嘘成“古老价值”的代表（如奥托·雷哈格尔［OttoRehagel］），那么，由此反映出的更应是一些被视为礼仪危机的东西。老年人不再能够理解年轻人，他们一如既往地觉得年轻人不守时、不修边幅、自由散漫。消亡的价值正代表了对正确性和适应性的渴望。他们希望，年轻人最好也能拥有两条如他们一样麻木的大腿。说到底，老年人在各种抱怨中希望声明的其实就是一句老话：“谢天谢地，还有老年人是道德的，他们经历了所有的事情。”在这些控诉者的嘴里，十诫化身为监控年轻人的礼仪之狗。他们希望，摩西最好还带回来了第十一诫和第十二诫，这样就可以为所谓的派生美德（守时、秩序等等）也争得一席之地。为了对抗这种对十诫的滥用，人们只得求助于生活得多姿多彩的让·热内（JeanGenet）著名小偷、诗人、小说家、戏剧家，一生孜孜不倦于同性恋实践。和查理·布考斯基（CharlesBukowski）美国当代著名的作家、美国后现代主义诗歌大师，被尊为“新海明威”的“酒鬼诗人”。。因为厌恶小家子气的生活道德化，这些作家以开放的姿态将自己献身于行窃、酗酒和追逐女人。这样才能感受到生命的气息（至少它能给人造成这样的感觉）；十诫还未在陈腐日常生活的平淡无奇中干涸。摩西要求我们尊重父母，但首先，父母应值得我们敬重：能真正表现出为人父母的姿态，而不是一对面目模糊的伙伴而已。你不应当偷窃：在井然有序、安逸宁静的日常生活中听到这句话，我们想到的是扰人的商店小贼还是（以合法的或是不合法的形式）将赃款藏于瑞士银行的超级大盗呢？说到通奸之诫，有那么多的男男女女白天为了一点鸡毛蒜皮的小事牢骚满腹，夜晚为了履行婚姻的义务又得在床头灯前无聊地例行公事，我们难道不该劝说他们逃离这种婚姻的合作社吗？

只有尝试着开始重新正视这些不满情绪，开始展开与先祖智慧的辩论，才有可能重提十诫。我们应该看到十诫的局限，也许，对我们这个复杂的世界来说，它写得太过简单，或者，它已需要一种全新的诠释。援引十诫并不意味着就已经站在了某种坚实伦理的安全面上。

十诫是一柄道德的石斧。如果将它打造成为道德上的原教旨主义，那么它便会变得危险万分。难道我们应该砍去窃贼的手?难道我们要把


21世纪的十诫-引言:失去管束的人与十条规则(3)-天主教图书中心--天主教文学,书籍,图书,书库

引 言

引言:失去管束的人与十条规则(3)

道德之争唤起了对十诫明晰性和僵化性的渴望。据说，“我们所有人都对这些相互联系的价值、不可动摇的标准以及内心的基本姿态负有责任”，由它们所构成的平面使空洞无物的责任变成了原则。对于这种“我们所有人都应担负的责任”，罗伯特·斯帕耶曼这样说道：“我们所有人？蒂宾根大学清洁队里的妇女，她失了业的女同事，加尔各答的乞丐，甚至是我？……马克西米里安·高比（MaximilianKolbe）波兰籍修士，1941年被囚禁于奥斯威辛集中营。在处境艰难的杀戮场地，他一直保有基督徒温柔与谦和的品格，后因主动为人代罪而遭杀害。、弗兰茨·耶格尔斯帖特（FranzJgerstetter）奥地利人，第二次世界大战德国吞并奥地利后因拒服兵役被判处死刑。或者那个曾经藏匿过一名犹太人的明斯特兰农夫，他们并未想过要‘为什么献身’，他们甚至没有想要求得更好的世界秩序。他们只是想着去做正当的事，避免不正当的事，便因此成为英雄。”

汉斯·昆认为，当市场已经属于整个星球时，道德也应当实现它的全球化。按照统计学的方式看来，大多数人仍在信仰着随便某些更为崇高的东西。据此，人们便可以马上成就一种一体化的道德。如伊斯兰和佛教一样，基督教也成了后现代年会上的一个摊位。宗教都被它们自己的温和版本所颠覆，一句话将联合起各种宗教：“你们应对彼此友善。”最后，再添加一种模糊的“超越死亡的有关意义的说法”作为稳定剂。这样，一包面向全球市场的宗教袋装汤料就完成了。

顺应阴柔的时代精神，女神学家埃尔佳·佐尔格（ElgaSorge）决定将十诫改造成为“十准”。比如按照她的说法：“你可以有通奸，你也可能做别的什么……但是，当然你也可以保持忠诚。”这是根据供求模式而拟就的轻松的道德。置身于这样的道德，你会觉得活在世上感觉很欢乐。只有自己的需求——是肚子而不是脑袋——值得考虑。

昆声明，在所有的世界性宗教中都有五大压制，“未来的世界伦理应该给出有关人性的五大诫令：禁杀人、禁谎言、禁偷窃、禁通奸、务必尊重父母”。在昆看来，一切宗教中的人们都在努力遵循这些戒条，但不过是以一种虚假的方式。在世界上有“太多的谎言和欺诈，诡计和伪善，意识形态和蛊惑人心”。如果一切宗教能够联合起来，将现在的各家之言合为一个声音，那么，应该可以填平横亘于实际行为和内心之善间的那道鸿沟。罗伯特·斯帕耶曼对此评论道：“如果理智的言说无法让有思想的人满足，如果同样的话语出自耶稣基督之口也无法让基督徒满足，那么，人们又怎么会在突然间转而追随二者的声音呢？难道仅仅只是因为有穆斯林的声音加入？”昆的老生常谈以及他在伦理事务方面表现出的热心使伦理变成了一个项目，他使伦理工具化和制度化了。（伦理委员会从世界伦理立项中获取格言警句，我们难道应该指望借它们实现世界伦理的约束？现在，有关伦理的管理是不是已经盛行于高校和医院：继伦理道德委员会之后，伦理道德的特派员们何时才会翩然而至？）伦理不是道德规划者们凭空想象出的项目，而是对现行道德的事后反思。那些世界伦理项目中的宗教代表们也无权给出有关意义的说法。我们无法以书写头痛药方的方式为意义开列医嘱。斯帕耶曼说得很有道理：以世界道德立项的形式所提倡的东西将会导致道德上的虚无主义。这其实就是世界警察的变体，不过更为廉价而已。

今天，宗教是并且一直会是私人的事情，和良心一样，它不应成为任何道德规划的对象。如果真出现了道德和良心的危机，那么我们也不能以道德再填充的方式对此加以攻击。国家的责任是维持法律的公正和警局的秩序，而不应试图说服人的良心。由宗教代表拟定一种世界性的伦理道德观，让它像全球电信网那样遍布整个星球，高悬于各种市场的混乱现象之上，播撒自己老好人语录的光辉——仅仅是这样的念头就让人觉得悚然。各种宗教植物经过碾制混合，然后调和而成世界性的道德作料，这便是昆为大众呈上的调味酱。我们也许可以将可口可乐和巧克力m条（Marsriegel）推广到世界的每一个角落，但是，一种随处随时都适口的道德产品则意味着道德的终结。

如果旧秩序业已崩塌，人们便很容易想到，要为人类施加道德的添加剂。但是，如果需要在已经失控的人类身上植入伦理的模块，使他们重新找到支点，严格而苛刻的十诫实在不是合适之选。就像我们说过的那样，未来属于那些灵活的人。新近创刊的经济类杂志Econy将这类人奉为楷模：“商业运作奉行的是新规则，僵化的等级制度、老化的模式以及官僚主义都已成为历史。谁不够灵活，谁就没有机会。所有的大门都为能在变化中窥见机遇的人而敞开。Econy正是为这些人而创办，为革新式的决策人，为出奇制胜者，为创造性的企业家，为拥有新创意的人们……”社会的外在灵活性已潜入个人之中，灵活成为他们的最高美德。灵活而知变通的人是否会滤除自己以往经历中令人沮丧的沉渣，一如滤去咖啡里的残渣一般？伊姆雷·凯尔泰斯［ImréKertész］是扬在风中的一面小旗帜，没有回忆，没有羁绊。在距苏黎世不远之处有一座名叫吕施林孔（Rüschlikon）的小城，城中圣爱都特维勒学院（GottliebDuttweilerlnstitut）的大卫·勃斯哈尔特（DavidBosshart）将这面风中小旗作为自己的未来目标。他说，具有个人深度的人已经过时了。“保持充沛的精力不再意味着要培养出一个强壮的自我，而是要能够生存于各种潜在关系之中，并维护自身的多重身份。也就是说：我不再会跃上个体的‘核’，将它努力找寻。我要训练自己不再执著于明确的定位。形象地说：我们发展的方向是向着更广而非更深。我变成了表面的造型者，我用我的各种风格、未定形的性格和身份来建构外表。保持个人良好状态的核心和关键不再是形成独特稳定的身份，而是要避免固定的定位。”

也许，这样的想法很现实而且令人大有可为。和权威的钢铁性格相比，它甚至无法引起人们的厌恶感。但是，如果个体内核的说法确实已经过时，那么十诫——或者任何其他类似的东西——就成了一张废纸。没有回忆的信息蝴蝶不需要这些。节俭生产（Leanproduction）的原则由此转移到人的身上——这样的人是否需要摆脱十诫的铅锤？顽固的身份认同显得不合时宜。脱离约束的个体势必将道德的律条视为无理要求，视为阻拦他们奔向未来的障碍。一般认为，身处这样一个多变的时代，要对十诫做出反思将是一件困难的事情。尽管如此，我们仍然要试一试。该隐出于嫉妒打碎了他兄弟亚伯的下颌。上帝给种地的该隐立了一个记号，免得人遇见他就杀他。但由于他的罪过，该隐必然流离飘荡在地上。在中世纪的时候，亚伯在犹太教堂艺术中被看做是象征性的人物，同时他的被杀也暗示了后来的基督之死。


21世纪的十诫-概述:十诫：人类礼仪的精髓？(1)-天主教图书中心--天主教文学,书籍,图书,书库

概述

概述:十诫：人类礼仪的精髓？(1)

如果以“你应当……”这样的口吻订立一条伦理规则，那么由此而激发的第一个想法便是：“如果我不依样行事，又会如何？”路德维希·维特根斯坦《逻辑哲学论》不再战栗

律师瓦尔特·B在傍晚驾着他的宝马车进入离事务所不远的住宅区，然后将车停到小区垃圾桶前。他走下车，打开车的后备箱的盖，将自己的特殊垃圾倒入了邻居的垃圾箱。这已经是他第二次这样清理自己昂贵的垃圾了。如此行径引起了附近居民的注意，小区管理员在电话里警告他，如果不取走垃圾就把他告发。这位法学家回答道：“您知道，我是律师，我将把他们的证人拆散，一个也不剩下。”

诺贝尔奖得主法兰西斯·克里克（FrancisCrick）和孟加拉作家塔斯利玛·纳斯林（TaslimaNasrin）在一个宣言中为克隆的可能性进行辩护，认为这是“造福社会的”。他们断言，“如果过时的神学顾虑变成了阻碍进步的禁忌，那么这将是一场悲剧”。世界上最大的生殖医院之一的院长，来自汉诺威附近的巴特·明德市（BadMünder）的维尔纳·格灵（WernerGehring）也发表声明说：“‘作为器官移植的储存库’，人体克隆值得我们探究。”

以上只是几个例子。类似的情形不胜枚举：当人们的行为有违道德时，他们已不再战栗。法学家犯法已不再新鲜，医务人员为了自己的目的而滥用人体也不再令人惊讶。当人们面对上帝的惩罚或者破坏神圣法则而毫无敬畏时，一切都成为可能。这包括：每种罪孽、每种不轨、每种暴行。内在的界限（不管它的名字是上帝，还是康德认为理所当然的道德规律）显然已不复存在。现在，只有当犯事者受到外来不利因素的威胁时，才会为自己订立界限。“人，这告诉了你，何为善，何为恶”，《圣经》里的说法言简意赅。不过，这句话已不再站得住脚。人将知识之树的果子重又吐了出来：显然已经没人能够告诉他们何为善恶——不再有上帝，也不再有内在的声音。行为规则变成了一种算计：什么对我有利，什么对我有害？世界的规则由此变成了类似使用指南一样的东西。曾经作为道德的东西，现今也从附带送货单上取走了。当今时代，流氓行径可能产生什么不好的副作用呢？由此——虽然人们对此避而不谈，但却是不可避免地——人与人之间的关系陷入了经济学强制之中。对美国的诺贝尔经济学奖得主加里·贝克尔（GaryBecker）而言，“爱”是业已蒙尘的空洞外壳：爱越来越简化成了一种算计，这算计就藏于爱之中。如此看来，有关在爱背后潜藏金钱的怀疑从未消散过。无论如何，这样的爱总能给人带来利益。按照这位诺贝尔奖得主的说法，在爱的“交易”中，交换（即给予与索取）总是主旋律（在此，我们不得不遗憾地说，罗密欧和朱丽叶并没有太大的市场），这点也得到了人们的认可。成本－收益分析的好处是精确且能够反复验算，是它完全夺走了神及其禁令的全部活力。这样看来，十诫和风干人头、原始崇拜的偶像以及宙斯神像一样，都属于业已过时的宗教习俗，应该送进博物馆——保质期已过。

只要愿意，你甚至能听到欢庆道德消亡的歌唱。法国人吉尔·利波维斯基（GillesLipovetsky）就曾经说过，在我们生活的这个时代里，我们的行为已从无所不包的压制性义务、禁忌以及绝对责任的最后一点残余中解脱了出来。“义务的时代”已经结束，也许有关道德底线的说法也值得商榷。（一言以蔽之：无所谓过度！没有约束的个体最多在另一个没有约束的个体那里找到自己的界限。）历史的垃圾堆里有上帝、至善（Summumbonum），当然也少不了十诫——那十项禁忌。它们已经失去了形而上的根基：谁还相信，摩西在西奈山顶得到了两块由云端伸出的法板，两块直接来自上帝之手的法板？没有了上帝的权威，十诫还能保有自己的力量吗？对于这个革新社会而言，除了化身为阻碍现代化进程的制动器，十诫还能做些什么？答案一望可知。

从1998年开始，洗车房在星期天也可以开工。当蓝色的亚拉润滑油脂（Aral）公司提出“您反正也不会有比这更好的事可做”的口号为周日洗车做宣传时，福尔达（Fulda）的天主教雇员组织被这种诽谤性的言论激怒了——毕竟，大家在星期日应该去教堂而非洗车房。在这场冲突中，安息日之诫（“你应将星期日奉为圣日！”）显得陈旧而腐朽。它虽然得到了来自共和国晦暗角落的支持，但那只是因为现代化进程还未进驻而已。一切都不过是时间问题，之后，洗车房就会战胜弥撒。（奇怪的延续：以前，当意大利妇女在礼拜天前往教堂净化灵魂时，她们的丈夫就在教堂大门前吞云吐雾；而今，我们会在洗车房前看到这些男子——仍旧抽着烟。在那里，他们的爱车正在接受着洗礼。）

在联邦德国的离婚率升至50%后，禁止通奸的戒律也就显得滑稽可笑。如果天主教中有关通奸的禁令还要维持，那么将会有一半的联邦公民要被石头砸死。还有摩西法板上的这句箴言：“你不可制造任何偶像!”有谁还会想到要将一尊家庭之神供奉于龛上？古老诫命里仅提到过一次有关雕刻、泥塑和打凿而成的偶像，我们不可以无视其本源意义，随心所欲地将制造偶像的禁令现代化。

托马斯·曼（ThomasMann）将十诫誉为“人类礼仪的精髓”。但事实确是如此吗？告诉我们这些戒条的其实是一些骑骆驼的游牧人，他们可以将自己一目了然的生活全部纳入简单明了的十条规则。在医学飞速发展的今天，死亡专家甚至无法就人的死亡界定问题达成共识。在这种情况下，“你不可杀人！”这句话对我们还有什么作用？我们是不是可以为了拯救一个生命而从另一名已经脑死亡的植物人的尚还温热的躯体中取出内脏器官？面对这种问题，我们也无法在戒律中找到答案。如果有人要回头援引禁止杀人的禁令，那么这只能说明他在逃避现实中的困难，由此展示出的只不过是一种原教旨主义式的怠于思索。

再多说一句：《新约》难道不是已经超越了《旧约》精雕细刻的法则大厦？它不是不无道理地说：“你应爱你的邻人，就像爱自己一样。”——在爱的戒条中，十诫的枝节被抛弃。细节处的约束是否显得多余且极端？保罗在《罗马书》第十三章第九段的开始写道：“因为像那‘不可奸淫，不可杀人，不可偷盗，不可贪婪’，或别的诫命，都包在‘爱人如己’这句话之内了。爱是不加害于人的，所以爱就完全了律法。”

“西奈的法板已失去了它的功效……”

从通过彼岸的力量强制实现道德的人到自觉自愿地遵从或压根就不遵从道德义务的启蒙主体（这也是康德式的主体）——难道这种归纳就可以勾勒出西方国家从他治到自治的整个解放史？为什么一个好不容易从外部权威的统治中解放出来的现代人要觉得自己有必要毫无主见地动用那块刻着诫令的摩西法板呢？

这样看来，十诫好像真的应该成为历史垃圾了。一种由外力决定、神灵指令的道德有违现代人的启蒙理性。十诫提供的东西可能适用于游牧民族的简单生活状况，但对于我们，对于对我们这个复杂的世道而言，它并不合适。

大多数比利时的年轻人只知道不多于三条的十诫戒条。同样，意大利、德国和法国的年轻人也好不到那里去。1994年的一项调查显示，15岁到35岁的被调查的岛国居民希望看到这个时代的十诫新版本。87%的受访者将“你不可杀人！”放到序列表首位。在新版本中还要求“你不可是种族主义者！”（68%）、“你应关心你周围的环境”（64%）。上帝当年雕刻法板时大概做梦也没有想到，他的戒条会在民意调查中被现代化。现在，抽样检查和分析图表代替了法板。在还不算太久远之前，学者约翰·海因里希·策德勒（JohannHeinrichZedler）还在他1794年出版的百科全书中提出过自己的观点，认为上帝首先是以“威严的声音在全族人的耳边宣布了”十诫，“然后才用他的手指把同样的话写于法板之上”。他推算出昭告戒条大约发生在创世纪后的2513年6月25日，即公元前1491年。策德勒也许没有想到，还会产生源于时代观念的十诫版本。


21世纪的十诫-概述:十诫：人类礼仪的精髓？(2)-天主教图书中心--天主教文学,书籍,图书,书库

概述

概述:十诫：人类礼仪的精髓？(2)

就像大家知道的那样，对于十诫，欧洲人只有不愉快的回忆。十诫已经堕落成为空洞的套话，它或许能稍稍促成秩序和礼仪的结合，但无论如何，这是一套带着些许霉腐异味的规则。十诫是一项宗教性的民俗之作——就好像慕尼黑十月啤酒节上套着皮裤的日本人。所以，它会时不时地突然流行起来——譬如在广告中：1997年，日产汽车公司就曾以“十诫”为标题为小型汽车米克拉（Micra）做广告宣传，借以标榜汽车的质量。金鹿广告公司的马尔克·罗可（MarcelLoko）在为其出于商业目而毁灭宗教的行为进行辩护时说：“十大性能，这就是十大戒条德文中“性能（Angebote）”一词仅比“戒条（Gebote）”一词多一前缀“an”。”。“要安全!”日产的广告这样说道：“日产与你们同在！”还有一句幽默的广告语：“坐在车里比跑在路上更神圣!”于是，神圣也被送进了广告机器的绞肉机。“驶向诱惑吧——日产的米克拉来了。”不知道消费者听到这句话时是否意识到这是对主祷文弄巧成拙式的修改。十诫沦为商业促销的润滑剂也许正可说明，它已彻底寿终正寝——否则，我们必定会听到犹太-基督宗教的抗议。大家应该尽情来享受这一切：在曾经笃信基督教的西方国家，一家日本的康采恩会将十诫当做广告的谋略。这是不是恰好印证了我们在面对文化源泉枯竭时所保持的那种全球化的宽容态度或是无所谓的冷漠心态？我们无意反对诸如弗兰索瓦·维庸（FrancoiVillon）或是蒙悌·迪通（MontyDython）所做的尖锐的宗教批评，但是当宗教的残余变成了商业活动的推动剂时，我们也应保持警惕。

不过，等一下！如果我们将十诫遗弃，那么我们便会被归入罪犯的团伙。

阿道夫·希特勒在他与赫尔曼·劳施宁（HermannRauschning）的谈话中宣告了十诫的终结：“我们面临着一场有关道德概念和人类精神导向的巨大革命。通过这场运动，我们将与中世纪决裂。我们将终结人类的错误道路。西奈的法板已经失去了它的效力。所谓良心乃是犹太人生造出来的。”

就是这个人，在战争结束后，还有德国人称赞他奠立了道路安全和社会秩序的基石（“……在希特勒的统治下就不会发生这种事情”）。也就是这个人想要击碎摩西式秩序的法板。这也许正能说明，十诫并不想成为一种社会秩序，而要将自己视为区分人类社会和暴行间的界石。换言之，它们是文化栖息的柱石，不多不少，它并未构成文化的内部空间，而是形成了一定的条件。只有在这种条件下，文化才成为可能。如此看来，对十诫的攻击不啻是对一种文明可能的攻击。阿道夫·希特勒的例子就说明了这一点。（其实，从启蒙运动到自由主义，那些针对僵化律法宗教和独裁一神论所进行的批判并未将十诫清除，相反还在思想上强化了它！）

希特勒想推倒十诫的柱石。为此，他要努力消灭柱子的创建者——犹太人：“我们有责任将他们赶尽杀绝，一如我们有责任好好保护德意志民族那样。必须要开发出一种灭绝犹太人的技术。您要是问，怎么才叫做灭绝呢，是将整个民族灭掉吗？您想对了，大概就是这样，最后的效果即是如此。大自然是残酷的，当然也允许我们如法炮制。”

20世纪中期，希特勒将十诫击毙，以“残酷的”自然法则取代了十诫的地位。以希特勒推崇的自然法则代替十诫中的文明法则，这样的做法值得引起我们的极大关注：今日，对自然法则的引证又开始显示出吞噬“文明”的苗头——即使只是为了其他目的：人越来越被看做一种被脑神经腱、基因或染色体所操控的生物，而社会则被认为是一个合乎生物性原则的系统。不言而喻，所谓的“自然”法则，指的并不是浪漫主义的自然性，而是需要进一步完善的自然界：马普学会（MaxPlanckGesellschaft）德国规模最大的研究机构。主席胡贝图斯·马尔克尔（HubertusMarkl）就是在这个意义上谈到所谓“反自然性的义务”的。在马尔克尔看来，人类可恼的不完备性、牛的发情以及小麦的品种都促使我们不断革新。完善的自然作为一个研究项目代替了品德。

已为尼采（Nietzsche）所摒除的道德从苍白的神学观念中汲取营养。今天，这些观念就要彻底退场。人们也许会说，这将会出现戏剧性的危机：为了找到能够取代此类先验设置的道德，我们事必要将目光转向内心。于是就很容易想到在自然范畴——在生存状况中——探求个体和社会的根源。由此产生的结果便是：人人都忙着实现自身价值，而社会则被看做一个运转正常或是不正常的系统。可是，只有当人及社会机构的自然状态得到超越时，文明才会开始。谁忘记这点，“以其人之道，还治其人之身”的原则就会落到谁头上。“文明（civilisation）”一词源自拉丁语的civis，即：“公民”，德国社会民主党的格哈德·施罗德（GerhardSchrder）这样写道：“国家应该是一个服务机构，在这里公民是顾客，而不是暴力的被征服者。”按照这种说法，如果说“公民”奠定了文明的基础，那么“顾客”又奠定了什么的基础呢？

也许21世纪正迫切需要着十诫，因为这个时代正面临着文明重新为自然所取代的危险。作为对文化和自然间差异的回忆，十诫应当对我们今天所向往的社会和个体的生物化提出相反意见。否则，人们如何能阻止得了优化人类的想法？这样的想法想要与那些已被淘汰出局的思潮遭遇，使其起死回生。方程式赛车手米歇尔·舒马赫（MichaelSchumacher）在评论1998年法国世界杯赛事件时说：“那些流氓，他们并不是球迷，我不知道，我们还可不可以把他们称为人。我们可以走近一头野兽，用麻醉剂杀死它。也许，在这种情况下，我们也应该采取同样的手段。”

这样，戒条中那个古老的“你”便与当代虚假、肯定的系统逻辑形成了最尖锐的对立。以“必然趋势”为借口的逃遁（“不用基因技术改造自然，我们就无法控制世界性的饥饿”）对“你不可……”起到了阻挠作用。如果没有这层障碍，那么对于那些在思想上犹豫不决的人来说，这种“你不可……”的说法大概多少都是一种鼓励。

十诫的诉求对象原本只是一小群人，是希特勒对十诫的攻击使它由小团体的避风港进入了现代社会。反对希特勒的杀戮规划为十诫赢得了新的权威。它呼吁人们不要听从于此——但却并未为日常生活和危险订立出一套道德上的规章。在这种情况下，每个人都应该立足于自己。谈到大屠杀，汉娜·阿伦特（HannahArendt）如是说道：“即使只信赖自身的判断，即使要与大众的观念为敌，人亦应能做到辨别善恶……少数能辨善恶的人只信赖自己的判断能力。没有任何规则可以援引……对于不可预见的事情没有任何规则可循。”

十诫标示出文明和暴行的界线所在，但它并不负责做出具体的行为抉择。

现代人没有毋庸置疑的道德“资源”可以利用。阿道夫·希特勒和这个世纪的其他杀人魔王都曾企图铲除十诫之柱。从亚美尼亚人的种族灭绝到奥斯威辛和大规模屠犹（Hiroshima），再到苏联时期的集中营古拉格（Gulag）和波尔布特（PolPot）柬埔寨政治家、军事家。他在执政期间实行恐怖统治，将所有城市居民强行驱赶至农村，进行全国大清洗并下令种族屠杀。，极端一点说，20世纪几乎没有片刻的安宁，人类随时随地都面临着这样的抉择：到底是为暴行所征服，还是冒着生命危险进行抗争。对于不可预见的事情没有任何规则可循；所以，我们也无法为它贴上十诫的道德护身符。十诫不可能成为现代社会秩序的道德地图。不过，它或许可以成为抗击暴行的工具。十诫是警言，而非药方。

从一开始，我们就应当防止误解的产生：十诫和其他一些他治的规则（不管它的源头是佛陀、穆罕默德还是联合国组织）都有可能成为现代行为方向危机中原教旨主义式的救命稻草。十诫不是21世纪的行为指南。十诫不适于被当做道德的急救箱，也不适于被当做伦理的“救生工具”——现在不适于，将来也不会适于。谁想简单地为未来的这个世纪套上十诫的羁绊，谁就得准备着堕入照抄十诫的可笑的办公室秩序之中。


21世纪的十诫-概述:十诫：人类礼仪的精髓？(3)-天主教图书中心--天主教文学,书籍,图书,书库

概述

概述:十诫：人类礼仪的精髓？(3)

十诫也与时俱进
在这里有写给玩世不恭者的十诫，有写给合唱团团员的十诫（源自柏林唱歌爱好者合唱团），在互联网上，我们还能找到其他已经走味的现代版本：
除我之外，你不可使用其他操作系统。
不可在这个房间内吃东西、喝饮料。
你应接受系统管理员和监察员的声明。
你（在登陆未成功或没有充分的访问权的情况下）不可在别人的数据中做手脚。
你应对你自己的数据和安全负责。
你应对“你的”磁盘空间负责（定期删除过时数据）。
你不可将你的密码告诉他人并应时常更改（关键词：安全）。
你不可为互动的工作占用服务器。
你应对网络端口负责。
你只应关闭显示器。

在乌干达有一个受基督教启示而产生的起义团体（“上帝起义军”）。他们想以十诫的模式重组国家，并为此使用了剑和机关枪。数以百计的人成了杀人纵火者的牺牲品。可以说，十诫在那里作为与沙里阿沙里阿（Sharia）：伊斯兰教教法，有关穆斯林宗教、政治、社会、家庭和个人生活法则的总称。相竞争的道德产品而存在。已为启蒙运动和自由主义消除的不自主性重又归来。这样的现象应该不是一个理性个体所希冀的。自治的道德自我只会记住十诫，对它加以权衡，继而决定抛弃或是接受。但十诫不应成为秩序纲领——这将引发建立压制性宗教国家的想法。（十诫从未想过要成为原教旨主义的国家准则。）我们甚至无法从中提取出人类礼仪的精髓。它实在欠缺太多。现代的劳作将无法从伦理学的石斧中获得反响。

我们还能用十诫做点什么？它还能引领我们走进21世纪吗？

我们已经看到，要想从十诫中提炼出一个具有跨时代性的内核并不是件易事：十诫原本诞生于一种易于把握的简单生活关系。当时的局面和今日状况完全不可同日而语。

我们也已看到，现代道德个体并不想将自己简单地放进外来诫令的大罩中。现代人的解放史并不想在十诫的原教旨主义中终结。

我们最终看到，十诫提出了问题，但却对我们复杂的现实问题三缄其口。十诫道出了关键所在，但却在关键处将我们遗弃。不过，它让我们自己继续思考。激进的马丁·路德说：“摩西的律法对基督徒而言已不再重要。”——《新约》的福音书取代了这套规则。老练的路德当然将十诫收入了基督教课程，但是他也提醒人们不要忘记，基督有能力订立新的十诫。在法板权威所要求的敬畏和难以避免的不敬之间应该还有第三条路可走。这是一种不惮追问的不敬：你们还有用吗？你们这十款戒条，还有说服力吗？你们还能适用于我们的现状吗？或者，我们应当制订出新的十诫？

让我们好好看看老版十诫（根据弗兰克·克吕泽曼［FrankCrüsemann］的翻译），试着说说这些戒条到底在现代所产生的悲剧、恐惧和希望的哪些方面言中了要害：

1论对意义的追问

我是耶和华你的神。除我以外，你不可有别的神：在我们的生活和历史中，还会有有关意义的期许吗？如果意义已经远去，那么我们至少应该保有对它的向往，一种也许在从前被叫做“信仰”的向往。

在至少3000年的时间里，道德戒律就是理性的一个组成部分，理性的生活也就理所当然地被视为有意义的和有道德的。在中世纪，没有一个严肃的人会否认上帝的存在并因此对至善（Summumbonum）的真实性提出质疑。没有人真正怀疑过：在人的思想之外同样也真的存在着“善”，它同样可以用来作为社会和国家的基础。随着对上帝信仰的逐步摧毁，随着至善观念在哲学上的瓦解，在某种程度上已成为人类思维自然前提的道德也走到了尽头。道德成了一份人为设立的功课，一个经验性的问题。道德是否就是既存道德观念的总结？或者，道德将与千禧年一样，走向末路？就像我们已不再需要蒸汽机车一样，“道德”也将期满退役：难道不是一切道德问题都可以改写成技术性的解决方式？我们这里越来越少人会谈到上帝或对他有所期待。本书就是要说明，对于意义的追求是人类自身的一部分（但这并不意味着这种追求不会消失），这是一个公理，也是一种信仰的行为。它取代了对上帝的信仰。至于这种对意义的向往要用什么来填充，则需由每个人自己决定。对他人的爱和对其他生命的尊重也应属此列——这也是这本书的出发点所在。由此，对意义的向往也就必然涵括了一些道德上的问题。如果，对意义的向往有朝一日堕落成了关乎自我实现的问题，那时它也就没了指望。

2论对未来的统治

你不可为自己造像：投向后继者和投向未来的目光通常都会驱使我们用偏见、定式以及所谓的项目操作将炙热的生命熔岩流引向既定轨道并使之冷却。对计划的妄想和对安全的迷恋扼杀了生机：着眼未来的目光不应扼杀未来的开放性，否则，这条路将最终把我们引向处处弥漫着死亡气息的古墓式生活状态，而非未来。现在还活着的人不可将未来定形，使它除了重复祖辈的老路之外便无路可走。让人庆幸的是，在我们今日的生存境况中，像法西斯主义和斯大林主义这样的强大意识形态与体制压迫已不再可能横行于世。意识形态上的强制机制与可以畅所欲思的多神信仰中表现出的多样性背道而驰。这是没有任何约束的自由吗？但愿是吧。我们将看到，时代性的混乱会带来怎样的后果。这是一种实验性的氛围，它会产生一些不可知的可能性，但也会造成不可理喻的强制。今日，人们带着高涨的热情反对约束，打破封锁，欢庆革新。这其中的很多事情其实理所应当。而只有在将目标锁定在其他方面而不是所有人都知道的强者的权力方面，反对约束才能表明它是正确的。

3论放弃

你不可出于欺骗的目的妄称耶和华你的神的名：无言和沉默是防止走向肤浅、防止走向个体的破坏与毁灭的强有力方法。人总是借用上帝的名义来实现个人意志：这种滥用上帝之名的做法现在又以世俗化的形式重新归来。一切可能的科学、政治和经济的卑劣行径都在“为人类谋利益”的幌子下上演。今日所谓的生命科学（Lifescience）常常会打着消除疾病、贫穷和饥饿的名号从事奴役和统治人与自然的勾当。事实上，还从未有过如此之多的人像今天一样在饥饿、疾病和不幸中生存。1998年，联合国在报告中概述人类发展状况时这样写道：有70个国家的近10亿人口现行消费水准低于25年前。


21世纪的十诫-概述:十诫：人类礼仪的精髓？(4)-天主教图书中心--天主教文学,书籍,图书,书库

概述

概述:十诫：人类礼仪的精髓？(4)

4论人类的自我设限

你应守安息日为圣日：以前曾被视为上帝之造物的现今已成为了人类的全球性项目。人对这个蓝色星球所担负的责任使他不得不自问，自己的行为极限究竟何在：一切可做的都必须去做吗？和工作社会的危机一样，有关自我设限的必要性问题也被提上了议事日程。上帝在第七日的休憩不是出于疲惫，而是希望欣赏一下自己的造物。有关安息的诫命让我们注意到那些业已完成的作为。例如自然，例如田地和役畜，它们都被安息日之诫赋予休养的权利。放弃的美德就是安息日的美德。安息日应该是一个能让这个革新社会拿出时间，好好在镜子前端详自己的日子。

5论不同辈人间的关系

你当孝敬父母：不同辈人之间的盟约陷入了一场既非纯经济性又非纯地方性的深切危机之中。对此，我们应重新做出反思。这个社会是不是真的已经成为了一个抢夺蛋糕的战场？在此，老一代和年青一代为了获得一块更大的蛋糕而争执不休。个体的问题伴随着结构上的问题一同到来：如果我的父亲或母亲需要照顾时，我到底该如何去做？我的义务是什么？

6论生命的界线

你不可杀人：对于生命界限的追问将要在概念之中成为一个医学设计方案，它开始由医学飞地进入社会中心，进入从复制医学到有关安乐死的各个秘密讨论领域中。这一变化的主要原因是医学生物技术以需要保护和救助的人类为参照而取得的巨大进步（随便列举几个这一领域中的迷人名词：克隆、基因技术、胎内治疗学、移植医学）。

我们可以将杀生之诫视为十诫中暗藏的核心——至少对于我们今天来说确实如此。在这个多灾多难的世纪（种族灭绝、内战、战俘营）即将结束之时，一瞥忧虑的目光投向了那个将要到来的世纪。在这个新的世纪里，还将重复并超越这些暴行吗？威胁来自何方？那些核武器研究中的新来者会在可笑的边界冲突中随时拿起原子弹应战吗？（1998年，巴基斯坦和印度之间就差点爆发了核战争。）宗教和道德原教旨主义者还会越来越多地以武力扩张他们的势力范围吗？（原南斯拉夫和苏丹地区就是两个极好的例证。）或者，我们在新世纪里，首先需要解决的便是因最重要的资源——水——而引发的战争冲突？

7论对他人的忠诚

你不可通奸：对人与人之间的关系、家庭危机以及有关忠诚的追问，引发人们去思考。在老模式显得行将就木之时，人们应以一种怎样的方式在未来生活呢？借由电子交流和移动通信支撑起的跨地域多代家庭真的能够克服小家庭的危机吗？友情的纽带将取代血缘的纽带？这条戒律原本只是禁止“奸淫”，是路德的翻译才使它明确地以家庭为指向。可这一切还行得通吗？婚姻（家庭）和性走的是两条完全不同的道路？

8论全球市场

你不可偷盗：在这样一个世界性的市场社会中，何谓财富？不论是在世界其他地方还是在德国，贫富间的鸿沟日益加深。这又意味着什么？在德国，全部生产资料的85%被控制在15%的人手中，他们的财富大半源于继承。在这样一个断言每个人都是自己幸福的铸造者的竞争社会中，如此事实和社会的意识形态间存在着怎样的对立？总价值达一万亿美元的财富为这个世界的225个人所拥有，而这相当于全世界47%人口，亦即25亿人的年收入。

9论信息社会

你不可作假证陷害他人：信息的社会必是一个欺诈的社会吗？世界的虚拟化和非实体化会导致真实的消失吗？新老媒体将以怎样的方式提出新的道德问题？比如：有关知识产权的追问——剽窃将变得稀松平常？版权会变成过时的规定？还有那些在财产和法律上通常无法与传媒集团相抗衡的人们，我们又应如何面对加诸于他们身上的歧视呢？


21世纪的十诫-概述:十诫：人类礼仪的精髓？(5)-天主教图书中心--天主教文学,书籍,图书,书库

概述

概述:十诫：人类礼仪的精髓？(5)

10论财产

你不可觊觎他人的财物：一切伟大的文化和宗教都知道，拥有财产将对幸福的获得构成威胁，金钱会碾碎人的灵魂。圣人和苦行者会告诉我们，天堂中的财富是为穷人而不是为富人准备的。现在，这些又意味着什么？

在以下的几章中，我们将尝试着在忠实于摩西律法预先规定的同时还能拓宽诠释的范围，使戒律能更明确地适用于当今时代及可以预见的将来。在此对十诫过去和将来的意义所做出的各种说明，其核心目的便是使十诫符合今天的实际情况。

曾经接受过天主教或新教坚信礼课程的人所知道的十诫一般都源于路德的版本。事实上，它与传统摩西法板上的内容有着很大出入。在希伯来语的《圣经》里，两次提到了西奈事件（“摩西第二经”第19章和第20章以及“摩西第五经”第4章和第5章）。这里出现的律法间稍有差异。于是，便由此产生了犹太教和基督教中有关十诫之接受的不同传统。我们在此选用了一种混合形式，它没有基督教版本的冗长，其中的第九诫和第十诫实际上已没有太大区别。也许为了达到“十”这个神圣的数字，有人曾对圣经的引言做过润色。有关十诫形式流变的广泛讨论未被列于本书的章节之中。否定式的核心律条（“你不可偷盗！”）是否体现了确定权力的一种更为古老的形式？据此，十诫的律条均以“你不可……”的模式写就。这次有关权力的昭告是否真有一个值得膜拜的发生地？《圣经》应该知道祭司从基利心山（Garizim）和以巴路（Ebal）两山得到祝福和诅咒的仪式：两座山相对而立，一座贫瘠、寸草不生，另一座葱翠秀美。诅咒从秃山发出，而祝福则来自那座树木繁密的山岭。这里的“你不可……”可能也有相似的渊源。《圣经》传统说，摩西的法板就在约柜之中。如果法板存于约柜，那么接下来就有了另外的问题：法板来自何方？如何产生？这些应该让考古学家和神学史家考虑的问题在此尚不甚要紧，还不需要进行进一步的讨论。

亲爱的上帝，如果你是我的话……
死亡裤子（DIETOTENHOSEN）在他们1995发行的专辑《民众的鸦片》中收录了一首吟唱十诫的歌曲：
有一天上帝对世界把话发：天下唯我独为主！
除我以外我不容其他的神
你只可以把我来尊崇
无事不要将我的大名说出口
费神费力干六天，第七天要在家中呆
我造天、造地、造大海
为此你要一周一回感念我
你要敬父母，如此才能长久地活于
这片你主赐你的土地上
你不可杀人，你不可偷盗
结婚以后也不可把腥偷
你不可说谎，不可讲假话
要选一种诚实正直的日子来过
不可以垂涎别人的房子和老婆
不可以垂涎一切属于别人的货
如果我是你，亲爱的上帝
如果你是我，亲爱的上帝
你觉得，我会不会也对你这么严苛
如果我是你，亲爱的上帝
如果你是我，亲爱的上帝
你会不会遵守所有的规定，只是因为我

从这首歌听来，十诫越来越多地成为对儿童的说教——而这显然不是它的初衷所在。死亡裤子的评论直指十诫的要害所在：它凭什么生效？未经质疑的权威是无效的——这就是这首流行歌曲想对我们说的。以色列王大卫统治的时期（公元前1004~前965年）被认为是历史上的黄金时代，而大卫王也被认为是《诗篇》的作者。这位音乐家和诗人的保护神在这里被描绘成头戴王冠、手持竖琴的形象。


21世纪的十诫-摩西、戒律的法板及后来(1)-天主教图书中心--天主教文学,书籍,图书,书库

西奈的烟与雷

摩西、戒律的法板及后来(1)

不过，在今天这样的科技文明中，自由的空间难道不是已经丧失殆尽？虽然像以前一样，个体行为一直存在，但它却被深深卷入各种复杂的系统之中，由此产生的后果因此常与初衷大相径庭。这种现象的存在虽由来已久，可我们今天对此有了更多了解，于是，也就失去了无知的单纯。不管怎样，人们面对着科技文明的活力总会自问：还有什么是自由可以成就的？事物间的逻辑是否已经获得了暂时的胜利？人们是不是像阿尔诺尔特·盖伦（ArnoldGehlen）所说的那样，“被自己的文明灼伤”。吕迪格尔·萨弗兰斯基（RüdigerSafranski）对十诫的违逆

在建于19世纪的不来梅州法庭大楼的外墙上有十块刻着十诫内容的板，它们悬在入口大门之上，颇为引人注目。1936年，纳粹分子要将它们移走——即使已是一个世纪之后，十诫显然还足以构成一种挑衅。这也正说明了十诫的力量所在。

纳粹分子们显然并不是反感十诫在宗教框架内的力量——这构成了与元首崇拜间的竞争，和他们产生摩擦的也不仅是十诫的犹太背景。他们的想法和摩西式的日常规则背道而驰：他们想杀戮，想偷窃，想说谎，想离间父母与子女间的关系。作家约瑟夫·罗特（JosephRoth）这样说道：“因为人们不肯离弃十诫，纳粹才如此仇恨犹太人。因为，只要十诫还未从人们的记忆中剔除，毫无良知的纳粹就显得禽兽不如。”

“纳粹主义是对十诫的违逆。”犹太学者沙龙·本-柯林（SchalomBenChorin）这样写道。根据《圣经》的记载，十诫最初出现时就碰上过一次违逆之举。摩西手持一对戒律之石，从西奈山上归来，发现以色列人正围着一头金牛起舞。摩西在西奈山顶时，众人要求亚伦：“起来，为我们做神像，可以在我们前面引路！”亚伦让等候在西奈山下的百姓卸下身上的金饰（“百姓就都摘下他们的金环”），用它们熔成一头金牛。然后宣称：“以色列啊，这是领你出埃及地的神。”百姓在迷醉的舞蹈中向这神祭拜。此时的西奈山上浓烟冲天，“因为耶和华在火中降于山上”。山下是金制的神，山上是警告的雷鸣：“不可为自己雕刻偶像！”据说，摩西看到金牛时，摔下手中的法板，石头在山下破碎。他举起那只牛，将它投入火中，捣成粉末，撒到水里，然后将水交给以色列人，让他们饮下。

摩西其人

在此，摩西被描写成一位实干家。是他将碾成粉末的神像扔给不听话的族人食用，是他强迫以色列人将神像吞下，吞下它，并以此消灭它。在宗教生涯刚开始时，摩西曾经申诉道：“主啊！我素日不是能言的人，就是从你对仆人说话以后，也是这样；我本是拙口笨舌的。”他甚至有些倔强不敬地补充道：“你愿意打发谁，就打发谁去吧！”当摩西将法板砸碎时，上帝并没有放弃他——即使是现在也没有。“你要凿出两块法板，和先前你摔碎的那板一样；其上的字我要写在这板上。”

被历史学家艾瑞克·霍布斯鲍姆（EricHobsbawm）称为极端世纪的20世纪也可以被描述为反十诫的暴动世纪。一连串的战争、纳粹主义和斯大林的疯狂血腥行为、大规模屠犹、迈莱（MyLai）美国曾在此地大规模屠杀越南人。、波尔布特：这些名字和地点以及各种营地——集中营、劳动改造营、围着铁蒺藜网的改造营是即将结束的这个世纪的枢点与核心。和20世纪在希特勒、斯大林以及其他专制统治下数以百万计有组织的人类大屠杀相比，绕着金牛的敬神舞蹈显得多么微不足道。如此看来，从西奈发端的并不是一段沿着十诫之石发展下去的人性化历史，而是一场令暴行的各种可能得以充分发展的历史。这样的历史使十诫变得可笑，因为，它在这里从来就没有能够得到贯彻。但这历史又同时使十诫生效：回顾这个世纪，十诫的规定还从来没有像现在这样显得如此必要。可以说，只要能够建立起新世纪的十诫，一切便也几乎已经实现。

在绕金牛而跳的舞蹈和20世纪对十诫的违逆之间到底有些什么？十诫是否在几千年的人类历史上留下了烙印？它被遗忘了吗？它只是道德的装饰品吗？它难道不是常常给那些层出不穷的残暴行径制造麻烦吗？它是不是被系统地忽视了的基督教西方国家的人权习俗？

在做这样的回顾之前，我们也许应该提出有关法板的传授者摩西其人的问题。

历史批判研究使得被看做是《摩西五经》的作者、犹太信仰的宗教创立者——摩西这一形象，在小心翼翼的揭秘过程中消失殆尽。学者们指出，摩西的历史是由一些神话主题和单个故事组成。很久之后，这些事情才被添加到了摩西身上。摩西的故事发源于在一个古典神话主题：他是一个被遗弃在柳条筐里的小孩，后来被法老的女儿从河中救出。这个神话故事也同样发生在俄狄浦斯（dipus）、罗莫路（Romulus）和勒莫（Remus）的身上。不过，这些有关放逐的古老传说最后总以主人公赢得统治而告终：被放逐的英雄以帝王之子的形象现身并接替了他的统治。摩西的故事有些不一样：法老的这位弟子杀死了一名埃及人，然后逃往沙漠。在那里，耶和华，以色列的神，启示于他。摩西神话的发展方式和俄狄浦斯或罗莫路和勒莫的不太一样。灾难降临到法老和埃及人头上，直到他们允许以色列族人迁出——法老收回成命时已为时太晚，为以色列人开道的大海吞噬了法老的骑兵。批判使摩西的故事一点点从它的历史背景中剥离并化身为信仰的产物。

有关摩西的批评最后表明，摩西不过是一个虚构的形象。总而言之：《摩西五经》是后世编辑的产物，出埃及事件也和全族穿过沙漠一样，不太可能真的存在过。以扫（拉丁文的名字为：Esavvs，字面的意思是“红色的”或“红毛”）是以撒和利百加所生的长子，由于其心地善良、身体强壮而受到父亲以撒的喜爱。孪生兄弟雅各性格内向，常待在家中，母亲更喜欢沉静的雅各。以扫因为一碗红豆汤而将长子名分“卖”给了雅各。从图中以扫的情态可以看得出，他是非常轻视长子权的。摩西、荷马和耶稣的骨架

摩西的境况和当时的荷马以及拿撒勒的耶稣一样——19世纪以来，相关的研究便努力将其人与其肉身剥离。批评剥夺了他们所有的言词——荷马彻底成为一系列口头传说和故事的订书钉。而那个来自拿撒勒的男人，耶稣，也被以同样的方式削去皮肉：几乎没有一行一言是确凿的。相关历史批评研究认为，《新约》完全是早期教团想象的产物（客气一点说，是宗教信仰）。

摩西的命运与荷马和耶稣的一样：1670年，斯宾诺莎就在他的《神学政治论》中对《摩西五经》作者的身份提出了质疑。那个使以色列族逃离奴役，带领他们渡过江海，追随耶和华的云柱穿越沙漠，并最终在西奈从上帝手中接过戒律经文的男人成为一个神话形象，一种宗教上的创造物。

是否可以通过批判性的研究使摩西这一人物消失？弗洛伊德的阐释能不能当做最后结论？对这些问题，人们也许还有异议：弗洛伊德不仅使摩西成为一个埃及人（其实“摩西”［Moses］就是一个埃及式的名字），而且还猜测摩西为以色列人所杀：“这是一个吸引人的想法，对谋杀摩西的懊悔之情为有关弥赛亚幻想的产生提供了动力：他应重新归来，使他的民众得到救赎并统治整个世界。”只有被杀者才能成为宗教的创始者。


21世纪的十诫-摩西、戒律的法板及后来(2)-天主教图书中心--天主教文学,书籍,图书,书库

西奈的烟与雷

摩西、戒律的法板及后来(2)

我们暂不追究以后的研究是否会还摩西以肉身。不过，后原教旨主义者都一致认为，那个在西奈看着上帝之手在石上刻书的男人只是一个宗教性的象征。《摩西五经》文字的产生时间可能晚于现在的普遍说法：海德堡的《旧约》专家贝恩特·J狄普纳（BerndJDiebner）曾不无道理地猜测，至少要到基督诞生前两个到一个世纪人们才会想到要付诸文字。那些书写父系游牧民族、编撰《摩西五经》的犹太神学家们早已成为了书桌神学家，而他们对游牧民族的了解也不过源于一旁的观望——如果他们还会从自家窗子往外张望的话。不过在现在看来，那些收录《摩西五经》的文章倒是能够反映古代的传统、经验和仪轨。在文字的背后也许可以看到一个“摩西”的形象。他不仅被看做文学的产物，同时也被视为可以给予犹太教以推动力和方向的宗教原型——虽然在我们看来不甚明显。

我们不太明了，十诫的历史到底有多长。我们也不知道，它到底是游牧民族生活世界的回响，还是犹太教经师学者的书桌产物。按照《旧约》专家弗兰克·克吕斯曼的说法，十诫属于拥有土地的定居男人的世界。从宗教史的角度看来，十诫发端于此。不过，这种想法相当现代。在两性关系问题在议事日程中占重要地位的今天，人们从十诫中看到了男人在说话。这样的观点当然没错，但确也染上了太强的时代色彩。

十诫和美德

与其将十诫视为带有政治正确色彩（PoliticalcorrectnessCharakter）的时髦问题，还不如听听马丁·布伯（MartinBuber）的有趣观点。什么才是十诫与人权公约间的区别所在？布伯认为，十诫并未以某个人类团体的法典无人称的形式写就，它是你我间的对话。“戒律以‘我’开头，以‘你’的称谓向每个个体进行私密的对话。”此外，十诫的语句“不迫人服从；谁不想把自己看做那个你，谁就可以不受干扰地行自己的事”。马丁·布伯说，按照上帝的本意，并不想设下勋章和监狱。离弃十诫者不会遭雷击，追随十诫者也不会找到秘密宝藏。（“你们若是不信，定然不得立稳”，像《以赛亚书》中［7，9］所说的那样，这就是不听从上帝的后果。）想将十诫由宗教引向道德的尝试将戒律改装成了无人称命令式。在十诫中，上帝不愿使某人行的恶和他的遭遇产生关联。如果这种“我”和“你”变成了无人称的法律规则，那么就会需要相应的执行机构：法庭和警察，狱卒和刽子手。布伯这样解释道：社会将十诫道德化，从它那里夺去了“我”和“你”。我们从各种迷信中可以感受到上帝之言的气息。只要这个社会还不能使它无言的道德和法律具有这种气息，就没有什么能反对十诫的道德化。“也许，等到有人为差役和刽子手的差事而觉着痛苦时，便为时已晚了。”

十诫与宇宙：损毁后的律法

公元66年，在朱迪亚（Juda）出现公众暴动。人们不愿继续被当做罗马皇帝安全的牺牲品，皇帝维斯巴西安（Vespasian）的儿子提图斯（Titus）带领四个军团围攻耶路撒冷。公元70年，耶路撒冷陷落，阵亡无数。数百犹太俘虏被运往叙利亚的希腊城市和罗马，在竞技中被残杀。

今天，当人们从罗马的提图斯凯旋门下穿过时，还能在内侧看见一支七臂烛台。它作为战利品被雕刻在此，来源地便是被毁的耶路撒冷神庙。它们见证了提图斯的胜利。公元73年，起义以占领马撒大（Masada）告终。大屠杀接踵而至。据记载，曾有过一次集体性的自杀行为。

犹太人的政治身份认同被摧毁，圣地被夷为平地。犹太经师约翰南·本·撒该（JohananbenZakkai）从被围的耶路撒冷城中逃出，获准在吉伯尼（Jabneh）的海岸边建立一所学校，以延续法利塞人辩论、阐释与律法发展的传统。这是对未来具有决定意义的一件事情。政治身份认同的消亡和物化于神庙中的宗教的终结引发了一种新的宗教发展方向。神学反思代替了神庙以及神庙中的牺牲与礼仪。在后来的千年之末，基督教发展形成了宗教性的建筑艺术，而犹太教则造就了《塔木德》（Talmud）、《米答什》（Midrasch）和《卡巴拉》（Kabbalah）三者皆为犹太教典籍。这些圣言的殿堂。

只要还有神庙存于耶路撒冷，那么对犹太人来讲，它便是世界的中心。它曾是神在人间和上天登基的所在地。圣物以它的各个部位代表着整个宇宙，尘世的和上天的部分在神庙中交织。认为作为小宇宙的人体结构与大宇宙的结构相吻合，这种源于希腊哲学的观念对犹太神学产生了影响。被看做小宇宙的人体：比如头部在转换成宇宙时，是与太阳相一致的。所以，对于古典时期的人而言，头脑和人类生命的相互作用关系显得理所当然（只是到了我们这里，这种联系才堕落成了占星术）。

神、宇宙和人之间的关系在犹太神学中占据中心位置。神庙被毁后，戒律（Thora）取代了神庙的位置。作为宇宙秩序、社会制度以及个体生活的规范系统，戒律将了解宇宙、历史-社会和个体-人类三个层面相互联系在一起，成为这三个层面的钥匙。

神庙被毁时，犹太教面临着两种可能：与神庙一同消失，或是通过精神化的方式展现未来的力量。戒律取代了神庙的位置，原来由神庙起作用的地方，现在代之以摩西的律法——宇宙间的一切现象均被视为戒律所定。宇宙的秩序、社会制度以及个体生活的规范系统相互关联，就像神、宇宙和人之间显示出——我们几乎可以说——亲缘上的相似性一样。

能够意识到摩西律法在犹太教中的精神意义，这一点是至关重要的。因为，基督教西方国家总把犹太教说成是一种冷漠、僵化、引述理论进行判断的决疑论律法宗教，可这完全是一种误解。

基督教早期神学家：十诫为何不可缺少？

基督教神学围绕戒律，特别是围绕十诫进行辩论的历史走的是另外一条路。亚历山大城的犹太哲学家费洛（PhilovonAlexandrien）在这样的辩论中成为关键的人物。费洛大概是与拿撒勒的耶稣同时代的人。他受过希腊化教育，试图将希腊哲学和犹太神学联系起来。依从这一理念，费洛在其著作《论十诫》（Dedecalogo）中尝试将古典哲学中有关天赋人权和理性的观念与犹太教中的启示信仰相结合。费洛所代表的观念认为，在人类的灵魂中存在着一种内在的对不正当的评判意识，这种意识既是控诉人又是法官。这样一来便产生了一种对立，它一直伴随着后来的十诫影响史：如果天赋的正义感受已经道出了十诫的要求，那么在西奈的雷电中启示的十诫究竟有何意义呢？按照费洛的说法，“你不可杀人！”的戒条暗合了自然规则，因为人是天生的群居生物。可以说，十诫之所以成为上帝的启示，就是因为它与天赋的人权相符。只有这样，希腊哲学和犹太神学才不会产生冲突：因为，自然是上帝造物的一个部分。费洛认为，希腊哲学家应当知道《旧约》的内容。在柏拉图的“律法”和摩西的律法间也确实存在着共同之处。古典哲学对“摩西戒律”的影响（主要是柏拉图），很有可能体现在“律法”这一称谓上。（在研究中，人们习惯将希腊-古典和希伯来-犹太说成两条互不关联的发展路线。事实上，它们之间很有可能出现相互影响——就像贝恩特·J狄普纳他们强调的那样。）


21世纪的十诫-摩西、戒律的法板及后来(3)-天主教图书中心--天主教文学,书籍,图书,书库

西奈的烟与雷

摩西、戒律的法板及后来(3)

不管怎样，费洛提出的这个问题常令早期的基督教神学家们——也就是那些早期的基督教写作者——争论不休：十诫的内容是否天然根植于人类灵魂？既然如此，为什么又需要十诫？更具体地说：古典哲学中有关美德的说法和十诫有何关联？勇气（Fortitudo）、公正（Justitia）、节制（Temperantia）以及智慧（Prudentia）：古典哲学中有关美德的要求和十诫，这两者会带来同样的效果吗？这是古典主义中寓意深刻的信仰说教中的一种形式。抽象的概念“信仰”（Fides）是作为一个人的形象被描绘出来的，周围是一些装饰物。右边中间花环中紧握着的双手让人们想到了对古典的忠诚和誓约女神的崇拜，而十字架和书自然会唤起人们对神学教义的意识。茂盛的头饰实际上是古典女神的装饰物，这其中经常有充满果子和鲜花的丰饶角、各种粮穗以及果篮等。律法的传授（Traditiolegis）

基督站在四大天堂之河发源的山上，他将摩西之石递给站在他左侧掩手而受的彼得（Petrus）。西欧早期基督教描述中摩西与耶稣间的关联便由此产生：耶稣就是新的摩西。这段有关授予的描写依据世俗样本而成：帝王在任命官员时会将笏（Diptychon）交给掩手而受的臣子，这样的情形见诸于，如5世纪时建造的拉文纳（Ravenna）的石棺。有时基督也会模仿拜占庭君王的样子。我们可以看到，基督教是如何应用罗马-犹太主题并在两者间建立起新的关联的。

也许，只用在此列举少许几个例子就能大致描绘出早期基督教神学的核心问题。来自小亚细亚地区的里昂主教爱任纽（IrenusvonLyon）延续了费洛的论证：上帝赋予了人类有关伦理尺度的认识。爱任纽认为这些天赋的戒律跟十诫是没有什么区别的。爱任纽为此引用了耶稣使徒保罗的《罗马书》（2，14及后文），这句引文对后世产生的影响之大，我们在此也不得不再次引用：“没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是非之心同作见证。”好争论的特土良（Tertullian）也在他的著作《论战士的花冠》中这样回答有关人类伦理心理状态的问题：上帝的律法书以“自然的法板”的方式刻入人心之中。

亚历山大城的克雷蒙（ClemensvonAlexandrien）、奥利真聂（Origines）继承了这一基本观念，认为天赋律法与天启律法均源于上帝。他们觉得，十诫就是天赋权力的化身。

可这样就会出现一个问题，上帝有必要在西奈山头向摩西授予十诫的启示吗？如果人自己就能知道何为善恶，那么法板的意义又在哪里？

据说上帝所造之物本来是善的，因为上帝不会造出不好的东西，伊甸园就是这种造物状态的反映。但是，造物为原罪所败坏。被逐出伊甸园后，人类便丧失了识别天赋正义感并据此生活的能力。从本质上讲，自然法则是根植于人类的内心之中的，但由于原罪，人类对此的认识已被蒙蔽了。而十诫则是在人类的意识中，对伊甸园原初状态下被蒙蔽法则的回忆。

在早期基督教神学家来看，亚当和夏娃的那场灾难性事件明晰而确凿。对我们而言，这种说法也许不再奏效，但借由这段原罪历史所表达出的想法却不难理解：人原本明了对他们的要求，然而他们还是会杀人、偷盗、奸淫、欺诈——在信仰的同时却仍旧作恶。这并不会毁灭信仰。对不当行为的意识与日常暴力间的张力被早期基督教神学家表述为一段有关伊甸园、原罪和天启十诫的历史，而这些就是要唤起被蒙蔽的有关天理的记忆。

在早期基督教最伟大的神学家奥古斯丁（Augustin）那里，摩西律法的意义被再度阐明。奥古斯丁曾经受过希腊-罗马式的教育，作为主教在北非的一座小城里生活、工作过。在奥古斯丁那里，希腊-古典的天赋人权思想的影响非常明显。原初的上帝的秩序丧于原罪，而重建于基督。在这其间也有十诫的一席之地：由原罪到基督的诞生、死亡和复活，十诫是这段时间里有关天启的回忆。依据基督的著作，摩西的戒律只是被作为一种精神予以领会，而不必再拘泥于其字面的含义。（而惯用的公式却是：犹太教中对律法的理解通常更多的是被囿于宇宙论的解释之中，而并没有完全下放给受其领导的宗教官僚机构。）

中世纪盛期，一群经院派的学者——比如：圣维克多地方的雨果（HugovonSanktViktor）、坎特伯里的安瑟姆（AnselmvonCanterbury）、阿贝拉尔（Abaelard）以及彼得·隆巴德（PetrusLombardus）——开始着手另一方面的研究，黄金规则（Regulaaurea）进入了这场道德大讨论。规则的内容尽人皆知：“己所不欲，勿施于人。”今天，这条规则蒙上了功利主义色彩，使道德问题成为利益的平衡。在中世纪的环境中，黄金规则当然具有另一番意味：在那个世界里，宇宙的匀称意义重大。黄金规则让人们重又忆起业已丧失的完美造物。它告诉人们，如果不依其行事，造物的秩序就会受损，而在今天，黄金规则是实现人际关系平衡的冷漠法则。当它不再关乎宇宙间的关联时，才染上了商业性的冷漠。然后，就出现了如叔本华所说的状况：一种关乎其用途的道德不是道德。

在这一时期，还出现了一种有关十诫的划分方法，比如：按照波那文图拉（Bonaventura）的说法，第一块法板上写的全是有关上帝的戒条（不可信奉其他的神、不可滥用上帝之名、安息日之诫），而第二块法板上的戒条却都关乎与他人的相处之道。

经院哲学鼎盛时期，十诫逐渐成为了一份供货单，罗列于其上的全都是超越时代局限、意义重大的法规。受到亚里士多德的显著影响，理性法被看做是与生俱来的，而十诫就是对这种理性原则的补充。可以说，经院哲学使十诫的意义相对化了。

正如生于5世纪的奥古斯丁总结早期基督教传统时所说的那样，经院哲学在托马斯·冯·阿奎那（ThomasvonAquin）那里达到了巅峰。他将亚里士多德作为自己法哲学思辨的基础，并以别样的眼光重新审视十诫。十诫戒条的撰写方式令人类精神易于接受，因为越是容易被理性接受的东西，它的对立面便越是反理性（约克·米尔克［JrgMielke］如是说道）。第一块法板上的戒条属于神的权力（Lexdivina），第二块法板则被归于自然法则。人与动物的区别就在于，人并不仅只以行为与顺受的方式参与永恒之法，他也能通过理性的认识投身其间。有些习俗戒律不言自明，有些则需要智者的阐释。西奈山上的启示就是为了帮助人类克服理性上的弱点。托马斯观念的出发点是人的双重天性——他们一方面享有理性，另一方面却也由于原罪而堕落。

但是，托马斯，这位13世纪著名的神学家在后来的思考中使十诫的绝对规定变得相对化了。人们一定不要忘记，很久之前就已存在国家和教会、国王和教皇之间的权力欲望之争。对于大权在握的教会而言，没有附加条款和毫无相对性可言的十诫与博爱之训令人难以容忍。按照基督教早期神学家的解释，国家在教会的领导下主持正义。这对于国家和教会而言便意味着，譬如，杀人之诫以及有关通奸与占有他人财产的说法不可以在毫无限制的情况下成立。托马斯发展出了一套具有相对性的天赋人权：必要时，特别是在惩戒人类的罪行时，可以打破自然法则的基本规定——我们知道，大肆破坏杀人戒条的宗教法庭也对此发出了赞同的声音。按照托马斯的说法，虽然十诫的正义要求不容更改，但我们必须在具体的境况中说明，这样或那样的行为是不是盗窃、谋杀或者通奸。这样的判断有时由上帝做出，但是，当事情被委付于人类的律法强权时，作出判决的便成为人。因为，在这样的情况下，人取代了上帝的位置——约克·米尔克这样总结道。


21世纪的十诫-摩西、戒律的法板及后来(4)-天主教图书中心--天主教文学,书籍,图书,书库

西奈的烟与雷

摩西、戒律的法板及后来(4)

托马斯之后，这种将十诫的绝对性与不同日常生活状况相结合的尝试使摩西戒条之石上的条目大大琐碎化了。人们什么时候可以免受十诫之律的约束？《圣经》被神学诡辩所利用：上帝也被证明触犯了他自己的诫令。命令亚伯拉罕杀死儿子以撒的难道不是上帝？让先知何西阿（Hosea）与妓女结婚的难道不是上帝？令以色列族在出埃及时将金银作为战利品一同带走的难道不是上帝？就像我们看到的那样，上帝使自己豁免于种种戒条。托马斯·阿奎那和他的后继者们——多多少少有些无奈地——证明：并不存在始终遵循基督教信仰与十诫的自然法则或理性法则。敦司·苏格徒（DunsScotus）由此得出结论：世俗法制不可能与十诫一致。所以，应该区分十诫所属的神学范畴和法哲学。这样一来，世俗法律中却不再含有十诫的绝对预先规定。

这里需要说明的是：在中世纪根本就不存在全面统一的法规。地中海地区的法律观念受罗马影响，分类明晰，与中北欧地区带有更多农民色彩的法律形式形成对比。后来，基督教法律逐渐凌驾于两者之上。北方的民法、部落法以及习惯法和司法上发展完善的南方罗马法呈对峙之态。十诫在中世纪法律中其实只处于次要地位。十诫现身处，人们总在讨论应如何对例外情况进行规范。这其中的代表便是林道的马尔库斯（MarcusvonLindau）的《十诫之书》。该书出版于1483年，即中世纪结束，近代发端之际，书中的核心问题就是十诫与罪孽多端的行为间的紧张关系。对马尔库斯而言，杀戮之诫指的并不仅仅是肉体上的杀害，它也包括一切以语言和著作对某人所造成的伤害。长角的人

在杜拉欧罗普斯（DuraEuropos）犹太教堂中，我们可以看到已知有关摩西的最早的一组图画（公元245~256年）。12世纪后才出现雄伟的摩西单人塑像。其中最著名的也许应算米开朗基罗为朱力阿斯二世（JuliusⅡ）所雕刻的大理石摩西坐像（它成于1516年，被放在罗马的梵蒂冈圣彼得大教堂）。摩西在此被塑造成孔武多髯、额上长角的样子。这样的造型源于通俗拉丁文本《圣经》（Vulgata）中的一处错误。在这个译本中，摩西接受十诫后面庞上射出的光芒被译成了“cornuta（角）”。

十诫在路德这里获得了新的意义并被作为中心段落进入了基督教教义。路德在1520年这样写道：“这些戒律使人类认识到自身的病。他们由此看到并且感受到他们能干什么，不能干什么，能放弃什么，不能放弃什么，并认识到自己是一个罪人，一个恶人。”十诫是一面镜子，人们能够从中认识到自己。作为病之良药的信仰应当遵从于它。路德将十诫引入了儿童教材——这在基督教的历史上完全没有先例。十诫的衰退亦由此开始，它被降作了市民礼仪的支柱。上帝对人类的称呼“你”变成了寄生于这一古老的“你”中的老师与父母的“你—你—你”。

十诫有179个词

“毕达哥拉斯（Pythagoras）之言有24个词，阿基米德（Archimedes）定律有67个词，十诫有179个词，美国独立宣言有300个词。针对何时何地能吸烟都有规定的欧洲立法有24942个词。”美国跨国企业集团菲利普·莫里斯（PhilipMorris）如是报道。以“万宝路”和“骆驼”牌香烟享誉全球的美国烟草和食品巨擘菲利普·莫里斯集团（PhilipMorrisCompaniesInc.）已于2002年将公司名改为了高特利集团（AltriaGroupInc.）。——校者注巨人歌利亚（Goliath）是以色列的敌人非利士人（Philister），他被认为是四肢发达头脑简单的代表。而只有像大卫一样勇敢、聪明的孩子才能战胜这位巨人。牧羊人大卫（牧杖上有一个小小的挖斗是为了铲土埋羊的）用弹弓将巨人打倒，然后用巨人自己的剑杀死了他，并将其头颅割下。


21世纪的十诫-第一诫：魔鬼也死了吗？(1)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第一诫：魔鬼也死了吗？(1)

世纪末对意义的追问

我们可以否认恶，但却无法否认痛……这是无神论的基石。这最轻微的痛的抽搐，它触动的只有一个原子，但却由上至下在上帝的造物上撕出一道裂口。格奥尔格·毕希纳（GeorgBüchner）：《丹东之死》

我常常问自己
却找不到答案
温良和善由何而来
今天的我仍不知道
但却必须前行。戈特弗里德·贝恩（GottfriedBenn）

我是耶和华你的神，曾将你从埃及地，为奴之家领出来。除我以外，你不可有别的神。某晚，在黑森某一个大的学校里，几位教师和一些热心于学校工作的人士——学校的朋友们——坐到一起。校长简要介绍了当前形势。即将离校的十年级学生几乎无一例外地面临着同一困境：没人能够找到做学徒的机会。每一个现有的学徒职位都会引来好几个申请者。

不过，让人感到欣慰的是，面对这一趋势，老师和家长们并未漠然处之。这到底是怎么回事？我们又能够做些什么？不难预见，这些学生——尤其是那些较差的学生——将会陷于巨大的困境之中。他们中的大多数人根本无法参与正规的工作生活，社会援助和零工将是他们的维生手段。大家都在讨论，能有怎样的可能。一个在联邦铁路供职的人说，有一间本来拥有130名学徒（学习电工、车工等）、一位师傅和两个帮工的工场由于合理化和迁移的原因被关闭，至今尚闲置未用。这样，只需最少的花费就能为本校130名毕业生创造一个做学徒工的机会。至于之后又会怎样，没人知道。

教育工作者担忧，就像这批毕业生现在受到威胁一样，这样从学校出来的学生将从生活的脚手架上跌落，一脚滑进无序的平庸生活，在那里等待着他们的是注定的道德上的堕落。可是，如果在正统工作生活的彼岸也能了解生活，那么我们为何还要人为地维持日常工作生活的结构呢？

三百多年来，我们生活的世界一直将工作视为人之意义的主要所在。无论是男人还是女人，他们都认为自己的生活植根于家庭和工作的铰链之中。不愿工作，这样的事情只会出现在精神病院、监狱、男生宿舍和摊派性质的劳动中。再也没有比无所事事更不道德的事情了。工作固然是因工资而为的奴役和苦差，但它也是能让人感到安全的保护罩。人们坚信，拒绝工作的人无法品出晚间那杯啤酒的香醇，因为它不是劳动所得。只有经历了牛马般的劳役之苦，才可享受之后应得的假日。其他的一切都显得无聊而懒惰。

我们今天才开始明白，越来越多的人——特别是年轻人——被逐出这个获取意义的古老外罩可能意味着什么：他们的履历将与主流社会脱离。

这其中当然也可能有机会。但是我们为什么不和这种雇佣劳动彻底决裂呢？这为什么不能成为一种全新的生活感受呢？我们为什么不借此向工作的压力和老实干活的乖乖劲说拜拜呢？雇佣式的劳役生活毕竟不是人类的天然组成部分。中世纪的乞丐和贵族一样，丝毫没有觉出劳动的必要。那时的贵族和乞丐之间存在着一种交换关系，富人向穷人布施，为的是通过穷人的祷告和自己的善行在天堂获得一席之地。在中世纪众多有关最后审判的描述中全都贯穿着一个想法：穷苦的人会在天堂接受亚伯拉罕的接引，而贵族、大主教、皇帝和教皇则会被送进复仇的魔鬼地狱之门。

在我们今天看来，一个这样的世界肯定是不公正的。但是劳动塑造人类生活的思想在当时还很遥远。只是在工业化的进程开始后，我们才坚定了“劳动带来幸福”的观念。上帝和他的最后审判失去了它们的效力，取而代之的是内心世界中由工作而获得的价值评判。（雇佣）劳动作为一种建立价值所在和使人获得救赎的原则取代了上帝。与上帝相比，被当做人类生活坐标的工作已经是一种蹩脚而堕落的浅薄化行为，或者说，这是对人的一种欺骗。最后，大批的人被迫在一天16小时的流水线工作中构建自己的生活。今天，这个生活的遁点已被植入人的灵魂，他们对此坚信不疑。在浸淫于劳动美德的人看来，工作的逃兵和游手好闲的懒汉都是些可怜虫。

我们还无法预知，这种观念的消失将会引起怎样的变革。但我们已不可能重新回归中世纪的生活感受了。本来可以起到保护作用的家庭掩体现在也因为某种原因无法吮吸劳动社会的乳汁而消融了。就好像尼采的“上帝死了”在19世纪末震惊人类一样，今天的尼采也许可以大声地说“工作死了”。上帝被工作所取代，那么取代工作的又会是什么呢？

很多事情都说明，觉得自己没有作用的经历会令许多年轻人绝望、漠然、听天由命。因为无法参与而引起的愤怒将变得明显。有些人轻率地为这些年轻人罩上了工作的代替品，希望他们不会被强烈的无作用感觉所淹没。虚拟公司建起来了，大家开始考虑让接受社会援助者从事强制性劳动。

长久以来，劳者得食（foodforwork）便是发展援助项目所秉持的方针。想吃饭就必须付出某种劳动，这种办法的初衷本是想减弱获得粮食援助者的冷漠态度。可问题是：劳动变成了一种教育立项。这些人感到，大家在其中想获得的东西是具有欺骗性和教化意义的——这一点他们看得很是清楚。今天所推行的各种协助获得工作的项目常常只是一些防止人们脱离社会的虚假工作。这样的努力是否能够奏效着实令人怀疑。它们只是假造的工作，不可能像矿山、工厂或办公室工作那样重建安全的指向坐标。在欧洲推行的劳者得食只是一种试图掩饰劳动观念崩溃的尝试。

我们必须重新从零开始。

以后，人——至少是欧洲人——会愈加明显地分裂成两类。其中一小部分人为一类，他们会一直工作直至倒下，而另外的一类是大部分人，他们压根就不会劳动。这几乎回归到了近代早期（或者是古典）的封建时代，只是此处的情形与当时完全相反。那时的贵族自己不劳动而让农民为他们工作。可在大多数人都已不再为工资和面包犯愁的今天，却有少数的劳动贵族一直坚持工作，直至倒下。在“软件出版商协会”（SPA）全称为：SoftwarePublishersAssociation（软件出版商协会）。——校者注，软件跨国公司的员工中80%具有高等学历，平均年龄为34岁。一周工作40小时的标准只是在纸上写写而已。为了完成任务，没办法的时候在晚上和周末也得工作（《明镜周刊》1998年第31期）。随着合理化进程的推进，这道鸿沟将愈来愈深。这些劳动贵族怀着某种忧虑注视着那些无所事事、将要堕落的人们。这也就是为什么有时人们会想到发明伪工作的原因。与罗马时代贫民的面包和娱乐相当的，就是今天的社会援助和伪工作。

在这件事上，常会有人将美国的就业奇迹拿出来做比较。但这样的奇迹自有其局限性。我们还应当看到，他们中的许多人现在虽然有了新工作，可是挣的还没原来拿到的救济多。（美国现在的人均工资尚不及1989年的水平。）此外，还有一个对美国失业统计有利的因素：130万人——他们大都是一些年轻的黑人——正蹲在美国监狱里。他们和另外一些每周只有少许几小时工作的人一样，被排除在失业人口的统计之外。没钱挣的美国，没活干的欧洲（MoneylessAmerica,joblessEurope）——美国的经济学家保罗·克鲁格曼（PaulKrugman）对这种差别如是描述。

以后长期失业的人数也不会减少。传统工业和农业所提供的工作位置已经消失：这是一些简单的或是只需要一般技能的工作，失败者的队伍由此滋生。在生物工程、信息和通信工程方面需要的人员将会大幅增长，但这些工种的不稳定性极强，并不能为工作者提供足以持续一生的工作机会。原美国劳工部部长罗伯特·B莱希（RobertBReich）预计这个创新的社会会分裂为三个阶层：需求量越来越小的生产熟练工人、收入越来越低的个体服务业者（因为人们总能找到更廉价的）和高收入的现代知识工作者。大概有20%的人（科学家、销售专家、律师、娱乐节目主持人、记者）属于这一精英阶层。


21世纪的十诫-第一诫：魔鬼也死了吗？(2)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第一诫：魔鬼也死了吗？(2)

天主教社会伦理学家弗里特赫尔姆·亨斯巴赫（FriedhelmHengsbach）说，这是一场“由劳动者和资本发动的激烈瓜分之战，其目的就是为了使增长的财富能依照他们的利益进行分配”。这里有一些基本数据：

按照欧盟的定义，七百多万德国人属于穷人之列。
接受社会援助的人员数量增加，他们在四年内由230万增长到300万人（1998）。
依据个人所有财产计算，20世纪80年代初有百万富翁23万人，现在该数上涨至100万。
和1980年相比，独立开业者的收入大约增长了130%，而受雇佣者的收入实际上（去除物价上涨的部分）还停留在18年前的水平上。
最近四年，工资在国民收入中所占比例由72%下降到60%——相当于20世纪50年代水平。
相同时段中，盈利的平均税收由20%锐减至7%。
最富有的5%的德国人占有了全部财产的1/3。

显然已无人理会在无节制的开放和官僚结构的必要松动间到底有何区别。在这样无节制的开放中，不再有社会公正的观念和固定化的关系。而以“你不可……”形式出现的十诫也许还能够使人们想起必要的约束。它使社会公正这一人性的基本理念——即使是《旧约》中的先知也受其影响——还不至于在革新社会的迷思疯狂中丧失殆尽。

一些东欧国家的社会分裂状况在极短的时间里就已达到极致：在布达佩斯的莫斯科广场（MoskvaTér），好几百穷人会在晚上6：45排成数十条队伍，等待着从救世军那里分得一盘稀汤。（我在布达佩斯的一家咖啡馆前亲眼看见，一名中年人正在垃圾桶中寻找东西果腹。他的最后收获是一截面包头和一瓶还没喝光的可口可乐。这样的情况在此并不罕见）。

对许多人而言，工作的可能性和必要性已经消失。这意味着什么？我们可以试着抛弃虚幻的工作吗？如果是这样就出现了两个问题：
①不工作的人靠什么生活？
②不工作的人还能在他们的生活中找到怎样的意义所在？

①钱应该不是问题。工作职位减少的同时，盈利也在增加。一个像我们这样的富裕社会完全可以确保被社会淘汰者的基本生活供给。担心会因此马上出现大批拒绝做出任何成就的人，显然是可笑的。因为成就不再是被利用的对象——也就是说，人们可以放弃这个参照系了。但这难道不是意味着，我们已经营造出了一种退休氛围：社会上2/3的人从幼儿园开始就已进入退休生活？不错，也许真是如此。具有依附性的单调工作消除了，自由空间成为可能。人们开始思考一些不会赋予生活以重要意义的构架但却能带来富于幻想和创造性生活的事情。工作和休闲重又交织到了一起。说到这里，我们会想到那些凭着自己的热情——有时只是附带地——解决饭碗问题的电脑怪才和那些重拾自给自足式生活方式的人们：他们建造自己的房子（而不是消费成品住宅），自己生产所需食品——虽然往往只是在自家的阳台之上。另一种生活的世界在严酷的工业性工作世界之外繁荣起来。在这个新的社会里，技术未经教条主义的提纯，它和老式人类能力相结合，构成了自身的劳动（在德国，这种现象往往被贬作黑工）。这些自给自足式的活动目前尚待重新发现，这些应该能够治愈某些被撕裂的创伤。

②我们正站在三岔路口。在我们认为“上帝已死”之后，在工作社会的取代机制终结之后，我们又跌跌撞撞地进入了另一状态：人类已经放弃了对诸如“意义”之类东西的追求。在这类语汇缺席的情况下，现代社会的话语垄断者诞生了。科学和技术摇身变为历史的主体。在自然科学中反正也无所谓意义是什么，可同样的情况在人文学科里也变得越来越普遍。也许，将来的人希望，即使没有此类足以指导他们生活的理念也能过得不错。对一切生活领域的管理是否能够取代原来所谓的意义？这种说法正包含着一种由行政而生成的道德。它告诉人们，必须做些什么才会使这个业已系统化的社会顺利运转。

如果下面这段话所代表的“游泳或是溺死”的立场能够贯彻于政治和经济，那么这一定是一部行之有效的脚本：让自由市场进行调控，将政府逐出经济领域，让每个人都能在此中遨游，“放开约束”就是新的“救赎”的代名词。但这也无法排除那些有头脑的人会在某个时刻拒绝为这种新自由主义的信条效力。只要民主宪法还未成为废纸，主张全球化和放开约束的人们就需要依赖公众的支持。否则，他们的游泳场就会在某个时候干涸。没人能阻止这种想法的产生：自由主义经济的狂想会在将来破灭，就好像过去社会主义计划经济疯狂的失败一样。这是不是只是一种胡乱猜度？或者，各种族的有识之士已经开始盼望着出现一种更人性化，同时也必定更为朴素的经济和政治？各种世界性的宗教——其中也包括新自由主义——敦促着异教徒们赶快行事，人们都盼望着能够参与进来。

在上帝之外有“别的神”并不只为现代人所特有。这条“你不可有别的神！”的诫令曾就以色列民族信奉其他中东地区神的叛离行为做出了深入的讨论。对以色列民族而言，这些神是直观的。他们许诺得更多，也因此具有吸引力。

最容易产生的想法就是把这条有关神的戒条立即移植进日常生活并将各色事神的做法统统列入被禁之列。汽车、移动通讯设备、电视、信息社会、保险单，希望赢得安全的妄想？所有这一切做起来，都好像在处理日常的事物时要将隐秘的上帝形象变得可见。我们必须看到，原来被称为上帝的东西现在已被其他事物所取代。其实就是这样的看法也太过简单。人类的希望和渴望再也不会和任何固定事物联系在一起。曾出现在以色列族面前的云火之柱再也不会在迷失希望的原野上升起。杀，杀，杀，杀，通奸啊，通奸去找别的女人；贪恋吧，贪恋

整整一周
整整一周
在星期天殴打母亲吧，殴打父亲，
殴打你的姊妹吧，殴打所有比你幼和比你弱的人
并且偷盗，因为一切你周围的东西便是
你的一切……
（引自基斯洛夫斯基的《十诫》之十，
“亚瑟之歌”［LiedArturs］）

唯一能将这一切捆绑在一起的好像就是恶了。唯一尚具体可见、无法忽视的就是恶：20世纪产生了奥斯威辛，它使人对上帝和意义的信仰几乎变成了无稽之谈。“奥斯威辛至今尚未结束，因为，造成奥斯威辛的是我们的生活方式。希特勒也许是政治上的一种偶然，但奥斯威辛不是。”（伊姆雷·凯尔泰斯）

今天，我们正在经历这场对上帝信仰残余可能发起的最后一次侵犯。在科学领域中，恶魔成为一种渐为生物学确认的东西，它已经和有关意义和上帝问题离得越来越远。这并非科学史上的偶然性突变，而是合乎逻辑的演进：如果恶魔变成了生理学现象，那么有关意义和上帝的说法最终也一定会被打破。如果人们将恶魔解释成一种生物现象，那么人们就会动用化学、外科学或微生物学技术对它进行控制。奥古斯丁，五世纪的著名神学家，将恶魔定义为上帝的缺席。随着科学的发展，恶魔被看做生物学上的事实。如果上帝都已死亡，那么——我们不得不说——恶魔可以通过科学得到证明和界定并能在显微镜下显出原形。


21世纪的十诫-第一诫：魔鬼也死了吗？(3)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第一诫：魔鬼也死了吗？(3)

例如洛杉矶南加州大学的阿德里安·雷纳（AdrianRaine）就宣称，从小偷小摸、绑架勒索到性犯罪，一切危害社会的行为都有生物学上的原因。这里要说的已不再是流氓母亲或者打架斗殴的父亲，而是能在基因和大脑中得到证实的错误分子结构。对于左派和右派的担心，雷纳都表明了相反意见：根据雷纳的说法，左派担心孩子们会因此被打上未来犯罪分子的烙印，而右派则害怕这种医学上的证明将来能救犯罪分子于牢笼。“这些担忧背后所隐藏的是一种完全已经过时的观念：生物的，甚至很有可能是遗传的禀赋已经强制决定了生命的方向。可即使是天生有高血压隐患的人也能通过饮食和运动预防疾病的产生。”（《明星》之所以引用这位教授的话，是想要将这份自由报刊变为官方生物学的杂志。）

恶魔由此变成了与节食和身体健康相关的问题了！
当年恶魔因为一口苹果而降临于世。今天，显然只用咬上一口富含维生素的橙子就又能将恶魔从这个世界上撵走。

受过殴打的孩子可能会在重要神经纤维上显示出裂纹，在大脑的深层部位产生出影响孩子行为的侵略性冲动。遗传也可能造成同类伤害。在一户荷兰家庭中发生的一系列犯罪行为就是X染色体上的一个问题基因导致的。

很久以来，汉斯·于尔根·艾森克（HansJürgenEysenck）坚持认为，60%危害社会的犯罪行为由基因决定。惩戒和奖励能做的只是压制这种危害社会行为的爆发。“个人责任？我不知道这应该是什么东西。”艾森克如是说道。

“我感激你，上帝！你不存在，上帝！是的，

你真的不存在。我感激你！”南斯拉夫作家亚历山大·蒂什马（AleksandarTima）讲述了一个有关行刑吏杜利卡斯（Dulicas）的故事。故事开始时，一位名叫奥斯特罗因（Ostrojin）的青年正被训问殴打，两度不省人事。杜利卡斯觉得，这个年轻人想借精神病逃避责任。行刑吏坐在办公室里忧心忡忡的想着自己生病的儿子（伊戈辛）。孩子正在发热，身体极度虚弱，药物能不能治他的病，无人知晓。受刑犯人奥斯特罗因的坚韧和儿子伊戈辛的柔弱同时现于他的脑海。按照医生的说法，伊戈辛现在掌握在上帝手中。杜利卡斯走进关押奥斯特罗因的地下室，在一场恐怖的酷刑之后，他把其他看守打发出房间——“现在这里只有我们俩。我不向你提任何问题，因为你说不出更多的东西。我们已经知道了你的一切阴谋，一切！你明白吗？你就算死不吱声也没关系。除了看着你受折磨，我对什么都没有兴趣。我现在要折磨你，不是为了让你开口，而是为了让你受罪。”他将一个漏斗塞进奥斯特罗因嘴里，往里灌水，直到这个年轻人的内脏爆裂。在满身鲜血、已经死去的奥斯特罗因身上他突然看到了自己的儿子。他觉得自己是一个变态的怪物。杜利卡斯回到办公室，等待着儿子同时死去的消息。妻子在电话里告诉他：“伊戈辛……他已经好多了。”蒂什马这样写道——在一种感动和绝望相混杂的强大情感中，“杜利卡斯走到门口，关上门，反身回来，跪到地上，张开双手，仰望房顶，解脱般地大声号叫：‘我感激你，上帝！你不存在，上帝！是的，你真的不存在。我感激你！’”

这样看来，魔鬼完全能够在现实生活中为人所感知。杜利卡斯的话似乎已经为这个世纪的经验画上了句号。人类无需为自己的残忍行为付出代价。摩西之石上的第一句话仿佛在艾希曼（Eichmann）纳粹战犯，在盖世太保总部犹太人事务部担任首脑，专门负责把欧洲各地的犹太人遣送到死亡集中营。和门格勒（Mengele）纳粹医生，从事“人种优生工程”研究。充满嘲讽的笑声中回荡：“我是耶和华你的神。”

许多事情都为这位行刑吏的做法提供了有力的论据，让他认为自己的行为不会遭到报应。这样的看法也将可能成为下个世纪的基本观念。在即将开始的这个世纪里，还会出现比以往残暴更甚的残暴吗？这样的可能性大概比比皆是。上帝不会阻止它们，人类的信仰也没有能够阻止它们。

黑格尔说，只有待到夜幕降临，密涅瓦（Minerva）罗马神话中的智慧女神。的猫头鹰才开始飞行。他由此认为，只有当生活状况的不证自明被打破后，哲学才会开始。柏拉图的哲学是在雅典城邦崩塌之际做出的修缮尝试（阿多诺）：他希望能够再一次唤回流传于阿提卡联邦的美德。看看“道德衰退”，黑格尔的话也适用于今日的我们。到处都在试图重修道德，但这样的做法却有可能堕入清教主义或社会保守主义。功利性的伦理学是一种堕入文明前自然状态的倒退。这样的伦理道德，就算是猴群也会遵守。我们，必须去寻找一些新的东西。叙利亚王尼布甲尼撒二世（NebukadnezarsII）的将军荷罗孚尼（Holofernes）力大无比，令人敬畏，他的命运跟歌利亚类似，也是死于自己的剑下，并且也是为一双瘦弱的手所打倒。他那被剥下的皮，曾用来恐吓敌人。勇敢的犹滴（Judith）正是利用了巨人的恶习：饮酒以及荒淫无度。


21世纪的十诫-第二诫：未来的偶像化(1)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第二诫：未来的偶像化(1)

论圣像崇拜和一揽子的项目规划
当你见到佛时便已砍下了佛的头。佛教箴言

你不可为自己雕刻偶像，也不可做什么形象，仿佛上天、下地和地底下水中的百物。不可跪拜那些像，也不可事奉它。“人类降落到金星，还未离开飞船，这些未来的殖民者们就兴致勃勃地开始搜捕星球原著民。起初，他们根本就看不到未来被殖民民族的影子。我们可以想见作为自然之王的骄傲，那是胜利和新自由所带来的狂喜。不过，不久之后，一切都在无情的事实面前土崩瓦解：这些征服者被锁在了笼中，笼子则按照早已拟定的方案进行运动。它选择的道路是某人的预先设定。在看不见的玻璃牢笼上方，金星人正俯身秘密地测试着这些高等哺乳动物的智商。我们现在面临的境况其实就是这样。只不过，我们既是自己的金星人又是自己的试验兔子而已。”这段话出自——据自称——偶尔也会以科幻小说自娱的让-保罗·萨特。

其实，随着科学技术能力的增长，人类自身的状况也变得愈发难以琢磨。我们一方面被无所不能的感觉捧上云端，对宇宙空间的研究和对生活微观结构的研究发展迅猛：微观宇宙和宏观宇宙尽在人类的掌握之中；与此同时，人类好像又陷入了某种困境：他们的日常生活问题正以无可估量的速度增长。这个星球如何才能承担上百亿人不断扩张的需求？这样的要求也许能够得到满足。可如果真到了那个时候，这个星球上的空间就会全部被人类以及人类生活所需的动植物所占据。在中国，出于经济上的考虑，工业化进程毫不顾忌生态的后果推进着，一些诸如此类的工业化爆炸情况叫大气如何能够容纳？在军事装备愈见精良的国家间所爆发的冲突应由谁处置？非洲和其他地方的军阀统治应由谁控制？世界居民的城市化程度越来越高，他们的饮食和用水应由谁供给？

人类能够做到的事情越来越多，与此同时，摆在他们面前的问题也越来越多。人完全有理由觉得自己的强大程度前所未及，可同时也得听任一些由自己所设事物的摆布，这也是前所未有的。人类对雪崩的了解比以往任何时候都多，但被雪崩埋葬的人数也在增加：这就是人类自己造成的各种现象的一幕。类似的事情还有死于车祸，亡于空难，在逃亡中因饥饿而毙命，集体遭杀人集团残杀，被心肌梗塞夺去生命，被盘形地雷撕碎：所有这些都无关命运，而是人类遭遇上了自己的创新和毁灭之力。有人认为，人类自己造成的问题不断聚集，最后终会导致世界末日的降临；有人却猜想，人类解决问题的速度总会超过问题产生的速度，从而有望避免事态的极度恶化：粮食生产率的提高，可以缓和饥饿；世界人口的增长已经减慢；作用增强的联合国将会阻止军事冲突发生；注重可持续性的生产能将生态上的不良后果缩减至最小。联合国大会描绘出一幅共同发现问题、解决问题的世界联盟蓝图：开罗的世界人口大会、伊斯坦布尔的人类居住大会、里约热内卢的环境大会都是这条路上的里程碑。

在人类的经营管理取得进步时，个人的命运显得越来越无足轻重。个体被列入了人口规划者、粮食生产者、教育组织者、交易所行市、交通、社会援助、健康等各方结算的统计数据。这是一场严峻的拉力测验：人类的生活状态愈是可以制造，个体便愈觉得自己无能。上帝的位置被对生活状态的经营管理所取代。这让人觉得他们的际遇完全可能是另外一番景象。在我们的一生中充满了对错过的恐惧：生命变成了最终的机会（玛丽安娜·格罗尼迈尔［MarianneGronemeyer］）。原来的人与传统和遗留下的社会组织形式融为一体，由此感受到自己的幸福和痛苦。现在的他们已经从这个外罩中脱离——更确切的说是逃离。这些由本地或是外来的呆板规则所构成的外罩实在太过狭小。如今代替它的是各种可能，是它们让我们的生活永远不得安宁：时刻担心错过机遇。这些生活的可能未经斟酌便被轻率地定义为自由。今天，要想在这些业已出现的和事先制造的生活可能中保持自我，需要具备坚忍的抵抗力，而这想来要比反对僵化的传统规则更为不易。向父辈的权威说“不”是容易的，在现代社会的混乱局面中保持自我是困难的。

在最近十年间，有些东西好像发生了完全相反的戏剧性转变。保尔·瓦莱里（PaulValèry）法国著名诗人、作家。笔下的苏格拉底说：“我们曾多次出生，而死亡时却是一次性。”今天的情形也许刚好相反？萨特以一个明了的例子来解释苏格拉底的猜想：在这世上——他这样说道——显然还有一些野蛮人愚蠢地相信他们的新生儿是先祖转世。他们在婴儿头上摇晃已经逝去很久的死者的武器和项饰。只要这个孩子稍微有所动作，周围的人就会大叫：叔祖又复活了。这位白发老人会吃奶，会在身下的稻草上拉满屎，并且会沿用他自己的名字。等他能说话后，便会被灌输有关死者的记忆。严格的训练将使他重拾昔日性格。“将一个生龙活虎的孩子缝在死人的躯体内，这是何等的野蛮行径。在他老气横秋的童年中唯一可做的就是丝毫不差地再现叔叔的手势。除了在死后继续毒害另一个儿童外，他毫无希望可言。”萨特说，在斐济岛、塔希提岛、新几内亚，在维也纳、巴黎、罗马，只要有人的地方就能看到这样发育不全的新生儿。“人们以父母的名字为他们命名……当我们还不会说‘我’时，有数年的时间我们在提到自己时会说‘他’。”

在学会描绘自己的形态之前，我们总是早就被画成了一幅“肖像”。《圣经》中说到的人与上帝在外貌上的相似性向我们展现了上天之人的样子，而我们自己在受教育的过程中也变成了父母制造的偶像。

一些普遍性的东西在父母和孩子关系的微型结构中显露出来：将我们的死亡也包藏其间的未来变成了需要确定的对象。生者希望减少未来的风险，希望能够在未来的风险中保全自己。未来越是笃定确凿，其间隐藏的或是注定会出现的危险就越少。第一个千年的交替激发了人类的想象力，让它期待上帝的降临，期待历史和世界的终结。现在，第二个千年之交即将到来，它却促使我们不遗余力地去推行有关未来的规划和项目。整个星球变成了一项庞大的经营管理的项目。我们可以说，原来能够操控未来的上帝现在已经让位于对危机应付自如的人类，这些危机包括控制人口、规划粮食的供给、在世界范围内组织基础设施建设、预防流行性疾病、控制经济上的不良后果、监督军备进程、就海洋和北极地区的开发达成协议、签订建立太空站的合约。未来就像一条被捕获的鱼，抽搐于规划者的网中。人类做出巨大努力，极力掌握地球上一切事件的微观和宏观结构。从这个意义上来说，福山（Fukuyama）日裔美国学者，提出“历史终结论”。所断言的历史终结确已降临。一些人——依据世界末日说——猜测我们将碰到一些人力不可控的危机。不过另一些人的无奈希望也许更能说明问题：他们认为，未来并非完全在既定命运之中，而是会以某种方式保持其不定性。这是拒绝承认未来早已注定的抗争。自认无所不能，觉得一个由市场、实验室和规划办公室组成的未来就在眼前的观念成为一种统领现今社会的世界性宗教，而一切持相反意见的异端邪说都显得颇为矫情。这是期望中的天堂，与天界耶路撒冷的快乐相比，这里所拥有的更多是军营中的秩序。有关天堂的一点题外话让我们想到，如果将未来托付给了指挥棒，那么我们将失去什么。

有关天堂的一点题外话

中世纪的作家们认为，天堂在幼发拉底河和底格里斯河之间的土地上，在巴格达和巴比伦的周边地区。如果他们知道这片地区在海湾战争时遭到无数炸弹和导弹的袭击，一定深受震惊：我们这个时代置过去于不顾的特点在此毕露无遗，令人痛心。当伊拉克的黑暗独裁者被联合国制服时，大概不会有人想到：天堂被炮火轰炸了。


21世纪的十诫-第二诫：未来的偶像化(2)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第二诫：未来的偶像化(2)

一张中世纪的地图向我们展示了一个为当时人所熟悉的世界：阿拉伯、希腊、非洲及其他。地图的左上角还标注着天堂和四条在《创世记》的记载中流经天堂的河流：幼发拉底河、底格里斯河、比逊河和基训河，它们注满了四大海，而这四片海——按照当时的观点——又将世界分成了四大部分。旧时的天堂悬于高处，这种观念和天堂常与圣山高处合一的说法有所关联。天堂之河从这里流入人间。这座山是宇宙的中心，也是生命的中心。大洪水时，是它最先露出水面，人从这里下船并在地球上繁衍生息。所以，只要人们对天堂的位置还有所了解，他们就会以醒来时面朝天堂的方式被安葬。被人称作墨卡托（Mercator）的格哈德·克雷默尔（GerhardKremer）1552年起，墨卡托便生活在德国杜伊斯堡（Duisburg），至今杜伊斯堡-埃森大学的商业学院（MercatorSchoolofManagement）依然是以墨卡托的名字命名的。——校者注生活在1512年到1594年间，以绘制地图而闻名。他画出的地图“确定”了几大洲，与实际情况十分接近。尽管如此，我们还是惊异地在这份现代地图的北极地区（和中世纪一样也是在北边），发现了被环形海所围绕的轴心山（Achsenberg）——天堂之山（rupesnigraetaltissima）。四条天堂之河从这里分支，注入四大洋。声名不在墨卡托之下的塞巴斯琴·明斯特尔（SebastianMünster）16世纪德国地理学家、神学家，其著作《宇宙志》被认为是当时最标准的世界地理著作。于1559年出版了他的《宇宙志》（Cosmographiauniversalis）。在此，他也理所当然地认为，天堂有一处俗世的所在：“因为我们想在这本书中描绘出地球的面貌，描绘出它的自然外观和人类居住的地区，因为天堂是地球上的某一块地方，所以我们没有理由不在开篇处提到它并自问，祖先时代的伊甸园曾在哪里，它是否还存在于今天的世界上。”在路德维希十四世时，法兰西学院（AcadémieFranaise）接受了一项任务，要求他们研究出“满是美丽树木和奇妙香味的乐园到底在哪里”。负责该项任务的阿夫朗什（Avranches）地区主教达尼埃尔·于埃（DanielHuet）最后得出结论：天堂在“连接幼发拉底和底格里斯的运河之上”，也就是说，天堂在一个被这两条河所环绕的小岛之上。

Paradies（天堂）是一个由古伊朗语pairidaeza演变而来的外来词，指的是“壁垒”以及“由围墙围起来的园子”，后来又指“供王公贵族散步的大花园”。在希腊语里，它的意思是“波斯王的公园”。希伯来语《圣经》的古希腊文译本将这个词引入宗教范畴，用“Paradies”为伊甸园命名，为它染上了天国的色彩。由各种渠道而来的天堂形象都极其相似。在游牧民族看来，天堂是沙漠中的世外桃源。在后来的城市文明阶段，天堂是一个被照管得很好的、有看守的园子。

我的搜索引擎显示，“天堂”一词在互联网上出现了87097次：我被邀请进入伊朗王的windows95天堂；我也可以观看色情的天堂图片；马来西亚由沙子淤积而成的海滩天堂等待着我的到访；另外还有各色爱好者的天堂吸引着我。当然，这里也有一个名为“天堂”项目全称为“PerformanceArchitectureforAdvancedDistributedInteractiveSimulationEnvironments”，取首字母拼接成“Paradise（天堂）”。的项目在做广告。“天堂”已经堕落成了一个代码，代表着一切讨人喜欢、富有吸引力的东西。

史前时代和终结时代间相互联系的观念在我们的西方历史上打上了太深的印记。终结时代的天堂是亚当和夏娃之天堂的回归和超越。天堂为有资格进入天堂的人而备。按照布鲁门贝尔格（Blumenberg）的说法，在天堂中，世界的时间和生命的时间同一。有一些本来分配给世间生灵的东西被隐藏，以供他们在自己生命的彼岸享用。这也就是伴随人类的原始矛盾所在：世界并未随着自己生命的终结而终结。布鲁门贝尔格说，这一原始矛盾在今天被推向极端，因为人们在越来越少的时间里拥有了越来越多的可能性。魔鬼知道它的时间不多——《圣经》末尾的《约翰启示录》中就是这样说的。希望之大和生命之有限，两者间的不调和撕扯着人类。他们在日渐积聚的恐慌中看清了世界对他们的冷漠。那部分还未偿付的可能性造成了世界的错位。宣扬世界末日的传教士们那里总是门庭若市，因为他们向生者许诺以后将会经历一切其他可能。这样他们就不用为生于这样一个冷漠的世界而痛苦。面对着自己生命的失效和终结，别的东西也应同样失效。生命的时间和世界的时间应当合一。（布鲁门贝尔格）

我们也可以把20世纪称作军营的世纪。这是一个与天堂正相反的地方，在此，崇尚规划的时代精神正欢庆胜利。没有什么地方，生命（和死亡）不在精密的立项和规划中，其程度比军营中的情形还要更胜一筹。如果21世纪首先被看做一个规划项目，那么人们一定会担心这个即将到来的世纪将把地球变成一所庞大的军营：在这所军营里，人们的需求将被查明继而得到满足；生活按配给供应；死亡被安排于指定的时刻。这种对人的监控也许显得温柔而豪华。然而，只有以丧失自由为代价，依照科学、技术和系统合理化原理进行的世界统一管理才有可能实现。在今后的某个时候，人们也许会忘记自己是一个受到操纵、监控和策划的单元，他们也不会意识到自身自由的缺失。在日常秩序的基石上造成了生活世界的殖民化。欲要抵御这一殖民化的影响，也许只有求助于我们在这一章所探讨的戒条：反抗和抵制未来的偶像化，反抗和抵制对社会和生物进程不留空隙的规划、规范和操纵。犹滴手提被她割下的大力士荷罗孚尼的头颅，这象征着天国的人民终于战胜了他们的敌人，犹滴从而也变成了自由的象征。这同时也说明了，贞操和虔诚不能被理解为伪君子的道德实践。


21世纪的十诫-第三诫：废话与沉默缄口于狂热的话语中(1)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第三诫：废话与沉默缄口于狂热的话语中(1)

你不可出于欺骗妄称耶酥你的神的名。

法国哲学家让-弗朗索瓦·利奥塔（JeanFranoisLyotard）说，这20年来，语言开始演化成为一种创造性的商品。作为世间的“天王”，经济和技术为了提高自身功效，在这个星球上来回翻滚，集聚信息。这样的系统——利奥塔解释说——占据了一切冲突。它不需要意识形态，“只需要头脑，而不需要其他。无论如何，人都不是它的需要”。随着语言的商业化，知识分子消失于公共空间的舞台。然而，他们依然扮演着哲学之仆的角色——为了已变异为系统理论的哲学而服务的仆人。知识分子也变成了消遣文化的参与者，在肯定的神前献媚屈膝，将自己那灰暗的躯体作为献祭的牺牲。批判渐渐被视为原教旨主义的论战而遭抛弃，剩下的是在无需思想的空间中的乐观主义和生活方式。

批判的消失和语言的消失有关。乌韦·珀尔克森（UwePrksen）描述了语言变成商品的过程。越来越多的词汇成为了人造概念（Plastikbegriffen）。作为一种千篇一律的万能代码，它们造成了思想的荒芜。这是一些在各种会议语言中变得越来越相似的词汇：发展、规划、监控、身份认同——珀尔克森说，谁要是知道50个此类词汇，谁就能听懂每个操着这种千篇一律会议语言的会议。谁要是知道了100个这样的词汇，谁就极有可能在这样的活动中充当主席的角色。抗拒包藏于人造词汇中的一些观念需要在思想上付出极大努力。比如说：“贫穷”的概念，这个词在中世纪时还有可能是一种由人类自己决定、为上帝而奉献的生活姿态。今天，它完全变成了一个可怕的词汇。中世纪时，“穷人”和拉丁语中的“有力量的”（potens）是相对的。重商主义的经济和整个社会的城市化、货币化才使它变成缺少金钱和财产之人的代名词（马吉德·拉纳玛［MajidRahnema］）。先前的穷人靠微薄的劳动所得和施舍过活，他们声誉良好，完全不会受人猜疑。（千万不要有所误解：我们并不想在此描绘一派中世纪的田园景象。在此不过要明确一点区别：21世纪的十诫第三诫废话与沉默我们把中世纪的穷人看做“悲惨之人”［Homomiserabilis］的同义词，但当时的情况并非如此。）在我们今天看来，有关消除贫困之战的讨论显得理所当然。这种说法使我们忘了，还可能存在别的生活方式，可以以自足和简朴成就高度自治与文明。今天，这一生活方式被定义为尚待发展，从而需要系统地予以消灭。1948年，世界银行——在它的第一份报告里——就已经建立了贫困和国民生产总值间的关联。100美元以下的人均收入被视为贫穷和不发达。于是，富国就有义务帮助贫穷者提高生活水平。就此而言，世界性的贫困完全是一种现代发明。一夜之间，整族整族的人被定义为贫困，而这仅仅是因为他们——和市场经济中的发迹者相比——没能显示出足够的经济成就。原本显得面貌多端的贫穷现在被一体化了。它成为一种依据人均收入、卡路里消耗、消费可能性来进行评定的东西。像马吉德·拉纳玛写的那样——人们将一群乞丐迁走，只是为了控制贫困。贫困成了一种病，在世界范围内蔓延，降临于那些缺乏现代经济秩序的国家。美国总统杜鲁门以一段著名的讲话为他的发展政策拉开了序幕：“（贫困国家的）经济形式是原始的、过时的。他们的贫穷无论是对他们自己还是对世界上的优越地区而言都是一种危险。”在欧洲和美国已经在进行的人类市场化、社会经济化的进程现在正被推广到世界的其他地方，一切有异于此类经济的生活方式都被纳入世界经济的保护之中。这些被标明是穷人的人们现在也开始视自己为穷人。整个整个的民族和整个整个的洲被解释为不发达且需要援助。世界的居民变成了需要救助的病人。这种观念几乎牺牲了一切其他的生活方式——它们虽然简朴，但却能让那些独立且安于现状的人们过上自决的生活。

然而，赶超攻略却未能如期实现。虽然被打上经济贫困烙印的国家和个人已经认同自己的生活水平和消费状况与第一世界有一定距离，但是发展却使近十年的贫富差距越来越大。非经济化的生活方式已被摧毁，承诺的生活方式却并未到来。马吉德·拉纳玛认为有必要重建快乐的（convivial）贫穷——那种自愿抉择、由道德促成的贫穷。

“复兴自愿节俭传统的时机到了：它将带来个体的自由。最重要的是，它有助于减少贫穷的其他野蛮化后果。在这样一个经济的社会里，个人和国家全都疯狂地投身于贸易竞争，大家全都试图在贪婪和权力上超过对方，对人类内在和外在生命力的剥削和摧毁成为家常便饭。这样的社会一贯被视为现代化的模式所在——而事实上它却是一种可悲的贫困化模式。……越来越多的人认识到，只要能使每个个体从自己的贪欲中解放出来，就能使这个地球上一切人的需求得到满足。……这种经济体系在各个领域都被严重动摇。它越来越多地成为人类生存于地球的威胁——我们从中也能看到新时代的征兆。”

就像我们在有关贫困概念的讨论中所看到的那样——如何才能重新赢回被剥夺的语言？这便是这里所涉及的主旨所在。

“在今天仍通行于世的5100中语言中只有1%源于欧洲，其他的99%散布于亚洲、非洲、太平洋地区和两块美洲大陆。仅在尼日利亚就有400种语言，在印度有1682种，就是在地域极小的中美洲地区也存在着260种语言。”（沃尔夫冈·萨克斯［WolfgangSachs］）这种语言学上的百花齐放在两三代人之后就会消失。只有不到一百种语言能够得以延续。语言和物种一样，正以飞快的速度消亡于地球之上。各种植物和动物从这个世界隐去，语言的终结也导致了文化多样性的终结。人们用德语、波斯语（Farsi）或是萨巴特克语祷告、恋爱、做梦、骂人或者思考，毕竟还是有差异的。在语言消失的同时，各种思维方式和生存世界也消失了。“按照市场的规则，踩着时代的鼓点，经由农业专家和护士，经由达拉斯和晶体收音机，一场史无前例的变革发生了。在字母和单民族国家的发源地——欧洲——只有现存语言中的百分之一，这应该不是出于偶然。就像人们一贯认为的那样，世界的同质化正在全速推进，全球性的单一文化像油毯一样铺开。”（沃尔夫冈·萨克斯）

几乎所有的科学和政治讨论以及由此衍生出的行动策略都植根于这个工业化世界的百分之一的语言世界之中。英语是工程师、生命科学领军人物以及教育、健康、营养、信息等各方面专家的通用语言（Linguafranca）。信息的世界是英语的。无法掌握这门语言的人将被排除于这个世界之外。很久以来，这门语言就以其国际化的造型性悄然成为一系列观念的承载者，使经济化与规划完善（和一种特别的人类学设想一起）变成了强制性的观念。

通过减少语言的种类和实现现代人造语言的单一统治，使世界的多元语言文化消亡，并在未来建立起一种遍布全球的一体性语言文化，从而可以仅靠100个中心词汇就能构成解释世界的光栅和指导行为的模式——这种想法多么可怕。这也许是一种语言上的航空食品：易于运输、没有味道，但是含有人类所必需的一切元素。

不加区分地以语言的方式对待一切事物，面对这种近乎战争式的现代化，只有在边缘地带，在文化的越位中，在哲学的隐秘处才有希望保持清净。不过，这种希望的前景十分渺茫。这不禁会让人觉得，要想抵制来自语言和思想的破坏，只有沉默才是最具希望的形式。与缺乏精确性和选择余地的人云亦云相比，意味深长而有根有据的沉默（伊凡·伊里奇［IvanIllich］）更能唤起人们的思考。谁选择了沉默，谁就不会被人左右。回避争论的沉默是面对信息狂潮的得体举措。需要说明的是，这里的“沉默”与所谓的“沉默的大多数”并无干系，后者在老友相聚的觥筹交错间又会变得健谈。


21世纪的十诫-第三诫：废话与沉默缄口于狂热的话语中(2)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第三诫：废话与沉默缄口于狂热的话语中(2)

群居鸟类

大多数人“不会感到自己有孤独的需求。如果有一刻不得不独处，那么他们就会像性喜群居的鸟儿一样死去；就像孩子需要歌声催眠一样，这些人为了能够吃饭、喝水、祈祷、恋爱……也需要社会用统一而单调的声音对他们进行安抚。在我们这个时代坚持不懈的社会化影响下，人们对孤独怀有极大的恐惧，以至于我们除了以之作为惩戒犯人的工具之外，就不知道它还有何用（这是多么美妙的一句格言呀）”。

克尔凯郭尔（SrenKierkegaard）：《致命的疾病》

现在我确信，在大学里，教育的育人作用正日益迅速地成为被牺牲的对象。教育课程不再是精神上的奇妙经历，而成了需要进行质量考核和评定的产品。技术监督委员会的奖章也挂上了教员的胸膛。持此观念的教师完全陷入了自己的监控话语，他们不愿意再被卷入有关具体事件的对话。如果人们要加入他们的话语，那么道理天然地就在他们那边。难道你不想有人来评定你的价值所在吗？这只能说明，你有想隐瞒的地方。面对着教师将一切变为技术的改造，我们能做的只有沉默和坚持。

犹太人和基督徒不妄言上帝的名字。然而，他们毕竟还是将它说了出来。如果这不只是一条难以理解的宗教禁忌，那么它也许意味着：不准说的其实就是不可说的。这条戒律现在也许还担有界定越位的任务。那些仅具人造功能的通用语言会预先定义一切问题，然后予以解决。这种语言将否定在思想和感觉中出现空白点的可能性和必要性。一切还不可说和不可解释的东西其实就是还未被好好研究的东西。还未解决的事情应该马上予以解决。而禁止滥用上帝之名的戒条其实就是坚持认为，在整个解释世界和个体的大网上有漏洞。这样肯定会影响和阻碍对上帝的信仰。因为，接受它就意味着承认，人类并不能了解和解释一切。它提醒我们，语言是人类最重要的本质特征。语言愈多地从人身上消失，愈多地被埋葬于信息大潮之中，沉默就愈是明晰，愈能促人领悟。该亚法（拉丁文：Kayphas）是耶路撒冷城中的大祭司。正是他下令逮捕耶稣，并将耶稣交到当时罗马皇帝派来的总督彼拉多手上。因此在基督教的艺术中，该亚法常常被描绘成十恶不赦的罪人。


21世纪的十诫-第四诫：假日和工作社会的危机(1)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第四诫：假日和工作社会的危机(1)

懒惰的权利
假日和工作社会的危机

缺失的幸福是一个永恒的话题。人类为什么会悲伤？——因为他们缺少幸福。人们无法把握幸福。我们可以手握一杯啤酒，一直到喝光它。幸福与人和氛围有关——它是无法触摸的，它也是非常辛苦的。因此，所有的人都在辛苦工作，想多赚点钱，他们想以此买到幸福。其实，他们该做的应该是多偷偷懒，多关心一下幸福。这要重要得多。赫尔伯特·阿赫滕布施（HerbertAchternbusch）

你应守安息日为圣日。
周末

“你应守假日为圣日！”路德如是说道。回想我的儿童时代，神圣和无聊在很大程度上是重叠的。当我听到这条有关假日的戒律时，大脑里马上会浮现出的记忆有：无聊得要死的星期天，正午12点时准时飘起的烤肉香味，在荒凉城市公园里的散步，下午3点钟收音机里的点播音乐会（比如“圣灵的轮舞”等）。按仪式程序进行的假日让人产生了想从中逃脱的渴望，这是一种被压抑的不安。所有人似乎都在等待着节假日的瘫痪状态终于过到头了，甚至熨衣板和洗衣板也都在严阵以待。所有一切闻上去都带着候诊室的味道。成年人本来决定将假日看做远离平日压力的一种放松。但是，随之而来的无所事事却没带来多少自由。恰恰相反，它将所有人逼到了死亡的边缘：安静和无所事事其实已距死不远，每个周日似乎都在悄悄地向着死亡星期天靠拢。因为这种可怕的寂静，父亲们都逃进了足球场，母亲们则利用这段时间将自己的厨房收拾妥帖。

雅克·柯尼希史泰因（JacquesKnigstein）所主持的“理想的一对新人”晚间无线广播节目，才使人们感到不是那么的无聊。（今天，德国著名电视娱乐频道RTL“卢森堡广播电视台”的缩写，这是总部设在德国科隆的一家在西欧非常流行的私人娱乐电视台。——校者注的“梦想婚礼”节目已经使梦想成真——在简单的问答测试后即可成婚。）当《大淘金》（Bonanza）由美国国家广播公司制作的经典西部电视连续剧，从1961年开始，占据NBC周日晚间9点到10点时段达十年之久。据保守估计，有八十多个国家的观众看过此片。终于经由闪烁的显像管来到起居室时，假日与它那令人窒息的寂静退去了。全家人离开那张同时兼为餐桌、咖啡桌和聊天桌的条桌，缩进了起居室中的组合沙发里，然后，全都一言不发地望向同一方向。在星期天的走亲访友中，电视机也会在蛋糕后闪烁并由此宣告：人类再也没有必要感到无聊了。针对美国化（排挤点播音乐会的流行音乐也在此列）的反面观点往往发端于带有浓烈德意志色彩的大叔们。他们将运动奖章挂在外套的大翻领上，并一再唠唠叨叨地讲述那些早已令人厌烦的战争故事。后来，他们去世了或沉默了——不过，沉默的原因并非有人能够封上他们的嘴，而是因为彼得·弗兰肯菲尔德（PeterFrankenfeld）德国著名脱口秀和问答节目主持人。、路·凡·堡（LouvanBurg）德语圈内著名电视人。和后来的汉斯-约阿希姆·库伦卡姆普夫（HansJoachimKulenkampff)德国演员、电视主持人。的演艺圈让电视的废话取代了前辈们在聚餐会时的唠叨。

“你应守假日为圣日！”在这三百年里经历了令人窒息的繁荣后，又遭没落的劳动社会强行让假日充任提供调整和休息的角色。这是经过了漫长的斗争后才获得的休息时间——工会让孩子们扛着“星期天的老爸属于我”的标语去要求工人们的假期，可是惨痛的后果在20世纪60年代就已初现端倪。从那时起，开始有周末了。汽车的普及使逃避周末清静的系统化斗争成为可能。今天，慕尼黑人在周末平均要在路上跑500公里。1997年，旅游业对旅游状况的下跌怨声载道，但同时期的周末游和短程旅游行情却大幅看涨。很久以来，周末就已不再是一周忙碌工作的对立面，它也成为经济活跃增长的一个组成部分。人们在从星期五晚上到星期一早上的时间里收集自己的经历，就像原来的人收藏陶瓷茶杯一样。这是一种渴求经历的易饿症，难以平息的饥饿驱使人们马不停蹄地奔波于车船之上。只需花费几个马克，联邦铁路的周末票就可以让大家想走多远就走多远。大批人依次踏上征程。当黑森人去拜访施瓦本人时，当有些人为了采购或是逛街从斯图加特跑到法兰克福——虽然法兰克福的商业街和斯图加特的商业街并没有多大的区别——他们全都是一群逃避假日的人。

不知不觉间，劳动的社会变成了消费的社会。当大多数男人还需要长时间从事艰苦劳作，女人还没有机器可以帮助她们料理家务、照顾孩子时，假日实际上是节约之日。（在这点上表现最为明显的是20世纪50年代——小型家庭的黄金时代。）劳动的社会要求勤劳、守时、秩序和节俭。与创造性的劳动社会相配合，早先的人们在星期天省下必要的精力，乖乖地为了星期一的工作而在星期天里自我休整。可是当工作时间缩减、体力劳动减少之后，强迫奉行周日节俭的力量也疲软了。一项新的要求显露出来：消费和体验！原本用来积聚精力的日子变成了以消费为导向的周末。

“你应守假日为圣日！”这句话听上去就好像是上司在上路前交代的周日任务。在休闲社会里，假日也被置于延续不断的强制劳碌中。星期天的塞车情况甚至超出了平时的高峰时间。旅游公司满足了渴望有所作为的要求，这些活动包括：在千年之际，用协和飞机运送游客两次（在巴黎和华盛顿）体验零点的到来。

安息日

提到这条有关假日的戒律，我们今天能想到的只会是结于生活之上的蛛网、星期天穿的衣服以及每周日都要去的那一趟教堂，可是它在最刚开始的时候想说的到底是什么呢？要记得安息日，以守它为圣日！——这才是精确的翻译。埃里希·弗洛姆（ErichFromm）犹太裔心理学家、社会哲学家，生于德国，后移居美国。指出，原始的安息日之诫其实与休养生息和恢复体力无关。戒条禁止煮食、禁止烘烤、禁止外出、禁止点火。这一切都显然无意营造一个舒适的休息日，而是为日常生活带来了额外的负担。安息日之诫更多的是一种表示哀悼和忏悔的仪式，而非节日。我们推测，十诫曾经全是以禁令的方式写成的：“你不可劳作！”这里所要说的是：那些通常作用于自然的工作（比如：对土地的耕作）应被中止。自然在安息日之诫中被列为禁忌。“看来在安息日首先需要防止的其实是人对大地母亲，也就是对自然的无度驯服。”（埃里希·弗洛姆）

说到为何要有安息日的问题，就是在《圣经》里也存在着两种不同的解释。它一方面是为了纪念以色列族出埃及（“摩西第五经”15，23），另一方面又和上帝在创世后的第七天休息有关（“摩西第二经”10，11）。这当然不是说上帝在六日的创世之后已经精疲力竭，必须休息了。这种说法简直就是对上帝的诽谤。埃里希·弗洛姆认为，上帝的休息暗藏着（否则就会被剔除）对上帝之死、父之死的回忆（休息和死亡的近似之处我们已经阐述过了）。安息日之诫可能暗指原始部落中的杀父行为（原始部落中儿子的弑父娶母行为是弗洛伊德的一个重要命题，埃里希·弗洛姆在此沿袭了这一观点）。这也许能够解释安息日之诫的严酷以及其中特有的渎神思想（精疲力竭的上帝在六天的作为之后竟然需要休息）——因为在此其实隐讳地谈到了上帝之死。

但是无论是在《圣经》中，还是在晚期的犹太教中，安息日之诫同时也与愉悦和情欲相关：安息日意味着饮食、午睡以及性爱。出生于1248年，在犹太教神秘教义典籍中占重要位置的约瑟夫·吉卡悌拉（JosefGikattila）说：“你应知道和相信，在安息日之夜同房将得良儿，这是配得上未来世界的生命的。”这可能意味着，放弃只是安息日特点的一方面，在此之外，所指的是在禁止工作的同时重建天堂的状态。安息日希望达到的是人与自然的和谐以及埃里希·弗洛姆所说的“向母体的回归”。


21世纪的十诫-第四诫：假日和工作社会的危机(2)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第四诫：假日和工作社会的危机(2)

这种说法并不违背宗教史的调查结果。有规律的休息日在十诫之外也可以见到，甚至，也许在它之前的希伯来语《圣经》中也能找到类似的情况（比如“摩西第二经”23，12）。以色列人也遵循着每七年让田地休耕一次的传统。这并不是出于生态学上的考虑，而是为了表达对造物的敬意。根据猜测，开始的时候也许是以“安息日”一词来命名满月之日。后来（在巴比伦逃亡中）这个词才和第七日——习惯中的休息之日——发生了联系。我们的目光由此越过犹太人的逃亡而投向巴比伦的宗教崇拜，他们知道那些被特别命名为“安息（Sabattu）日”的日子，乃“不祥的日子”，因此“不适于干任何事情”（弗兰茨·德立兹［FDelitzsch］）。作为一个禁忌的日子，安息日就这样初现端倪。

假日之诫在我们这个时代已经堕落成为有关商店开业时间的讨论，可它本来是在极严肃甚至极危险的宗教环境中产生的。破坏这个戒条将会招致上帝的愤怒和放逐。

需要补充的是，由此还衍生出了犹太人的“安息日”（Schabbes）和德语的“星期六”（Samstag）。是基督教将假日之诫和星期日——庆祝耶稣复活的日子联系了起来。如果我们决定遵循弗洛姆的心理分析解释法，那么这里又一次出现了有关弑父的回忆。只是它在此被有关儿子复活的回忆象征性地取代了。安息日由此呈现出矛盾多变的特点：反冲动和满足冲动的特征一直与安息日和星期日相伴并赋予它们双重的性格。清教徒式黯淡的星期日让人想起巴比伦的“不祥之日”，而犹太哈西德派的安息日却具有一种明快赞叹的氛围。犹太教神秘教义中的一段文字很好地描述了安息日的神圣所在：这是一个隐含世界秘密的神圣的点。所有六天都被包藏在这个点中：“当安息日到来时，这个点迅速上升，达到顶峰，驻于上方。一切都藏于其间……当这个……点升至上空……，此时所有上天和下地的一切都沉浸于欢乐之中，整个世界都沉浸于欢乐之中。这个点在安息日之夜将它的光和翼播于世间，一切外族的统治都将被摒弃，整个世界充满了关爱。然后，以色列族中的每一个人都将添上一条圣灵之魂，依靠这条圣灵之魂他们将忘却一切的痛和一切的怒，在天上和人间将只有欢乐。当它降临之时，当它从天国的极乐园降临并驻于神圣的人群之中时，这降临并附于世人的圣灵将净化自己。在圣灵醒来时，他们就有福了！”（节选自《光明篇》［SefrhaZohar］，一部中世纪的犹太教神秘主义典籍）。

神圣？怎样的光环？怎样的虚伪？在这里作者运用了一个德语的文字游戏：合成词Heiligenschein（光环）是由heilig（神圣）和Schein（光泽或假象）组成，如果将这两个词颠倒一下位置，便成了scheinheilig（虚伪，字面的含义：伪装神圣，假正经）。——校者注

之所以有这样特别的文字是为了让大家不要忘记，现代周末动摇了安息日之诫的严肃性。有关安息日的回忆让人们了解到这个庆典的双重意义：一方面，施于自然的强力应在第七天里暂停；另一方面，这样的暂停使人们能够从日常生活的劳作中解脱出来，获得精神上充实的欢乐。如果真如路德所说的那样“你应守假日为圣日！”，那么这里所要求的就是一些现代人根本无法做到的事情。因为他们满心欢喜地离开了上帝，同时他们也就丧失了“神圣”的概念。守假日为圣日？这一概念也许我们仅还在谈到“光环”或一些附加的靠不住的事情的时候才用得着。神圣仅还能以伪装神圣的形式出现。提到“神圣”，我们中的大多数人今天也许会想到坚信礼时白色的礼服、坚信礼上的蜡烛、巴洛克式的祭坛以及平安夜、圣诞夜。神圣的概念被毁了。它成了一个被流放到历史垃圾堆里去了的词汇。它受到信息社会中人造词汇的排挤。这个社会相互交流、传递信息、将虚拟事物形象化、组织各项事务——但就是不被神圣化。这是一个让人觉得怪异的词。只要这个世界还被看做上帝的造物，我们就可以谈论“神圣化”。但如果世界堕落成为一种系统，那么人们可以优化它的构成，却已不再能够将其神圣化。

1998年复活节：在基督徒纪念耶稣之死的复活节前的那个星期六，娱乐电视台RTL带给大家的节目是：《绝壁攀登》——只有强者才能生存。拉丁语中表示神圣的词是sanctus，它指的是宗教上与大众脱离的人。圣教区之前的东西是“世俗的”（“profanum”，fanum的意思是“教区”）。在日耳曼语中，第一批的传教士们将sanctus译作hailagaz，本义是“自己的、自己所有的”。一切宗教中奇妙的和骇人的皆与神圣有关。在人类的早期历史中，也许整个生活空间都被视为神圣的，无论如何宗教性是不受所在区域限制的：一切生命皆发生在神圣的空间之中：工作、狩猎、耕作。在泉水、树林和山坡上全都有神圣的存在可能。神圣被看做一种力量，而非静止不动的东西。神圣是不可预测的。上帝的圣迹会随时随地地显现于日常生活之中。只是到了后来，世俗之地才和圣教区分开。庙宇所在之地（阿拉伯语称作Harm）成了可以适用于别样标准的所在。被神圣所征用的一切便不再可以被用做一般用途。侵占这些东西可能会招致灭顶之灾。

如果说某物被神圣化了，那么生活在近代以前的人们所想到的将不会是奏着竖琴、唱着赞美诗、长着金色卷发的小天使，而是奇妙骇人的宗教力量，这种力量就像是雪崩和雷击一样蔓延开来。当路德翻译出“你应守假日为圣日！”时，这句话听起来已经很具现代性了——这里所说的应当是人的行为，而原本所指的却是对神圣的敬畏。神圣本来与习俗无关。它更多的是一种足以导致诅咒和祝福的能量，而和道德的法典并无干系。今天成为谨遵假日之诫的谦谦君子其实并不是这一戒条的本义所在。属于假日之诫的应该是战栗，而不是星期天的肉香。

奥古斯丁说，生活是本质和“轻薄思想之风暴”间的一场斗争。假日在今日世界里所变成的模样正可说明，我们如何借无关紧要的事物之名将本质抹杀。守假日为圣日在今天的社会里是不可能的，因为我们——就像前面说过的那样——已经全然不知神圣为何物。在劳动社会蓬勃发展之时，假日已不再作为繁重工作的对应点而存在。工作和休闲早就混杂到了一起。一种新人由此诞生：“随时处于战备状态，准备攻克娱乐巴别塔的超积极无为者。明智的假期，一种充满活力的无为，应用性的享乐主义，持续的活跃状态。这些都打破了欢呼和单调、庆典和日常事务间的传统划分。就好像工作有可能成为精英们的最后避难所一样——这些城市贵族在注视工作时的那种倨傲中蕴藏着宽容的态度已经变成了一种嘉奖，休闲时间也有可能马上成为穷人的逃避方法，成为一个被施以面包和娱乐咒语的暴民的命运。”（罗素［BertrandRussell］）

劳动社会将神圣的安息日贬作休息日。失业现象大量出现，成了劳动社会的危机。这会不会使安息日——休息日的提法彻底失效？当大多数人都失去工作后，守安息日为圣日的要求变得荒谬。这是否颠覆了上帝造物的历史？是否要由原来六个工作日和一个星期天的组合生出一个历时六日——只是被偶尔的工作日所中断——的安息日？接着还会怎样？

人类已经勤劳得犯傻了

人从工作世界中消失，就好像马儿从农业劳作中消失一样。说这话的应该是个懂行的人：诺贝尔经济学奖的得主华西里·列昂惕夫（WassilyLeontief）。在工作的世界里变得多余的人是否会得到施舍，这个还不得而知。警报的蜂鸣声已经响彻欧洲：这个工作的社会已经开始没活可干。在至少300年前，欧洲人就认为自己为工作而生（Homineslaborantes）。现在，这个欧洲劳作社会的脊柱断裂了。在欧洲各国，不再被需要的人日益增多。欧共体中，失业者的人数超过两千万。

看来事情要颠倒过来了：工作六日，休息一日不再是常规所在。（非自愿的）长期休假蔓延开来，而这样的假期仅仅偶尔才被些许的工作所打破。安息日成为一种厄运和强制，降临于每一个不再被需要的人。

当大失业开始时，有些人会在每天早晨套上自己的灰大衣，将早餐的面包放到棕色的公文包中，匆忙地亲吻他们的家人，和他们道别，然后坐到公园的长板凳上，等待着一天的逝去。这样邻居们就不会发觉他已被开除。在这段时间里，失业虽然是许多人都会碰到的一种普遍命运，但人们并不会因此而等闲视之，而是会感到天崩地裂、痛苦无比。对于中年人来说，失业对他们就好像是打碎了生命线。


21世纪的十诫-第四诫：假日和工作社会的危机(3)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第四诫：假日和工作社会的危机(3)

为什么这个人不可以干脆将公文包扔进灌木丛，将大衣挂进地下室，从此开始享受解除工作重压后的自由呢？英国哲学家罗素已经说过：工作的道德是奴役的道德，在现代社会里不再需要奴役。困扰这位五十多岁成为失业者的一定不只是购买房子、汽车、电视的贷款：“因为有了劳动，人才之所以为人”的想法已经在他的头脑里根深蒂固。不劳者不得食，这是他的座右铭。只有先推几遍西西弗斯之石在古希腊的神话中，诸神为了惩罚生前贪婪的科林斯国王——西西弗斯，命他在死后推巨石上山。每次西西弗斯艰难到达山峰后，石头又会因为其沉重自然滚下。西西弗斯就必须马上下山，再次完成推石任务，如此周而复始，没有尽头。法国作家加缪因此著有著名的《西西弗斯的神话》一书。——校者注，才能品味出晚上那杯咝咝冒泡的啤酒的香醇。通过劳动挣来的假日才会给人带来这样的享受，否则人便会陷入堕落的泥潭——这也是人们害怕发生的事情。福尔格贝尔格·黑塞（VogelsbergerHesse）说：“人总得有事可做”。内心的脚踏轮不可以停转，否则……是啊，否则会怎样呢？

为什么不能松一口气？为什么不能欢呼雀跃地告别劳动的强制思想？为什么没有人高声唱起赞美懒惰的颂歌？人们是不是担心在内心激起野蛮的力量？是不是担心出现邪恶的安息日，将人由温顺的工作动物变成劫掠的豺狼？“大约两百年前”——在一个远东的故事里这样讲道——“有一位乡绅住在离这里不远的一所大房子里。他在一次赶集的时候看见了一只被关在笼子里的小鬼。这只小鬼长着长长的尾巴，黄色的皮毛和两颗又长又尖的獠牙。它的个头和一条大狗差不多。小鬼安静地蹲在用结实的竹子做成的笼子里，啃着一块骨头。笼子边上站的是卖主。乡绅就问他，这只小鬼卖不卖？

‘当然，’卖主说，‘要不干吗把它摆在这里。这是一只出色的鬼。它又壮又勤劳，会做您要求的一切事情。它会收拾房间，是一个好园丁，会烧饭、砍柴、念书。它还会学习所有还不会做的事。我也不想漫天要价，只要掏5万元，它就是您的了。’

乡绅连价都没有还就付了现钱，因为他想马上把这只鬼带回家。
‘等一下，’商人说，‘因为您很爽快，所以我还想告诉您一点事情。您瞧，它是一只鬼。鬼是恶的，这个每个人都知道。’
‘可你说过，它是一只出色的鬼。’乡绅有点生气了。

‘没错，’商人说，‘的确是这样。它是只出色的鬼，但它也是恶的。它永远都是一个鬼。您能从它的身上得到许多乐趣，但必须有一个前提：您得让它整日都有事可做。您每天都要给它布置任务：从这会儿到那会儿你必须去砍木头，然后开始做饭，饭后可以休息半个小时，不过在这段时间里你得老老实实地躺着放松，再之后你就上花园去掘土，等等。它一旦有了自己的时间，而不知道自己该干什么，那时它就危险了。’

‘如果只是这样的话。’乡绅说着便将小鬼带走了。一切都进行得很顺利。乡绅每天早上把小鬼叫到自己身边；鬼屈膝跪在他身旁，乡绅就给鬼布置当天的任务，然后鬼就开始干活，辛勤劳作一整天。在没有活干的时候，它也会休息或者玩耍，但永远都是依据命令行事。

几个月之后，乡绅在城里遇见一位老友。突如其来的重逢让他忘记了一切。他把朋友带进一家小酒馆，两个人就喝开来了，交杯换盏，一杯接着一杯。美餐一顿后他们又喝了许多酒，最后终于在柳巷中落下脚来。一个女子服侍这两位朋友睡下。第二天早上，乡绅在一间陌生的房间里醒来。起先，他还不知道自己到底在哪里，后来才慢慢想起昨晚发生的事情和他的小鬼。他的朋友已经离开。乡绅付清了昨夜女子的费用，这个姑娘看起来好像已经和昨晚记忆里的大不一样。之后，乡绅急匆忙赶回家。当他走进花园时，闻到了一股烟味。厨房里也腾起了黑烟。他飞奔进屋，看见小鬼坐在厨房木地板上。它生起了一堆火，正把邻居家的孩子穿在铁叉上烤。”（凡·德·威特灵［vandeWetering］）如果脚踏轮停转，危险就会降临。这就是这个东亚故事想要告诉我们的道理。就好像圣诞节的休息往往会带来激烈的家庭纷争一样，1933年前的大失业应该也为法西斯主义做好了准备。

人总得有事可做，这是一句让人忽略自己已变成行尸走肉的咒语。工作保障了井井有条的世界秩序。如果不是这样，男人们到了星期天就很有可能不再愿意打扫厨房的下水槽，在圣诞节时也会拒绝装饰圣诞树，他们最后甚至会强暴自己的女儿。劳动带来自由，这是一句用铁铸成的谎言。它竖在奥斯威辛的入口大门上，迎接着每个被放逐到集中营里的人。因为劳动的重压已经使德国男男女女的生活枯萎，所以当人们非法拖走他们的邻居并要通过劳动将其灭绝时，也没有人表现出特别的关注。

自从维持世界秩序的力量由上帝变为了人类的脚踏轮，工作就成为钳制人的一把铁夹。它就像一件紧身衣，套在每个人的身上。人类脑子里闪现出的一切愿望都如同脂肪一般，被勒了回去。眼下我们跌跌撞撞地进入了一个新的世界，在此紧身衣已失去了弹性。第三次工业革命将人从工厂车间和办公室里解放出来。他们惶恐不安地站在楼梯上，面对着新的自由不知所措。人靠着劳动伦理的内在马达驱动前行。他们劳作过度，教育不足。人类已经勤劳得犯傻了——奥斯卡·王尔德（OscarWilde）这样认为。如果他的意思是，人类已经失去了将自己教化成人的可能性，那么他说的倒不无道理。人类被锻造。“Charakter”（品性）是一个希腊词，意思是烙印。品性就是社会在个体痛苦的尖叫声中印在他内心的烙印。他们将自己看做能够带来劳动力的主体，就好像蚕能够产出珍贵的蚕丝一样。今天，雇主和工会会员们还试图为老式的劳动伦理平反并想将人的身份认同与劳动相结合。

但是，雇佣劳动的历史其实是暴力的历史。让我们好好想想。1857年，第一届慈善会议在布鲁塞尔举行。在这次会议上，属于里尔（Lille）最富有手工制品商人一族的斯凯威（Scrive）先生在与会者的一片掌声中发言：“我们推行了一些针对孩子的消遣措施。我们教他们一边干活一边唱歌，一边干活一边数数。这种做法能给他们带来娱乐，使他们勇敢地面对为了生计所必需的12小时劳作。”记下这些话的人说，可惜没有地狱，要不真该把这些基督徒、慈善家和儿童的刽子手们扔到那里。我们不应忘记，劳动训练推广始于阿姆斯特丹的一间劳动屋。在这间地下室里有一只脚踏轮，不愿工作的人就被关在这里。人们让水淹没地下室，被囚禁的人必须不断踩动脚踏轮，将水排出，否则就会被淹死。通过这种方法，强制劳动的观念深入人心，渐渐烙进了人类的灵魂。

劳动社会末期的新型强制观念

今天有许多人都会觉得内心空虚，生活的定位和方向缺失。他们之所以有这样的感受，大概和“工作”这一强制观念的失效有关。他们心如乱麻，因为他们不知道在被“工作”母亲抛弃之后还能干些什么。新的强制观念想取代这一位置，盖过心灵的空虚：休闲时间变成了替补的工作。健美和创纪录的苦役磨灭了游戏和体育中的乐趣。我上瘾了。我需要这种物质。大量的肾上腺素。所以我现在要从这个桥上跳下去。我拖着颤抖的双腿爬上跳台。这里离深渊只有两米。在向空荡荡的山谷看下去的那一刻我几乎不能呼吸，我的心跳加速，我有了死亡的恐惧。我慢慢地将上身探向前方，让自己头朝前倒下去。石头的地面好像有100件东西向我冲过来。我再也忍不住了，我非得大叫不可。霎时间，我的眼前一片漆黑。用攀岩扣系在我身上的橡皮绳止住了我的急速下落，此时，我感到脊柱处一阵刺痛，我被向上扯去。身子在空中旋转，我完全无法控制自己的身体。然后，一切都过去了。我被头朝下地悬在我的蹦极绳上。人们在休闲时间里似乎也在寻找一些刻意而为的活动。残存的唯一方向就是向着深渊的那一跳。橡胶绳的一拽冲破了灵魂中的坚冰。蹦极者是我们这个时代的意义探寻者，不过，这是一种微不足道的意义，只不过是朝向深渊的一跃，一种头朝下的勇气测试。如果能将此用于正道，那么情况就会好出许多。

劳动社会的没落可能会将曾经作为人的东西拖下深渊。品性将成为幸存者的累赘，它在新境况下只会起到阻碍作用。
人变成了各种精神的共生体，变成了一套传感器。他被训练去接受一切被认定为时尚的东西。

告别劳动社会将会使我们有望赢得新的自由，但这注定不可能成功。工作者钢铁般的品质在性格的稀粥中被软化。这里再也没有什么疗程或是健身器能够将人打造成需要的样子。人从劳动社会提供的老式意义外罩中逃离出来。在他的身后是旧秩序冒烟的瓦砾。

回忆是很有好处的。劳动社会将人削尖、锻硬，使之变为一只直指目标的箭：能干活的人。这使人与人之间变得隔绝、多疑、充满竞争、难成朋友。他们彼此之间的关联越来越弱，对整体的依赖却变得越来越强。旧世界的崩塌为我们提供了颠倒一切和获得新友谊的机会——在这里用这个词，是因为我们不想说“人类重新团结起来”。这一切得以实现的前提条件当然是：人们能够认识到劳动是一味会令人上瘾的药；人不会在休闲社会的平庸意义中失去自我。在这里回忆一下哲学家的声音是很值得的：只有当一个人不再需要从事重复的工作，不再被卷进各种交易，不再承担外在的责任时，他才会幸福。第欧根尼（Diogenes）如是说。在这里所描绘的是四福音书之一的《路加福音》书的作者路加，正是由于他对圣诞的生动描写，使之成为家喻户晓的传说故事。他同时也被认为是《使徒行传》的作者。依据传说，路加曾是一名画家，在他的大腿上放着的是《圣经》，而他前面的公牛则是他的标志。


21世纪的十诫-第五诫：要为争夺蛋糕而开战吗？(1)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第五诫：要为争夺蛋糕而开战吗？(1)

世代之间
要为争夺蛋糕而开战吗？

从前，有一个人给父亲吃肥嫩的鸡肉，却下了地狱；另一个人把磨套到父亲身上，让父亲替他推磨，却上了天堂。第一个人是怎么回事？他把美味的鸡肉给父亲吃。有一次父亲问，他为什么能买得起这么昂贵的鸡。他粗暴地回答：“老家伙，你好好吃吧，像狗那样地咬吧，啃吧！”因此，虽然他给父亲吃肉，却只能下地狱。第二个人的情形则是这样：他正在磨坊里磨面粉，差役来了，要把父亲带走去服劳役。他对父亲说：“父亲，来替我磨面粉吧。如果在劳役中要受到羞辱，应该由我来承担，而不是你；若是要挨打，应该由我来承受，而不是你。”因此，尽管他把磨套到了年迈的父亲身上，却上了天堂。（一位犹太经师讲的故事）

你当孝敬父母。终于将亲人打死

食人部落图比纳巴（Tupinambá）生活在16世纪大西洋沿岸的南美洲地区，很早的时候他们就把新来的白种人作为祭祀品，如今这个部落已经不复存在。巴西人种学者爱德华多·庇维罗·德·卡斯特罗（EduardoViveirodeCastro）研究过图比纳巴的食人风俗，将其解释为一种对压抑的家族关系的减压行为。图比纳巴的族人生活在强大的集体压力之下，他们必须与亲友保持高度一致。而通过这种对亲属关系极端的拒绝方式，他们将自己从压力下释放。这个过程是怎样的？首先，在战争中被抓获的俘虏被宣布为部落成员，接下来这位俘虏被迫与部落的一名妇女结为夫妇，以亲属的身份和平共处地在部落中生活一段时间。在这之后，族人以欢庆的方式将他杀死，然后吃掉。仪式上，女人们充当着特别的角色，她们嘲讽、折磨这些俘虏——她们形式上的亲人。就俘虏方面讲，他们也可以自卫，向女人们扔小石头。德国马尔堡的人种学者马克·明策尔（MarkMünzel）认为，这个过程戏剧化地呈现了两性的对立：女人摆脱了与男人和平相处的义务，但男人在被处死之前可以报复女人。明策尔认为，人们导演这一幕过分残酷的场景，将亲人杀死并吃掉，从而使亲人能够承受和平相处的压力。这是两性以及世代之间解决冲突的极端方式。

我曾作为嘉宾参与一档主题为“代沟”的奥地利电视节目，在位于维也纳克尔特纳小巷（Krntnergasse）高楼里的演播室中，我们的谈话在宏伟壮观的背景映衬下进行：透过落地窗能看到熠熠生辉的史蒂芬主教教堂（Stephandom）和亮丽的维也纳市中心。我们围坐在圆桌边，几乎能平视教堂塔顶。因为政府官员的固执，世代间的冲突在当时的奥地利已十分激烈。官员们在一场势在必行的养老金制度改革中不愿放弃任何特权。录制节目时，在座的有来自老年人协会、工会、妇女组织、公职人员、商界以及学术界的代表，他们将进行一场辩论。

这张被悬在巷子之上的桌子似乎替代了老式的家族长桌。上几个世纪里，亲友之间以及世代之间的大部分矛盾都在长桌边解决。如今它已经消失，被电视节目取代了。那个时候，围坐在桌边的亲人们绝不是一个诗意和谐的联盟，偶尔会有激烈争夺的时候：桌子这边是应该放手的老人，那边是想手握大权的年轻人。19世纪，在波兰的波莫瑞（Pommern）地区那些占有终老财产终老财产：老年农民将庄园移交给继承人后保留下来的住房等财产。时间太长的老人们间或服下“终老粉”（Altensitzpulver），这是一种含砷的粉末，混入茶中饮用。解决世代争端的地点——无论方式是和平的还是激烈的——都曾在家庭之中、在亲人之间。

但现在，世代冲突的阵地已经从家庭转移到了公开的场合：政界、媒体。因此，某些激烈的冲突成为政客间冷静的辩论。父母与子女之间的关系，仅限于保持对彼此的责任。（这在以前也并不总是被接受的！）“你当孝敬父母！”这一戒律已经从对两代人关系的描述变成了道德准则。但在这一准则之下，产生了尖锐的矛盾。这条戒律被简化，现在被解释为：当父母年迈时，你应当给予合理的照料。这一说法尽管也涵盖了旧律条的内容，不仅讲出了与老人相处时技术上的要求，还包含了难以物质化的敬重之情。但如今，我们很难找到之所以要这样做的原因。

在一个回合的电视辩论中，每个人都表达自己的论点，以保障或进一步扩大他所代表的集团利益。社会就是蛋糕争夺战的战场。老年人协会的代表表现得极端自私。他的话丝毫没有表现出年长者对下一代人的责任感。大家看着他们，听他们的发言，却无法产生一点老年人应得的尊敬之情，这使人想到美国人给这类人的称号：贪得无厌的老头（greedygeezers）。他们因为自己的不当行为而无法得到敬重。

就像现在发生的那样，老年人集团与青年人集团互相对立，激烈的冲突会演变成一场冷战。就像争夺蛋糕一般，人人被利益驱使，去抢夺盘中最大的一块蛋糕。如果父母和子女在冲突时，能被唤起对家庭的责任感（包括对已逝者的责任），发生在眼前的世代间的争斗就会消失。再强调一遍：当前的争夺战不能替代和谐的家庭氛围。但世代间的关系准则应该脱离固有的旧式道德和局限性，提升到行政的、大局的、符合最根本利益的层次上。

非洲很多地区至今仍流行祭拜祖先，他们被视为保护者，但若他们没有被供奉，就会变成复仇者。家族并不仅仅由聚集在一起的活的个体组成，埋葬在一起的死去的族人也是家族的一部分。这种习俗至今仍然存在。但家族墓地已逐渐受到来自两平方米的个体化墓穴的威胁。最近更是出现了不少无名墓葬，在这里没有了能回忆起死者的一个牌子或墓碑。老人们有理由产生联想，反正他们死后没人会去照料他们的墓地。因此他们宁愿长眠在无名的草地之下，而不需要一座气派华丽的陵墓，情愿把自己的死亡看做是“清除废料”。个别老人不给予后代任何祝福，而只是如同按下删除键，让自己在世上彻底消失。这些人活着像独立的“单子”（Monaden）一样，并像“单子”那样消失。他们与祖先、后代之间的链条没有任何关系。曾经有一个印度人，在通过特拉维夫（TelAviv）海关时，被要求检查随身携带的皮箱。海关人员打开箱子，吃惊地发现，这位印度人把父亲的遗骸装在箱子里。他打算，当他到达一个可以停留的地方后，再去安葬父亲。这是过去的故事。现在还会有谁知道，“孙子”一词在语言史上，是“年轻的祖父”的含义。语言保留了先人与后代建立起来的世代间的联系。

代和代之间的权利平等吗？

前不久在德国出现的“为未来几代争取权利基金会”把建立新的世代契约视为己任。基金会提出的建议具有一项完美的游说活动的所有特征。在新的世代契约当中，老年人应安分守己，青年人的利益应当得到关注。自发成立的青年人集团认为，过去那种右派与左派间的对立已几乎感觉不到，取而代之的是顽固派与少壮派之间的争斗。这在一个“生态和政治都健康”的社会中理应受到关注。如果人们开始宣传社会“健康”，应该对这种争斗做出警觉的反应。

这一基金会有可能是一种时髦的边缘现象，但却很精确地展现了一种我们也置身其中的发展趋势。按照游说客所倡导的模式重新构建代和代之间的关系，已成为一种要求。这样的转型过程表明了需要制定崭新的“世代契约”一揽子计划。标题定为：代和代之间的权利平等，对此的解释是：“儿童与成人拥有同样的权利……权利与义务并存的理念是前民主时代的余毒。”

西非曾有一个叫塔兰西（Tallensi）的部落，他们的茅舍曾非常普遍地为父亲和儿子分别设一扇门，用来避免父子在门口遇到时可能发生的争吵，以及父亲在进门时因为要低头而仿佛给儿子敬礼的情形。如今，我们的孩子要求与成年人拥有平等的权利了，他们要进出同一扇弹簧门。


21世纪的十诫-第五诫：要为争夺蛋糕而开战吗？(2)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第五诫：要为争夺蛋糕而开战吗？(2)

“你当孝敬父母！”——这一古老戒律不存在于新世代契约的行政权力平等中。但古老戒律不正试图用这过时的辞令来阻止腐朽权威的日渐衰败吗？这是不是老人们的小花招，借上帝之口说出这句话，给他们的统治戴上宗教的光环，从而变得无可指责？这条戒律不是已经被时代证明完全过时了吗？它所指出的父母与子女相互对待的相处方式，事实上早已不存在了。

应当用什么可以说明现在对父母以及长者的“尊敬”是合理的？哪些智慧会使得人们不得不肃然起敬？随着社会现代化、创新的进程，后起之秀却赢得了尊重。人们第一次开始觉得，老人们真的没有什么用处，如果有钱的话，这些人只是为了消费商品、服务、远程旅行和药片而存在。年轻人在他们身上看到的只是一种理想的承载，当他们终有一天变老，也能够享受消费的乐趣。有金钱和财产的地方，与之有关的人就会计算，把遗产问题考虑进这种关系之中。不过，这并不是什么新现象。

……不曾年轻，不会老去，只是无聊度日

年轻人是美妙的事物，美好、智慧与魅力的完美化身。但我们忽视他们，对他们漠不关心。为了平衡，我们也忽略老年人，而去追捧可笑的年轻崇拜。并非是去喜爱，而只是去跪拜媒体偶像“年轻”。人们刻画“年轻崇拜”，这是赤裸裸的、可怕的利己主义。我们的心愿是永葆青春。对真实鲜活的年轻人我们没有兴趣，对真实、鲜活的老年人亦是如此。这是会受到惩罚的。在这样的偶像崇拜之下，我们荒废生命，不曾年轻，不会老去，只是无聊度日。

君特·内宁（GünterNenning）

父母与子女之间的关系同样不能再找回尊重或者恭敬了。父母从他们拥有的教育权威而引导出自身权威。他们为后来者指引出一条应走的道路，年轻人当然并未一直遵守。但对于那些在20世纪50年代教育过孩子的父母们来说，教育所引导的方向及其内容与原则并不是问题。我们的孩子应当拥有更好的！这句口号表现出来的是父母的成功欲望以及进取心。摩西曾带领以色列人从埃及出走，他还在西奈山上接受了上帝的十诫。在图中我们可以看到摩西左手持有从上帝那里接受的刻有十诫的石板，右手持牧杖：人类有了十诫，即使是在天启宗教的彼岸，他们的理智与智慧也可以作为自然神启来接受。

教育的战场

今天，父母们开始从教育战场上撤退。没有人能够正确并直观地知道，教育该何去何从。“教育”是一个空泛的概念。相应的，幼儿园教师们如果不向研究行为障碍的心理学家请教问题，就无法胜任工作。教师们不得不屈服于那些处于青春期、穿着时髦而无心向学的学生。彼得·斯洛特捷克（PeterSloterdijk）将这些孩子看做是运动和音乐准痴呆症的标本。上层社会不把孩子看做是可以被教化的人类（Homineseducandi），而是一种产品：一种流质状的产品，借助于多种教育方式使之变得浓稠。但人不是汤或者铀，可以用添加剂使其浓缩。因此，有瑕疵的产品数量不断增加，而不能在市场上流通的成品需要国家继续地投入。

杰胡达·本·塔加玛（JehudaBenThejma，与犹太教经师阿凯巴［RabbiAkiba］同时代的人）认为，必须从5岁开始学习圣经，10岁开始口头传授犹太法典的基础知识，13岁就必须身体力行负起实施戒律的责任。今天的状况却是，快30岁的人还不能对自己的生活负责。我们给予孩子错误的援助，没能让他们真正长大成人。父母与子女双方的不成熟导致了父母权威的消失。年长者不愿成为年轻人的伙伴，却要与他们争夺青春，而年轻人还未能褪去青涩的外表。不再存在这种形式的世代冲突也许是最令人害怕的。但两代人之间的分歧始终伴随着人们。所有人都沉溺在幼稚的泥潭中，打破了老少的界限，他们之间新的民主只局限于对资源的争吵不休：谁得到了什么？因此我们说，世代冲突已经演变成了一场世代战争。首领阿维米（Awime）在父亲首领阿巴赫（Abahu）在世时就有了五个博学的儿子。尽管如此，每当父亲来访，他都急忙出门迎接，口里喊着：“我来开门，我来开门！”

一天，到访的父亲对他说：“给我拿杯水来喝。”首领端来了水，父亲却打起盹儿来。儿子弯着腰恭敬地站在父亲面前，手中端着水杯。在等待的时间里，他思考着一直以来不能理解的《亚萨赞美诗》（EinPsalmAsaphs）的意义。当父亲醒来，他很开心，并最终明白了诗歌的含义。这个犹太法典中的故事教育我们：对老人的尊敬不仅仅是孩子们的事情。尊敬并不意味着放弃自我。尽管阿维米弯着腰，但他在展示了强烈的自我谦恭行为的同时，心中仍思考着问题；也只有在这种谦卑行为的指引下，他才最终理解了令他迷惑的诗句。我们也能够以这种行为开始做点什么吗？世代关系在技术、民主的解释下变得灵活，这种行为是否只是已被替代、消失了的世代关系的回响？

另一个故事与上个故事相对应，但它不是把目光集中在后辈身上，而是强调长者的义务。中世纪的神学和艺术中提到过鹈鹕的故事，它用自己的血哺育后代。故事的含义深刻。按照早期神学家的说法，鹈鹕用喙啄开自己的胸膛，让幼鸟吮吸涌出的血。这样的描述印证了耶稣的死亡和复活，以及富于牺牲精神的父母之爱。公元200年左右出现流传的所谓训世生理学（Physiologus）亦即中世纪流传的对动植物、岩石做出宗教性阐述的学说。，将这一现象解释为“使人虔诚的行为”。

训世生理学认为这一现象的象征意义是，鹈鹕完全是在父母的爱中成长。当鹈鹕孵出幼鸟后，小鹈鹕便开始啄食父母，一旦幼鸟强壮一点，就会啄食父母的脸部。这时鹈鹕父母开始奋起反啄，并啄死小鹈鹕。但在这之后，鹈鹕会非常伤心，为它们杀死的孩子悲伤三天三夜。到第四天，鹈鹕母亲会走到小鹈鹕旁，撕破自己的翅膀，血滴在幼鸟的尸体上，从而唤醒幼鸟。

犹太学者对父亲的谦恭，被赋予宗教含义的鹈鹕的牺牲精神，在当今代和代之间伪民主的伙伴关系的内容空洞贫乏的情况下，更具光彩和严肃性。

我们负责任地说，世代间这种富于牺牲精神的关系正濒临灭绝。在极端的利益交换社会，世代关系自然会陷入等价交换的强迫性义务之中。外部世界（社会）的形态总是依据世代关系而设计的。在宗法制时代的罗马，一家之长（Paterfamilias）决定一个孩子是否属于他的家族：只有当他把孩子从地上抱起，才算承认孩子家族成员的身份。封建社会中，父母与子女间的关系同样带有封建制度的色彩。工业社会的家庭里，父亲的角色等同于老板。由灵活性、消除等级制度以及交换关系决定的后工业时代中，世代关系也在变通。两代人如同一个工作团队，并按照“己所不欲，勿施于人”的黄金规则来调整彼此的关系。市场社会的生存环境不断变化，不仅侵蚀着坚持原则的性格刚强的人们，同样也蚕食着世代间独特的关系，这些关系受到过尊重、权威和崇敬等传统道德的影响。在当今急剧变化的交换型社会中，这些传统世代关系的内容亟待更新，必须建立在新的基础上。出生率的下降是对此的一种反应：为什么还要孩子？他们又贵又难养，还剥夺我们去海滩度假的机会。激进的观点认为，大人们让孩子逐渐消失，从而解决了两代人之间的问题（这一萌芽可追溯到很久以前，在宗教信仰的推动下，早期基督教的教堂中聚集着一群放弃天伦以及婚姻的男女，他们试图通过停止生育来中断历史）。


21世纪的十诫-第五诫：要为争夺蛋糕而开战吗？(3)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第五诫：要为争夺蛋糕而开战吗？(3)

混乱的世代关系

对亚马逊河流域原始森林的乱砍滥伐现象，人们的抱怨不绝，但这不过是个司空见惯的话题而已，大家都很清楚，抱怨无济于事。我们的社会关系被破坏，仿佛被纵了火，已冒起了黑烟，这是我们眼下正经历着的。人们被迫放弃已根深蒂固的传统生活环境：持续的工作经历、家庭的关系甚至是方言。地方生活环境的保护伞（有时更像是一种束缚）在加速发展的自然科学技术面前消弭于无形。这场局部火灾会造成灾害，个体的定位也必然遭到损害。奥斯卡·内格特（OskarNegt）这样描述对人类幼年的研究结果：“从中我们得知，人在一生中某一个时期应该尽可能早地建立绝对信任的经验，才有可能从中建立起诸如个人自我身份的认同。”若没有了这种对于建立人际关系能力绝对必要的活生生的首要经验，则整个社会可能不健全，偏离正道。残缺的家庭无法提供这种首要经验。如此一来，学校，甚至涵盖面较小的幼儿园被赋予了不可推卸的责任：替代失去了的家庭温暖，同时承受住竞争激烈的功利社会所强制给予的压力。由此而产生的显而易见的危害是，不仅患有行为障碍的儿童数量增加，长此以往，甚至整个社会将被破坏，或变得不正常。

我们所经历的是我们社会宇宙的内爆，作为保护伞的外壳在其他的一切消失了之后也消失得无影无踪了，传统的以领土划分的民族国家与家庭一道遭解体。这两者曾经是社会与个人的中间主管机构，曾经具有过保护性以及压制性的机制。但是现在，人们不愿再被调教成一家之长或爱国人士，他们没有办法承受这一自由的目光。许多人倒退到古老部落的狭隘状态，正如在前南斯拉夫所发生的那样。这种狭隘装备了机关枪，变得极度危险。民族清洗的观念有了滋生的土壤，因为中间主管机构已经消亡，民族国家也是如此。

这个过程中出现了高度矛盾的心理：独裁家庭失去了强制力，许多人视其为一种解脱。民族国家造成了太多的流血牺牲，以至于即使流血牺牲消失了，人们也并不能为此感到高兴。而在之后幸存的个人面临危险的转变，他们成为毫无关联、超速运转的一小部分，再难以拥有亲近、信任和温暖的经验。人们对这种缺失的怀念也会慢慢消失，也许这只是个时间问题。或许一些人还会渴望信任和温暖，但这种渴望当然也可能不可避免地消失：人们将变为一个个毫无关联的冰晶体，只是在起着作用，而非生活着。

传统世代关系被打上了敬畏和关怀的戒律烙印，但它正在向一种所谓亟待疏通的关系方面转变，孤立的老年人与独立的年轻人为资源争斗，而这一关系却决定着未来。在年轻人看来，老年人的政治愈发成为自私的、管理混乱的显著例证。联邦德国的每个婴儿一出生就背负上了六万马克的国家债务。我们的后代将难以筹措到沉重债务的利息，更谈不上完全清偿债务。他们不得不承受上一代人奢侈生活带来的经济和生态的沉重后果。年轻人受到严重的不平等对待，而很少人对此有什么反抗。到2010年，一半的选民将成为老人，他们决定着选举。谁愿意用不友善的退休金立法去惹恼这群重要的选举力量？世代契约的内容只剩下了对退休金的讨论。老人们胜券在握，因为他们能让议会按照他们的意愿行事。减少年轻人的教育和培训机会和活动中心比仔细思考两代人之间的正确关系要简单得多。

年长者决定自己如何生活，并且用重拳将年轻人打得落花流水。他们掌握了养老金的立法，有着良好的收入，还拥有股票和典当契约，留给年轻人的却是一个毫无规则的生存环境，甚至可以说是混乱的世界。他们却还把它作为耀眼的高科技殿堂来兜售。但他们还是在这个殿堂的后门安放了些定时炸弹，例如核电站。核电站必须在20年后关闭，因为好处已经进了腰包，而它也的确不安全。没有人知道那些闪亮的残留物该放在什么地方。运输核废料所需的花费越来越大，常常达几百万马克之多，而这些废料只是从一个中转站运到下一个。美国能源部看得更远些，他们成立了一个工作小组，专门研究该如何警告人们小心灾难性的核废料。他们关注的是，即便在千万年后，没有人再说英语或者看得懂警告标志，这种警告仍能够被理解。德国蒂宾根市的一个专业团体从人类学角度出发给出了建议，但他们的建议更像是讽刺。他们认为，唯一可行的是创立一个宗教。印第安部落千百年来流传着宗教仪轨，某些高山不能够随便攀爬。这也许可以用来处理核废料的问题？没有比宗教信仰更坚定不移的了，就让我们把废料警告通过神父之口，作为一种所谓辐射仪轨来传播吧！

这些闪亮的垃圾是年长者践踏世代契约的行为的典型事例。他们将由自己的生活方式所带来的风险转嫁给了后代。不仅是核废料，还有许多其他不可避免的严重危机，例如温室效应。康德曾经明确地批评两代人这样的相处方式。他认为，现在活着的一代人可以做任何事情，唯独不能损害下一代人的自主权。下一代人应该拥有这样的可能：自己来决定不同于以往的另一种形态、文化以及社会。今天看来，这种自主权已受到严重侵犯。

由于上一代人自私自利和贪得无厌的行为，年轻人对他们产生了歧视。不必感到惊讶，对国家造成损害的人，这种损害反过来作用于肇事者本身，正如年长者曾经的和现在仍在继续的行为。

只要他们还穿着运动衫在非洲、加勒比或者西班牙海岸的豪华酒店里挥霍着退休金，他们就看不到国家的混乱。只有当他们意识到，德国已经很迫切地需要实施看护保险制度，以便能够从保险技术层面遏制老年的风险，他们才会感到刺骨的寒冷。这一制度仅仅意味着保障年老体弱者的用药和住院花费。他们需要有力的保障，而不是被置之不理（在以前也不完全是这样，但一个社会的进步不仅仅通过消耗的巨额资源来衡量，还必须评价其对待老年人的方式）。再者，原本牢固的老年保障也出现了裂缝。不断涌现的各种治疗手段带来了高昂费用，越来越多的医生面临这样的境况：从各种令人眼花缭乱的医学新成果中挑选出对病人有益的治疗方式，这便需要或者考虑到年龄或者考虑到花费标准。等到医学将死亡大大延迟的那一天，毫无疑问，人们面临的就是钱的问题。谁为消除死亡付账？如今存在一种极端不平衡的状况：难以筹措到挽救一名患盲肠炎的苏丹儿童所需的50马克，而为85岁的老人做搭桥手术（Bypassoperation）的3万马克却不成问题。这种情况日益严重，长此以往，谁还能承受得了？

老人们现在感觉到，他们也被卷入了全球化的搅拌机之中，成为人类学中的原始大众。德国有另一种情况，那些躺在护养院的大部分老人属于“沉默的一代”，他们跟自己现在已五六十岁的孩子们从没有过交流，他们无法提起他们在纳粹时代的所作所为。《圣经》上说，父亲吃了酸葡萄，儿子的牙齿也会倒掉。年青一代要面对破碎的家庭、满目疮痍的国家，要去打破覆盖了厚厚坚冰的生活环境，这也许正是父辈们沉默的后果。老人们的沉默行为把年轻人锻炼得无所不能。他们用自己所熟悉的冷漠去建构社会，使社会像纳粹的战争机器一样完美运转：精确而冷酷。越来越少的人会去建立温暖的人际关系，游离在社会之外的边缘人群越来越多。

活跃的晚年

不久前举行的德国老年人大会提出的口号是“活跃的晚年”。这引起了人们的不快，因为我们的社会并不缺乏灵活性，反而太多事情都过度了，社会在病态的加速追求下呻吟着。想一想“放慢脚步”，想一想缓慢的艺术。“活跃的老年”这句格言试图去挖掘老人们的潜力，但人们还是要遵守时间的规律。人们能否考虑一下，衰老带来的迟缓是否正是这个快速社会合时宜的一种智慧？


21世纪的十诫-第五诫：要为争夺蛋糕而开战吗？(4)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第五诫：要为争夺蛋糕而开战吗？(4)

但事实却是，老人们俨然以这个高速运转社会的代表人物自居，因而老年人代表大会在“活跃的晚年”的主题下举行。这一主题不应该是表达对活跃的渴望，而是提醒他们，到该补充亏空的时候了。它在号召老人们从摇椅中站起来，但它又忽略了一点，他们早已比年轻人更灵活。后者不可能负担得起这种过度的灵活性。每两个德国人就拥有一辆汽车，每天德国的汽车有30亿公里的个人行驶里程。但并不像人们认为的，以工作为由的出行应该占据大部分。汽车为上班行驶了一公里，那么为休闲则是两公里。55岁以上驾驶者的汽车行驶里程中，80％为了玩乐，只有20％为了工作。老年人活动着，并且相当活跃，频繁出现在火车、飞机、豪华游轮以及滑雪道上。（有一部分老年人会赶往大学，注册为旁听生。这些努力实现夙愿的人值得肯定，他们希望能够给孩子们的教育作出贡献。）

生活要用质量来评估，对生活质量的定义首先考察其活动程度。德国最大的人寿保险公司的广告信条是：“自由，我向往这样生活着；旅行，我能够承受得起；生活，如我所愿。”生活成为消费的盛宴，活动程度是撑起这种人造生活的最重要的支柱。格言“活跃的晚年”也因此有了多种说法，首先是一种自我实现。最新一次对德国人休闲活动的调查研究得出的结论是，“推动大家去活动的既不是到郊外、海边的冲动，也不是更换地点、环境的愿望”，首先是“对错过的恐惧”、在家里气闷的感受加速了对出外活动的追求。“逃离的心态是推动力，去什么地方在其次，最重要的是逃离熟悉的四堵墙。”

对汽车制造商来说，老人成为越来越重要的购买力量。他们的座右铭是“老了——但敏捷好动”。现在有这样的论调：只有当人不能再驾驶汽车，才真正步入老年。人们由此可以看到医学改变老年定义的一天。在2000年，德国有1/3的人口超过了60岁，其中一半的人预计还将驾车。顺便提到的是，实际情况很奇怪，既然有如此重要的市场，汽车工业界却很少定位开发适合老年人的汽车。如今，年轻人的力量逐步增强，老人们不过是沾了他们的光。因为年轻人的缘故，人们才把经济增长的可能性扩展到汽车领域，老人只是偶尔有所贡献。轿车的车身明显低了，这与老人并无关系，而是由女性消费者决定的。

如果我们看到老人们行驶过的距离，就可以肯定地说，在联邦德国老年人的活动范围从来还没有过这么大。人们只能猜测，老人的移动癖好是否是在暗中拒绝用忙碌的活动去填补痛苦的心灵空虚？认真地说来，大家都很清楚，行驶里程或者活动地点与生活没有什么关系，到过的地方数和曾经的旅行只是消费问题，而无法断言一个老人的精神“活动范围”。

过去这些年，老年人被一种外部的剧变卷入了持续的外出活动之中，而今却又被一种内部剧变所取代。在他们的外出活动的狂热还在升温的同时，有一种趋势暗示出，外部活动有可能趋于静止。信息社会的发展也影响了老年人。当那些有出外癖好的老人们还在热带动物保护区中蜿蜒前行时，一种新式运动正在家中悄然兴起。法国科学家保罗·维里利奥（PaulVirilio）称之为“极度静止”。如今，人们要了解社会都不必离开坐椅。遥控器上就有几十个电视频道，未来在家中享受金融服务和电话购物都将变得平常。在网络上，人们可以讨论、交流、积累印象，不需要克服真正外出活动的压力。对许多人来说，野外活动所需要的装备太过昂贵，也太难。但新一代的个人电脑只需花费区区几百马克，所有的外部节目都可以即时下载。每一个十岁的儿童都能在半小时内学会如何上网。如此一来，那些想要探险的老人也会被网上冲浪所吸引。这也是一种活动，只不过不是身体上的，而是与媒介之间的活动。这是否充实呢？这个问题可以再讨论。随之产生的风险是，在这种趋势下，老人也会退化，像年轻人所经历的一样，成为媒体网络的连接点，而逐渐疏远他的家庭、邻居、售货员以及银行理财顾问。

信息社会又一次极大改变了老年人的日常生活。混凝土建造的高速公路不再重要，取而代之的是信息高速公路。没有了身体活动，老人穿梭于网络，就像泰山游弋在原始森林中，琳达·德·莫尔（LindadeMol）将成为他的女友。他们从未像今天这般迅速而敏捷，不再旁观市集上处决罪犯，不再坐在法庭中，等待对大屠杀者的宣判，他们追看网络上实况转播的心脏手术（不久前，德国电信在线首次直播了一例膝部手术，在线观看的人数达到了六万人，致使转播一度停顿）。通过网络，他们拥有一切可能：虚拟性爱、网络交友以及聊天等等。活跃的晚年，而今却从极端安静的沙发上得以实现。老年人对网络的使用表达了积极参与的意识，证明自己的年轻，并产生了自我满足感，但这种骄傲显得尴尬，就像书架上的标示牌一般无用。使用书籍和网络的目的究竟是什么，这个问题值得研究。

我们可以说，老年人的生活空间发生了变化，他们的活跃不再是外部的，内在的活跃占据了显著的地位。传统的晚年生活方式被这一内在活跃所取代。老人们掉入了信息社会的漩涡，越陷越深。原本大家会隔着篱笆与邻居交谈，网络使之退到次要地位。老年生活的这些变化不亚于一场革命。

网络对生活的改变不仅仅在于使得去银行、邮局办事变得多余。最新的例子显示，通过网络，卫生间的测量仪可以把最新的尿样检测值传送到医疗诊所。医生自动获得数值变化信息，之后将能通过屏幕与患者交谈（这一尝试已经开始了）。老年人的家庭服务技术正在经历前所未有的自动化进程。从电动百叶窗卷帘器到紧急呼救系统，楼梯升降机、电子通讯辅助器等一系列的高科技家政服务设备出现在老年人家中。浴室的自动化使老人不再依赖人工服务。有关老年人的格言可以再变一次了：老年本身处在变动之中。在一整套电子器械的协助下，晚年将更安全、独立，但也可能成为一种虚拟的冒险，带来更多孤独的风险，这点大家都知道。通过机器自主生活的老人被一种新的寒冷包围。机器让他们独立，同时又成为机器的附属物。护养院里的老人的衣服里通常会被缝入芯片，用电子的方式来观察和定位那些有时因糊涂而走失的病人。我们通过新的高科技产品掌控了世界，它们也掌控了我们。老人的生活范围在未来还会扩展，但控制也会加强，正如我们在护养院里所见的。今天已经研究出许多种仪器，让人们在家里就可以测量血糖、血压。未来肯定还会出现完备的家庭健康检查。过去在火车站里有一种体重秤，人站上去，一阵轰鸣过后，体重被印制在了黄色的小卡片上，从秤上的搪瓷表格中可以读到身高对应的正常男女体重。

现在，人类被理解为一组可测量和控制的数据。典型的例子是胆固醇的水平，这经常会很高，尽管没有哪位业余胆固醇测试者确切地知道，这个值究竟是什么以及是否应该予以重视。人类逐渐堕落成为有输入需求的人体单位（需要药物、良好的状况、交流以及一切缺少的东西），可测量的数值决定了人类的生活范围。

总而言之，老年人的生活范围因为高科技工业以及先进的医学等手段向内、向外扩展了许多。由此产生的风险是，信息化的人（Homoinformaticus）就像牵线木偶一样依赖于他的网络，他顺从地读出其中的价值，并根据这稳操胜券的价值做出相应的行为，从而被那些设备遥控。“活跃的老年”这个说法让人觉得，它所指的也许不再是自愿活动的老年人，而是他们活动的范围。生命的范围Radius：这是一个拉丁文词，德文的意思是：半径、活动范围、视阈等。在德语中，这个词还有“光束”、“棍棒”的意思。则可能不再意味着人类活动所遵从的区域，而是驯兽师手中驯服人类的棍子。


21世纪的十诫-第五诫：要为争夺蛋糕而开战吗？(5)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第五诫：要为争夺蛋糕而开战吗？(5)

活跃的年轻人

在德国，年轻人在家中的“通常”消费额是每月六千马克。这个数字说明了什么？是否意味着我们幸运地到达了这样的阶段：当孩子们在偷盗时被抓住，不会再轻易地被绞死了？是否表明，西方社会不再害怕各种支出，以使失败了的社会化的各种情况重又回到社会之中？或者这揭示了一个社会的无助，在其中社会化的传统架构正处于崩溃的边缘，人们试图用“金钱流”去掩盖“冷漠流”？儿童以及青少年犯罪数量在工业社会中快速增长，没有任何好听的话可以粉饰这一现象。这并不令人惊讶，这是从坍塌的传统社会生活中衍生而出的必然现象。今天，青少年以双重的形式被置于新的形势之中。他们许多人已经有过这样的经验，家庭不再是感受温暖的庇护所，而是关系混乱、滋生利己主义的温床。家庭曾经是社会与下一代人之间的传送带，如今它已经断裂。失语、冷漠、困惑和无所谓成为主流。孩子们置身于分期购买的房屋中，生活在一个回声世界里，徒劳地听着自己的呼救声在回响。（格茨·埃森贝格［GützEisenberg］）

年轻人从这一最初的经验中得出了这样的结论：他们在工作世界中是无用的。他们早先在学校、其他接受教育的地方以及大学中所熟悉的社会心理学意义上的“债务延期清偿”（艾理克森［Erikson］）如今让他们孤助无援。我们复杂的社会需要附加的资格证明，虽然在职场中这些证明的作用越来越小。如果他们够幸运，能找到一份临时工，否则只能失业。自由党人拉尔夫·达伦多夫（RalfDahrendorf）认为：“14岁到24岁的这部分年轻人，当他们看不到希望，就会习惯于去偷女士的手袋，盗窃大学生的电脑，浑浑噩噩地过日子。”


21世纪的十诫-第五诫：要为争夺蛋糕而开战吗？(6)-天主教图书中心--天主教文学,书籍,图书,书库

21世纪的十诫：第一部分

第五诫：要为争夺蛋糕而开战吗？(6)

对活劳动马克思用“活劳动”（lebendigeArbeit）指商品生产劳动过程中人的体力和脑力的支出。的需求减少，这使德国如同其他工业社会一样，也面临着相当艰巨的任务。身份和性格认知的经典理念已然失效，由家庭和工作构建的生活轨迹也变得模糊。要么我们把年轻人送进明希豪森（Münchhausen）人称吹牛大王。1720年5月11日出生于博登威尔德尔，1797年2月22日卒于同一城市。他所讲的稀奇古怪的冒险故事得到广泛流传。的谎言世界。在那里，一切都必须自己动手。只有劳动，才能得到生存的意义和身份认同。在今天的环境下，年轻人的工作能力暂时无法发挥，就像鱼困浅滩，因为他们无法找到工作。要么我们用根本不存在的东西来欺骗他们。海因岑（Heinzen）和科赫（Koch）在共同撰写的《在徒劳中长大》（VonderNutzlosigkeiterwachsenzuwerden）一书中，把学校和职业培训中的年轻人比喻为火车上的乘客，火车在铁轨上停留了很久，无法再前进。教师、社会工作者以及培训师在外面晃动着车厢，从而使里边的人产生错觉，似乎列车还在行驶当中。

第五诫“你当孝敬父母”，在这句话的大小前提已经不存在的情况下，该如何去理解？古老的家庭纽带日趋断裂，年轻人觉得上一辈人给他们留下的是一片废墟。调查研究过多地强调，散布于各地的家庭应当保持经常的电话联系。如果连这一点联系都必须用心去维护，则意味着这方面的欠缺。若试图跳过社会措施，例如养老保险，重新建立传统的组织形式，必定会遭遇失败，因为生活所要求的温暖感觉不是靠行政手段所能达到的。

在敬爱父母的戒律之下把目光投到家庭生活以外的地方，是绝对必要的。这之后，一方面的任务是应该重新建立世代之间的友谊，这种友谊超越小范围的家庭联系而成长壮大。应当如何“孝敬”老人？这个问题值得探究。首先要求老人们的行为值得尊敬，其次年轻人不能习惯于抛弃所有陈旧的事物。戒律中包含了世代关系的准则，尽管从这句简单朴素的话语中难以辨认出来。它同时意味着，老人必须考虑后代子孙未来的生活，否则他们不值得尊敬；年轻人不能把“使用过的东西”当做废品，否则有损社会博爱、人性传统。把戒律带入现代人际关系之中，是提醒大家，否定他人尊严的利己主义会损害以人的尊严为本的社会。戒律作为警世恒言，清楚地记录了在新时代到来之前由家庭关系决定的生活状况。我们必须强调，个人生活受到熟悉环境的影响越少，就越有必要将这条戒律的精髓传播到人类多文化的关系之中去。挪亚是除亚当外人类的第二位祖先，有关他造方舟拯救人类、飞鸟以及牲畜的传说和神话，无人不知。不过在这里挪亚并非作为方舟的建造者，而是作为葡萄的最初栽培者出现的。因为在大洪水退却之后，挪亚建造了第一个葡萄园。


21世纪的十诫--天主教图书中心--天主教文学,书籍,图书,书库

首页>>21世纪的十诫>>21世纪的十诫目录
21世纪的十诫

作者：格罗瓦迈尔 打包下载
引 言 [ 分卷阅读 ]
引言:失去管束的人与十条规则(1)
引言:失去管束的人与十条规则(2)
引言:失去管束的人与十条规则(3)
概述 [ 分卷阅读 ]
概述:十诫：人类礼仪的精髓？(1)
概述:十诫：人类礼仪的精髓？(2)
概述:十诫：人类礼仪的精髓？(3)
概述:十诫：人类礼仪的精髓？(4)
概述:十诫：人类礼仪的精髓？(5)
西奈的烟与雷 [ 分卷阅读 ]
摩西、戒律的法板及后来(1)
摩西、戒律的法板及后来(2)
摩西、戒律的法板及后来(3)
摩西、戒律的法板及后来(4)
21世纪的十诫：第一部分 [ 分卷阅读 ]
第一诫：魔鬼也死了吗？(1)
第一诫：魔鬼也死了吗？(2)
第一诫：魔鬼也死了吗？(3)
第二诫：未来的偶像化(1)
第二诫：未来的偶像化(2)
第三诫：废话与沉默缄口于狂热的话语中(1)
第三诫：废话与沉默缄口于狂热的话语中(2)
第四诫：假日和工作社会的危机(1)
第四诫：假日和工作社会的危机(2)
第四诫：假日和工作社会的危机(3)
第五诫：要为争夺蛋糕而开战吗？(1)
第五诫：要为争夺蛋糕而开战吗？(2)
第五诫：要为争夺蛋糕而开战吗？(3)
第五诫：要为争夺蛋糕而开战吗？(4)
第五诫：要为争夺蛋糕而开战吗？(5)
第五诫：要为争夺蛋糕而开战吗？(6)