Exported Projects

 Exported Projects:

  • http://www.biblesociety-tw.org/bmag/bmagindex.htm


舊約聖經如何形成

首頁
手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

舊約聖經如何形成

彭國瑋

當我們問任何一本書如何到達我們手中，基本上我們是在問兩個問題：第一、這本書是如何形成的？第二、當這本書形成之後，它是如何傳遞到我們手中？聖經也一樣，因此，在往後一系列的討論當中，我們要先談聖經的形成，之後再談聖經的傳遞。

聖經的形成

我們今天有的聖經包含舊約和新約，舊約有卅九卷，新約有廿七卷，總共合起來六十六卷。這六十六卷聖經是由許多不同的作者在不同的時間、不同的地點寫成的。因此，當我們談到聖經如何形成時，牽涉到兩個問題：(1)這些分別的經典是在何時何地寫成的；(2) 這些分別的經卷，是在什麼時候匯集成一本書，成為今天我們手中這本聖經。對於這兩個問題，舊約的情形與新約非常不同，因此，我們必須把舊約跟新約分開來討論。

聖經的形成：舊約聖經的形成

舊約的各卷經卷是何時寫成的呢？而舊約的經卷又是何時匯集成今天的形式呢？從今天現存的資料當中我們必須坦白地說，對於這兩個問題我們實在沒有令人滿意的完整答案。最主要的原因是舊約聖經卅九卷所涵蓋的時間，即使不算創世記前十一章的部分，至少也有一千年的時間。我們今天並沒有太多旁證幫助我們去確定這些書卷的成書年代，所能依據的往往是這些經卷當中本身的歷史資料。根據這些歷史資料，我們頂多能夠粗略確定大部分先知書可能的成書年代，部分詩篇的寫作年代，晚期歷史書（以斯拉、尼希米、以斯帖、以及歷代志上下）的可能寫作年代。這些可以粗略確認年代的經卷，成書的年代有的可以回溯到王國時期的開始（也就是主前一千年左右），有的晚到被擄歸回之後（也就是主前四、五百年左右），因此成書的過程，至少包括了五、六百年的時間，而實際的過程，可能更為久遠。至於五經、早期歷史書、或者詩歌智慧書中的約伯記，我們根本無從得知其確實的寫作年代。

對於舊約的各卷書何時匯集成今天的形式，我們同樣無法有確切的答案。透過聖經考古的發現與舊約聖經經文鑑別學的發展，我們頂多能說，在主前三到四世紀的時候，應該已經存在了一份希伯來聖經經卷，內容與我們今天的舊約聖經非常類似。換句話說，在主前三到四世紀的時候，舊約的正典已經隱然成形。

這種答案好像不太令人滿意，但是如果我們比較東方最古老的文明---中國---的情形，就會發現我們並不需要感到抱歉。中國最古老作品當中的六經，詩、書、禮、樂、易、春秋，同樣也是成書年代不可考，我們知道的頂多是到了主前五百年左右，孔子曾經編修過這六經。將這個年代對照以色列人的歷史，北國以色列於主前722-21年亡於亞述帝國，南國猶大於主前587年亡於巴比倫帝國，一直要到主前538年猶太人開始分批歸回聖地，由孔子修訂定稿的六經，時間是在猶太人開始被擄歸回之後，而舊約聖經可以粗略確定年代的經卷更早，可以回溯到南北國亡國以前，比孔子的六經要早250-300年以上。這樣看來，舊約早期書卷的成書年代無從確定也就不足為奇了。

簡言之，舊約聖經的各書卷的寫作，是一個古遠又漫長的歷史，對於這些書卷寫成的日期，因為年代古遠的關係，我們無法擁有確切的資料，但是從這些書卷的內容來看，這些書卷個別的成書，可能是從主前一千年或者更早開始，一直延續到主前四、五百年左右。在這之後，這些書卷經過一個集結的過程，到了主前三、四世紀的時候，也就是主前200多到300多年左右，一份類似今天的舊約正典的書卷應該已經存在，而這正是舊約聖經傳遞的開始。

（本文作者為英國雪菲爾大學哲學博士，現任聯合聖經公會亞太區聖經翻譯顧問）

[ 聖經季刊 ]


如何讀經

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

如何讀經

張德麟

筆者帶領查經班相當長久一段時間，也在台灣神學院開「查經法」一課。以下幾種方法，是我在實際運用、教學時都深得幫助的方法，提出來跟大家分享：

一、 修飾的讀經法：

所謂靈修式的讀經法，意思是說，當我讀經時，不需任何參考資料。讀的懂得地方，感謝著領受，並實踐在生活之中；讀不懂的地方，暫時跳過去，不必強解。這就是靈修式的讀法。

這種方法幫助眾多的基督徒。例如，救世軍的卜威廉（William Booth）常說：「當我們看見別人的需要，發現有人挨餓，有人衣不蔽體......我們對這些人能夠幫多少就幫多少，這是我們的責任。」卜威廉以及他的跟隨者在社會關懷上是出了名的。這項美好的傳統是建立在卜威廉銘記「五餅二魚」的故事中耶穌講的話：「你們給他們吃。」（太十四：16）卜威廉沒探討「五餅二魚」這神蹟如何可能，也沒探討耶穌教導人時，人那麼多怎能聽得清楚。他只單純地接受「你們給他們吃」所帶出來的信息：當別人有需要時，基督徒必須盡一切力量去幫補。這個簡單的查經法使一個教派建立了可貴的屬靈傳統。

二、 版本對照法

查經時，如果有眾多的版本以資對照，並從中發現問題、解決問題，這也是一項很好的查經法。

以中文譯本為例，目前常用的有和合本（1919）、思高譯本（1968）、現代中文譯本（1975）、新譯本（1992）。

我們單單拿其中的和合本與現代中文譯本對照，就可以幫我們解決一些困惑。

（一）更清楚明白經義。例如，和合本在哥林多前書十一章十一節譯為：「然而照主的安排，女也不是無男，男也不是無女。」現代中文譯本則譯作：「重要的是：在主裡，男女互相依賴，彼此需要。」現代中文譯本這種「意義相符，效果相等」的譯法讓我們更明白經義。（二）了解由「經文鑑別學」所帶來的翻譯差異。例如現代中文譯本在馬太福音六章十三節處並未翻出「因為國度、權柄、榮耀都屬於你，直到永遠。阿們。」這是反映出經文鑑別學的學者認定這段話出現在較晚的手抄本，較不可靠。現代中文譯本的譯者嚴謹依循這個研究成果，所以跟和合本有不同的翻譯。（三）版本對照法亦可反映出當時當地的文化背景。例如路加福音十六章二十二至二十三兩節記載拉撒路的故事。和
合本譯為：「…那討飯的死了，被天使帶去放在亞伯拉罕的懷裡……又望見拉撒路在他懷裡。」這段話中的「懷裡」是直譯。原來在猶太人宴請賓客時，那位最受主人敬重的客人通常被安置在他的右邊。這個位置，猶太人稱為「主人懷裡」的席位，為了避免不熟悉希伯來背景的人誤解，現代中文譯本在此將「懷裡」譯為「身邊」。兩相對照，更讓人了解當地的文化背景。

三、 注意原文、背景

在帶查經班的過程中，這是最花時間的一種方法，但這也是解讀經義所不能不具備的方法。簡單舉一個例證。

柏拉圖的世界觀是兩層的：天上的、地上的。天上的是真實的；地上的則只是影像。他說：「創造主先照著一個永恆不變的模樣去創造和設計。眼前的世界只不過是一個複製品而已。」希伯來書的作者借用了他的哲學架構來說明信仰，「這些祭司所做的不過是天上聖幕的副本和影像」（現代中文譯本八：5）「法律並不是真事物的完整和確實的模型，只是將來美好事物的影子。」（十：1）這些句子我們唯有從柏拉圖哲學切入，才能得妥恰的詮釋。此外，經文的背景還有歷史的、文化的…這不是短短一篇文章所能處理的。至於了解原文的重要性，目前的華人教會已比五、六０年代更能肯定讀原文的重要性。基本上，舊約用希伯來文，新約用希臘文，在翻成中文的過程中，的確有很多很難對翻。而那難以對翻之處，有時正是經文的神髓，所以了解原文是必要的。

四、 留意經文的上下文

讀經應在經文的脈絡中讀。例如腓立比書三章七節：「我一向認為有盈利的，現在為了基督的緣故，我把這些看做虧損。」（現代中文譯本）這句話我們如果獨立起來讀，是什麼東西以前保羅覺得「有盈利」，現在卻覺得「虧損」？我們會猜是名、利、學位、金錢…。但如果我們從第四節讀至第九節，我們會發現，保羅所指的是：以往以往想憑守律法得救以及想靠行善與神和好所下的苦功夫。保羅說，「我把這些看做虧損」。

歷史中所傳承下來好的讀經法當然不只這些。但如果我們善用其
中任何一個方法，禱告著讀經，上帝必然會開我們的眼睛，讓我們看到祂
話語中的精義。

(本文作者為中央大學中文系專任副教授，台灣神學院兼任副教授，「新使者」雜誌總編輯)

[ 聖經季刊 ]


聖經與老人

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經與老人

胡茂生

公元2000年10月10日，諾貝爾物理獎、化學獎在瑞典斯德哥爾摩發表，得獎的日、美、俄六位學者都是高齡者；12月10日於挪威首都奧斯陸公佈和平獎，得主的亞洲人韓國總統金大中也是76歲的老人；還有文學獎得主1987年逃離大陸的中國作家高行健也是人生歷練豐富的老大人。不但國外有這樣的例子，國內也有。馬偕醫院前院長羅慧夫醫師在1999年得李登輝總統獲頒外籍人士最高榮譽「紫色大綬景星勳章」，也是72歲的高齡者。

舊約聖經39卷，新約聖經27卷的作者大部份是高齡者，他們受到上帝的靈的感動，寫出上帝話語的結晶。約伯記12:12這樣說：「年老的有智慧；壽高的有知識。」這是約三千多年前所講的話，到第三個千禧年一樣適用。不過，老年人也有他的困難。人世間每個人都站在不同的立場，處在不同環境，所見、想法、作法、看法、觀念都不一樣；但生老病死之過程，全人類百分之百不能免。詩篇71篇是一篇老年人的祈禱詩，第九節說：「我年老的時候，求你不要丟棄我﹗我力氣衰弱的時候，求你不要離棄我﹗」第十八節說：「神啊，我到年老髮白的時候，求你不要離棄我！等我將你的能力指示下代，將你的大能指示後世的人。」這是老年人在祈求上帝的保護和照顧，一種發自內心徹底
的祈求。

營造健康、長壽又快樂的人生

箴言16:31說：「白髮是榮耀的冠冕，在公義的道上必能得著。」如何營造健康、長壽又快樂的人生？聽聽幾個名人的看法。瑞士宗教哲學家、法律家Hilty Carl講解幸福論，認為一個人如果要獲得幸福，應該要做到以下四點：1. 保持健康，2. 確立價值觀，3. 終生有工作，4. 有幸福的家庭婚姻生活。奧國的心理分析大師Freud Sigmund則強調一個人要終生學習，並安排旅遊，因為透過旅遊可以開闊眼界，發現新的自己，而獲得不一樣的世界觀；活到老、學到老，自我成長，不成為井底之蛙。

神學家卡爾巴特(Karl Barth)主張基督徒必須一手拿
聖經，一手拿報紙，將每日生活建造在上帝的話語上。六朝宋文人劉義慶則說：「三日不讀書言語無味。」即使年紀大，亦必須本著慇勤好學不倦的精神，大量閱讀各種書籍，明瞭國際現勢變化，掌握全球主流資訊。在現今這個講求效率的時代、E世代、I世代、新新人類的時代，更是如此。切記，停止學習之日就是開始衰老之時。不論年紀有多大，要盡量參加展覽會、靈修會、演講會，而且要盡量坐前排，才能專注而有果效。

放棄慾望、熱愛人生、多感恩

聖經教導我們用喜樂來面對人生。箴言17:22說：「喜樂的心乃是良藥；憂傷的靈使骨枯乾。」試想，骨頭枯乾的結果如何？一定很慘。其實，「煩惱無路用，打算卡要緊」，光坐在那裡煩惱一點也不能解決問題。箴言15:13又說：「心中喜樂，面帶笑容；心裏憂愁，靈被損傷。」的確，微笑是生命的活泉，微笑能創造你的幸福。如何才能有這樣的喜樂呢？首先，要放棄一些纏累我們的慾望。蘇格拉底說，「我只有最簡單之慾望，此時最接近上帝，也最容易快樂。」其次，我們必須打出信心牌、愛心牌。「有容乃大、無欲則剛」，不要太計較，也不可有嫉妒怨恨的心，這些雖然針對別人，到最後卻是傷害自己。

美國有一位精神科醫生說：「人生要像十字架的模型，往上要敬神，往下要愛人，左方有工作，右方有遊戲(旅遊或休閒)。」這樣才是幸福的人生。

幸福的老境

摩西死的時候年120歲，眼目沒有昏花，精神沒有衰敗，正如申命記33:25所說：「你的日子如何，你的
力量也必如何。」如果與神相交、與神同行，老人特有的深刻的孤單感得到醫治，就會變成希望和感謝的人生。由於長久的人生經驗，更能體會到青年、壯年所沒有的圓熟深刻的信仰所帶來的歡喜；此時老人特有的神的祝福就會顯現。聖經當中這樣的例子也不少，100歲得子的亞伯拉罕，90歲得到聖靈啟示的使徒約翰，還有充滿光輝的福音使徒保羅，他早年迫害基督徒，後來到小亞細亞各地以及歐洲大陸傳福音、建設教會，留有大量書信，最後殉教死於監獄。羅馬書14:8：「我們若活著，是為主而活；若死了，是為主而死。所以，我們或活或死總是主的人。」

（本文作者胡茂生牧師，現年76歲，台灣神學院神學士，美國加州神學大學榮譽神學博士，台灣神學院榮譽神學博士，台北南門長老教會榮譽牧師，聖經公會董事）

本文可用於小組查經，歡迎轉載。
討論與分享：
1. 你打算如何安排退休後的生活？你覺得現在就應該略有規劃嗎？為什麼？
2. 面對高齡人口的增加，你認為社會應該如何照顧、敬重老人？
3. 身為一個高齡者，你的感想如何？要如何過充實又有意義的生活？

[ 聖經季刊 ]


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

「現代人的福音」邁向新里程--聖經季刊

總幹事／賴俊明

正當二十一世紀新的開始，原季刊「現代人的福音」以嶄新的面貌「聖經季刊」呈現在各位讀者面前，有其積極的時代意義。

首先，我們藉此季刊再次宣示聖經公會設立的宗旨。聖經公會成立的目的在出版、翻譯各種語言的聖經，讓台灣每一個族群皆能以自己的母語來研讀上帝的話語。

因此，我們將在此刊物中，報導本會在台灣所從事各種語言的聖經翻譯事工之進展、問題與意義。本會是台灣唯一從事聖經翻譯的福音機構，四十五年來在中文、台語、客語和台灣原住民語聖經翻譯的過程中，累積了許多譯經的寶貴經驗。在從事譯經的歷程中，本會也發現了許多族群文化、教會傳統、聖經詮釋與各種語言譯經的微妙互動關係。這些珍貴的經驗和資料，本會將藉此刊物陸續地報導給諸位讀者，以分享聖經佳餚。

其次，許多讀者常來信反應，自己擁有好幾種版本的聖經，但卻對聖經望而生畏，因為厚厚一本偌大的聖經不知從何讀起，而其中又有許多艱澀難懂的經文。

針對這方面，本會已特約一些聖經學者和牧者，就聖經的內容做系統性又深入淺出的介紹；同時為幫助讀者讀聖經既有興趣又有心得，我們盡量以簡單有趣的方式處理，而非以專業術語充塞。

另我們也將介紹一些已出版的解經、研經書籍材料，以幫助讀者靈修或研經。書名、內容概要與書價將一一詳列，使讀者可透過本會，以優惠價購得這些書籍。

「聖經公會」是專門從事聖經工作的機構，所以也將盡全力解析聖經中的疑難經文，提出各派別的解說立場以供讀者參考。

最後，我們更呼籲讀者把您個人的生活、學習、為人、處事、就職等受到聖經教導的層面，或聖經如何影響您一生的經歷，寫成個人的見證，投稿在本刊上，我們熱誠地歡迎並期待「聖經季刊」成為您分享的園地。在這方面我們已收集了家庭主婦、學生與老師、上班族、工廠員工、大學教授、政治人物等「聖經與我」的見證集，期能拋磚引玉，引起更多讀者的迴響。

但願這本重新出發的「現代人的福音—聖經季刊」能帶給讀者心靈的饗宴，並由它獲得從神而來的力量，生活得充實，生命更豐盛。

[ 聖經季刊 ]


耶和華靠近傷心的人

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

耶和華靠近傷心的人

蕭麗君口述
梁望惠記錄

我從小在馬來西亞長大，母親在生下我之後就離家出走了，父親並不顧家，年幼的我由奶奶照顧。由於家境貧寒，劈柴、挑水等粗重的工作都不能免。13歲的時候，父親再娶，原以為從此可以有一個溫暖的家庭生活，沒想到繼母和奶奶合不來，家裡整天爭吵，我就往外發展。17歲時認識一個男人，他對我很好，常常買好東西給我吃，又買新衣服給我穿，很快地我就墮入愛河，跟他同居。不久，我懷孕了，他本來要我墮胎，但在我的堅持下，我們結了婚。我一直渴望有一個穩定的家庭生活，沒想到這個婚姻只維持了三年，我的先生又愛上了另一個女孩。當時我的孩子才三歲，為了生活，我只好去上班。

我在夜總會工作，因為那裡不要求學歷高，待遇又不錯。在那裡我學會了抽菸、喝酒、賭博，因此賺的錢雖然多，花得也快。有一次一個愛慕我卻被我拒絕的酒客半夜來找我，他往我臉部砍了十幾刀，又撥熱水，使我眼睛幾乎瞎了。當時的我，面對可能來臨的死亡感到很恐怖，一直喊救命。我被送到醫院，醫生動了許多次手術，要從我的腳部取皮肉來補在臉上，總是不成功。後來，醫生決定從我的手肘取肉。被推進手術室之前，有一位護士對我說：「麗君，只有耶穌能幫助你，我為你禱告好嗎？」我心想，什麼神明我都拜了，多一個耶穌保佑也不錯。於是跟那位護士一起禱告。沒想到，那一次的手術很成功，而且我的手雖然割下一塊肉，也不會痛。

在醫院療養的我，沒有任何人照顧，感到非常孤單，連孩子也不認我這個被毀了容的母親。我想過自殺，但沒勇氣，萬一自殺沒成功，豈不是更痛苦？我已經受夠了，不能再承擔更多的痛。在心情極其難過的時候，我拿起那護士送我的福音單張，上面印有詩篇34:18：「耶和華靠近傷心的人，拯救靈性痛悔的人。」這句話吸引了我。我向上帝陳述我傷痛到底的心，請他來靠近我。奇妙的是，禱告過後我感到非常平靜。沒多久，我就接受主，成為一個基督徒。後來醫院的護士長勸我後母，讓我回家過年。我的父母都接納了我，他們對我說：「麗君，無論如何，你總是我們家的人。耶穌的愛能改變人，我漸漸學會饒恕父親、殺我的兇手，還有我的前夫，因為我自己也是罪人，得到上帝的赦免。不過，鄰居有人知道我會賭博，就來邀我。他們說，三缺一，要我參加。你們知道，會賭博的人都是很會手癢的，我也不例外，雖然信了主，還是受不了誘惑。這時，詩篇1:1幫助了我：「不從惡人的計謀，不站罪人的道路，不坐褻慢人的座位。」想到這一節上帝的話，我就不敢去賭博。抽菸也是，靠上帝的力量戒掉了。

動過23次手術的我，現在雖然沒有端正的五官，但是活得很快樂。我常勸那些想要自殺的人，先把他們的五官捐給我再去死。真的，有正常的臉就要感謝。我呢，不再在乎別人的眼光，有上帝同在，感覺活著真好。就像哥林多後書5:17所說：「若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。」

感謝主﹗這次能夠來到台灣有半年的時間，和「傳神」一起配搭各樣的關懷工作，藉著「傳神」為我拍攝的福音寫真見證錄影帶「活著真好」，幫助了許多陷在痛苦絕望的人；而因著「傳神」安排我到各處分享見證，更讓我有機會參與「傳神希望線」（免付費關懷專線080-00-9195）的關懷服務，盼望能夠以自己的經歷，走入社會，去幫助有需要的人。

[ 聖經季刊 ]


你手上拿的是哪一本《和合本》呢？

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

你手上拿的是哪一本《和合本》呢？

黃錫木

你手上拿的是哪一本《和合本》呢？這個問題每一位信徒，特別是教牧同工都應該關注。

自十六世紀起，隨著啟蒙時期和宗教改革時期所帶來對（原文）聖經的興趣，出版聖經變為相當光榮的事業。由於當時的原文聖經版本尚有待改善，在每一次再版時，出版商都會應學者（主編）的要求作出相當大規模的修改。任何瞭解出版的人都知道，這是虧本生意，但出版商本著尊重學術研究和服事教會的精神，仍繼續進行。今天情況略有改觀，聖經出版，特別是沒有參與聖經翻譯的聖經出版，不單只是無形的光榮，金錢的「光」也是相當實際的。在英語世界，每年出版商都出版許多聖經，我相信這不純是異象罷，而是要分享這bestseller的最best一部分！

《和合本》（新約：1906年；舊約：1919年）面世至今這幾十年裡，雖然有十多部其他中文聖經譯本面世，但《和合本》的地位依然不變。而作為聯合聖經公會屬下會員的香港聖經公會，一直是出版《和合本》的官方出版商。《和合本》的商業價值是毋庸多言的，由於1988年出版的《新標點和合本》改動了《和合本》的標點、分段、地名，有些出版商就競相效尤，以原初的《和合本》為基礎——背後當然假設原初《和合本》的版權已經期滿——自行出版其新標點的《和合本》。今天在港台兩岸就至少有五個不同標點的《和合本》版本流通，計劃中的還有幾個，且有無數個電子版《和合本》在網路上任人下載。雖然這些不同版本的《和合本》的差異並不影響文意，但對於教會合一、信徒的讀經生活等方面，的確會構成混亂。每一本聖經都標明是《和合本》，究竟哪一本才是真的《和合本》呢？

學術界和商界都不應該有「不可進入的領域」，所謂「不熟就不應做」的觀點，只反映主流派的霸權思想而已；在民主和開放的社會裡，任何人都可以做他想做的正當事情，成功與否，由市場和素質來判定。出版界也是一樣。理論上，任何出版商都可以出版聖經，我們也巴不得有更多出版商願意翻譯聖經。然而問題是：很多出版商既不投資做聖經翻譯，卻想分享聖經出版和銷售的回報。為錢不是甚麼不正當的動機，最可怕的是，有些人從某軟件或網上匯出《新標點合和本》的文本，東一改、西一改，不花三、四個月就推出自己的《和合本》！且不談甚麼版權或商業道德的問題，素質如何獲得保證才是我們最關心的。究竟這東一改、西一改是基於甚麼原則呢？為了要避免與《新標點和合本》相同，就可以這樣改嗎？這跟舊約士師時代的「各人任意而行」有何分別？

這些《和合本》的素質有誰可以保證呢？
宗教經典的素質不是人人都可以鑑定的，洋洋近一百萬字的《和合本》，要鑑定其素質，談何容易。一般人若不是以傳統為出發點，就是「跟大隊」；在某程度上，二者都還算是頗為安全的做法。要緊的是，信徒切忌單憑精緻的包裝及印有《和合本》的字樣來選購聖經——天曉得，連耶和華見證人的聖經《新世界譯本》都使用了《和合本》啊！此外，出版商的字號和學術地位亦可作為鑑定的標準之一。1990年，全世界的主要聖經翻譯機構（包括聯合聖經公會和國際聖經協會）成立了「聖經翻譯社聯盟」（Forum of Bible Agencies），除了加強翻譯工作上的合作和默契外，就是要確保翻譯的素質。這些機構對其會員聖經公／協會的翻譯人員或顧問都有一定的學術要求，因此，這組織的成員出版社所出版的聖經就是一項最客觀的保證。

儘管原初《和合本》的文本已經不存在版權問題，但這並不表示出版商就可以對其任意修改。為著信徒的讀經生活和尊重《和合本》，我誠心向各出版商忠告，在考慮出版各自的《和合本》時，請盡量使用一套劃一的專有名詞詞彙，即《和合本》或《新標點和合本》，而不要另起爐灶，自成一體。

最後，談到修訂《和合本》的工作，既然聯合聖經公會有其歷史上的優先權，而這工作亦是最早由他們展開的，為了教會合一和信徒的好處，其他出版商不應該再自行修訂，而是應該扮演監察（包括素質和出版進度）的角色。其他出版商要做，就乾脆投資做一本新的譯本罷；翻譯聖經而非僅出版聖經，才有更大的光榮！

本文節錄自2000/10/9香港時代論壇680期，得作者同意轉載，謹此致謝。

作者黃錫木博士，加拿大亞伯達大學古典文學（古希臘文和拉丁文）文學士，美國惠斯敏特神學院聖經研究碩士及神學碩士，南非普勒陀利亞大學希臘文系文學博士。現任香港國際聖經協會聖經研究及出版總監。

[ 聖經季刊 ]


聖經的形成

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經的形成：新約聖經的形成

彭國瑋

(上一期我們論及舊約如何形成...)
如果關於舊約的成書年代與舊約正典形成的時間，我們無法有完整的答案，那麼新約的情形如何呢？相對於舊約文獻的形成橫跨至少五、六百年，甚至可能將近一千年的時間，新約文獻形成的時期要短得多了。根據學者一般的認定，新約最早的文獻是＜加拉太書＞，它是大約在主後48年，最晚被寫成的新約書卷；既使有不同的意見，絕大多數的學者會接受在主後90年左右，所有的新約書卷都已經完成。

因此，新約的廿七卷書是在短短四十年的時間之內完成的，這與舊約經卷漫長的成書過程，有著非常強烈的對比。

那麼，什麼時候新約正典以我們今天所熟悉的形式出現呢？早在主後二世紀的初期，一位異端的領袖馬吉安（Marcion）便已經編列了一份他所認定的新約正典，由於馬吉安極端的反對舊約律法，因此在他的正典清單當中，只有保羅的十本書信以及一本刪改過的＜路加福音＞。

換句話說，在最後一本新約書卷形成之後的五、六十年之間，新約正典已經開始逐漸在形成。因著馬吉安以及其他異端的影響，初代教會也就開始重視正典的問題。到了二世紀末，在一份稱為「穆拉托利清單」（Muratorian list）的文件當中，我們已經可以看到今天新約正典隱然形成。在之後的歷史當中，對於＜希伯來書＞、＜啟示錄＞、＜彼得後書＞、＜約翰二書＞、＜約翰三書＞、＜猶大書＞是否應視為正典，少數地區的教會仍有所爭辯，但是除這些少數的地區之外，我們可以說今天的新約正典在二世紀末的時候已經為絕大多數的教會所接受與使用。

在新約正典匯集的過程，保羅書信是最早被集結成書的。初代教父伊格那丟（Ignatius）、坡旅甲（Polycarp）、異端馬吉安、以及＜彼得後書＞都可以見證，大約在二世紀初（甚至之前），保羅書信已經收集成為冊子流傳。

在福音書方面，從殉道者游斯丁（Justin Martry）（約主後150年殉道）的見證，我們知道在二世紀中葉之前，許多不同的福音書已經開始流傳。但是到了主後170年左右，塔提安（Tatian）編纂了「四福音合參（Diatessaron）」暗示到了二世紀的下半葉，我們如今熟知的四福音已經從諸多的福音書當中脫穎而出，成為教會普遍接納具有權威的福音書；到了二世紀末之前，馬太、馬可、路加、約翰已經被西方（拉丁）教會視為具有正典的地位。

至於一般書信（或稱「大公書信」）的集結，一直要到接近四世紀時，才逐漸確定；主要的問題，是彼得後書、約翰二、三書、猶大書是否應視為正典的討論到此時才逐漸明朗。在四世紀優西比烏（Eusebius of Caesarea）的＜教會歷史＞當中，我們才第一次看到七本「大公書信」的清單，而這組「大公書信」集結成冊的時間，應該是在三世紀當中。

＜使徒行傳＞雖然是路加福音的下卷，但是因著路加福音很早就被分離出來單獨流傳，同時教會對使徒行傳的注意與重視，略遲於路加福音；一直要到接近二世紀末，當異端的問題逐漸增加（特別是面對馬吉安），使徒行傳才成為主流教會用來強調本身教導的正統性與大公性。

＜啟示錄＞在整個正典形成史當中，產生最多的爭議。早在二世紀末之前，西方（拉丁）教會便已經當作聖經引用，東方教會則多半以寓意法解釋與使用。

但是在三世紀當中，在北非埃及產生了到底啟示錄該字面地詮釋或者寓意地詮釋的爭辯。在爭辯的當中，主張寓意法的亞歷山太主教丟尼修（Dionysius）否認啟示錄的使徒權威，之後東方（希臘）教會便傾向於拒絕啟示錄的正典性。之後由於後來被訂為異端的孟他努主義（Montanism）對於啟示錄的使用，使得西方教會對啟示錄的權威與真實性也產生爭辯。雖然有這些爭辯，西方教會仍然普遍使用啟示錄，但是東方教會一直到四世紀末，才全面接納啟示錄，同時只接受無千禧年觀點的寓意法解釋。

到了主後397年第三次迦太基大公會議（the Third Council of Carthage）中，各地主教們齊聚共同承認今天通行的廿七本新約書卷為正典。從新約正典形成的歷史來看，這個會議的意義只是追認教會已經通行兩百年的新約書卷為正典而已，並不是重新制訂新的新約正典，因為在此時所有關於新約正典的爭議都已經平息多時。

簡單地說，在主後一世紀的後半葉，新約個別的書卷逐漸撰寫完成，然後經過整個的第二世紀，在主後二世紀的末葉，除少數書卷外，今天的新約正典的雛形已經形成同時廣為當時的教會接受。而新約正典的傳遞，也從二世紀當中便已經開始，我們以後會更詳細的介紹。

（作者為英國雪菲爾大學哲學博士，現任聯合聖經公會亞太區聖經翻譯顧問）

[ 聖經季刊 ]


兒童聖經

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

兒童聖經 ─智慧的話叢書

徐淑貞

在國外唸書時，常常有機會到人家家裡看顧小朋友。有次在一個家庭中看到了一套兒童聖經，覺得裡面的人物很有特色，畫風很活潑，版面視覺效果也很好，遂拿起來和小朋友一起閱讀。心中遂想這套兒童聖經真是不錯，一定能得到大眾的認同。
回到台灣，才對這套書有了更清楚的認識。原來，兒童聖經─智慧的話叢書從第一到第十冊都是由香港聖經公會印製的，不但製作精美，文字和色彩也很豐富。該系列的畫家關汝強先生原本是一位雕刻玉器或偶像的工匠；但是，上帝有祂奇妙的旨意，在關先生悔改成為基督徒後，他成了一位傳遞福音信息的畫家，而且他的畫也因神的祝福，成為有力的宣教器皿。

曾在四年之中創下了一百萬本的銷售量，也被翻譯成12種不同的國際語言，受到世界不同角落的孩子喜歡；這套兒童聖經還在美國聖經公會的一份研究報告中，被列為基督教福音書中最受歡迎的圖畫造型之一，真正幫助了兒童享受到閱讀聖經的樂趣。
不但如此，這套兒童聖經的受惠者不僅只於小孩子，上帝也大大使用兒童聖經來傳遞祂的大能。很多家長在陪伴孩子閱讀香港聖經公會出版的這套兒童聖經時，都很喜歡書中的繪圖，同時也被書中所傳遞的信息而感動。

一份優良的讀本是可以超越年齡代溝的限制，而成為老少咸宜的書籍。不過，要把字裡行間都有雋永含意的聖經編寫成讓孩子和大人都喜歡，又不失其真義的繪本，是一項極困難的挑戰；然而，可顯見的，這套兒童聖經─智慧的話叢書成功地做到了。

*感謝香港聖經公會提供資料參考。

[ 聖經季刊 ]


讀經的認識與方法 黃春生

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

讀經的認識與方法

黃春生

上帝的話語是教會與基督徒生活的最高指導原則。改革家約翰.加爾文就曾說：「教會是奠基在上帝的話語上。」我們讀經的目的是：你也記得你從小就明白聖經，就是能給你智慧、指引你藉信靠基督耶穌而獲得拯救的那本書。全部聖經是受上帝靈感而寫的（或譯：受上帝靈感而寫的每一卷聖經），對於教導真理、指責謬誤、糾正過錯、指示人生正路，都有益處，要使侍奉上帝的人得到充分的準備，能做各種善事（提摩太後書三：15-17）；也因此，讀聖經的生活將使我們的生活有力，充滿平安與喜樂的祝福。

基督徒都有讀經的經驗，但是有二點讀經忌諱的態度，我們還是要警惕：

1. 隨興而讀
就是沒有目標，沒有計畫的讀。許多人查經或讀聖經常常依據自己的喜好或心情來靈修，甚至沒有一定的查經進度，而是隨意的翻閱聖經，這種讀經方式是談不上查考聖經的。隨興而讀的態度很容易使讀經停頓，無法持之以恆；而且這種方式對認識聖經的信息，以及對心靈的提升並沒有利益。

2. 為尋找答案而讀
此種態度類似將聖經當成「百科全書」，遇到問題就在聖經裡找答案。這種方式很容易將聖經的原意扭曲，或造成以偏蓋全。也有人採「主題式」的研讀，但這種方式容易忽略了作者在編輯上的用意，以及前後文的背景。

對於個人靈修的讀經，個人有以下的建議：
1. 要有系統的研讀，且逐章逐卷地讀，可以自己訂定讀經進度，或參考聖經公會或其他讀經機構所規劃的進度。

2. 準備一本沒有任何記號的聖經，因為這樣才不會影響我們重新閱讀的心境。讀過之後，可在聖經上面記下眉批，寫下心得與要點，因此有許多人在讀經一輪後，就買一本新的聖經。最好是選用最新翻譯的聖經，愈新的聖經譯本，在用語上會愈口語化，也較貼近現代人的語言習慣，更有助於經文的意義。若可以同時參考二本以上不同譯本的聖經，更可以幫助我們瞭解經文的遣詞用語。特別不要選用有註釋的聖經作為讀經時的聖經，因為很多人習慣看註釋的內容，而忽略聖經的本文，這樣的作法將使我們的思想侷限在既有的註釋上，因而喪失上帝對我們啟示的機會。因我將有註釋的聖經歸類為參考書。

3. 在研讀時，不要間斷地唸出來可以幫助我們完整的掌握經文的上下文。而不要讀一段就想該段的意思，這樣我們將忽略經文的連貫性。讀經很困難的就是養成習慣，若是可以固定一段時間來研讀，勢必是有幫助的。且一開始就堅定持續是成功的關鍵，不要被「僅此一次」或「明天再讀」的怠惰所影響。要培養新的習慣一般需要三個星期，要將新的習慣成為生活的習慣，又需花三至四個星期。然後，你就可以「天天」快樂的靈修。

4. 研讀的態度也很重要。就是要保持謙卑受教的心，讓上帝的話和上帝的靈不斷改變我們的生命，並跟隨基督。如同丹麥哲學家祈克果所說：「我們要瞭解基督，不能從『觀念』來瞭解，而是從『跟從』主耶穌來瞭解。」上帝的價值觀往往與人的價值觀相差甚遠，甚至南轅北轍，真的要懇求上帝的憐憫，使我們有能力回應祂的挑戰。

對於讀經的方法或步驟有很多種，但個人認為「頭心手查經法」最為簡單易學，所達成的效果也很大。頭心手查經法是種漸進式的查經方法，從經文的瞭解到啟發，從心靈的啟發到實踐，一步步的向真理來更新。其方法就是「頭、心、手」三步驟：
1. 從「頭」開始，即經文研究，發現所讀經文有何字義，背景與上下文的問題，對經文有一概括性的認識。若遇到難懂得經文時，可以參考相關的聖經註釋書，或向牧師請教。
2. 找出經文的「中心」主題或鑰節為何。尤其注意重要的鑰字、鑰詞，因為這些重要的字、詞，是我們掌握經文中心信息的關鍵。此外，有的經節是整段經文的重要鑰節或是金句，若是找出整段的鑰節，將有助於我們掌握整段經文的中心信息。
3. 將所領受的信息加以著「手」實踐，因此可以鼓勵查經者提出生活上的反省與實踐，並且可以互相認罪與代禱。

以上簡略談及讀經的二點忌諱，四點建議，以及「頭、心、手查經法」，重要的是各位要趕快決志，堅定持續地查考聖經吧！

（作者為重新長老教會牧師）

[ 聖經季刊 ]


浪潮中的磐石

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

浪潮中的磐石

編輯/ 徐淑貞

在多變的世代裡，流行的電子玩意兒每天在變，書店架上的暢銷書每週在更替，究竟有什麼是能亙遠恆久的呢？天地都要廢去，神的話卻要完全；愈是弔詭變異的時期，我們愈知道只有聖經是永久的倚靠。

在本期季刊中，「新約聖經的形成」幫助您瞭解整個新約聖經的來源，彭國瑋博士的解說讓您更清楚聖經的背景。對聖經望文生畏嗎？黃春生牧師以「讀經的認識與方法」帶領您如何查考聖經。神揀選怎樣的人來成就大事？「小人物立大功」給了我們很好的提醒，梅翰生校長認為小女子也可以成為大人物的祝福。不知該用什麼工具書嗎？讀了陳鳳翔的「註釋書與我」，您會有會心一笑的感覺。

[ 聖經季刊 ]


小人物立大功 梅翰生

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

小人物立大功

梅翰生

一位美國的俄裔友人，夫婦鶼鰈情深，凡事倚賴丈夫。不幸中年喪偶，悲慟之餘決定要學獨立。她重返學校，花四年時間學法律，得到律師執照後，參與一家頗具規模的聯合律師事務所。努力工作的成果，四、五年後她在事務所眾律師中排名第二。五十多歲的她，雖然得了帕金森病，仍然雄心勃勃。她說，喪偶之後醒悟到要活出自己，不甘心只作一個沒沒無聞的 "nobody"，要爭取成為被人羨慕的 "somebody"。許多人和她一樣，希望做個出人頭地的人。

由這位朋友，讓我想到舊約聖經中的一位nobody，雖是一位無名無姓的平常女孩，卻在平常中流露出高貴的情操，值得今日基督徒欣賞和學習。
列王紀下5:2-3記載著：
先前亞蘭人成群地出去，從以色列國擄了一個小女子，這女子就服事乃縵的妻。她對主母說：「巴不得我主人去見撒馬利亞的先知，必能治好他的大痲瘋。」乃縵進去，告訴他主人說，以色列國的女子如此如此說。

那患了大痲瘋的主人乃縵是亞蘭的大元帥，就是他的部下將小女子從以色列擄到亞蘭來，並強迫她做服事人的奴僕工作。乃縵可以說是這女孩的仇人，她沒有如常人般的怨恨、咒詛，卻以行動表現她能「愛你的仇敵，為逼迫你的人禱告」。

這位小女子，在家鄉以色列必出身於很好的家庭，受過良好教育，小小的年紀就知道「先知」，並知道先知住在撒馬利亞，想必具備相當廣博的知識。她從大小姐的身分，淪為奴僕，不見她抱怨或沮喪，倒坦然接受不公平的命運。她是以愛心取代仇恨，以對神堅定的信心面對生活挫折的人。

「巴不得我主人去見撒馬利亞的先知，必能治好他的大痲瘋。」，這「巴不得」三個字充分表達了小女孩的情詞懇切。先知「必」能治好大痲瘋，這必是多麼大的信心。她深信先知以利沙有從神來的權柄，可以治好乃縵的病，因之她的主人乃縵有機會認識大能的真神。

這小女孩平日的表現一定非常值得主人信賴，乃縵立即接受她的建議，馬上去見亞蘭王說：「以色列國的女子如此如此說」。亞蘭王也相信她的話，因為王對乃縵說：「你可以去。」這兩位擁有極大權威的人，立即相信並且接受這奴僕身分的小女子的話，是受小女子信心的感動。

乃縵的大痲瘋被治癒後，他對先知以利沙說：「如今我知道，除了以色列之外，普天下沒有神。」能幫助他主人的身體和靈魂都得到醫治，是這以色列小女子偉大的心願。
這位無名無姓的女子是Nobody嗎？

(作者為衛理女中前校長，聖經公會董事)

本文可用於小組查經，歡迎轉載。
討論與分享：
1. 你認為這個無名無姓的以色列女子是一個nobody嗎？為什麼？
2. 如果你遇到像這女子這樣大的生活變故和挫折，對神你還會保持信心嗎？你會怎麼想？你會怎麼做？
3. 如何做一個讓別人信賴的人？這對傳福音有幫助嗎？為什麼？

[ 聖經季刊 ]


註釋書與我

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

註釋書與我

陳鳳翔

信耶穌的基督徒，有兩件基本要事 ─ 「讀經」和「禱告」；透過這兩個管道，我們會越來越認識所信的為何、明白上帝的心意。然而這兩件事說簡
單，可以很簡單，即便是市井小民，都可以馬上就會讀經與禱告。說難，即便是神學博士或修道士，用一輩子的時間也學不完。

就拿「讀經」來做例子。大一初信主時，好不容易打工攢錢買了那麼一本黑皮的和合本聖經，當晚睡覺的時候，很寶貝地將之放在枕頭邊。隔天早上一
起床，便按著輔導的交代，在書桌前禱告、讀聖經。才開始讀，便發現聖經並沒有如我想像中那麼好讀。我可是堂堂的國立大學生阿！白紙黑字的聖經怎麼讀起來，挫折連連？

輔導說先讀新約，但是第一卷馬太福音書一開頭寫了一大堆「誰生誰」，這關我啥事？跑去樓下找大二學姐問，她翻開她的聖經給我看，那一段一片血紅，原來是她用紅筆標上句逗，表示也不懂。學姐說看不懂就先跳過去，總有一天會懂的。不過我可沒這耐性，積壓一堆問號在胸中，那會把我悶死。我突然想到輔導好像說要先讀約翰福音書，這是寫給不是猶太人的「外國人」看的。馬上跑回房間，再用力一翻約翰福音，「太初有道，道與神同在，道就是神。這道太初與神同在。」天啊！這是繞口令嗎？

道就是神，那又如何與神同在？還有究竟什麼是「道」？是那個黑白色揉成圓圓的陰陽圖嗎？約翰福音第一章第一節就把我的頭給想破了。我只好乖乖地學著學姐，拿出紅筆標句逗，表示看過，但看不懂。

有一回我看到一位學長，讀經的時候，聖經旁邊放著一本咖啡色的書，裡面密密麻麻一堆英文字。我問他那是什麼，他說那是 NIV Study Bible，聖經的註釋書。「什麼？什麼註釋書？什麼叫做註釋書？」他就示範註釋書的使用給我看。哇，這真是太神奇了！經文旁邊有著一堆詳盡名詞的解釋。什麼是「太初」、什麼是「道」、什麼是「陳設餅」、什麼是「逾越節」都有註解。我馬上就頓悟，這本書就是學長、輔導、牧師聖經功力強的秘密武器。

當年我們大學生很多都是第一代基督徒，信耶穌大多受到家裡的反對，買聖經都得自己存錢，不可能叫爸媽幫忙出錢，這類註釋書當然就更別提。所以
許多想要好好認識聖經的大學生，第一本註釋書，大概就是這本稍微便宜的 NIV Study Bible。但是早就有另一本很普及的中文註釋書【聖經—串珠•註釋本（新舊約全書）】（證主出版、中神編纂），不過因為價格將近三倍，大都望而興嘆。

如今經濟比以前寬裕多了，買本註釋書對多數人而言已經不是太大的問題。而基督教的出版社更是出版很多很棒的聖經註釋書。有類似上面提到的 NIV或證主，一本註釋書包含全部的聖經註釋；另外，有些書卷分開出版六十六本的註釋書，這種註釋書裡頭資料更是詳細。可以分開買、要研讀哪一本就買那一本，或一口氣全套買起來，一整排放在書架上煞是壯觀！我自己平日靈修讀經，喜歡直接用「聖經經文旁邊附上簡單註釋」的那種。因為萬一有什麼不太清楚，就直接瞄一下旁邊的註釋，而不影響閱讀的流暢。而若是研經，才用分書卷的註釋書（與其他工具書），因為研經需要夠多的資料來分析。

為自己買一本註釋書吧！這樣子就不會每次常找牧師、輔導們的麻煩，問東問西。或是不好意思問，憋在肚子裡，可是會悶出靈性上的病。

（作者為文字工作者，永恆與當代網站站長）

[ 聖經季刊 ]


中英文聖經為什麼不一樣

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經公會同工，您好，
我們都認為台灣的聖經公會所翻譯出的聖經，比較美國聖經公會所翻譯出的英文聖經，讀起來這兩類聖經的內容有很多地方會不相同，是很有疑慮的。
懇請賜教說明。
台北市 劉美杏

中英文聖經為什麼不一樣？

資料室

有人問，為什麼台灣的聖經公會所翻譯出來的聖經，和英文聖經的內容有許多地方不一樣？
在回答這個問題之前，我們需要先了解，即使是同一種語言的聖經，也有許多不同的版本，而這些版本內容都有些許不同。像中文就有和合本、現代中文譯本、新譯本、呂振中譯本等；英文更多，常見的有英王詹姆士譯本、新修訂標準譯本、現代英文譯本、新國際譯本等等。

聖經譯本內容如果不一樣，可能有兩個原因：1. 翻譯的原則不一樣；2 所根據的抄本不同。有的聖經版本為求在文法或語句上和原文盡量一致，讀起來有時會感到彆腳，所採用的隱喻現代人也無法理解。近代的翻譯理論多求「意義相符、功能對等」，換句話說，就是要用現代人所能理解的方式來表達，如此，在選詞和語法上可能比較自由。雖然每一個翻譯都希望能夠達到信、達、雅這三個目標，但是為了適應不同讀者群的需要，每一個譯本都會根據其翻譯原則來作斟酌，因此翻譯出來有些地方讀起來就會有所不同。

聖經寫成的時候，並不像我們現在這樣方便，有印刷術、有電腦，當時是每一本都由人工來抄寫。因此，同一卷書或同一段經文就有許多不同的抄本。這些抄本和抄本之間可能偶爾會有一些差異，有一門專門的學科就是在研究哪些抄本比較原始、比較正確，這是十八世紀末才開始的一門學問。我們現在才知道改教運動時翻譯的德文路德聖經，還有英王詹姆士譯本，它們在翻譯時所根據的希臘文抄本並非最接近原始新約文獻的抄本。但由於英王詹姆士譯本在英語世界的地位極其崇高，其影響一直到十九世紀末、二十世紀初才逐漸減弱。中文的和合本正是這時候翻譯的，因此深受英王詹姆士譯本及其後繼者修訂譯本的影響。以今天經文鑑別學的角度來看，和合本所根據的原文並不是今天我們所知最原始的抄本。二十世紀50-60年代以後所出版的中英文譯本，包括現代中文譯本，所根據的希臘文抄本才是我們今天所知最接近原始抄本的原文。

舉一個例子來說，馬太福音6:13主禱文的結尾：「因為國度、權柄、榮耀，全是你的，直到永遠。阿們﹗」和合本將這一句放在正文，但是現代的譯本都將它放在註解。這段結尾是在基督教成為羅馬帝國的國教之後，教會為了在崇拜中使用而加上去的，最古老的抄本並沒有這一段。

不過，像這樣的差異在全本聖經當中的比例不到百分之二，而真正對經文意義會有重大影響的不到千分之一。不但如此，所有核心教義都不會因為有這些異文存在而有所改變，所以我們不用太擔心。但這些差異提醒我們，在研經的時候應該盡可能參考、比較現代的譯本，因為這些譯本所根據的抄本比較接近原文。

這樣說並不是要我們將老的譯本丟棄，以和合本來說，它的語言已經成為教會語言的一部分，是教會寶貴的資產，信徒對它的情感也不可能割捨。但是當我們查經時應該知道，和合本因為翻譯年代的緣故，其背後的抄本已經不是我們今日所知最古老的抄本，因此對照現代中文譯本以及其他新的英文譯本，可以幫助我們了解最古老的抄本在說些什麼。如此，我們就可以從不同的譯本得到更多的幫助。

[ 聖經季刊 ]


聖經季刊 第一卷2期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 第一卷2期

編首語

編輯/ 徐淑貞

能夠想像嗎？今年開始過沒有特別節目的聖誕夜。想必有些基督徒要開始著慌了，那怎麼辦？沒有聖誕大會的聖誕夜，我們怎麼慶祝聖誕節啊？不慶祝聖誕節的話，別人怎麼能知道基督徒的特色呢？

本期的聖誕特刊中，賴俊明牧師在「歡樂聖誕的省思」一文，提醒我們何為聖誕節的意義。不在十二月二十五日放假慶祝聖誕節，有沒有關係？「失落的年代」裡，廖上信院長為我們娓娓詳細地解說。在「砲火中的平安夜」，殘酷的戰爭中出現了人性光輝的一面。每個人都喜歡收到「禮物」，您想過耶穌喜歡我們送什麼禮物給祂嗎？

讓我們回溯一下，二千多年前的那一個聖誕夜是怎麼慶祝的呢？小小破舊的馬槽裡，安睡著的小耶穌，油燈漫著靜寍微弱的火光，遙遠的天際傳來天使的歌聲，聖誕夜，平安夜•••


出版品介紹 祂的一生 Discovery Bible 徐淑貞 在人類歷史上

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

祂的一生 Discovery Bible

徐淑貞

在人類歷史上，我們的神往往藉著聖經上的信息，不但超越了時間、空間；也對不同的民族或文化，甚至對不同的年齡層來說話。同時，藉著聖經我們也可以看到，神如何在人的身上作為，以致於我們可以在今日感覺到祂的同在。

《祂的一生》、《Discovery Bible》就是兩本呈現新約故事的書。為了讓經文自己來對讀者說話，這兩本書中並沒有加上太多的解釋。而是藉著訓練有素的畫家，藉著這150年來所有新約時代的考古文物發現，以連環漫畫的型態，畫出了耶穌當時的生活背景，希望可以把聖經中奧妙的信息帶給各種不同的年齡層。

針對教會的需要，《祂的一生》和《Discovery Bible》頗適合青少團契的指定閱讀材料。這兩本作品，雖出自於不同的出版單位，卻不約而同地選擇同一種方式把福音帶到世人的眼前。《祂的一生》內頁中還另加上經文，而《Discovery Bible》則是以英文編寫，所以也很適合青少或大專學生閱讀。

在這聖誕季節中，要想完整地瞭解耶穌的生平，就讓《祂的一生》和《Discovery Bible》幫助您輕鬆地達成目標吧。

（本文作者為聖經季刊編輯）

[ 聖經季刊 ]


靜悄悄的平安夜

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

靜悄悄的平安夜

編輯/ 徐淑貞
能夠想像嗎？今年開始過沒有特別節目的聖誕夜。想必有些基督徒要開始著慌了，那怎麼辦？沒有聖誕大會的聖誕夜，我們怎麼慶祝聖誕節啊？不慶祝聖誕節的話，別人怎麼能知道基督徒的特色呢？

本期的聖誕特刊中，賴俊明牧師在「歡樂聖誕的省思」一文，提醒我們何為聖誕節的意義。不在十二月二十五日放假慶祝聖誕節，有沒有關係？「失落的年代」裡，廖上信院長為我們娓娓詳細地解說。在「砲火中的平安夜」，殘酷的戰爭中出現了人性光輝的一面。每個人都喜歡收到「禮物」，您想過耶穌喜歡我們送什麼禮物給祂嗎？

讓我們回溯一下，二千多年前的那一個聖誕夜是怎麼慶祝的呢？小小破舊的馬槽裡，安睡著的小耶穌，油燈漫著靜寍微弱的火光，遙遠的天際傳來天使的歌聲，聖誕夜，平安夜•••

[ 聖經季刊 ]


禮 物

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

禮 物

佚名

金兒向爸爸媽媽道了晚安，同到自己的臥室裡，在上床睡覺以前，將一隻乾淨的襪子釘在床頭，因為他聽媽媽說，今夜聖誕老人會將聖誕禮物放在他的襪子。

好容易才睡著了，他做了一個夢。他夢見聖誕老人駕著車子來了，許多小朋友歡呼著擁上前去，他們都伸出手來，希望得到他們所喜愛的聖誕禮物；然而他們失望了，他們看見聖誕老人的車子是空的，背包裏也是空的。

「小朋友們！」聖誕老人從車子上站起來，用低沉而和善的聲音對他們說：「今天我不是來給你們送禮物的，我是來向你們收取禮物的。」

「收取什麼禮物?」一個男孩子粗聲地問。「送給耶穌的禮物！今天不是耶穌的生日麼?」小朋友們都不作聲了，他們失望地望著聖誕老人。
「小朋友們，耶穌當然不需要你們送祂什麼，但你們若願意送祂什麼，祂會很高興的。祂會將你們所送的禮物，轉送給那些貧苦的和那些還沒有信祂的小朋友們，叫他們也能過個快樂的聖誕節。」

但小朋友們一動也不動，都把他們的手插在口袋裡。

「誰願意作第一個送禮物的呢？」聖誕老人大聲喊著。沒有一個小朋友回答他的話，相反的，有些小朋友卻打算溜走了。金兒注視看聖誕老人的臉，那漲紅了的臉，那失望的臉……終於，他看見從聖誕老人的眼中湧出了眼淚。

金兒驚醒了。他睜睜眼睛，望見床頭的襪子，看見裏面充滿了禮物。他趕緊爬起來，拿著那襪子往外面跑。他記起了睡在街角屋簷下的兩個討飯的小孩子。

金兒走到他們身旁，他們正熟睡著，金兒含笑地望了望他們，然後將那裝滿禮物的襪子輕輕地放在他們身旁。

[ 聖經季刊 ]


失落的年代

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

失落的年代
─ 耶穌誕生年日的探討

廖上信

耶穌基督如今已被公認為有史以來世上最具影響力的人物，他的「生日」自然為大眾所紀念，也成了普天同慶，舉世歡騰的最佳節日，為人人皆知的「聖誕節」（Christmas）。

不過，身為一介加利利的木匠之子，耶穌如今能夠擁有全世界最響亮的名字的確經過了一段漫長的歲月而逐漸形成的。就憑這一點，我們可想而知，耶穌的「生日」，若能成為大眾所慶祝的節日，也得等上好一大段日子之後的事了。當然，若有所謂慶祝聖誕節之事，也應從教會開始做起，只是初期教會並不重視此事。在最早的新約作品保羅書信裡，保羅只指出耶穌基督降世為人的事實之外（參羅8：3，加4：4，提前2：5等），並無提及有關耶穌出生的事。馬太、路加和約翰在他們的福音書裡，雖對耶穌的誕生做了不同的報導，但從無明確地指出他是在何年何月何日出生的。

今天，我們對耶穌誕生的年月日並無正確的資料。羅馬僧侶依格斯（Dionysius Exiguus）曾於第六世紀（死於約526年）首次推算耶穌的出生年，以此作為「公元」（基督教紀元Christian era）的開始，但他在推算上有所失誤，並不正確。福音書提供三項資料可作為判斷的依據：

其一是，耶穌降生在希律王在位年間（太2：1），希律王於公元前四年逝世，為此耶穌的出生應比這更早才是正確的；其二是，所謂「伯利恆之星」的出現（太2：2,9），可借助於天文學上的資料作有關慧星出現的歷史考證；其三是，敘利亞巡撫居里扭實施戶口調查，報名上冊的事（路2：2），可從歷史的考證得知應屬何年。依此三項資料之判斷，耶穌的出生年應在公元前七至五年之間，到底是那一年，則無一致的見解。不過，筆者認為公元前六年的可能性頗高，這是根據馬太福音二章十六節中「兩歲以下」一詞所做的判斷。

那麼有關耶穌基督降生的正確日子就更不得而知了；但我們知道，到了第四世紀，羅馬教會已開始以十二月二十五日作為聖誕節。至於為什麼教會選定當時盛行於世的拜日教（Mithraism）所舉行的太陽神慶典日（十二月二十五日）作為聖誕節，至少有下列三個因素：

一、 在新約中日頭或光是基督的表徵，基督的降生就如光進入黑暗中一般。因此，以公義的太陽代表基督是符合新約的教訓。
二、 從第二世紀中葉起原先在教會中所謂的「主日」（the Lord's Day）就成了「週日」(Sunday)，這意味著基督徒已認定基督復活的救贖作為與太陽的表徵有關。
三、 君士坦丁大帝的政策有意將太陽崇拜與基督崇拜結合在一起，並於公元321年正式宣佈，以基督徒所遵守的主日（週日）作為公休日。

在這些因素的影響之下，我們發現羅馬地區於公元336年開始以十二月二十五日慶祝聖誕節。這種改變就由西方向東方逐漸地進行著；公元379年有拿先斯的貴格利（Gregory of Nazianzus, 329-390）首次在君士坦丁堡，公元386年有屈梭多模（Chrysosdom, 344-407）首次在敘利亞的安提阿倡導此事，最後於公元431年埃及地區也以十二月二十五日開始慶祝聖誕節。到此時可說，以十二月二十五日慶祝聖誕節之風氣遍及羅馬帝國，且此後代代皆以此特定的日子慶祝救主耶穌基督的誕生。

聖誕節意味著上帝賜下最令人驚喜的禮物；耶穌基督的降生是「上帝愛世人，甚至將祂的獨生子賜給他們」（約3：16）的具體表現。上帝將祂的獨生子賜給世人所指的第一個重要的步驟就是『道成肉身，住在我們中間』（約1：14）的事實。因此，耶穌基督的降生被稱為「以馬內利」，意即上帝與我們同在（太1：23）。上帝成為人親自來到世上是上帝藉著聖誕節帶給世人最大的禮物，最令人驚喜的信息。不僅如此，上帝以「非常的方式」降生為人也令人驚喜不已；祂雖藉著馬利亞從聖靈的懷孕而降生（太1：18；路1：35）但卻屈身卑微地出生在馬槽裡（路2：7），祂的生日又不為人所知，一生過著「貧窮」的生活，誠如經上所記載的：「你們知道我們主耶穌基督的恩典，他本來富足，卻為你們成了貧窮，叫你們因祂的貧窮，可以成為富足」（林後8：9）。聖誕節所傳揚的是世上最令人驚喜的信息；不僅上帝所給予世人的是什麼（what），連祂如何（how）給，都是最令人匪夷所思，難以置信的，而我們驚喜的回應是，「怎麼有這事呢」（參路1：34）。

聖誕節也顯示上帝終末拯救作為的開始；照理說，沒有聖誕節所突顯道成肉身的基督論，也就沒有復活節所詮釋基督事件的拯救意義。不過，使徒的信息卻圍繞著後者，唯有基督的死與復活是完全福音的內容。在新約聖經裡，我們所看見的確是如此，在耶穌基督的故事中，祂的死與復活是中心事件，連那些提及祂降生的經文，也脫離不了這中心的主題，就如當保羅提及「上帝差遣祂的兒子，來到世上時」，他所著重的不僅在於耶穌基督降生的事實本身，更是其目的；降生的目的是為我們贖罪（羅8：3），要把我們從律法的咒詛之下贖出來，叫我們重得兒子的名份（加4：4-5； 3：13）。

故此，耶穌基督「道成肉身」的教義必須從祂的死與復活事件的意義去理解，而非倒過來理解。從基督信仰的角度著眼，一切都是從慶祝復活節開始，而非聖誕節，就憑這一點，我們也可適當的理解，為何初期教會不慶祝聖誕節的道理。不過，無庸置疑的是，聖誕節是復活節的「序幕」，宣告救恩的來臨（大1：21； 路2：10-11），上帝終末決定性拯救作為的開始。

（本文作者為台灣神學院院長，哈特福神學院Hartford Seminary Foundation哲學博士學位，耶魯大學Yale University 博士後研究）

[ 聖經季刊 ]


千禧年手抄本聖經

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

千禧年手抄本聖經

賴俊明

聖經，這本自古以來即深深影響人類歷史、政治、文化、教育、經濟、科學、音樂、繪畫等的偉大經典。在人類文明歷經三、四千年之間，由無數基督信仰的前輩先賢，冒著生命危險，甚至被殺被驅逐於荒島，仍然不畏死亡的威嚇，以一點一劃手抄方式來完成代代相傳之聖經。如今除了專家經典學者之外，一般基督徒鮮少有人能詳細知道聖經抄本流傳至今的神蹟奇事和所經歷的險象。

中華民國聖經公會從二０００年九月一日，直到新世紀來臨的2001年，開始呼籲全國基督徒不分宗派，不分男女老少，大家以行動同心協力來抄寫 神所給我們的「新標點和合本」聖經，以資證明我們有意願在 神的話裡尋求合一的見證。

聖經公會發起「千禧年手抄本聖經」運動的意義即在於：

一、 讓現代的基督徒體驗古代信徒手抄聖經的不易和苦心。
早在三、四千年前，聖經是由歷代信仰偉人、先知口傳而後筆載草紙，刀刻皮革，慢慢匯集成的一本真理鉅著。其間不知多少信徒為抄錄此聖經而喪命於暴君，不知多少信徒為珍藏此經典而被抄家斬首。現今，即使要完整有序的抄寫聖經，也要專心集神，費九牛二虎之心力，才能勉強的完成一部手抄的聖經，況且其中的錯誤在所難免；由此可見，在古代要抄寫一本聖經之不易和苦心，更對前輩信仰者的貢獻倍加感恩。

二、 讓我們重新來歸向 神的話語。
正如先知以斯拉和尼希米的日子，我們相信當 神的子民回轉歸向 神的話語時，教會的復興必然來臨。因此，今天教會的信徒若以虔誠專注的口朗讀 神的話語，手寫 神的訓詞，心歸向 神的教導，則復興的火焰必然燃燒在 神的教會中。
藉著手抄聖經，盼望點燃復興的火炬，從每一位抄寫者到每一間教會，直到全國教會都被 神的話語燃亮起來，就像先知以西結書第三十七章所記載，連枯骨都能復生，成為耶和華極大復興的軍隊。

三、 讓我們明白 神奇妙偉大的作為和攝理。
要把一本共有1189章，31101節，共1409312字（中文新標點和合本包括標點符號在內）的聖經抄寫在一般的紙上，這是一個巨大的工程，而且我們也無法預估會產生多少的抄寫錯誤。然而，我們今天使用的聖經其原文（舊約是希伯來文，新約是希臘文）在歷經千年的演變，眾人的抄錄後，仍然毫無差錯，就和詩篇上所說的：「耶和華啊，你的話安定在天，直到永遠。」（現代中文譯本詩篇119：89）我們相信 神在掌管一切，若非祂奇妙的作為和管理，怎能使這歷經三、四千年的聖經，毫無錯誤的流傳至今呢？

四、 讓全國基督徒不分宗派，不分男女老少共同來建造教會合一的見證。
感謝 神，全國各主流教派，福音派，甚至地方教會、天主教會都熱烈鼓舞信徒踴躍參加，為此我們獻上一切的榮耀和讚美給全能三位一體的真神。當普世的教會在強調基督的肢體要有合一的見證時，我們相信唯有從聖經為中心的信仰，才有真正合一的機會，而台灣各教派重新來抄寫聖經，必能促進這種合一的契機。

這是中文聖經史上，第一本由全國六千位以上基督徒全力合作完成的聖經，它將永遠見證我們在台灣基督徒的合作和愛心；因為凡參與者，只要抄寫一節經文就需奉獻新台幣壹百元（美金約三元）。推動手抄本聖經之主要目的，在藉此籌募經費來製作盲人聖經和台灣原住民聖經。當台灣全國台語教會和國語教會皆有自己母語的聖經可使用時，我們盼望藉此抄本聖經之奉獻，喚起全國基督徒來關心那些被遺忘的原住民信徒和弱勢盲人族群，我們應該伸出愛心的援助，讓這些人也有他們所適用母語的聖經。

全國計有一百五十個以上教會、福音機構和家庭參與此聖經抄寫活動，計有六千多位信徒報名抄寫。年齡最長者九十歲，最年輕者是小學二年級學生。我們鼓勵只要會寫字，寫得能被看的清楚，大人小孩皆可參加；因此本聖經內中充滿各式各樣字體的筆跡，此亦為其可貴之處。

我們感謝全國各教會的弟兄姊妹熱烈地參與抄寫。如今這本手抄本聖經已經完成，能夠呈現在世人的面前，我們將一切的榮耀歸給天上的父，也就是我們人類的救贖主上帝， 如同像聖經啟示錄第五章十三節所記載的：
「我又聽見在天上、地上、地底下、滄海裡，和天地間一切所有被造之物，都說：
但願頌讚、尊貴、榮耀、權勢
都歸給坐寶座的和羔羊，
直到永永遠遠！」
阿門！

（完成之手抄本聖經已裝訂成兩套，一套置於本公會，另一套將置於美國聖經公會圖書館收藏。）

[ 聖經季刊 ]


砲火中的平安 佚名 一八七０年普法戰爭時代

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

砲火中的平安

 佚名

一八七０年普法戰爭時代。當時德軍業已迫抵巴黎城下，那正是一個瑞雪紛飛的聖誕夜。在塞茵河畔，有一排法軍固守，他們三五成群，散臥在戰壕中，與對岸敵對的德軍此起彼落地互相射擊。

突然，附近希斯恩村中，有個教堂的鐘聲響了，接著，遠近的教堂都鳴起了莊嚴沉重的鐘聲，此起彼落。這時，戰壕中有一士兵發出了悲歎聲：「午夜了，聖誕到了，這是甚麼聖誕啊！」這人名叫李諾，是一個純為滿腔熱血所驅使而投筆從戎的藝術家，這種夜半鐘聲聖誕悄然而臨的情境，深深使他悲切又感動。

他忽然忘卻了戰爭所有的恐怖，以及他四週的槍林，他猛地跳出了戰壕，開始唱亞丹所作的聖誕名曲「聖夜」（O Holy Night）。他有優美的歌喉，其歌聲娓婉動人，初時因他目標畢露，有子彈向他飛過，但當他唱完了這首歌後，李諾驚異地發覺槍聲業已止息，莊嚴的岑寂籠罩了塞茵河西岸，他的同伴和敵人都已放下了槍桿，靜聆他的歌聲。
不久，從河的對岸，一種清幽的聲音又劃破了沉寂，那是一個德國士兵在唱普世所流行的聖誕歌曲「平安夜」：

平安夜，聖善夜
萬暗中，光華射
照著聖母也照著聖嬰
多少慈祥也多少天真
靜享天賜安眠 ---

當歌聲起自寧靜的彼岸後，法軍士兵也聚精會神地聽著，正如方才對方的德軍靜聆李諾時一樣，這是一個難忘的聖誕夜，雙方的歌聲告訴人們，不管如何的仇恨、憤怒與死亡，世界上仍然有仁愛與善意存在。這時有一種神聖的威嚴宰制了大地的一切。

當歌聲最後終於消逝後，沉寂持續了好幾分鐘，就像人們仍在追戀看這片刻的神聖一樣。但其去何速，不久雙方槍聲復起，一如當初。
槍聲後不久，一顆子彈終於結束了李諾的性命。當他倒下去的時候，世界失去了一個可愛的神的兒女，在黑暗掌權中，他還有勇氣發出一瞬間的仁慈的光輝。

他的同伴將永不會忘記 ─ 那塞茵河畔聖誕夜的歌聲所奔放出的優美的人性。

[ 聖經季刊 ]


歡樂聖誕的省思

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

歡樂聖誕的省思

賴俊明

又是普天高歌頌揚耶穌降生的聖誕節，這是一個歡欣鼓舞且充滿希望的日子；因為耶穌的誕生帶給人類新的紀元，新的生命。

然而，在這充滿喜樂氣氛的聖誕季節裡，我們若仔細觀察，必會發現一個很畸形的現象；就是對於聖誕「節」的來臨最在意，最具濃厚興趣的並非是基督徒，而是那些在大街小巷、竭盡所能地裝飾多姿多彩的商店，把「節慶」連結到狂歡作樂，世俗化「聖誕派對」的商人們。

而身為信徒的我們，是否該反省深思聖誕意義和其價值；到底普世歡騰是在慶祝什麼？只是為熱鬧的氣氛，禮物，甚至是歡唱詩歌，表演節目嗎？到底耶穌降生是為了什麼？

祂來是為自己嗎？
耶穌降世是為自己的享受嗎？若是為享受，祂大可高居天上。然而祂卻撇下天上一切的榮華，降生在馬槽，又差點被希律王所屠殺。在耶穌的一生中，饑渴時需求助他人，忙時連飯也顧不得吃，經常身無分文，甚至「狐狸有洞，飛鳥有窩，人子（耶穌自稱）沒有枕頭的地方」。（馬太福音8：20）在祂短暫的人生中，全無物質的享受可言。

祂來是為求自己的富貴榮華嗎？

祂原是神，萬物之主，降生來到世上，而世人卻不接納祂。祂一生都是以『借方』之身份出現，出生的馬槽是向伯利恆客棧的主人借來的，講道的漁船是向門徒借來的，與門徒共守聖餐的樓房也是借來的。甚至死後安葬的墳墓也是向亞利馬太人約瑟借來用的。這位萬王之王的耶穌來到世上，極其卑微，貧無所有；祂的降生絕不是為己。

祂來是為世人嗎？
是的，祂來確實是為世人。但是，是為世人做什麼呢？祂來，不是要作人類的「完人之範」人上人或成為人類的英雄；當然，祂的一生形象最完美不過，是信徒人類所應效法的，但是祂主要的目的不在此。祂降世是為拯救世上所有的罪人，叫一切相信祂是真神及人類救主的信眾，能夠得蒙救贖，成為神的子女，並獲得永生。
耶穌來世上，也不是為要作民族的領袖。雖然聖經明示祂被認為生下來就作猶太人的王（馬太2：2）。然而祂在猶太野地用五餅二魚餵飽眾人，而群眾要擁戴祂為王，祂卻退到曠野（約翰6：15）。祂在羅馬的巡撫彼拉多面前也宣告說：「我的國不屬這世界。」（約翰18：36）。祂為人類所要建立的是神的國度，是通天的道路。

祂來到世上並不是要當國家的革命英雄；雖然祂出生時的歲月，時值祂的民族猶太人處於羅馬帝國政府的淫威鐵蹄之下，過著暗無天日的生活，猶太人正渴望得著拯救解放。在當時，若能有一位像耶穌這麼為人擁戴的革命英雄，登高一呼，勢必眾人會為之干戈，群起革命，重建一個新的猶太國。但是耶穌沒有如此行，祂看得更深，更久遠；祂不是來革羅馬政府的命，乃是要叫人革新自己的心靈。祂清楚地宣告說：「人若不是從水和聖靈重生，斷不能見神的國。」「從肉體生的是肉體，從靈生的乃是靈。」「你們若不悔改，必要如此滅亡。」「你們要結出悔改的果子來，行事為人與蒙召的恩相稱。」祂來到世上是為要世人從祂得道路，真理和生命而來。

祂來為要完成上帝所交託的使命
 耶穌降世之使命誠如希伯來書10：5-7所說：
所以基督到世上來的時候，就說：
神啊，祭物和禮物是你不願意的；
你曾給我預備了身體。
燔祭和贖罪祭是你不喜歡的。
那時我說： 神啊，我來了，
為要照你的旨意行；
我的事在經卷上已經記載了。
整本聖經中，都不斷提到耶穌降世的使命即在「拯救罪人」。耶穌為完成這種使命，祂不但降生為人，更為拯救世人而捨命在十字架上，成為世人的救贖者。聖經說：「正如人子來，不是要受人的服事，乃是要服事人；並且要捨命；作為人的贖價。」（馬太20：28）祂愛我們，為我們捨己，這是每一位受救贖的基督徒所能經歷見證的。故我們有這麼一個好消息要告訴世人：即耶穌的降生並非只為我，更為所有神所創造的世人。而我們慶祝聖誕節的主要意義，也就在感謝神子耶穌降生救贖世人的大恩，同時也慶祝全世界每一個人，都能因祂的降生而共享祂的救恩。

（本文作者為聖經公會總幹事）

[ 聖經季刊 ]


身歷其境

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

身歷其境

陳賢豪

聖經之重要，基督徒人人皆知，詩篇一一九全篇與十九：7-10說得淋漓盡致，「比金子可羨慕，且比極多的精金可羨慕，比蜜甘甜，且比蜂房下滴的蜜甘甜。」(詩十九:10)。但聖經一見就能明白的經文雖有，卻不是很多。例如「你的話是我腳前的燈，是我路上的光」(詩一一九：105)或「我們曉得萬事都互相效力，叫愛上帝的人得益處。」(羅八：28)大家都容易明白。而大多數的經文，有如埃提阿伯太監所說：「沒有人指教我，怎能明白呢？」(徒八：31)可見讀聖經還是需要有方法的，這也是所有渴慕追求屬靈生命長進的基督徒共同的呼聲。

首先，讀經的第一步就是要「身歷其境」，進入該段經文的事實，重回該經文的歷史場景，將自己置身其中，來了解真正的原意，然後再回到現今的處境，就知道上帝藉著聖經該段經文，對今日此時此地的我們在說什麼。這是每一位讀經者最基本的方法之一。林後三：6告訴我們讀經「不是憑著字句，乃是憑著精意，因為那字句是叫人死，精意是叫人活。」不知經文脈絡之實況憑著字句斷章取義的強解是非常危險的，不但容易進入信仰的極端，而還自以為是，進入歧途而不自知。

如何「身歷其境」重回經文的歷史場景？最簡單的方法就是如「新聞學」所強調的新聞七要素，「七W」，我則加上一「D」，一共八樣。如果讀經時，在每一卷或每一段經文上，都能很清楚的回答這八個問題，就必能明白其精意，並了解上帝藉該段經文今日對我們要說的話。

1. Who：該段經文的作者，或該句話是誰說的。

2. Whom：該段經文原來是對誰說的，該卷書或該句話的對象是誰？是什麼樣的人。

3. Where :寫作的地點在哪裡？不同地點就有不同的意義。如保羅書信裡的內容在監獄時所寫的書信就和其他地點所寫的情形不同。

4. When：寫作時間、年代或時刻。這攸關當時的時代背景。如耶穌初期傳道或後期說的話，有時意義不同。如太十七：9在變貌山上，「耶穌吩咐說：不要將所看見的告訴人。」在治好大痲瘋者後「耶穌嚴嚴的囑咐他，你要謹慎，什麼話都不可告訴人」(可一：44)；與離世前的大使命「你們要去使萬民作我的門徒，….」宣傳主的福音。皆因時因地不同，前後並不矛盾。

5. Why：為何說那比喻，為何說出那句話。因由很重要，如徒十六：31「當信主耶穌，你和你一家都必得救。」為何保羅當時這樣說呢？又如五旬節彼得對「你們各人要悔改，奉耶穌基督的名受洗。」 (徒二：38)都有其因由；為何有舉世聞名的「愛的真締」(林前十三章)？為何有今日結婚典禮常用的弗五：21-33？知其因就知道當時保羅並不是為今日基督徒結婚典禮用的，乃是喻指基督與教會說的(弗五：32)。

6. What：主要在說什麼？每卷書、每段經文都有其主旨與中心信息。

7. Which或How：如何選擇或如何去行。如耶穌說完比喻後，到底要聽者如何去行？路十：25-37耶穌說：「你去照樣行罷！」(37)到底耶穌要聽者去作什麼呢？路十五：11-32浪子回頭的比喻，耶穌要聽者去作什麼呢？

8. Do：我們讀完該節或該段經文，明白原意後，今日的我該如何行呢？這是最重要應用的課題，讀經不是為別人讀，也不只是為得聖經知識而成「道理精」，最重要就是經文對我說什麼。太七：24耶穌說：「凡聽見我這話就去行的，好比一個聰明人，把房子蓋在磐石上， ….」申廿八：1「你若留意聽從耶和華你上帝的話，謹守遵行祂的一切誡命，就是我今日所吩咐你的，祂必使你超乎天下萬民之上…….」。約二：5水變酒的神蹟中，耶穌的母親告訴用人說：「祂告訴你們什麼，你們就作什麼。」聖經怎麼說，我們就怎麼作，這是讀經最重要的目的。

其實我們聽講道，或參加查經聚會時，不難發現帶領者要帶領大家了解該段經文時，總會先介紹相關的背景（就是有關的人、事、時、地、物），提醒大家回到當時的聖經實況裡面去體會與了解原意，然後再帶領大家回到現今，講出今日的應用來。上述的「身歷其境」可說是細部的分解動作，這是每一位讀經者要了解聖經，最基本、最重要、也是不能缺少的第一步。

（本文作者為聯合基督長老教會牧師,編著有＜一年讀聖經一次填充卷＞及其他相關著作）

[ 聖經季刊 ]


聖經的傳遞

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經的傳遞(一)
──印刷術發明之前舊約的抄傳

彭國瑋

談完了聖經的形成，我們接著要來看聖經的傳遞。在漫長的聖經傳遞歷史當中，主後1450年左右活字版印刷術的發明，是很重要的分水嶺。因此我們需要將「印刷術發明之前聖經的傳遞」與「印刷術發明之後聖經的傳遞」分開來討論。

希伯來文舊約抄本

談到舊約的抄傳，第一件事我們需要知道的，是絕大多數的舊約是用希伯來文寫成的，而其中一小部分是用亞蘭文寫成的。早期的希伯來文有它自己本身的字母，但是當舊約聖經進入到傳遞的過程時，希伯來文已經開始使用亞蘭文的字母書寫，因此這兩者在書寫上就字母而言是一樣的。

目前我們擁有最早的完整希伯來舊約抄本是＜列寧格勒抄本＞（Leningrad Codex），而＜列寧格勒抄本＞也是目前聖經公會出版的希伯來聖經BHS (Biblia Hebraica Stuttgartensia)的底本。除此，另外兩個重要的殘篇是大英博物館編號4445號的抄本（British Museum 4445; B），內容包含了大部分的五經。另一個更早的抄本是＜開羅抄本＞（Cairo Codex of Prophets; C），包含了全部的先知書。

這些抄本都是屬於馬索拉學者（或者馬索拉學派）的精心傑作。馬索拉學者的傳統，我們可以回溯到主後五百年，甚至可以回溯到被擄歸回之後的文士以斯拉，這些學者最重要的任務，恐怕也是唯一的任務，便是抄寫希伯來文聖經。他們的名稱「馬索拉」，在希伯來文當中是「計算」的意思，換句話說，這些馬索拉學者不僅抄寫希伯來聖經而已，他們同時發展出一套非常複雜的計算方式來計算每一頁當中不同字母出現的次數與地方，同時該頁當中的字數、節數。

用今天電腦的術語來說，馬索拉學者所做的是所謂「核算」的動作，透過這樣繁複的計算方式，馬索拉學者可以將抄寫時所犯的錯誤減到最低。事實上，如果我們說馬索拉學者的成就，是在印刷術發明之前人類抄傳經典的最高成就，絕對不是一種過譽，因為在人類歷史當中，沒有任何的抄傳系統可以與馬索拉所發展的嚴謹系統相媲美。

然而，不僅馬索拉學者的嚴謹抄傳系統應該讓我們對舊約經文的可靠性有信心，我們不要忘了不只是希伯來文的舊約流傳了下來，希臘文的七十士譯本也流傳下來。

希臘本舊約抄本

早在主前250-150年之間，「舊約聖經」已經在北非埃及的亞歷山太城翻譯成希臘文。根據傳說，這個希臘文舊約聖經是由七十位當地的猶太長老在七十天內完成的。雖然這個傳說可信度不高，但這個希臘文的版本，根據前面的傳說，我們今天仍稱之為＜七十士譯本＞（或者七十子譯本）。

重要的是，我們今天擁有的＜七十士譯本抄本＞，可以回溯到主後四世紀上半葉的＜梵蒂岡抄本＞（Codex Vaticanus; B），以及主後四世紀下半葉的＜西乃抄本＞（Codex Sinaiticus; ��）。當我們對照這些希臘文譯本的抄本與現有的希伯來文抄本，我們必須說，在內容上現有的希伯來文抄本是非常準確的。因此，因著這些希臘文的抄本，我們可以將舊約最早的證據拉前了六百年的時間。

不過，過去一百多年仍然有極端的學者會抱怨，希臘文的譯本與舊約聖經的編輯完成，仍然有六、七百年的距離，還是難以讓人滿意，同時七十士譯本究竟仍然是希臘文的翻譯，因此在決定特定字句的時候，並不一定都有用處。所以，舊約抄本的準確性，恐怕仍然是不完全讓人滿意，僅僅是可接受罷了。

死海古卷

但是這種情形從1947年開始，因著「死海古卷」的發現，有了戲劇化的轉變。「死海古卷」的發現，被譽為廿世紀最偉大的考古發現，但是這個發現不是專業考古學家的成果，而是一個住在死海附近的牧羊童，為了尋找他的羊時無意之間發現的。這個牧羊童在找羊的時候，隨意往死海附近的一些山洞投石頭，結果聽到的不是羊的叫聲，而是瓦罐破裂的聲音，進去一看，發現許多裝了皮卷的瓦罐，這些瓦罐輾轉地賣到古物市場，結果被認出來是舊約的經卷，接著從1949年開始，大規模的開挖便在死海的洞窟展開。

2000年是「死海古卷」研究五十週年，許多的研究成果已經發表。從「死海古卷」的發現當中，我們有大量的抄本是希伯來文的聖經，幾乎涵蓋了所有舊約的經文。這些抄本的年代，早的可能是主前200-100年，晚期的也不會超過主後一世紀末，換句話說，死海古卷使得我們今天擁有的希伯來文抄本證據，一下子向前拉了一千年！

更重要的是，當我們比對「死海古卷」與馬索拉學者抄寫的聖經時，之間相似的程度高到讓我們不能不佩服馬索拉學者的成就！因著「死海古卷」的發現，我們可以知道過去我們對於舊約聖經抄傳準確度的信心是對的，同時我們今天可以更大聲地對任何懷疑舊約抄傳準確性的人說：「如果我們不接受舊約抄傳的準確性，我們就不能相信任何公元前所流傳下來文獻的準確性！」

（本文作者為英國雪菲爾大學哲學博士，現任聯合聖經公會亞太區聖經翻譯顧問）

[ 聖經季刊 ]


一本值得推薦的聖經入門

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

一本值得推薦的聖經入門：
何恭上主編的《新舊約聖經名畫》

房志榮

我曾與《聖經名畫》一書的編著者何恭上先生討論過他的這本名著，深深覺得藉由觀賞書中的478幅畫及閱讀其生活行誼，讀者可以進入聖經要傳遞的訊息，然後再透過心靈的領悟和信德的提昇，登上天主啟示給我們的生命高峰，實在是一部很好的聖經入門。

編著者何恭上以一名「教外」人士的身份和立場，確能把握大部分聖經畫的精義。他所作的畫情分析，畫藝評估，內行周到，固不待言，即便是聖經文本的選擇、搭配、講解，也多獨到之處，且與教義不抵觸。當然，基督信徒根據自己的傳統和信仰立場，有時會覺得某一個解說不符合聖經作者（包括天主和人）的原意。其實這也無傷大雅，有些聖經的話本來就不好懂，因為天主的話有時的確不是按照人的常理說出的；我倒覺得一個非基督徒說出他對聖經的領悟，對我們信徒大有參考價值。書中提及的畫家大部份是基督信徒，他們這些表達天主的畫作，現在由一個儒家傳統的何先生來評賞、講解，更是一件令人欣賞的美事。

下面按照《聖經名畫》新約部分的頁數，指出何君以畫解經的獨到處。新約54頁談耶穌召徒，由對福音的敘述跳到若望福音，若望的精彩描述成了何君的主要素材。他的標題非常有趣：「隨緣選門徒，也被門徒出賣」。「耶穌選門徒，隨緣而已，並不強求，不勉強，有緣有意即可。但最重要的是耶穌的感召力，使人無法拒絕。」這裡已點出一個神學的難題：天主的至高主宰權和人的自由意志，並存不悖。

新約103頁威梅爾「耶穌，馬大與馬利亞」這幅畫已美不勝收，再加上對頁何君的講解，可以使默視此畫的人陶醉。馬大心想：「我要準備飯菜，又要清理房間，妹妹怎麼不來幫忙呢？」耶穌看看馬大，看她滿頭大汗，忙東忙西，無暇聽人講話，想去跟她說說話，倒聽她對耶穌說：「主啊！可否告訴馬利亞來幫幫我的忙！」耶穌卻說：「馬大，馬大，妳就一個人忙吧！讓馬利亞安安靜靜坐下來聽道，是一種上好的福份。」馬大望望耶穌，本來已經緊繃的臉現在卻露出笑容。是的，能靜靜聽道真也是難得的福份，有誰能從我們身邊把它奪走呢？上帝寧願祂所愛的人聽聽祂的話，好明白祂的心意，不願意人間為瑣瑣碎碎的雜事，失去聽上帝旨意的機會。

再來第198頁在解釋米開朗基羅「哀悼基督」及羅浮宮藏早期木雕基督像時，說『12世紀木雕「十字架上耶穌」及15世紀木雕「聖母抱子畫」，都在意識上解釋十字架在人類的救贖行動中，給人依靠的信心保證。它雖是小小十字架，當信徒甚至人類無所依據時，它像一座山，可以讓人依賴，甚至託付信心。』把小小十字架比做可依賴的山，也真有啟發性。

評述《聖經名畫》這本書，有許多不同、甚至互相衝突的思潮和情緒在心中澎湃起伏。在一幅情意綿密，技藝純熟，引人入勝的聖經畫前，一方面驚嘆畫家的體貼入微，善解人（天）意的筆觸，而相偕跨入美術的天地和精神的仙境，另一方面又感到純美的不易把握，和天國的稍縱即逝和若即若離。

新約後面「主編者的話：感悟悲壯生命的光熱」一篇是何君自己簽署。從這一篇的主題已可體會到作者的感受，及他願藉這些名畫及其解釋所散發的光熱。在此特節錄篇中的話作證：「聖經與名畫的結合有無與倫比的份量。名畫在細膩又深刻的描摹中，傳播聖經的聖愛和光輝。•••背負十字架的基督成為人類遠離苦難的救世主，聖愛所散發的光與熱也就無遠弗屆了。」

（本文作者為聖經公會董事，現任教於輔大神學院）

[ 聖經季刊 ]


聖經季刊 4 第二卷第１期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 4 第二卷第１期

編首語

編輯/ 徐淑貞

在新的一年裡，聖經季刊也像個剛學走的小孩子，邁向了第二卷。在過去的幾期中，我們嘗試了各種不同風格的封面及編排處理，盼望能把季刊定位對焦清楚，好成為人人的幫助。
在本期季刊中，為配合復活節，我們特請賴俊明總幹事為我們闡明「基督教信仰的憑據」，盼能藉此提醒大家耶穌道成肉身的真正意義。此外，彭國瑋博士繼續為我們解說「聖經的傳遞Ｉ」，而陳鳳翔在「研經DIY」裡告訴大家好用的研經工具。喜歡欣賞藝術名畫嗎？藉著「一本值得推薦的聖經入門」，房志榮神父提醒我們藝術與心靈的結合也引領我們了解神的話語。還想知道哪些讀經的方法，讀了陳賢豪牧師的「身歷其境」之後，就馬上行動吧。

新的展望新的年度，在此誠望您也有心靈更新的變化；我們很感謝讀者們的熱心建議與鼓勵，聖經季刊惟盼能在未來的歲月中，陪伴您繼續奔跑面前的道路。


研經DIY

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

研經 DIY

陳鳳翔

信主時參加的第一個跟聖經有關的活動，是「聖經速讀」。若每天花20分鐘讀四章聖經，那麼全本聖經從創世記讀到啟示錄共1189章，花十個月就可以讀完一遍。扣掉生病、或不可抗拒的原因，那麼一年應該也可以讀完聖經一遍。

起初我以為研經就是像聖經速讀，每天讀幾章，外帶註釋書輔助。直到有天參加了研經班才知道「讀經」跟「研經」是不一樣的！輔導老師介紹了一系列的研經工具書。首先是各種聖經版本介紹（註一），因為才入門，不能把我們給弄糊塗或嚇傻了，所以只選用中文和合本與新國際英文版。接著是字典或辭典的用法(註二)，可以瞭解該字詞在聖經中出現的次數、各種可能的意義，以及聖經一些字詞有關的歷史資料、考古佐證。最後是關於「彙編」（註三），將該原文字在聖經中出現的經節匯集輯錄，非常方便作主題研經，好比「潔淨」，彙編裡就把所有出現潔淨這個詞的經節列出。

那次研經的經文範圍是「羅馬書」。照著老師所教的，在紙上我們先將註釋書裡查到的資料填入「背景、作者、寫作時間、地點、寫作目的、本書特點」，這些都還蠻容易的，但接下來就是傷腦筋的「分段」。原來聖經本來是沒有分章分節分段的，所有的經節都連在一起。跟我們中國古人讀書一樣，會識字後接著學「斷句點逗」，才有辦法瞭解文意。而大家「斷句點逗」的地方不一樣，會造成文意有些出入！於是解經大師們對聖經「斷句點逗」不一樣，解出來的經就會有不同的重點與風格。

原本我只喜歡讀四福音書的，因為那裡記載很多有趣的故事，接著的使徒行傳還是敘事，也可勉強湊合著看。尤其是羅馬書、加拉太、哥林多、腓立比．．，真是一卷比一卷無聊。但是一節一節的羅馬書在這種抽絲剝繭、反覆推敲下，竟然越來越生動有趣。我竟然可以進入作者的思路，跟著保羅的心情一起上下起伏，或激動、或快樂、或痛苦。就在研讀第五章時，我突然恍然大悟何謂「因信稱義」。雖然早就決志信主，但是過去所信的其實是「功德稱義」，我試著要做很多很多的好事，來滿足進入天堂的條件；但是信仰的真諦卻不是這樣，我們這些罪人是純粹蒙著上帝的恩典、因著耶穌基督的救贖，而白白稱義。

以前信仰對焦錯誤，造成生活行事疲憊，活在無恩的狀態下。因著瞭解「因信稱義」而歡喜快樂，重擔皆脫落，上帝的話語一解開，真的帶有莫大的能力。而這不過才開啟了我的研經之路而已呢！

（本文作者為當代與永恆網站站長）

註一：聖經版本。

1.希伯來文舊約Biblia Hebraica

2.希臘文新約Nestle-Aland 27、希臘文新約GNT

3.英文聖經版本（「新欽定版」New King James Version、「新美國標準版本」New American Standard Version、「新校定標準版本」New Revised Standard Version、「新國際版本」New International Version）

4.中文聖經版本（「中文合和本」、「新標點和合本」、「現代中文譯本」、「呂振中譯本」、「思高譯本」、「客家聖經」、「白話字聖經」）

註二：字典與辭典。

1.希伯來文字典 A Hebrew and English Lexicon of the OT（Francis Brown, Samuel Driver, Charles Briggs合著）

2.希臘文字典 A Greek-English Lexicon of the NT and Other Early Christian Literature（Bauer-Arndt-Gingrich-Danker著）或 Greek-English Lexicon of the NT（J.H. Thayer著）。

3.新約希臘文中文辭典，浸宣出版社，戴德理翻譯。

4.舊約神學辭典。華神出版。

5.聖經新辭典（上、下）。天道出版社。

註三：彙編。

1.原文編號新約字典彙編。封志理主編。福音証主協會總代理。

2.聖經原文字彙中文彙編，浸宣出版社。

[ 聖經季刊 ]


這是一個

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

這是一個「好所在」

趙家瑋

如果你想想知道某句聖經經文的出處，或找些靈修材料，更甚者，想要知道中文聖經的由來，要到哪裡去找這些資料呢？不要懷疑，只要將滑鼠點一下，不出五分鐘，你就可以找到所有的答案。怎麼會有這麼容易的事？沒錯！答案就在中華民國聖經公會的網站上。

這個功能性強，又很實用的網站，是聖經公會對外與基督徒朋友聯繫的窗口。提起它的由來，還真要誇口一下。一般企業機構總要砸點銀子下去，才會有精美的網站呈現出來。但聖經公會的網站設計者，卻是由一個原本不懂網頁和網路的同工，憑著對神仰望的信心，花了幾個月的時間摸索，趕在二千年底以前作出雛形，於是中華民國聖經公會在資訊快捷的e世代網訊，終於有了自己的「窩」。

如果沒聽過「聖經公會」的名字，或不知道它在台灣的基督教界扮演什麼樣的功能，就到這個網站來吧！這裡詳細介紹了它的成立宗旨、事工內容和同工陣容。使用者會驚訝地發現，原來聖經公會在出版聖經、翻譯聖經和推廣聖經的事工上，已經默默服事了台灣的基督徒四十五年。另外，透過這個網站，使用者還可以瀏覽其他國家的聖經公會，了解他們的事工和推廣上帝話語的情況，藉機認識聖經公會這個大家庭。

有沒有試過「線上靈修」？如果您有個人靈修習慣，只要進入聖經公會網站首頁，頁面頂端的「今日讀經」躍入眼簾。這是一整年的靈修範圍，配合每個月的主題，每天都有固定範圍，是幫助使用者靈命進深的好工具。另外，若想以關鍵字搜尋經文出處，或同時比較其他聖經版本，聖經公會的網站都提供這些便捷的功能。

至於我個人最喜歡的，還是「聖經季刊」的內容。不論是神學文章或抒情小品，都令我覺得豐富而充實。如同沐浴在信仰的饗宴，使我飢渴的靈魂有如被春與滋潤。

這樣一個實用又解悶的網站，若不介紹給您，就太遺憾啦！事不宜遲，趕緊去瞧一瞧：http://www.biblesociety-tw.org 。另外，別忘了將您寶貴的回應，告訴聖經公會喲！

（本文作者為前聖經公會總幹事秘書，現任研讀本聖經計畫翻譯小組人員）

[ 聖經季刊 ]


更新變化

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

更新變化

徐淑貞

在新的一年裡，聖經季刊也像個剛學走的小孩子，邁向了第二卷。在過去的幾期中，我們嘗試了各種不同風格的封面及編排處理，盼望能把季刊定位對焦清楚，好成為人人的幫助。

在本期季刊中，為配合復活節，我們特請賴俊明總幹事為我們闡明「基督教信仰的憑據」，盼能藉此提醒大家耶穌道成肉身的真正意義。此外，彭國瑋博士繼續為我們解說「聖經的傳遞Ｉ」，而陳鳳翔在「研經DIY」裡告訴大家好用的研經工具。喜歡欣賞藝術名畫嗎？藉著「一本值得推薦的聖經入門」，房志榮神父提醒我們藝術與心靈的結合也引領我們了解神的話語。還想知道哪些讀經的方法，讀了陳賢豪牧師的「身歷其境」之後，就馬上行動吧。

新的展望新的年度，在此誠望您也有心靈更新的變化；我們很感謝讀者們的熱心建議與鼓勵，聖經季刊惟盼能在未來的歲月中，陪伴您繼續奔跑面前的道路。

[ 聖經季刊 ]


讀者回應 4 聖經季刊是非常好的一本刊物

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

讀者回應 4

聖經季刊是非常好的一本刊物，能增進讀經的效率，幫助認識神的話，使我獲益良多。
(屏東市 許富美)

我很喜歡聖經季刊，內容編寫非常用心。
(新店市 王琳 )

建議聖經季刊多舉辦一些活動，讓多點人知道這份刊物。也可考慮邀請知名人士參與共同舉辦慈善公益活動。
(中和市 楊屏芳)

拜讀聖經季刊聖經溯源系列等文章，淺出深入，增益匪淺。現擬訂閱貴刊，敬請按期傳寄。另請加寄原載有彭國瑋先生的文章「舊約如何形成」的季刊一份，謝謝。
(美國華盛頓州 葉少桓)

[ 聖經季刊 ]


復活

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

復活─ 基督教信仰的憑據

賴俊明

世人都知道耶誕節，也跟著教會一起大肆慶祝耶穌的誕生日。但是，對基督徒來說，比耶穌基督誕生更重要的是祂的「復活」，很可惜，許多人卻不能體會耶穌「復活」的重要性，也忽略了對耶穌的復活獻上感謝。

在初代教會時期，滿腹經學的保羅，非常熟知該用何種題材來說服人；但是當他抵達當時的學術中心地 –雅典城，卻選擇傳揚耶穌的復活，而招致當地人的譏笑：「這走江湖的在胡吹些什麼？」到後來，因為他們想瞭解保羅所傳講的新學說，而把保羅帶到討論學術的亞略巴古議會上演講；保羅在哲學家們前所做的結論，還是說了這死人（耶穌）復活的事。為什麼？豈非自討沒趣？按常理，我們必會找聽眾所喜歡聽，容易瞭解的東西來講，可是保羅偏偏選擇了眾人最無法接受的議題。

其實，復活節是早期教會最先慶祝的基督教節期，因為復活節是基督教信仰最根本的基要和憑據。沒有「復活」則表示耶穌只不過是一個好人，或者只是一位偉大的道德家、社會改革家、教育家；雖然祂轟轟烈烈地死了，也不過換來別人的惋惜而已。但對於長期被羅馬統治的猶太人，尤其是跟隨祂吃盡苦頭的門徒而言，則是極大的失望，事實證明祂沒有抵抗或打敗惡勢力，更沒有從十架上下來懲罰譏笑祂的暴力權勢，門徒們傷心失望地躲起來，或回去重操舊業。

然而，是什麼使門徒重新得力，從沮喪，軟弱變成振奮和剛強地傳揚耶穌是基督，是救主，是彌賽亞呢？因為他們遇見了復活的主。

復活的耶穌向他們顯現，他們才確信祂是上帝的兒子，是上帝揀選設立為拯救世人的彌賽亞，就連祂之被釘十字架都是有意義的。因此他們一變而勇敢地見證說：「關於這位耶穌，聖經說過：『你們的泥水匠丟棄的這塊石頭，已成為最重要的基石。』拯救只從祂而來，因為天下人間，上帝並沒有賜下任何其他的名，或我們可以藉著而得救的。」看見彼得和約翰那麼勇敢，又知道他們原是未受過教育的平民，使得連迫害他們的猶太人都很驚奇。

另外，激烈地反對基督教，四處攻擊或逮捕基督徒的保羅，竟然會願意一心一意忠心傳揚耶穌和祂的復活，甚至於被人譏笑、攻擊、陷害、坐牢也在所不惜呢？為何有如此大的改變呢？因為復活的主耶穌在保羅往大馬色的途中向他顯現。使保羅真正瞭解，他一生追求、敬愛服事的上帝果然差遣耶穌降世為人，為世上罪人被釘十字架而死，復活證明這一切，這樣的體驗使他願意獻身傳揚耶穌，就是賠上生命也在所不惜。為了這緣故，他雖面對雅典的哲學家們，仍然不能不說到復活的信息，因為不信復活的主，就無信的憑據，所以他說：「因為上帝已經定下日子，要藉著他所揀選的一個人，用公義來審判全世界；由於使這一個人從死裡復活，他已經把憑據給了全人類。」（使徒行傳17：31）

當保羅如此宣揚見證主的復活時，世人產生了兩種反應：一種人譏笑他，但另一種人，例如亞略巴古的議員丟尼修，不但繼續聽他的宣講，也成為基督徒（使徒行傳17：34）。由此看來，避免傳講耶穌復活的福音，也許換來滿堂喝采；反之，傳講耶穌和祂的復活，可能隨時招來人們的譏笑，卻能換來基於信仰的憑據，而接受耶穌基督的信徒。我們應牢記於心，努力去傳揚耶穌和祂的復活，不以傳揚此福音為恥，好為耶穌得更多人。（編按：本文聖經經文皆使用『現代中文譯本修訂版』）

（本文作者為中華民國聖經公會總幹事）

[ 聖經季刊 ]


聖經的傳遞II

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經的傳遞 II
─ 印刷術發明之前新約的抄傳

彭國瑋

前文「聖經的傳遞I」中，我們提過舊約聖經除了少部分是用亞蘭文寫的，其他大部分是用希伯來文寫成的，除此，我們還提到新約文獻所使用的文字都是由希臘文寫的。

相對於最早的舊約希伯來抄本證據與＜希伯來聖經＞的編輯成書相距超過千年的這種情形，新約最早的抄本與新約編輯完成的時間是短了許多。而與遺留下來的舊約抄本的數量相比，新約抄本的數量又要龐大的多；完整的新約、完整的單卷，加上各式的斷簡殘篇，總共超過五千份。這數量比任何同時期單一文獻的抄本數量相比，都要多出數十倍不止。所以，新約文獻的真實性，是絲毫不需要懷疑的。

我們今天擁有最早的新約抄本，是一個名為〈P52〉的蒲草紙抄本，是約翰福音的一小部分，正面加上反面只有五節聖經，鑑定的年代是主後二世紀初期，換句話說，這個斷簡殘篇產生的年代，是在馬吉安編纂他的新約目錄的時候，當然，馬吉安一定沒有用到這個抄本，因為他只接受路加福音為正典。由於只有五節聖經，這個抄本的價值，並不是讓我們據此出版新約聖經，而是在於幫我們確定新約的成書一定早於這個年代，不但如此，我們還可確定，新約的書卷成書之後，便已經開始個別地被抄寫流傳。

〈P52〉也許所包含的經文太少，但我們也有早期的抄本有很長篇幅的，這裡特別值得一提的是〈P46〉–另一個蒲草紙抄本，年代大約是主後200年。這個蒲草紙抄本包含了絕大多數的「保羅書信」加上＜希伯來書＞，因此，這個抄本證明保羅的書信在主後200年的時候，已經集結成冊到處流傳。

早期的新約抄本，都是抄寫在蒲草紙上。但是當教會逐漸茁壯之後，教會開始將聖經抄寫在羊皮紙上，羊皮比蒲草紙更為耐久，但是價格也要貴得多，因此從蒲草紙到羊皮紙的轉變，說明教會在財力上的轉變。用羊皮抄寫到底多麼昂貴呢？根據學者的估計，從舊約抄到新約，用一般大小的羊皮紙，大約需要360隻山羊或是綿羊的皮才夠用！

抄在羊皮紙上的新約抄本，我們通常分成兩類，第一類是用大寫體（大圓字體）抄寫的（Uncial），第二類是用小寫體抄寫的（minuscule），這個分別對於鑑定抄本的年代很重要，因為小寫體是後來才發展出來的，早期的羊皮抄本都是大寫體的抄本。早期大寫體的抄本，最重要的兩本是主後四世紀上半葉的＜梵蒂岡抄本＞（Codex Vaticanus; B），以及主後四世紀下半葉的＜西乃抄本＞（Codex Sinaiticus; a），這兩個抄本事實上也是「七十士舊約希臘文譯本」最重要的兩個抄本，因為這兩個抄本同時都有舊約與新約。

從基督教會開始之後，沒有多久，教會的成員便以外邦人為主；因此教會中使用的舊約是以希臘文譯本為主，而不是希伯來文的舊約聖經。事實上，新約聖經中大多數的舊約引句，也是出於＜七十士譯本＞，所以我們可以理解為什麼＜梵蒂岡抄本＞與＜西乃抄本＞的舊約部分是＜七十士譯本＞，而不是＜希伯來文聖經＞。不過，在現存這許多的新約抄本當中，像＜梵蒂岡抄本＞與＜西乃抄本＞這樣同時有舊約與新約的抄本，是比較少見的。絕大多數的抄本，都是單單只有新約部分而已。

(本文作者為英國雪菲爾大學哲學博士，現任聯合聖經公會亞太區聖經翻譯顧問。)

[ 聖經季刊 ]


中文聖經網站簡介 蔡哲民 目前在網際網路上有不少聖經網站

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經網站知多少

蔡哲民

目前在網際網路上有不少聖經網站，可惜其中絕大多數都是英文聖經網站，僅有少數包含中文聖經。這些提供中文的聖經網站中，有很多只是放置和合本聖經的文字檔，並未提供基本的搜尋、檢索功能；因此，如不知章節，就無法查到所需資料。這樣的聖經網站比較不適合直接利用來協助找尋資料。本文將略過單單提供和合本文字檔的聖經網站，為大家簡單的介紹一些具有搜尋功能或特殊版本的中文聖經網站：

1. 中華民國聖經公會聖經網站 http://biblesociety-tw.org
2. Spring的中文和合本聖經查詢系統 http://springbible.fhl.net
3. CCIM的中文線上聖經 http://www2.ccim.org/~bible
4. 譚永鋒的中文聖經工具http://people.netscape.com/ftang/BIBLE/v2frame.html
5. 國際聖經協會的線上靈修版聖經 http://www.ibs.org.hk
6. 網上聖經查詢器 http://pokepig.netfirms.com
7. E-bibleKM http://www.e-biblekm.com.tw
8. BibleKM 聖經知識庫網站 http://www.biblekm.com.tw
9. O-Bible http://www.o-bible.com
10. 耶穌愛你 http://members.nbci.com/samliu
11. Internet Chinese Bible http://www.exodusis.com/bible/index.htm
12. 互聯網聖經 http://www.faisoft.com
13. 台北靈糧堂中文聖經查詢系統 http://www.llc.org.tw/biblesearch
14. 天主教台灣地區主教團CCBIBLE http://www.catholic.org.tw/bible/index.html
15. CBOL計畫之 COBS 系統 http://a2z.fhl.net/CBOL.html

如果僅僅要找一下聖經關鍵字出現的章節（其實這是一般人最常用的功能），或者想要來個「線上靈修」，以上的十五個中文聖經網站大都提供有「繁體中文和合本聖經」的閱讀與關鍵字查詢的功能，只要找一個對您而言操作介面簡單，查詢速度夠快的網站來使用即可；但如果您有一些特殊需求，可能就需要進入某些特定的聖經網站了。

版本對照

以上十五個中文聖經網站多半提供「英文欽定本聖經」與「繁體中文和合本聖經」的對照功能，只有CCIM的中文線上聖經、O-Bible、台北靈糧堂中文聖經查詢系統提供BBE；譚永鋒的中文聖經工具和Internet Chinese Bible提供「NIV」與「NASB」的經文對照功能。

特殊版本的中文聖經

因為版權的關係，目前的網路中文聖經都是以和合本為準，只有中華民國聖經公會聖經網站提供「現代中文譯本」，國際聖經協會提供「線上靈修版聖經」（可惜沒有查詢功能），天主教台灣地區主教團CCBIBLE 提供「思高譯本」（可惜只能對思高譯本的新約做查詢）。

需要看簡體字聖經？

可以上CCIM的「中文線上聖經」、譚永鋒的中文聖經工具、O-Bible、耶穌愛你、Internet Chinese Bible、互聯網聖經、CBOL計畫之 COBS 系統等網站。

一般來說網路中文聖經，最為人所詬病的問題有二：一是內容錯誤頗多，缺乏良好的校對。二是功能有限，常常僅僅是「讀經」與「關鍵字搜尋」的功能罷了。

而以上列出的幾個聖經網站中，有幾個網站正力圖突破這些缺點，中華民國聖經公會的聖經網站內容經過相當仔細的校對。Spring的網站提供較為強大的搜尋功能，可以處理「及」與「或」等組合邏輯。CBOL則正整合strong number、註釋、原文字典等工具進入和合本聖經經文中（唯該計畫目前還在進行中，strong number的整合已經初步完成，舊約字典的翻譯也將近初步完成，新約字典翻譯則尚未開始）。

其實，在ADSL、Cable Modem漸漸成為上網的趨勢之後，可以想見許多人都會有24小時連線的網路環境。在商業聖經軟體價格高昂，且因版權或光碟問題無法到處安裝的狀況下，可以想見會有越來越多人利用聖經網站來處理基本的聖經查詢與整理工作。目前的網路中文聖經雖然功能比商業聖經軟體陽春，不過解決一般性的問題應該是綽綽有餘，如果神允許，興起更多人來建立好的網路中文聖經網站，對那些愛慕神話語的人或者難以獲得紙本聖經的地區，豈不也是一大福音。

(本文作者為信望愛資訊中心的技術組負責人，高雄醫學大學電算中心主任，國立交通大學電子工程博士)

[ 聖經季刊 ]


樂在讀經 林美順 這三年來

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

樂在讀經

林美順

這三年來，我們教會連續推動「一年讀完一遍聖經」運動。每年年底，我們會在公佈欄上，讓讀完聖經的弟兄姊妹登記名字，以便贈送禮物 –一本皮面，金邊，串珠聖經，甚至燙金印上姓名，並邀請這些人在主日崇拜時見證。

頭兩年，多半是個人參與讀經運動，也有國中以上的孩子參加，我們發現能讀完一遍聖經的人，很多是忙碌的職業婦女，並非「櫻櫻美代誌」的人。她們在做見證時，回想過程的艱辛，甚至落淚。她們能做到，不見得是「有閒」，只是盡量「抽空」並多一份堅持罷了。

去年很特別的是，有一個小組，藉由群體激勵的力量，整個小組多數人完成一年讀經一遍。這個小組的組長，由於常覺自己不足，幾度想放棄小組牧養的服事。但當牧師鼓勵他倚靠主來繼續服事，同時神也漸漸帶來幾位渴慕的弟兄姊妹，又使得他們持續下去。該組長自己也想好好讀完一遍聖經，於是在小組中發起，很快得到熱烈的回應。除了在每次小組聚會時，針對主日信息，參考教會所提供的「中央廚房」彼此分糧外，他們就在每週依次的團契生活裡，人人分享讀經的領受，並互勉要敢上每週進度。

當弟兄姊妹下定決心，就看見聖靈在其中做工，賜下持續的渴慕；更享受到神話語的奇妙，且從中支取每天的力量，感受與主親密的甘甜。在小組中，有的信主沒多久，有的已信主十年以上，但當人持之以恆地讀經時，神的話就發出亮光，讓人在生活中真實地經歷到這位主是「直到如今依然向我們內心說話的主」，也因此漸漸建立從神而來的信心。

有一位弟兄才加入小組半年，就願意每週四晚上，遠從新竹開車上台北，隔日清晨再回新竹上班，週五晚上又返回台北。藉由小組的激勵和督促，即使沒有讀完整本聖經，至少也看了新約和舊約的幾卷書，並養成默想的習慣。而另一位沈默寡言的年長弟兄，也從觀望到期待每週小組聚會的來臨。就如同該組長所言：「透過聖經的教導，以及組員們彼此代禱，關懷及分享，使彼此關係更緊密，信心更堅固。」

小組不只是吃吃喝喝而已，也不僅止於彼此連絡感情，唯有神的話語才是生命的糧，可以滿足人心；也唯有在生活中經歷神，到小組分享才能「按時分糧，言之有物」，不只是閒聊一些世俗的事。正如有首詩歌所言：

我將你的話語深藏在我心，免得我得罪你，免得我遠離。
喔，主啊，與我親近，我愛你聲音，作我腳前的燈，作我路上的光。

(本文作者為恩惠福音會台北復興堂傳道)

[ 聖經季刊 ]


我家的阿媽 余振玉 遠遠聽到六歲的小女兒在房間號啕大哭

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

我家的阿媽

余振玉

遠遠聽到六歲的小女兒在房間號啕大哭，以為發生了什麼事情。再三追問，女兒哽咽半天才道出原委。原來她不要長大結婚，因為不要離開阿媽。

讓人敬佩的婆婆

大女兒出生後，公婆跟我們住在一起，陸陸續續也超過十年了。我對婆婆的態度由陌生、輕看轉變為感激、敬重。

婆婆自小是養女。養父母送自己的孩子上學唸書，卻把她留在家裡做事。所以婆婆目不識丁，任勞任怨。從小忙碌慣了，閒不下來。記得她初來沒幾天，就霸佔了我家的廚房。直到今天，我仍是廚藝不精，常常被先生取笑。

跟婆婆相處並非沒有適應期。我和她玩了十幾年的「你丟我撿」，依然樂此不疲 –明明幾天前才丟掉的一個舊鍋子，又奇蹟似的出現在車庫的一角。婆婆很會收東西，卻老忘記東西收到哪兒。所以我們一家大小常常在家裡「捉迷藏」，不時有失而復得的喜樂。記得孩子剛出生的時候，婆婆也常和我打棉被拉鋸戰。兩個女兒都是夏天生的，婆婆怕她們冷，我怕她們熱。於是被子掀來蓋去，一天不下幾十回。現在兩個女兒都到了「愛美不怕流鼻水」的年齡，冷熱可是由不得我們了。

婆婆是個很平凡的老太太，總是佝著背，默默地不引人注意，但卻是兒孫們的最愛。記得剛結婚不久，跟丈夫家人團聚的時候，就注意到幾位姪甥，有的已經十來歲了，都紛紛吵著要和阿媽睡一起。三位嫂嫂也看得出是很真誠的關心婆婆。現在連我家那位覺得全世界都對不起她的小女兒，也是真心地愛著這位阿媽。時多年的相處，我終於知道了她的祕訣。

清心禱告的長者

婆婆是真正仰賴耶和華的人。猜想是因為兒時的環境，婆婆很早就深知自己的不足與不能，她把自己完全地交在神的手裡，婆婆不識字，七十多年來，就只熟讀過一本書 － 羅馬字聖經。這些年來，我看到婆婆家事以外的時間，都是用來讀經、禱告。

婆婆是個清心的人

記得以前在報上看過題目是「老女人的黃昏」。主旨在教導年長的女士、如何做個有智慧的長者、讓晚輩愛之、敬之。進而有個「雖然近黃昏、夕陽無限好」的晚年。逐條細目寄不清楚了，但記得大體很合乎婆婆的寫照。婆婆很虛心，看別人都比自己強。連家裡才念過ABC的小娃兒們，婆婆也不時像她們討教，很滿足小子們的虛榮心。

婆婆是個使人和睦的人

她雖然自認沒有學識，但據云從中年起，便是左鄰右舍的家庭問題協談。這兩年我眼見婆婆關懷附近一隊不和的婆媳，她同事兩方傾訴的對象。婆婆不善於語不驚人死不休的大道理，只是默默地聆聽，偶而婉言相勸，並常常懇切地為她們禱告。

婆婆從不道長論短，或說人不是。我跟婆婆同住多年，常聽見她念著別人給過她的好處。教會一些兄姊對公婆十分照應，常噓寒問暖，專車接送，這都是婆婆常念念有詞的話題。婆婆偶而提到養父母，也是充滿感激之情。我以前對婆婆認識不深，每次聽她提及幾位嫂嫂對她多好、多關心、都蠻不是滋味的、以為她是故意說給我聽的。

婆婆不多話。但每講起她幾個寶貝孫子女、婆婆就如屬家珍、津津樂道、而且是極盡賣瓜之能事。婆婆親手帶過八個內外孫子女。婆婆很寵孫子、「讓他哭」這一套是通不過她這一關的。大姪女在嬰兒其很會哭夜、婆婆不顧嫂嫂反對、每晚背她去逛街直到大半夜。婆婆現在最寵的么孫女、正式我最大的頭痛。小妮子想吃什麼，婆婆就忙不迭的去弄。七十多歲了，還得學做義大利麵、美國通心粉，為要討好這小妮子。小女兒偶爾挨打受罵，就逃到阿媽那兒哭訴。我見女兒驕縱過度，有時會跟婆婆咕噥幾句。婆婆總是平靜地說「囡仔啦！一時一款，還會變的。」看以前被婆婆寵壞過的幾個，現在也都挺好的，希望婆婆這回也是對的。

孫女爭著接待的阿媽

即將結婚的大姪女打電話來，說她在新居裡準備了一間房，要阿公、阿媽搬去住。先生笑答說：「不可能啦！阿媽捨不得這兩個孫女。」大姪女不甘心地說：「我也是阿媽的孫女啊！」看來婆婆以後得常常兩地奔波，以示公平。

小女兒偷偷跟我說，她在電腦上為阿媽設計了一張最特別的情人節卡片。我摟著她心裡為著她、為著自己，有這麼一位好的阿媽感謝神。

本文原載於台福通訊EFC Journal Vol. 28, No.9, 1997/4/27, P.20-21
(本文作者現住美國德州達拉斯市，於恩友堂聚會。與夫婿同為專業會計師。)

[ 聖經季刊 ]


讀者回應 5

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

讀者回應 5

我最欣賞的文章： 聖經的傳遞
理由： 讓我看見了以前沒想過的聖經的「歷史」，使信仰變得更真實。(台北市•陳香凝 姊妹)

希望能增加福音見證文章，聖經各卷書的源由解釋，能夠藉由聖經公會所發行的季刊中獲得更多關於聖經中的話語。(台北縣新莊市•鍾春全 先生)

希望可以增加見證文章，福音漫畫，聖經的各卷書解釋。
(台北縣新莊市•李能久 先生)

我最欣賞的文章： 身歷其境
(台北市•黃曉君 小姐)

請寄「舊約」，「新約如何形成」兩份文章。
(台北市•張秀)

[ 聖經季刊 ]


現代中文譯本點字聖經e誕生 林俊育 聖經從舊約開始就有關於盲人的記載

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

現代中文譯本點字聖經e誕生

林俊育

聖經從舊約開始就有關於盲人的記載，新約又有耶穌醫好青瞑人的神蹟。台灣盲人教育的開拓者是英國長老教會宣教師甘為霖牧師(Rev. William Campbell)，大約佇1882年就開始，根據伊的估計，當時台灣及閩南地區大約有25,000個盲人，其中台灣就有17,000人。甘牧師及盲人有同理心，伊認為教育會當改善鋛的悲慘處境，所以決心努力盲人教育事工。伊大約佇1885年就準備好廈門音羅馬字淨凸活字，但要製作一本點字聖經需要62本大冊，成本真高。後來，伊改用柏金斯點字(Perkins Braille)，干單需要49冊，而且費用折半。從傳教的觀點來講，有盲人用的冊才會拍開盲人接近福音書來進入得救之門；對盲人的福利來講，按呢就會當消除文盲來拍開知識之門。

聖經公會前總幹事蔡仁理牧師離任前有來雙連教會講道，伊呼籲信徒要鬥陣來贊助製作點字聖經，使盲人平平有機會讀上帝的話。新任總幹事賴俊明牧師到任了後，因為伊是替我洗禮的牧師，我就大膽向伊提出點字聖經製作計畫，伊一聲就答應。我跟伊講台灣已經有印刷字及點字的自動轉換軟體，所以我需要聖經的文字檔；伊講是請中國人電腦排版，伊去要‾。結果要真久猶無，急性的我就買一台掃描機來將印刷版的經文掃入去電腦，但成功率低到讓我喊投降。等啊等，上帝也無讓我等太久；當賴牧師交給我磁碟片的時陣，假若魚兒得到水那麼歡喜。我馬上拍開電腦來試，不試無代誌，一試天烏一爿，排版的亂碼占一半。愛到了不驚死，慢慢地將一堆一堆的亂碼拆丟掉,講起來是大工事；從1996年9月1日開始，到1997年2月15日才全部拆碼完成。感謝上帝的恩典和帶領，使我有機會切切實實讀兩遍最新版的聖經。按順序每個字讀經，使我對神的話語佇腦海裡重新整理一遍；將二十外年來信仰上的懷疑，一時煙消雲散，也更堅實我的信仰，感謝主。

完成好的文字檔磁碟片就交給吳月雲小姐，伊安排會曉電腦的廖翠玲小姐做一校，陳思樺小姐做二校，吳小姐又做最後的整理和編輯，將新約裝入去一塊磁碟片，舊約裝入去兩塊磁碟片。盲朋友有這套聖經磁碟片，使用電腦金點一號就能讀整本聖經囉,上帝使無看見的現在有看見，這是何等的奇妙！

雙連教會做真美的視障關懷事工，現在聖經公會發行現代中文譯本點字聖經，盼望教會會當充分利用，鼓舞更多盲朋友來讀聖經，更切實認識上帝的旨意。無現代中文譯本點字聖經以前，盲朋友大多數攏讀和合本點字聖經，抑是聽聖經錄音帶。

現代中文譯本聖經佇1980年就發行，經過22年久才發行點字版，與現今一般新冊同步發行比較起來，相差真大，實在對盲朋友有失禮的所在；但是會當佇今日發行，也是值得咱來給聖經公會鼓掌。更加盼望今日的感恩禮拜會當喚起更多人來關心盲人讀物的製作，使盲朋友有平等的機會來讀他們合意讀的冊。

我現在參與台語文運動，也想到盲人需要台語羅馬字的點字聖經，阮事先要開發台語明盲字自動轉換介面的電腦軟体，仝款將台語羅馬字聖經轉譯做點字，使他們和咱仝款會當用母語來讀聖經，盼望在現代白話字聖經出版時，會當同時出版現代白話字聖經。這是很大的工程，請大家繼續關心代禱，多謝。

(本文作者為盲人事工及台語文運動工作者。)

[ 聖經季刊 ]


認識你的一本書

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

認識你的一本書 ─ 聖經

翁景民 口述
徐淑貞 整理
從高中一直到大學，我一直藉著擺地攤半工半讀，並在那樣的環境中，練就了一身堅忍的功夫。現在有人認為我用台語講道比較精彩，這都是由於我靈活應用擺地攤的經驗所得。

台大商學研究所畢業之後，我有機會到美國密西根州唸書攻取博士學位。剛到美國時，先住在學校代表接機朋友的家中；由於彼此都不熟識，每天枯坐在陌生人家中很是無聊。有一天，一位朋友來訪，順道邀請我一同參加查經班，當時實在無事可做，我就跟著去了；第一次到教會的感覺很好，所遇到的人都很單純和善。但後來我搬了家，也停止了聚會，這一停，停了二、三年，直到我畢業前夕，才又開始追求。

在美國時，我讀了四百多本的潛能開發的書籍，發現其主要的精髓百分之九十以上，都引用聖經上的教導，我覺得這些經文都講得蠻有道理的。聖經，究竟是一本怎樣的書呢？聽說它很有名，還是全世界最暢銷的一本書，我如果沒讀它一遍，豈不是孤陋寡聞？當時的我，很想將聖經讀一遍，領教一下為什麼它那麼吸引人；而且來到美國這種基督教國家，不讀一讀聖經實在有點可惜。當然，我也想要察看裡面有什麼錯誤沒有，試試用科學的態度去瞭解它。

因此，我開始向一位基督徒朋友詢問是否可陪我一同讀聖經，但我開出以下的條件：一、不說天國近了，不談地獄與滅亡等有的沒的。二、只讀英文聖經；因為至少可進修英文。但是我一開始讀聖經，裡面的經文就感動了我。聖經上說：「你們祈求，就給你們；尋求，就尋見；叩門，就給你開門」（馬太福音7：7），我心中好奇，神的話語真的是帶著能力？翻遍了所有的書也見了許多經文，我開始懷疑，莫非我們這些不信的人真是瞎了眼睛？

有一次，我自己跑去參加查經班，享受了很美的台語詩歌，深受感動；在那裡遇到了一位屬靈長輩，便請他協助我一同查經。大約三個禮拜，我平均每日花了十八個小時研讀聖經，早上11點到晚上8點幾乎不停，我一發現疑問就打電話請教那位長老，而他也立即在電話那端回答我的問題。我愈讀愈有意思，也愈讀愈有味道，我發現連我專業中的管理與行銷，聖經中都有精彩的說明，我真像如獲至寶一般。不多久時間，我們就把聖經從頭到尾讀了一遍。沒想到這一讀，我不但發現自己的需要，也感受到那一位創造宇宙萬物的主宰─上帝的偉大，我想要進一步認識祂，跟祂建立一個合宜的關係。

直至有日，我問了那位屬靈長輩：「為什麼你要陪我讀經？」他以彼得前書 3:15
來回答我：「只要心裡尊主基督為聖。有人問你們心中盼望的緣由，就要常做準備，以溫柔、敬畏的心回答各人；」然後他說：「事實上是耶穌要我陪你讀經，耶穌愛你。」那時我在電話中暗自流淚，一道光照亮了我的心，頓時使我看見了自己的污穢；之後我接受了洗禮，也在接受洗禮三天後拿到博士學位，不久即回台。回到台灣後，我就開始禱告，求神帶領我到適合的教會。那時讀到了寇世遠牧師的見證，提及靈糧堂，我自己就去參加聚會，更藉著參加教會的系列查經班，深受造就。

聖經真的是瞭解你的一本書，知道你的軟弱和需要。我常在傳福音時，帶領對方讀經，而藉著經文摸到了他的心。有一次，我翻開聖經向對方說：「來，今天神感動我，要帶你讀詩篇。」才讀過了經文，他就流下了眼淚。我讀過那麼多的書籍，每一本書都是由我自己去讀，去瞭解，但是我讀了聖經之後，才發現，沒有一本書像聖經那麼瞭解我。

當我讀到路加福音第八章時，我就為耶穌醫治了那個患了12年血漏的女人而深受感動。我想在12年受苦的日子裡，這女人是如何捱過去的呢？而在受了那麼多的苦以後，可以得到醫治，這女人又是何等的心情呢？

何謂道理？各政黨都有道理，甚至金光黨也有自圓其說的道理，但聖經上的話是真理。耶穌說：「...有能力從我身上出去。」（路加福音8:46）血是生命的象徵，婦人因著神的能力，生命得以停止流失。而我卻一直不知自己在承受神的恩典的狀態下；讀到這裡，我流下了淚，知道神在對我講話。

而現今，神對台灣的恩典何其大，但我們卻未將榮耀歸給神，我也在聖經中看到了許多例子。至今在每日的讀經中，神都對我講話，心裡常想，原來，二千多年前發生的事情，現在也同樣的一再發生，就更加迫切地為台灣這島上的人民禱告，盼望人民懂得惜福，能看到神的恩典是何等的高深。

本文作者為台大工商管理學院教授暨研究所所長，曾榮獲國家十大傑出青年之一，在台北靈糧堂聚會。

編按：本文乃翁景民教授於2001年6月29日至聖經公會與編輯的專訪紀錄。翁景民教授於2001年9月發現罹患肺腺癌，病逝於2002年3月，享壽43歲。

[ 聖經季刊 ]


聖經的傳遞三

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經的傳遞三：
印刷術發明之前新舊約的翻譯與抄傳

彭國瑋

當教會逐漸成長之後，希臘文的新約與希臘文的舊約（也就是《七十士譯本》）逐漸合併成為基督教的經典。再來我們就要談談《新舊約聖經》合在一起，如何在歷史中傳遞。

在基督教會聖經抄傳的歷史當中，一個與猶太人抄傳聖經的過程很不相同的特點，就是大量的翻譯產生，並同時不斷地在各地抄寫流傳。事實上，如果我們說聖經的傳遞史，就是聖經的翻譯史，是並不為過的。這個大量翻譯的現象告訴我們，初代的教會是宣教的教會：要向不同的民族宣教，就需有不同民族語言的聖經翻譯產生。根據這些不同語言抄本的日期，我們同時就可以瞭解福音如何在當時的世界擴展。

宣教往北部的發展

從抄本的證據來看，我們有主後三百年左右的《敘利亞文譯本》殘片，因此可知在當時基督教已經傳入緊鄰在巴勒斯坦北方的敘利亞。又根據歷史，我們知道大約在主後350-439年之間，聖經翻譯成亞美尼亞文（Armenian），而大約主後450年，也有了喬治亞文（Georgian）的聖經譯本，亞美尼亞與喬治亞是在黑海與裏海之間高加索山區，比敘利亞更北邊，故從這些聖經的譯本，我們可以看到宣教工作往北方的進展。

宣教往南部的發展

至於往南方的宣教工作，根據歷史的記載得知，早在主後270年左右，就有了科普替文（Coptic）的譯本。科普替文是在埃及使用的一種文字，到今天在埃及仍然有非常龐大的科普替教會，這個教會可以回溯到主後三世紀左右（或者更早）宣教士在此建立的事工。另外，到了主後五世紀之間，已經可以確定有衣索匹亞文（Ethiopic）的譯本，因此可知，基督教在這個時候已經深入埃及以南，到今天非洲蘇丹以南的衣索匹亞；而今天在衣索匹亞的教會，同樣也可以回溯到這個時期的宣教運動。

這些向巴勒斯坦北邊與南邊的宣教活動，主要是透過東方教會（希臘教會）完成的，事實上初代教會的發軔，也是在後來東方教會的範圍（北非、巴勒斯坦、小亞細亞等地）之內。因此初代教會的擴展，除了向巴勒斯坦的北方與南方擴展之外，同樣也朝向帝國的西邊傳布。那麼向羅馬帝國西邊宣教的情形如何呢？

宣教往西的發展

我們知道，羅馬帝國真正官方的語言是拉丁文，但是由於希臘文化的影響，在商業上與社會的基層，多半使用的語言是希臘文。如果以地理來看，帝國的東部是希臘文的世界，帝國的西部則是拉丁文的世界。基督教從帝國的東部開始，同時是從社會的基層開始，所以《新約聖經》一開始是用希臘文，而且是通俗的希臘文，同時初代教會所使用的舊約也是希臘文的《七十士譯本》；但是當基督教逐漸向西方傳佈的時候，將聖經翻譯成拉丁文便是一件必然的事情。

拉丁文的譯本（古拉丁譯本）早在二世紀結束之前（大約主後195年）便已經在北非出現，但是真正影響後世最大的拉丁文譯本一直要到四世紀末業、五世紀初才真正出現。鑑於古拉丁譯本的舊約是根據希臘文的《七十士譯本》翻譯成的，加上古拉丁譯本的版本分歧，令人莫衷一是；拉丁教父耶柔米(Jerome)從主後390年左右開始拉丁譯本的修訂工作，這個修訂工作最重要的一個特點，便是根據希伯來原文進行舊約的翻譯。

耶柔米的翻譯在主後404年左右完成，歷時十餘年，這個譯本便是我們今天所稱的《拉丁武加大譯本》（Latin Vulgate），這部聖經也成為後來中世紀教會生活與學術上最主要的聖經。這個拉丁版本的廣泛使用，也帶來了希臘文新約與希伯來文舊約在西方教會（拉丁教會）的式微，直等到改教運動之前，文藝復興開始之後，西方教會對於這些原文聖經的重視才又重新開始。

向西的傳佈，除了拉丁文的譯本之外，四世紀另一個重要的翻譯就是歌德文的譯本，此譯本的產生更將福音帶到羅馬帝國的境界的西北方。

宣教往東的發展

從《拉丁武加大譯本》完成之後，在東方希臘語的世界，不同語言的聖經翻譯工作仍然持續了一段不短的時間。除了前面提及向北與向南的傳佈之外，在六世紀，向東方的世界，初代的宣教士根據科普替文與敘利亞文的譯本，也將聖經翻譯成了阿拉伯文，甚至到了九世紀，東方教會還繼續向北方宣教，並帶來了斯拉夫文譯本的產生。

反觀拉丁的世界，除了與《拉丁武加大譯本》同時代歌德文的譯本之外，聖經翻譯的工作便停頓了下來，聖經傳遞的工作只剩下修道院當中持續的抄傳，此外並沒有重大的聖經譯本產生。這樣持續了將近數百年，一直到主後十二、十三世紀左右，我們才又看到在拉丁世界當中，有各地方言譯本的翻譯工作。根據現有的史料與抄本資料，我們知道在十四世紀結束之前，已經有英文、法文、德文、義大利文、以及西班牙文的方言譯本完成，不過這些方言譯本並沒有廣為流傳，甚至在大多數地區被當時的天主教當局所禁用。

這些早期聖經譯本的翻譯工作給我們一個很重要的提醒，也是今天教會需要再次注意的，就是「聖經翻譯與宣教事工的關係非常密切」。因此，我們需要留意，整個聯合聖經公會是個宣教單位，美國、香港、台灣等各地的聖經公會也是宣教的單位。各地聖經公會從發行聖經所獲得的經費，是為了投入在更多的聖經翻譯事工之上，以致於我們可以讓每個地方、每個時代都可以有人人讀得懂的聖經；因此當您從聖經公會購買聖經，或者是為聖經公會奉獻的時候，請了解這是宣教的工作的參與！

﹝本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。﹞

[ 聖經季刊 ]


聖經季刊 7 第二卷第4期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 6 第二卷第3期

雲彩的見證

徐淑貞

語言是文化演變的紀錄，常隨著時代變遷而演化。E世代的語言我們聽不懂，同樣地，寫在百年前的《台語巴克禮譯本》中的語句，生活在現代的我們也有讀不通的地方。於是在聖經公會，有這樣的一個翻譯小組，為《現代台語譯本》默默地耕耘，在這期的季刊中，就由翻譯工作者翁修恭牧師來〈淺談《現代台語譯本》用詞〉，看看一句「我慷慨，你目孔赤」是如何字字斟酌、仔細推敲而來。

許多人對大陸聖經事工的印象似乎還停留在聖經偷運階段，事實上，您可知道在中國早已有聖經印刷廠的發展嗎？我們特別邀請到蔡仁理牧師為我們娓娓道來〈聖經事工在中國〉的篳路藍縷。同時還有彭國瑋博士接續「聖經溯源」系列在〈聖經的傳遞III〉談論 ─《新舊約聖經》的翻譯與傳遞。讀過一系列的「聖經溯源」，是否您曾想過以前的聖經是用甚麼寫的？讓〈羊皮卷的由來〉來為您細說分明。您家中還有未信主的人嗎？想知道神如何藉著音樂家蔡興國將福音帶到家中嗎？〈才德的婦人〉中由蔡媽媽王紫霞女士親口告訴您。

身為編輯，很自然地隨身紀錄週遭發生的故事；並在收集文章的過程中，看到了許多人得到福音的好處，也更看到了不少為福音默默付出的人。如果您曾經得過福音的好處，在神的話語中得過亮光，都請把寶貴的經歷寫下來與我們分享，讓您的見證來激勵更多的朋友，使神的話語得到榮耀。


聖經事工在中國

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

聖經事工在中國

蔡仁理

神的話語在中國的傳入是早在大唐時期，約為唐太宗貞觀九年（主後六三五年），直到（主後七八一年）唐德宗時的「大秦景教流行中國碑頌並序」為這個時期做了最好的見證。然而長久以來，在中國的漫長文化軌跡中及儒道佛法及帝制的影響下，神的話語一直無法印行流傳。這情形直到主後一八二三年英國宣教士馬禮遜（Robert Morrison）出版《神天聖書》後，才慢慢轉變。

自從馬禮遜成功地完成新舊約聖經的翻譯之後，許多歐美各大宗派的宣教士紛紛開始合作翻譯許多不同版本的聖經，其中以一九一九年出版的《官話和合本新舊約全書》又名《國語和合本》最受到歡迎，這譯本出版不到十年即通行中國全國各地，銷售量遠超過任何譯本，得到大眾的認定。

到了一九五零年時期，中國共產黨開始主政，因盡量減少民間的宗教活動，聖經的出版工作日漸慘澹；甚至到了文革期間，教會遭受到迫害而瓦解，聖經也慢慢被世人遺忘，眼看著許多宣教士的心血就要化為無有。幸而，在其他的華人世界裡，教會與信徒仍珍惜著《國語和合本》，知道這聖經得來不易，並藉著閱讀此一譯本，熟知神的話語和祂的救贖，進而得以在基督的生命中成長；基督教文化也因此能在華人世界裡逐漸發芽成長。

然而，我們不以自己的得著為目標，更甚者我們想到了在中國的手足，他們乾枯的心靈也同樣需要聖經話語的滋潤。很多人藉著探親之餘，紛紛攜帶聖經贈送親友，此一聖經需求的迴響，在華人世界引起許多的回應並引起一陣偷運聖經的潮流。有鑒於此，中國教會遂試著自行開始印製聖經，然而印製的紙質粗糙，成品並不理想，於是中國基督教協會(China Christian Corporation)透過愛德基金會(Amity Foundation)邀請聯合聖經公會(United Bible Societies)一起參與。聯合聖經公會看見了這樣的需要，遂開始籌資並透過中國基督教協會成立外資合作的第一個方案 ─ 愛德印刷廠。

聖經的印製 一九八七年愛德基金會與聯合聖經公會在中國南京成立了南京愛德印刷廠(NanJing Amity Printing Co. Ltd)，主要為印製聖經，同時也協助當地的社會教育文宣或其他產品的印行；草創之時皆由聯合聖經公會亞太區辦事部擔任拓荒者。當時由於中國國內的物資嚴重缺乏，所有從歐洲運進的機械，廠房運作的資金，以及印刷專家的招聘，員工訓練等事宜，都由聖經公會協助籌畫備辦。

聖經公會的宗旨是：「讓每一個人，能就其經濟能力來購買一本他能閱讀的聖經。」為了讓中國的信徒可以買得起聖經，降低製作成本是首要的考慮，故印刷所需的紙張皆由聯合聖經公會免費提供。聯合聖經公會特別自海外進口聖經紙張供應給愛德印刷廠，一直到了一九九四年，當中國有能力製作該種紙張時才改自國內購買。同時，聖經紙的採購也是以需要量來評量，亦即由中國基督教協會統計的基督徒聖經需求來決定每一年的聖經印刷出版數量。

聖經的發行 隨著基督教人口的激增，聖經印製的需求也愈加強烈，印製聖經成為聖經公會最有效益的宣教活動。

自一九八八年至二零零二年，愛德印刷廠已印製了總共約三千萬本聖經，供應給當地的信徒應是綽綽有餘。外傳中國境內聖經嚴重缺乏，導致許多熱心的基督徒紛紛以各種方式運送聖經進入中國，甚而時傳出因誤蹈法規而遭受處罰；這些都是可以避免的行為，因為愛德印刷廠印出來的聖經都藉著中國基督教協會裡的聖經出版委員會負責供應配發到全國75個供應站。當然，若有主內肢體願為中國的信徒盡一份心力，也可在當地的聖經公會付費並指明奉獻的對象與地址，聖經公會就可以代為安排將聖經送達致贈對象的手中。

聖經的翻譯 此外，鑒於中國地幅遼闊地方語言豐富，除了官方語言外，方言的翻譯事工亦不容忽視。聯合聖經公會受到中國基督教協會的邀請，遂開始支持許多翻譯顧問投入少數民族自治區的方言聖經翻譯事工，希冀協助推動提高地方的知識與教育的啟發。

除了方言聖經之外，聖經公會對聖經的推廣並不限於教派，遂也投入在中國天主教聖經的印製事工，平均一年供應約十萬本發行量的聖經紙張，以利天主教聖經的發行。

中國大陸的聖經供應事工成果，可說是聯合聖經公會在90年代最大最有效的事工計劃。當初700萬美元投資的成本，曾被保守地估計若能印送到大陸100萬本聖經即能符合經濟效益；但是神的祝福大大超過我們所求所想，愛德印刷廠在2002年的12月11日即將慶祝第3000萬本聖經的印製發行，這是我們在設立之初所預想不到的。聖經公會樂見在久經枯乾的文化荒漠中，中國人民能得到神話語的滋潤，心靈能得到釋放，這皆仰賴於聖靈的動工，使神的道不被捆綁，得以運行無阻；而我們只是按照神給的機會，努力盡自己的本分做主的工罷了。

在此特別感謝駱維仁博士提供部分資料。

(本文作者乃南京愛德印刷有限公司現任董事長，前任中華民國聖經公會總幹事。)

[ 聖經季刊 ]


雲彩的見證 語言是文化演變的紀錄

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

雲彩的見證

徐淑貞

語言是文化演變的紀錄，常隨著時代變遷而演化。E世代的語言我們聽不懂，同樣地，寫在百年前的《台語巴克禮譯本》中的語句，生活在現代的我們也有讀不通的地方。於是在聖經公會，有這樣的一個翻譯小組，為《現代台語譯本》默默地耕耘，在這期的季刊中，就由翻譯工作者翁修恭牧師來〈淺談《現代台語譯本》用詞〉，看看一句「我慷慨，你目孔赤」是如何字字斟酌、仔細推敲而來。

許多人對大陸聖經事工的印象似乎還停留在聖經偷運階段，事實上，您可知道在中國早已有聖經印刷廠的發展嗎？我們特別邀請到蔡仁理牧師為我們娓娓道來〈聖經事工在中國〉的篳路藍縷。同時還有彭國瑋博士接續「聖經溯源」系列在〈聖經的傳遞III〉談論 ─《新舊約聖經》的翻譯與傳遞。讀過一系列的「聖經溯源」，是否您曾想過以前的聖經是用甚麼寫的？讓〈羊皮卷的由來〉來為您細說分明。您家中還有未信主的人嗎？想知道神如何藉著音樂家蔡興國將福音帶到家中嗎？〈才德的婦人〉中由蔡媽媽王紫霞女士親口告訴您。

身為編輯，很自然地隨身紀錄週遭發生的故事；並在收集文章的過程中，看到了許多人得到福音的好處，也更看到了不少為福音默默付出的人。如果您曾經得過福音的好處，在神的話語中得過亮光，都請把寶貴的經歷寫下來與我們分享，讓您的見證來激勵更多的朋友，使神的話語得到榮耀。

[ 聖經季刊 ]


才德的婦人

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

才德的婦人

王紫霞 口述
徐淑貞 整理
我的小兒子興國常常四處去做音樂佈道，用音樂把人帶到神的面前來，這實在是神的恩典，也是興國的福氣。我也要感謝神賜給我這麼好的福氣，讓兒子把福音帶到家裡來。

興國在高中時受洗成為基督徒，之後就很熱心，也常常帶教會的朋友來到家中。我很喜歡和他們聊天，偶而聽聽他們講些基督教的道理，雖然感覺不錯，卻總覺得我們是拜拜的家庭，和他們還是不同的。孩子信了基督教我沒辦法，但我自己可不能背祖，我有那麼多祖先牌位，還有一些其他的神，若不拜，婆婆也會怪罪。所以既使對他們所說的信仰有些心動，卻還是沒有行動。沒想到，神的靈卻先從我婆婆開始動工。

那時，婆婆因癌症病重住院了好久時間，兒子與教會的朋友一直為我婆婆熱心代禱，看到他們主內兄弟姊妹的主動關懷，我們都很感激；所以當高齡的婆婆決定接受洗禮成為基督徒時，我們也都理解。記得當時婆婆孱弱地需要幾位人員的扶持方能走進池裡受浸，但受完浸時，她自己卻能扶著牆壁走出池子的景象，我那時嚇了一跳，心中還想著：「這是什麼樣的神這麼厲害？」婆婆受浸後沒多久就進入病危時期，當時我一直隨侍在旁，看著婆婆過世時的安詳神情，心中很受感動。

婆婆在臨終前曾提及要以基督教的儀式為她辦理身後之事，我在當時卻不加理會，並認為婆婆頭腦已經不大清楚了，所以就聽由小叔的意見而為婆婆準備辦理頭七祭拜等事宜。記得準備祭拜當日，我剛好因需要動盲腸手術而住院，先生又不在國內，遂委請小叔代理，而小叔及妯娌竟然在當天紛紛因意外受傷而臨時無法行動。我在醫院裡聽到此意外，心裡一沈，知道耶和華果真是忌偶像的神，才把婆婆的遺言交代說了出來，於是大家決定遵循基督教儀式為婆婆辦理追思禮拜。很自然的，教會弟兄姊妹又熱心地協助，使婆婆的告別式辦得很隆重、又深具意義；許多親友都稱讚我們處理的很周到得宜，連我那拿香拜拜的大姊，都在參加了告別式之後告訴我心中的欣羨之意。

我頓時明白自己的愚昧，竟然不懂得珍惜這上好的福份。於是開始拿起家中的聖經閱讀，想要追求更多的好處。當我讀到箴言第三十一章裡論及賢妻的行為，「她開口就發智慧；她舌上有仁慈的法則」，更提到家人的態度改變「她的兒女起來稱她有福；她的丈夫也稱讚她，說：才德的女子很多，惟獨你超過一切。」我心中受到激勵，很希望自己也可以得到如此的祝福。只是要如何開始呢？於是請教了兒子的教會牧師，牧師也很熱心的向我解釋一些疑難，在婆婆的追思禮拜後大約一個月，我也接受了洗禮。

成為基督徒後，對聖經上的話更好奇，更想明白。知道教會開設有查經班，我幾乎每天騎腳踏車從永和到和平東路三段參加查經，神的話語也越來越鮮明，讓我明白一個人不能敬拜神同時又拜偶像，於是鼓起勇氣來，知道應該趕快處理家中祭拜的偶像，所以邀請教會傳道人協助將偶像拆除。未信主之前我非常迷信，聽到什麼神靈驗就跟著去拜，也不懂所拜的對象是什麼，只知道要求神明保佑發達，怎知家中越拜越敗。

自從我信了主，讀了神的話語，明白人的罪性與軟弱，知道我不能憑自己的能力改變生命，基督徒的樣式就漸漸從我生命中流露出來。聖經上也說「艷麗是虛假的，美容是虛浮的；惟敬畏耶和華的婦女必得稱讚。」〈箴言31:30〉不但如此，神祝福我的家人，讓福音也在我家興旺。丈夫和另外兩個兒子們訝異於我的回轉，漸漸了解這是神的動工，使我的個性有柔和謙卑的樣式，這樣的改變使他們也願意與我一起走入教會去了解福音，更先後受洗成為基督徒。

每當我想到神的祝福，就忍不住要讚美祂的大能，並樂意四處傳福音，甚至有勇氣公開的為祂做見證。如同〈箴言31:10〉上說：「才德的婦人誰能得着呢？她的價值遠勝過珍珠」祂不因我為一婦人而藐視我，反而大大的賜福給我連及我的家人與事業，祂真是一位守信實的神。

(王紫霞女士育有三子一女，小兒子乃為名音樂家蔡興國。)

[ 聖經季刊 ]


羊皮卷的由來

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

羊皮卷的由來

本會資料室

參加過千禧年手抄本聖經運動的人，或許有興趣知道，聖經究竟是用什麼質材來抄寫的。

原先，大部分的文字都是書寫在蒲草做成的紙張上。蒲草盛產於埃及，埃及的亞歷山大城由於人才濟濟，學術地位崇高，憑著天時地利人和，擁有當時最負盛名的圖書館。舊約聖經從希伯來文翻譯成希臘文，就是在此地完成，時約公元前200-300年。

公元前第二世紀，地中海北端的古城別迦摩，其國王雄心勃勃，希望能夠建立一個稍具規模的圖書館，以與亞歷山大城一別苗頭。可是，別迦摩並不生產蒲草紙的原料，只得向埃及大量購買。埃及國王得知其用意，為確保亞歷山大城在學術上一支獨秀的領導地位，下令禁止輸出；別迦摩國王一氣之下，派人研發其他的書寫材料，羊皮於是成為嶄新的書寫替代品。

這個故事的細節究竟有幾分真實，我們無從得知。事實上，羊皮作為書寫材料，可能還開始得更早。不過，別迦摩以品質極佳的羊皮卷聞名於世，則是無庸置疑的，英文的羊皮卷parchment，就是從別迦摩城的希臘發音而來。

羊皮之取得必須宰殺羊隻，當然比較昂貴，據估計，新舊約全書，至少需要宰殺 360隻羊才能容納得下。但是羊皮卷的品質較好，可以保存甚久，不至損壞。像公元第四世紀的梵蒂岡抄本和西乃抄本就是用羊皮卷來寫的，它們均涵蓋新舊約全書。

這個小小的故事讓我們看到，上帝如要行事，絕不會受人的狹隘心胸所限，而且挫折可以迸出創意的火花。羊皮卷是別迦摩留給我們的資產，活在新舊世紀交替的我們，又準備留給後人什麼呢？

[ 聖經季刊 ]


讀者回應

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

讀者回應 6

  • 許美資 小姐 /北縣永和市
    ☺ 你們的刊物文字和美術編輯都做很好，我很喜歡。

  • 林毓哲 先生 /北縣新店市
    ☺ 我最欣賞的文章： 認識你的一本書 ─ 聖經
    ☺ 理由： 在幾次偶然的機會中曾聽過翁景民老師的信息分享，在得知他信主的過程裡，發現他尋找的真理是如此的寶貴，更盼望自己和未信主的朋友也能更認識主。

  • 石劍平 先生 /台北市
    ☺ 我最欣賞的文章： 我家的阿媽
    ☺ 理由： 感人肺腑

  • 陳潔慧 小姐 /台中縣豐原市
    ☺ 我最欣賞的文章： 認識你的一本書 ─ 聖經
    ☺ 理由： 翁景民教授是一位擁有美好見證的基督徒，從報上讀過有關他的報導後相當感動，在這篇中有他追求信仰乃至於受洗歸主的過程，證實了聖經真的是一本認識你的書。
    ☺ 我對貴刊的建議：可以增加一些福音見證的文章、聖經文學或藝術導讀，及聖經各書卷之起源、歷史背景等文章。

  • 特此感謝許美順姊妹奉獻$1000元。

    [ 聖經季刊 ]


淺談

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

[ 聖經季刊 ]

淺談《現代台語譯本》用詞
─「我慷慨，你目孔赤」

“Goa khong-khai, li bak-khang-chhiah”
- 馬太福音20：1-16

翁修恭

〈馬太福音〉二十章1-16節的段題是「葡萄園中的工人」。耶穌藉著葡萄園主人僱人到他的葡萄園工作，一天一塊銀幣為工資，平等對待不同時段進入園裡工作者的事，闡明關於天國的真理。

此故事的最後一段，10至15節很精采，記述工人與園主關於工資的爭論，雙方各提出不同理論，主張己見，想說服對方屈從。聖經《現代中文譯本》上說：「輪到那些最早來工作的人來領工資，他們以為一定會多得些，可是每個人也只領到一塊銀幣。」所以，「他們領到之後，就埋怨主人：『這些最後進來的人只做了一小時的工，我們卻整天在烈日下勞作，而你付給他們的竟跟付給我們的一樣！』」他們埋怨園主待人不公。

對此埋怨，主人解釋說：「朋友，我並沒有佔你的便宜。你不是同意每天一塊銀幣的工資嗎？」《現代中文譯本》「我並沒有佔你便宜」此詞，在《和合本》中譯為「我不虧負你」，《合和本修訂版》改為「我沒虧待你」。《台語巴克禮譯本》為「我砪是無公道款待你」，中文是「我不是不公道對待你」。但原文英譯”I am doing you no wrong,”，也可譯為”I am not unfair to you”，意思是「我沒有惡待你」，或「我沒有做加害你的事」。另一譯詞的意思是「我沒不公平(不公道)對待你」。但《現代台語譯本》譯為「我無互你吃虧」─ goa bo ho li chiah-khui。「吃虧」一詞是現代用語，無論中文或台語均通用。

第15節《現代中文譯本》說「難道我無權使用我的錢嗎？」原文是 ”May I not do what I want with what is mine?” 意思是「我不可以照我的意思處理我的東西？」另一原文的英譯是”Am I not allowed to do what I choose with what belongs to me?” ─ 「對於屬於我之物，不允許我做我願意做的事嗎？」原文中沒有「錢」一詞，但意思很清楚，「我的東西」或「屬於我之物」都是指錢。翻譯時應該把暗含的(implicit)明確表示出來(make explicit)，《現代中文譯本》的譯法較正確；《和合本》認為：「我的東西難道不可隨我的意思用嗎？」的譯詞忠實於原文，但不夠明確。所謂「東西」是指「錢」，應該明確說出來較好。

《台語巴克禮譯本》為：「用我的物行我所愛豈勿会做得？」─ eng goa e mih, kia goa so ai, kiam boe choe-tit? 此譯法與《和合本》相同，忠實於原文，但意思不夠明確。「勿会做得」現代人已聽不懂，應該是「勿会用得」。所以《現代台語譯本》改為「Goa eng ka-ki e mih choe goa so ai choe e, kiam boe eng tit?」─ 「我用家己的物做我所愛做的，豈勿会用得？」此譯法與《和合本》的譯法相同。《現代英文譯本》與《現代中文譯本》相同，把what is mine明確地說出是money─ “Don’t I have the right to do as I wish with my own money?”

15節的後半句，《台語巴克禮譯本》為：「抑是因為我做好，你口的目赤嗎？」─ 「a-si in-ui goa choe ho, li teh bak-chhiah mah?」 「目赤」的現代台語是﹝目孔赤﹞─ bak-khang-chhiah，意思是嫉妒。「Goa khong-khai, li bak-khang-chhiah si bo?」─「我慷慨，你目孔赤是無？」《現代中文譯本》為「我待人慷慨，你就嫉妒嗎？」《和合本》為「因為我作好人，你就紅了眼嗎？」「目赤」與「紅了眼」均以眼睛的顏色表示感情或感受，有相同之處，很有趣。

再看《現代中文譯本》的「待人慷慨」一詞，《和合本》為「作好人」，《台語巴克禮譯本》為「做好」。「做好」意思不夠清楚，或會解為「做完」，「作好人」的意思較為明確。此詞現代台語譯為「慷慨」，「Goa khong-khai」─「我慷慨」，慷慨一詞中文與台語均通用，意思明確。

14節《台語巴克禮譯本》為「你的你提做你去」─ li e li theh, choe li khi，原文是 “Take what belongs to you and go. ” 或 “Take what is yours and go.” 《現代英文譯本》為 “ Now take your pay and go home.” 《現代中文譯本》為「拿你的錢回去吧！」《和合本》最簡單「拿你的走吧！」修訂版多加一字「錢」為「拿你的錢走吧！」《現代台語譯本》為「Theh li e kang-chi, tng-khi!」─ 「提你的工錢，返去！」把「你的」和「你的錢」再進一步改為「你的工錢」，把暗含的意思在此更明確地譯出來。

編按：
翻譯的工作是個繁冗的過程；翻譯人員不厭其煩地對一個字詞的用法再三斟酌，是希望將來完成的《現代台語譯本》是一個會講台語的人都能唸得出來，讀得明白的聖經譯本。目前官方對台語文運用並無一認定的標準，許多對台語文有心的朋友遂開始研究台語文的語彙與詞法，然而由於每個人對自己慣用的語句都有一些堅持，至今仍無法為台語文的使用訂下一套標準，這也是翻譯人員常遇到的困難。

目前《現代台語譯本》已經出版了〈歌羅西人書〉，〈馬太福音〉，及〈腓力比書〉的羅馬字版試讀本，提供有志者免費索取，目的乃是希望有興趣研究的朋友指教，集思廣益，好出版一本大家都能接受的現代台語譯本聖經。

(本文作者為《現代台語譯本》翻譯工作者，現任聖經公會董事長)

[ 聖經季刊 ]


伯利恆之星

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

伯利恆之星

賴俊明

很多與聖誕夜相關的圖片或故事，都提及在天上出現的一顆大星星，由於是在伯利恆被看見的，故人們稱之為「伯利恆之星」，聯合聖經公會在公元2000的千禧年時，就是以此星為記號。我們彷彿可見在那個漆黑的伯利恆天空下，東方三博士騎著駱駝，伴著陣陣駝鈴聲，尾隨著這顆明亮的星星而來，為要朝拜那猶太人的王─小孩子耶穌。

這整個事件最早記載在馬太福音第二章，裡面提到這伯利恆之星的出現和博士拜見耶穌的事。到底「伯利恆之星」是什麼？想知道這整個事件的來龍去脈，我們就得先讀《馬太福音》第二章。

伯利恆之星

聖經上有關這顆星的描述並沒有提供太大的線索，至於這星到底是哪一顆？我們現在還看得到嗎？有學者認為它是彗星的出現，或是恆星的爆炸，也有學者說是行星「合」(亦即兩星的經度相同)的現象。許多天文學家針對此天象做許多的考證，但目前尚無一致的看法。因為一個有異的星象，應該不只一個地方觀察得到，其他的地區也會有這樣的記錄才是，然而我們在其他的文獻記錄中，卻很難找到相同的記錄。

唯一類似的，是在《漢書•天文志》的說道：在漢哀帝建平二年二月，「新星」出魔羯座七十餘日。另在《漢書•哀帝本記》裡也提到漢哀帝建平三年另出現一個異樣的星象。有學者說這兩個分別在公元前四年和五年出現的明星，就是博士們分別在東方，以及當他們來到耶路撒冷時所看到的兩顆星，至於到底是不是，我們並無法確定，因為這牽連到耶穌誕生的年份。

對於耶穌誕生的確切年日，根據學者們判斷可能為公元前七年至五年之間，這是根據「希律作王」及「戶口普查」等事件發生的時間而歸納的結果。這個時間與上述之明星出現的時期大致相符。然而《馬太福音書》裡並沒有提到這些博士是在耶穌幾歲時來訪，有些聖誕劇中加入博士們在平安夜裡帶著禮物來訪的片段，其實並不符合實際的情形；有可能當博士們來訪時耶穌已有好幾個月大了，或更可能一歲多了，這也是為何希律王要下令將伯利恆城及四境，所有兩歲以下的男孩都殺盡的推算來源。

東方三博士

之前人們一般都認為，有三個博士由東方前往耶路撒冷；其實聖經上並沒有告訴我們確切的人數，會判斷為三位，大概跟他們獻上的黃金，乳藥和沒香等三樣禮物有關係；但至少兩個以上的人前來則是可確定的。另外，「博士」在原文裡也可解為「智者」而不單只是我們所想像的那種頭銜，而且越來越多學者認為這裡所指的可能還是觀察天象的學者。因此現代中文譯本將他們譯為「星象家」(現中譯本馬太福音2:1)。

在那個時期，看懂天上的星象是很重要的事，因為在曠野裡行走，若不會辨識星座的位置，則常常會弄錯方向而迷路。但這幾個智者不單只是辨識一般的大方向，還注意到有一顆星的升起，可見他們對星象是何等熟悉。在東方的波斯(大約在今天的伊朗、伊拉克一帶)，觀星術那時已很發達，所以在畫家筆下這些智者往往都是穿著波斯的衣服騎著駱駝的樣子。

走筆至此，也許讀者們好奇地想知道，那麼，這顆伯利恆之星到底是不是就是中國《漢書》上所記載的那星象？很可惜，我們目前並不能證據鑿鑿地確定，因為《馬太福音》的記載對許多的細節並沒有足夠的描述。但是我們可以反過來想想，就如同耶穌被釘十字架的那天，也出現在白日時遍地黑暗的自然異象一樣；也許我們不需強要為此奇異的伯利恆星象找到一個足夠的科學證據。

萬物既然都是上主的創造，這些祂手指所造的月亮星宿豈有不聽命於這偉大的造物主呢？如果我們執意要為我們的《聖經》加上一些人的發現，好說服自己去相信《聖經》無誤，豈不是太過於小信了嗎？儘管人們想要揭開那神蹟的面紗，然而這顆在古典名畫中常常出現的明星，就像在《聖經》裡描述的其他許多科學無法解釋的反自然現象一樣，是神的刻意安排，為要教人知道祂是自有永有的上主，是創始成終的主宰。

（本文作者為聖經公會總幹事）


聖經季刊 7 第二卷第4期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 7 第二卷第4期

這就是聖誕節

編輯/ 徐淑貞

您喜歡買聖誕卡嗎？每年隨著聖誕卡的來臨，坊間就開始銷售各式巧思設計的聖誕卡，炫麗的色彩往往吸引我駐足欣賞，並忍不住掏腰包把它帶回家。帶回來的聖誕卡總是被我仔細地放在一個鞋盒裡，等待著送出去寄到好友的手上。
在聖誕卡片上，我們常看到東方三博士與「伯利恆之星」的圖片，有關這事件的始末，讓賴俊明牧師來告訴您。每個人的名字背後都有一個期許，陳伯安牧師藉「耶穌，一個奇妙的名字」，為我們傳講這個神所賜給我們的聖誕恩典。然而，「耶穌真有其人」嗎？鍾鵬章為我們歸納了一些資料，讓您也能明白《聖經》也是一部記載信實的史書。
除了卡片外，您還喜歡饋送禮物給親友嗎？是否免不了要計算一下荷包裡的錢夠不夠？來，看看梁望惠老師教我們如何以「另類眼光看金錢」。買了許多聖誕卡，幾年下來，總有一些自己太喜歡而捨不得送出去的卡片就留在我那寶貝鞋盒裡面，翁修恭牧師也留了一張「五十年前的聖誕卡」，但是這張卡片提醒他的，更是許多有關生命的經歷；相信您讀過以後，會更對人生的起伏充滿感恩。
就這樣吧，找個甯靜的夜晚坐下來，挑一張喜歡的卡片，寫幾句隨筆和關懷分享給遠方的朋友，讓他們知道你仍然很努力要過得好，也很安穩地行在天父的旨意中；因感受到神恩的喜樂而互相關心傳達問候，這就是聖誕節。


編者的話 這就是聖誕節

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

編者的話

這就是聖誕節

編輯/ 徐淑貞

您喜歡買聖誕卡嗎？每年隨著聖誕卡的來臨，坊間就開始銷售各式巧思設計的聖誕卡，炫麗的色彩往往吸引我駐足欣賞，並忍不住掏腰包把它帶回家。帶回來的聖誕卡總是被我仔細地放在一個鞋盒裡，等待著送出去寄到好友的手上。

在聖誕卡片上，我們常看到東方三博士與「伯利恆之星」的圖片，有關這事件的始末，讓賴俊明牧師來告訴您。每個人的名字背後都有一個期許，陳伯安牧師藉「耶穌，一個奇妙的名字」，為我們傳講這個神所賜給我們的聖誕恩典。然而，「耶穌真有其人」嗎？鍾鵬章為我們歸納了一些資料，讓您也能明白《聖經》也是一部記載信實的史書。

除了卡片外，您還喜歡饋送禮物給親友嗎？是否免不了要計算一下荷包裡的錢夠不夠？來，看看梁望惠老師教我們如何以「另類眼光看金錢」。買了許多聖誕卡，幾年下來，總有一些自己太喜歡而捨不得送出去的卡片就留在我那寶貝鞋盒裡面，翁修恭牧師也留了一張「五十年前的聖誕卡」，但是這張卡片提醒他的，更是許多有關生命的經歷；相信您讀過以後，會更對人生的起伏充滿感恩。

就這樣吧，找個甯靜的夜晚坐下來，挑一張喜歡的卡片，寫幾句隨筆和關懷分享給遠方的朋友，讓他們知道你仍然很努力要過得好，也很安穩地行在天父的旨意中；因感受到神恩的喜樂而互相關心傳達問候，這就是聖誕節。


耶穌真有其人

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

耶穌真有其人

鍾鵬章編寫

英國曼徹斯特大學的布魯斯 (F. F. Bruce) 教授，也是聖經批判與訓詁學的權威如此說：「有些作家喜歡把基督的存在當作神話看待，其實他們是不敢根據歷史的証據作進深的研究。基督的歷史性與該撒大帝的歷史性，在未存偏見的歷史學家們看來都是一樣可以証實的事，因此很少歷史學家會認定基督的存在是一個神話故事。」

如果你還以為有關耶穌的事跡只記載於《新約》的四福音書：《馬太福音書》、《馬可福音書》、《路加福音書》、《約翰福音書》裡，而其他的歷史典籍都隻字不提，那你真的是過時了。不過話說回來，就算只有《路加福音書》上的記載，那麼這些記載的詳盡性和可靠性比起其他歷史人物 (如亞歷山大大帝、該撒大帝等) 在典籍上的記載，其可信度還是更高。在這裏提供一些非基督教資料考據耶穌的歷史性：

1. 塔西圖(Cornelius Tacitus，生於主前52 - 54年間)是羅馬史學家。他在記述尼羅王史跡時，提及耶穌之死及基督徒在羅馬的情形：
「所有來自人的安慰，太子的禮物，供給眾鬼神的香燭都無法贖清尼羅王焚燒羅馬城的罪名。當時基督徒人數愈來愈多，招致羅馬人的厭惡，為了壓制自己焚燒羅馬城的謠言，尼羅王假加焚城之罪于基督徒身上，并對他們酷施嚴刑。基督教的創始人基督，在羅馬皇帝提庇留(Tiberius, 主前14 - 37年間)在位期間，被統管猶大地的羅馬巡撫本丟彼拉多 (Potius Pilate)處死。這種迷信雖曾一度被壓制下來，但後來又死灰復燃，不但是在猶大地，且一直蔓延到羅馬城。」 - 《編年史十五卷》.44 (XV.44)

2. 約瑟夫(Flavius Josephus 生於主後37年)是猶太史學家，十九歲時成為法利賽人。主後六十六年，他成為加利利反抗羅馬帝國統治的猶太軍隊司令，被擄後則歸附羅馬軍總部。在他著的《猶太古史》十八卷三十三章(Antiq xviii 33)有如下的記載：
「這時猶大地出現一位名叫耶穌的智者 (如果我們能這樣稱呼他的話。) 他能行神跡與奇事，又是許多喜歡追求真理之人的導師。跟隨他的人除了猶太人之外，也有不少是希臘人。這人就是基督，但羅馬巡撫在我們民間領袖的慫恿下，判刑釘他十字架。從起初就愛他的那群人一直没有離棄他，因為他在死後第三天又復活了。眾先知曾預言他的復活以及許許多多有關他的神跡奇事。基督徒就是從基督得名的，直到今天仍然未完全絕跡。」

3. 他勒(Thallus)生於撒瑪利亞的一位外邦人史學家。他的作品都是在主後52年左右寫成，可惜如今都已失傳。我們只能從其他人的作品中略知其零星的片斷。主後221年曾有一位名叫猶非利加納斯(Julius Africanus)的基督徒作家引用他勒的話：
「他勒在其所著的史書第三卷中，對耶穌受難時，遍地變黑的情形解釋為日食，照我看來似乎不合理。」(筆按：當然不合理，因為日食不可能發生在滿月之際，而基督死時正逢滿月時節。)

我們不要以為有了一些外邦人所寫的有關資料，就把耶穌的歷史性建立在其上。其實真正第一流的史學家應該是路加醫生，他所寫的《路加福音書》和《使徒行傳》的可靠性是專家學者所公認的，絕對不是那些懷疑派的人所說的憑空虛構的神話故事。跟其他史學家相比，他的治史態度是非常嚴謹的。現在學術界均一致同意，路加雖是一名醫生，但他是以一個史學家的工作態度從事寫作，且曾正確地使用各式可靠的參考資料。若不是因為他寫的是有關耶穌和基督教會的史跡，他這兩本書可以媲美世上任何一本歷史典籍。

我們都沒有親眼見過那時期所發生過的史事，如果對大部分流傳下來的其他典籍都深信不疑，那就更不需要懷疑路加醫生所寫的記載才是。

(本文作者為網路文字工作者，現於新加坡篤信聖經長老會協恩堂聚會)


另類眼光看金錢

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

另類眼光看金錢

梁望惠

在聖誕節時談金錢，好像有點世俗，銅臭味太重了；可是，不是有很多人靠聖誕節推動買氣來發財嗎？而且在此經濟不景氣之時，許多人失業，錢財所代表的物質，畢竟還是人生最基本的需要。因此，我們要趁此熱鬧的節慶來探討聖經中的金錢觀。

上帝算法不同

上帝看待金錢的方法跟我們不一樣，祂的計算方式也不同。我們在做禮拜時，大概不會有人盯著奉獻袋，看別人奉獻得有否比我多，頂多只是等週報刊出時，再偷瞄幾眼。可是耶穌有一次，不但盯著奉獻箱，還叫一堆門徒一起來看(可12:41-44)；原來，有一個窮寡婦投了兩個小錢，而耶穌還對門徒說，這兩個小錢比起財主的奉獻來得「多」，耶穌的算術是否不及格呢？

小學生都知道兩個小錢絕對比不上財主所投的，它折合台幣約50元，如有財主奉獻10,000元，10,000元應該是比50元多很多。可是上帝的算法不一樣，祂考量了每個人的能力作分母來計算。50元是寡婦所擁有的一切，50 ¸ 50=100%，財主的存摺裡如果有100,000元，10,000¸100,000=10%，寡婦所獻上的100% 果然比10%還多！

上帝不缺錢

當然，對於擅理財務的人來說，一萬塊的用途還是比兩個小錢來得多。但是上帝並不缺錢，祂要人奉獻十分之一只是希望我們飲水思源，記得一切都從祂而來，何況我們還有十分之九可以盡情地享用。

上帝不但不缺錢，還樂意賞賜給人。使徒保羅對敬拜各種鬼神的雅典人這樣說：「…天地的主。他不住人所建造的殿宇，也不需要人的任何供奉；因為他自己把生命、氣息，和萬物賜給人類。」(徒17:24-25)。在聖誕節的時刻，人們紀念上帝將祂的獨生愛子賞賜給人，就互相餽贈禮物。保羅曾說：「他連自己的兒子都不顧惜，給了我們眾人。既然這樣，他不會也把萬物白白地賜給我們嗎？」(羅8:32) 這兩處所說的「萬物」當然包括金錢。上帝其實很願意把許多美好的東西賞賜給我們，如瑪拉基3:10所言，如果我們奉獻所得的十分之一，祂就要打開天上的窗戶，傾倒福氣給我們，甚至無處可容。

有錢可被主用

聖經中一再地告訴我們上帝眷顧卑微的人，抬舉貧寒的人，但是這並不表示祂輕看或排斥有錢人；許多有錢人一樣被上帝所使用。耶穌走遍各城市鄉村傳揚上帝主權福音時，就有一些婦女用自己的財物供給耶穌和他的門徒(路 8:1-3)。耶穌死後，挺身為耶穌收屍安葬的也是一個有錢的人(太 27:57-60)。許多有錢人也在信心的偉人榜上有名。因此，聖經的教導不是不可成為有錢的人，而是要提防以下三點：

1. 貪心，視宗教為發財的門徑(提前 6:5)。
2. 倚靠錢財，心驕氣傲(提前 6:17)。
3. 以財為主，只顧自己(路12:13-21)。

一個人擁有許多錢財時容易心高氣傲，倚靠這些有形的物質，而忘記上帝。上帝要傾倒福氣給以色列人之前，曾叮嚀：「不要以為你們是靠自己的雙手和力量致富的。你們要記住，那是上主─你們的上帝賜給你們力量，使你們致富的。」(申8:17-18) 上帝不是不要人富足，而是怕我們得意忘形，反而自招災難。「錢財轉瞬消失，好像長著翅膀，如老鷹飛走。」(箴23:5) 玩過股票的人對此一定體會深刻，多年辛苦積蓄，一夕之間所剩無幾。還好，折損的只是金錢，留得青山在，不怕沒柴燒。真的，有健康的身體和賺錢的能力才是最重要，而這都是從上帝而來，因此我們需要存著感恩的心領受，敬畏祂、倚靠祂、遵祂旨意而行。

我們只是管家

人總是很想自己當家作主，因此不斷地為自己累積各項資源。可是當一個人以為他已經掌控一切的時候，其實是被自己種種慾望所掌控。偏偏人的慾望是個無底洞，因此容易落入永無止境的追尋，到頭來只是一場空。中文的「財主」名稱取得很傳神，他其實是「以財為主」的，錢財掌管了他，使他必須累積很多的積蓄，才會有安全感。

其實不只是金錢，不斷追求恩賜、才幹、業績、成績、考績等等的，也都是如此。只有「以上帝為主」的人，因為有上帝為靠山，比較容易知足，也知道自己只是一個「管家」，受託管理各項資源。基督徒以「管家」來看待自己，心靈反而得到釋放與自由。是的，耶穌是主，這就是上帝差遣他來到人世間的目的。

(本文內之經文採自《現代中文譯本》)
(本文作者為東南亞神學院神學碩士，現任聖經公會和合本修訂計劃舊約起稿人之一)


讀者回應

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

讀者回應

呂雅玲 小姐
237台北縣三峽鎮光明路8號8樓之2

n 文章感動人心，觸動心弦

潘昱孜 姊妹
300新竹市光華二街81巷10弄73-2號2樓

n 聖經季刊的內容很純正，希望你們以後可做成月刊，才不會讓我們等太久。


耶穌

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

耶穌，一個奇妙的名字

陳伯安

「名」與「命」是中國人看得很重要，而且常常相提並論的東西。甚至在俗語中有這樣的一句話，「不怕生壞命，最怕取壞名」，意思是說，人的命運即使是天生便不得順利，那也可以補救的，但名字一旦取得不好，便是大大的不吉利了。似乎人的名字可以決定他一生的命數。這種看法固然於理有頗多不通之處，但卻道出了中國人為子女取名的慎重與期望。

在其他民族之中，猶太人同樣也有這種取名命物的習俗。一個名字取了下來，往往牽連著種種期望和心意，有時關切在一個人的身上，有時卻及於一家、一族、一國，甚至全人類的命運。這些例子在舊約聖經中可說是俯拾即是。猶太人取名，大概有三種意義：第一，道出神施與人的恩賜；第二，寄託將來的期盼；第三，表達即時或將臨的命運。

就在大約二千年前的一次突然造訪中，天使向馬利亞宣告了她所懷的孩子的名字。這一個名字包含了上述的三個意義。「耶穌」，一個出生在馬槽中的的嬰孩，是神賜與人莫大的恩惠，是預言中的彌賽亞，猶太人已等待了七百多年。「名字」是一個很奇妙的東西，而在眾多令人嚮往的名字中，「耶穌」這個名字更是亙古未有的奇妙之名。從它的涵義到它的影響，可算是獨步千古的了。

以馬內利

原來耶穌又稱為「以馬內利」，就是上帝與人同在的意思。這一個「同在」的應許甚至比中國人所嚮往的「天人合一」更可企及。「以馬內利」的來臨不單是猶太人在無盡黑夜中的盼望，也是人類尋求安身立命的期待，在他還未生在世上之前，便已擔負了極其沉重的使命，彷彿專為了世人和這個使命而來似的。的確，他的生命就是人類所能得到的最大的禮物，是神奇妙的賜與。假若世上少了他的短短三十多年的生命，人類的文化便將黯然失色。

「耶穌」這個名字委實是奇妙無比的，因祂要將人類，就是上帝的百姓，從罪惡中拯救出來。祂又稱為「基督」(拯救者)，希伯來話就是「彌賽亞」。祂使上帝與人和好，故又稱為「以馬內利」。距離耶穌誕生前七百多年，在先知以賽亞的預言中，祂又稱為「奇妙的策士」、「全能的上帝」、「永在的父」和「和平的君」。

耶穌是「奇妙的策士」，因為祂是「道」成了肉身，所以奇妙且充滿智慧，是我們在黑暗摸索者的明燈和領路人。耶穌是「全能的上帝」，因為祂是完全的神在人間，所以祂有能力平靜風浪、叫瞎子看見瘸腿行走；祂不單叫死人復活，祂自己更從死亡中復活過來，戰勝了撒旦和撒旦所掌的死權。

耶穌是「永在的父」，因為祂雖然是子也是父，應許永遠與凡信靠祂的人同在。祂要作我們的父，我們要作祂的兒女。耶穌是「和平的君」，因為祂是應許繼大衛作王直到永遠的全人類的君王。祂要建立上帝的愛與和平的國度，使人與祂自己和好，又使人與人和好。

人心的嚮往

正如當晚在伯利恆之野地，牧羊人所聽見的一樣，天使說，『我報給你們大喜的信息，是關乎萬民的；因今天在大衛的城裡，為你們生了救主，就是主基督。』(路加福音2:10-11)他是一個莫大的禮物，正因為他是人類歷世歷代所尋索的唯一盼望。

人類自從開竅懂得反省探索自身存在問題的那一天，有兩個極其重要的困惑無法解決：人的內心有一個不能磨滅的嚮往，推動著個人以及整體人類的前進，但這個嚮往卻又無法為人類所能成就的。更令人沮喪的乃是發現人無法達至完善的嚮往也是因為自己的緣故。

歷世歷代的人都渴望建造人間樂土，然而，只要有人所在之處就沒有樂土。這是人類存在本質的悲劇。人乃是世間苦痛的主要根源！一切可以成善的事情落在人的手中，也可以立刻轉變為惡，而其中的關鍵又有大部分是自己所無法控制的。有許多時候蓄意為善，反倒成惡，為自己和別人帶來極深遠的痛苦。

人類雖然不斷努力精進，但是歷史無情地揭露了一個是我們無法接受的事實：天國是不能由人手所締造的！生命的完善甚至也是無法由人自身去體現的！人類的文明史就是人類自我完善的失敗史。

直至天使向馬利亞宣告的那一天開始，人類才醒悟：天國是一個禮物，人性的完善是上帝藉著耶穌所賜與的恩典。耶穌的出生，就是上帝對人類所賜下的最大的禮物。這一個禮物同時也改變了人類的命運。

從罪疚中得拯救

耶穌基督的誕生帶來了一項十分重要的信息：上帝要藉著他把人類從罪惡裏拯救出來！人類自從醒覺有「我」之存在的一剎那，便生活在罪疚之中。有人認為，聖經指出人類問題的根源在「罪」，是人類文明史上的一項極其重要的發現。罪就是人類慢性卻致命的不治之症。罪本身是發生在關係之中的，是人與上帝，或人與人，甚至是人與自己的關係上出現了矛盾。這一種罪雖然由人而種，卻不能由作孽者自救。犯罪的人需要獲得被得罪了的對方的赦免，罪才得以解決。耶穌來了就是帶來上帝的赦免，使人不再活在罪疚之中。從罪疚中得釋放，人才能夠在「成聖」(追求人性的完善)中得自由。

中古時候有一群在沙漠修道的人，被人稱為「沙漠的教父」(The Fathers of Desert)，他們單單以「耶穌」這個名字來默想，便使他們的靈修進入奇妙的境界。現在正逢聖誕佳節，讓我們除了享受購物與派對，或結伴出遊的歡樂之外，也默想這一位奇妙的救主和祂名字所含蘊的豐富意義吧！

(本文作者為美國德西南浸信會神學院教牧學博士班候選人，美國德州雅靈頓華人浸信會會牧)


五十年前的聖誕卡

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

五十年前的聖誕卡

翁修恭

最近整理書房時，無意中從雜物裡發現一張木製的聖誕卡。它像老朋友般面熟，引起我回憶五十年前的一段往事。這是一張很特別的聖誕卡，因為是用木板做的，上面刻有三位東方博士騎著駱駝，要前往耶路撒冷去朝拜那出生作猶太人的王 - 嬰兒耶穌的圖樣。

當時我在彰化基督教醫院住院，這張木製聖誕卡是我躺在病床上刻製的。我在背後書寫：「一九五三年十二月二十日聖日(聖日是日語，主日之意)，於彰化基督教醫院病房，翁修恭刻製」等文字。

有一種病痛像刺糾纏在我身上

我在那張木製的聖誕卡背面還用日文寫下我當時的心境，大意是：人的軟弱無力，反而為上帝提供機會，讓祂展現能力，使人得到救助。引用的經文是哥林多後書十二章九節：「你只要有我的恩典就夠了；因為我的能力在你軟弱的時候顯得最剛強。」書寫的文字已經褪色而模糊不清；文字雖然看不清楚，但當時的感受仍然清楚地銘刻在心，歷久不忘。

五十年前我罹患的病，雖然不像癌症那麼可怕，卻也是難治之病，當時醫生告訴我需要長期治療，這在醫療保險尚未制度化的當時，既花錢且費時，所以要有長期抗病的準備。醫師的告知，猶如青天霹靂的打擊，把我推入挫折、喪志的深淵，一時不知所措。結果，從發病起至恢復健康能夠出國進修，花了相當漫長的時間與病魔纏鬥，亦即從二十六歲到四十歲，十四年之久的人生黃金時段被消耗掉。

住院初期一直處在精神鬱悶狀態中。為脫離心靈窘境，就開始讀聖經，期待從聖經中上帝話語的亮光得到啟示和幫助。但一時找不到合適的經文可以用來解開心裡的鬱結。我也像保羅一樣祈求主醫治，並詢問為甚麼會罹患此種需要長期治療的病症？

我的意念不是你們的意念

一般讀書人遇到逆境時，都會從孟子的教訓尋求幫助：「天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚，空乏其身，行拂亂其所為；所以動心忍性，增益其所不能。」(孟子、告子章句下)。

這種想法，好比上天降下一種試煉，期待一個人通過考驗後才賦予重任，這是先苦而後甘的觀念。具有這種想法的人把目標放在未來，但對現在的困難如何熬過去的事就沒有解答。況且，所期待的未來是否會實現，也沒有人敢保證，就如在商場上的投資，血本無歸的事屢有所聞，是不可靠的事。

至於沒有受過高深教育，屬於社會中、低層的一般人則有「風水輪流轉」的想法。風水是人無法抗拒之自然界現象，一般人把它拿來比喻命運，並解釋命運好比風雨，風雨過後天就放晴，所以叫人靜待雨後天晴的來臨。這是從機會的觀點面對人生或生命的態度，叫人對未來要抱持盼望等候。但對目前遭受的淒風慘雨如何對付，卻沒有指示，也提不出解答，只叫人癡癡地等候不知甚麼時候才會實現「苦盡甘來」的境地。

面對苦難來臨的這些種種想法與態度，上主提出糾正說：「我的意念不是你們的意念；我的道路不是你們的道路。正如天高過地，我的道路高過你們的道路。正如天高過地，我的道路高過你們的道路；我的意念高過你們的意念。」(以賽亞書55:8-9)「意念」是想法，「道路」是方法或做法。「天高過地」表示兩者之間的距離很遠，人無法達到。亦表示：我們不能要求上帝改變祂的做法，而是我們要改變自己的想法與做法。

上帝的恩典夠你用

聖經上的這話提醒了我，叫我改變尋求解決困難的想法，而回歸到神的話語：「你只要有我的恩典就夠了；因為我的能力在你軟弱的時候顯得最剛強。」這話觸動了我的心靈，並對我提供了及時的幫助。

「有上帝的恩典就夠了」，「就夠了」也可解釋為「夠用」。「夠用」的意思是：份量足夠用來應付所需要的。我們有什麼需要呢？有各方面的需要，因為有各方面的欠缺。除了每一個人都會經驗的病痛之外，還有需多與人本身的知識、操守有關的困難：因為經濟不景氣，事業遭受損害，或婚姻觸礁，家庭破裂等不幸事件發生。另外還有風災、水災、震災等不可抗力之自然界災害，經常發生。我們應該把怨天尤人，拿天和人做出氣的對象，改為針對自己；知道自己的欠缺與需要，並轉向上帝，告訴祂你的需要，向祂祈求救助。

「需要」不只是指當事者有需要，也包括與你接觸的人，他們也有需要。病痛的經驗使我更知道站在病人的立場，去了解信徒遭受病痛的處境，體會他們的感受並知道怎樣去幫助他們。我自己若沒有病痛的經驗，就不會真正瞭解他們的痛苦，若自己沒有藉著主幫助的經驗，也不知道怎樣做才能幫助那些需要幫助的人。

聖經上還說：「耶穌在世的時候，曾經向那位能救他脫離死亡的上帝大聲禱告，流淚祈求。」(來：5:7)當我們病痛或遇到困難的時候，耶穌會來到你身邊，與你一起禱告，並流淚祈求，這就是恩典。神不只叫我們等待晴天的來臨，祂並告訴我們，在等待天明之前，祂現在會跟我們在一起渡過陰暗的黑夜。

在養病時我曾經渡過詩人所形容「死蔭幽谷」般的情境，周圍的人覺得我面臨死亡的危急，但自己的心靈卻因為緊靠在主身邊，而感到非常的寧靜。那種「有主祢與我同在」的感覺真是美好。這個在死亡關頭所經驗的感受，後來更成為支持我渡過漫長療程的力量來源。

五十年前住院中刻製的木製聖誕卡，引起我回顧過去苦難的日子，和蒙恩的美好經驗，再次深思「你只要有我的恩典就夠了」這句上帝話語的深層涵義，更加深我對上帝感恩之忱。

(本文經文採自《現代中文譯本》)

(本文作者為《現代台語譯本》翻譯工作者，現任聖經公會董事長)


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

〈阿美語聖經〉與我

星•歐拉姆

過去我所讀的聖經都是中文版本，由於學過英文和日文，也可以讀英文和日文版本聖經。但是身為阿美族人，我一直希望有一天能夠讀到自己的母語聖經。聖經公會在1997年出版了阿美語新舊約全書》，這個心願終於達成。讀到自己的母語聖經，有什麼樣不一樣的感覺呢？上帝竟然用我的母語向我說話！這讓我內心十分的感動與喜悅。

從聖經翻譯的經驗來舉例來說，約翰福音5:39提到耶穌說：「你們查考聖經，因你們以為內中有永生；給我作見證的就是這經。」阿美語沒有「查考、研究」這種專門詞彙，在翻譯的時候，我們找到一個涵義比較接近的話「mi-kadkad」，意思是從千頭萬緒的事情當中理出非常寶貴的道理，用這個話「kadkad」來表達耶穌所說的「研讀聖經」，這給我很大的激勵。聖經裏有這麼寶貴的話語，激發我們對上帝的話做更深入的探討，才能查知文內所說生命之堂奧。

又如約翰福音14: 6耶穌說 :「我就是道路、真理、生命」，阿美語沒有確定的詞彙可以翻譯，但是可以用淺顯易懂的話來說明耶穌所說的話lalan「道路」、so‘lin
「真理」、’orip「生命」，這也給我很大的激勵，引導我走進翻譯聖經之入門。另外，約翰福音書講到主耶穌「道成肉身」，我們是這樣翻譯成阿美族語：「話變成了人」= mala(變成)-tamdaw(人)-to(了)「變成了人」ko(語助詞) sowal「話」，聽起來可能有點模糊或奇怪。這些具哲學概念神學性的詞彙是很難翻譯的，因為我們沒有這種適宜的詞藻。但是經簡易說明之後，族人可以了解的。

讀創世記第一章時，令我聯想到原住民族類似的創造故事，這給我很大的啟示，上主用各族群的神話顯明祂開天闢地的作為。在出埃及記，我看到上帝站在苦難的選民哪一邊。我們族人在台灣的經歷就是苦難，從荷蘭統治的時代就過著受壓迫的生活。荷蘭人雖然同時從事宣教，但是尚有統治的野心，為了獲取經濟利益。日據時代，原住民的語言被控制，權利被剝奪，後來接管台灣的國民政府也是如此，重蹈覆轍，讓我們失去自主性，自己的語言流失非常嚴重，連名字都要用漢文。出埃及記告知我們，上帝和苦難的人民站在一起。這些故事翻譯成母語，讀來令人非常感動與欣慰。原住民族與以色列百姓有類同的苦難史。

原住民族的語言和其他語言一樣，有多種相異的方言，有時候方言差別很大。例如，阿美語的「帽子」的說法就有三種不同的方言表達，我的家鄉話(中部阿美語)是tamohong。北部地區靠近花蓮市的說法是toper，台東的長濱鄉以南到恆春的說法是kafong。作過民調之後，發現使用tamohong和kafong的人比較多。因此帝王的皇冠，就使用多數人用的說詞，大家可以接受的。本來北部的阿美族和南部的阿美族，在溝通上有很大的困難；後來因為讀習共同的聖經，吟唱一樣的聖詩，並再經過數次的研習與說明，幫助族人了解並保留其他地方多樣的語言，以後大家在溝通上就不再有很大的障礙。這是聖經翻譯重要的助益之一，讓不同地區的人彼此了解，清楚地認識明白別人所要表達的意見與觀點。

原住民的語言也因為聖經翻譯而得以永續保存。在世界歷史上而言，希伯來人的語言原來多次走入瀕臨滅絕的命運，由於希伯來文經典的存在，因而得以延續保有與使用。希伯來語即是猶太人的民族認同與存在之依據。阿美語的新舊約聖經都翻譯好了以後，就有比字典更豐富的詞彙語料。很多阿美族的族語教師在編寫鄉土語言教材的時候，發現本族的語彙不足，沒有適當的詞句可以應用；我就建議說：「Fangcalay Cudad〈阿美語聖經〉裡面有用不完的詞彙與詞句，聖經是最好的語庫，裡面的詞彙應該不少於60萬個，可以從裡面挖寶。」因為聖經保存了我們祖先美麗有生命的語言，也承傳了我們的傳統文化。

其實〈阿美語聖經〉很早就開始翻譯了，當時是基督教協同會的宣教師積極投入促成這個重要的事工；不過，早期國民政府強烈建議、強迫我們使用ㄅㄆㄇ注音符號。1957年聖經公會即以注音符號出版第一本阿美語新約的「雅各書」；但是有一些語音實在無法用注音符號標出恰當的語音，於是教會牧長與聖經公會共同討論，決定以後的經文翻譯改成羅馬字來拼音。其實，當時的國民黨政府是不願意看到用羅馬字拼音的聖經。但是，因應時代的演變和讀者的需要，我們決定使用羅馬字，這也是顧及羅馬字打字的方便性、使用性、國際性。現在回想起來，當時的決定是正確的，因為現在文書出版都已經電腦化。阿美語的聖經用羅馬字，將經文的意義呈現得很清楚，語音也準確。雖然不敢說百分之百都能表達，不過比注音符號好很多，容易拼寫，容易拼音，容易朗讀。

我們很感欣慰的是，目前原住民語聖經翻譯工作，主導者都是自己族群的人。坦白說，原住民的聖經翻譯，人才不夠，所遇到的困難包括專業能力不足，電腦文書處理能力待加強，又面對經費缺乏…等等。翻譯聖經的人員，不但需要看懂中英文(如學過聖經古典語文更好)，自己的族群母語的能力也要有一定的水準；有些詞彙的翻譯遇到困難時，可以考慮使用外來語。外來語或初創的詞彙不宜使用太多，會帶給讀者困擾。聖經翻譯的主要目的，是要人看懂並能了解上主的話語，減少人讀聖經的障礙。

有人很想知道，究竟翻譯一個原住民語言全部的新舊約聖經，需要多少的經費、多少年才可以完成？這很難說，阿美語聖經開始的時候，負責翻譯的人是協同會的外國宣教師，那時的經費都是協同會支援的；後來聖經公會的前總幹事蔡仁理牧師用心參與協調，支持阿美族將整本聖經翻譯完成，並修訂過去所翻譯的經文。翻譯的經費平常是以節數來計算，除了翻譯所需費用之外，印刷費也很可觀，總經費很難估計。這整個過程斷斷續續，少說也有四十年左右。

教會應該有計畫地栽培原住民的聖經翻譯人才，語言訓練和聖經神學的裝備會影響聖經翻譯的品質。要把上主的話語翻譯成各族的文字，並符合眾人的期待，讓大家可以使用，這其中需要投入不少的人力與財力。加上原住民的人口不是很多，因此原住民語聖經的翻譯成本相對地也提高，障礙與挑戰也多；不過，宣教是不計成本的，不是嗎？最要緊的是，聖經譯成族群語言之後，教會牧者必須帶動信徒勤練讀習族語聖經，讓上主的靈用族語與信徒說話。透過族群語言文化傳遞上主的真理與福音信息。

[本文作者星•歐拉姆 (Sing ’OLAM)牧師，原漢文名字為林生安，現任長老會總會原住民幹事，教育部國語推行委員會委員，台灣聖經公會董事，乃聖經翻譯與族群語言教育之推手。]


聖經的傳遞

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞﹝四﹞：印刷術發明後

彭國瑋

編按：本文承接刊期6內文「聖經的傳遞﹝三﹞」

文藝復興所帶來的人文主義，帶來了對聖經原文（特別是希臘文）研究的復興，因此希臘文與希伯來文的研究、以及古抄本的研究，都受到當時學者的重視。不僅如此，改教運動「唯獨聖經」以及「信徒皆祭司」的信念，使得將聖經翻譯成地方語言的事工不僅不再受到天主教會的壓抑，同時成為教會發展的必要工作。不過，如果沒有主後1450年古騰堡（Johannes Gutenberg）發明活字版印刷，人文主義的學者不可能將他們的研究成果快速地傳遞出去，宗教改革者也沒有辦法將地方語言的聖經譯本帶給廣大的人群。

談到活字版印刷術的發明，我們需要知道古騰堡印製的第一件重要產品就是一本聖經，經文採用耶柔米的拉丁武加大譯本，印行的時間大約是在1452-1456年之間，印行的地點是今天德國的買因茲（Mainz）。這本聖經每一頁有四十二行，因此又稱為四十二行聖經。談到這裡，如果各位弟兄有機會到德國旅行，經過法蘭克福（Frankfurt a.M.），應該預留一天的時間，到法蘭克福西邊的買因茲，去看看古騰堡博物館，在那裡各位可以看到第一台的活字版印刷機，以及一本四十二行聖經。

在這本拉丁文聖經印行之後的五十年間，不同的出版社至少出版了一百版不同的拉丁文聖經。到了1488年，也就是第一本聖經印行之後卅多年，全部的希伯來文舊約聖經也出版了。到了1500年，主要的西歐方言聖經（波西米亞語、法語、德語、義大利語）也都出版了。

比較奇怪的是，新約希臘文聖經在印刷術發明之後，並沒有立刻出版，一直到1514年才出現在西班牙刊印的康普路屯並排版聖經（Complutensian Polyglot），1516年才出現人文主義者伊拉斯母（Desiderius Erasmus）在瑞士巴賽爾（Basel）刊印的的新約希臘文聖經單行本。換句話說，新約希臘文聖經一直要到印刷術發明六十年之後才問世。

為什麼延誤這麼久呢？有三個原因。
第一，是印刷技術的問題，在希臘文的手寫的小楷體當中，有許多字母變體與雙字母的連體，結果產生的希臘字形不只是希臘字母的廿四個，而是有兩百多個，這樣的情形使得製造希臘文活字模非常的困難與昂貴。
第二，當時已經流傳了許多希臘文聖經的抄本，因此出版希臘文聖經之前，需要某個程度解決經文鑑別的問題。
第三，當時的天主教會擔心希臘文聖經的出版，會使得通曉希臘文與拉丁文的學者，有機會批評教會法定的拉丁文譯本。由於這個擔心，也使得天主教出資並策劃的康普路屯並排版聖經，雖然在1514年就已經排版完成，但是要到1522年才真正開始大量發行。

雖然新約希臘聖經的印行，比起拉丁文與希伯來文聖經要來得晚，但是從宗教改革聖經翻譯的角度來看，並沒有太遲。1517年，馬丁路德（Martin Luther）在威丁堡（Wittenberg）教堂的大門釘上著名的九十五條揭開了改教運動的序幕，之後宗教改革的風潮蔓延到歐洲的其他地方。改教運動「唯獨聖經」以及「信徒皆祭司」的信念，使得方言聖經翻譯成了另一波伴隨宗教改革而來的風潮。

這一波方言聖經翻譯的風潮，與之前十二世紀開始的方言聖經翻譯最大的不同，在於過去的翻譯是根據拉丁的譯本翻譯的，而這一波方言聖經的翻譯，則是根據聖經的原文（希伯來文與希臘文）翻譯的。這個差別的意義不只是底本不同而已。過去的方言聖經在使用上，只是幫助不懂拉丁文的信徒瞭解聖經的梗概，不能夠取代拉丁武加大譯本的權威，但是這些直接從原文翻譯的方言聖經卻是要取代拉丁武加大譯本的權威，成為教會生活中最主要的聖經。也因著這個緣故，宗教改革之後的方言聖經在翻譯的品質上，遠高於過去的方言聖經。

在這裡最值得一提的就是德文與英文的聖經翻譯。馬丁路德在開始宗教改革以後，根據伊拉斯母的希臘文新約聖經刊行本以及當時流通的希伯來文舊約刊行本，在1522年完成了他的德文聖經譯本，也就是今天我們稱為「路德聖經」的最早一版。被稱為「英文聖經之父」的威廉．丁道爾（William Tyndale）也根據希臘文新約聖經在1526年完成了英文新約聖經的翻譯，在翻譯的過程當中，丁道爾也曾經參考過路德所翻譯的德文聖經，同時根據希伯來文舊約聖經進行舊約聖經的翻譯直到1535年為止。

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

「讀」聖經有那麼難嗎？

丁長勤

渲染宗教典籍的神秘色彩似乎是信仰領域裡的常態。在閱讀這些典籍時，一般總是要求信眾以沐浴更衣，焚香祝禱的心來研讀，期待從中找到「神」的秘語，掌握與神秘世界溝通的契機。因此讀時必字斟句酌，反覆思想，不放過任何蛛絲馬跡，深怕稍有閃失，就失去那懸在虛空之中，聯繫天堂勝境與滾滾紅塵之間橋樑的蹤跡。如此的閱讀方式，壓力之大可想而知。無怪乎，視讀經為畏途者多有所在，還有人乾脆把讀經轉化為積功德的行為，使本來需要理性的閱讀陷入近乎迷信的泥淖，成了呢喃不知所云。

我們必須說，以戒慎恐懼的態度讀經沒有什麼不對，因為在信仰裡面，「虔敬」、「畏懼」是不可少的態度；特別是面對造物主時更需如此。不過單就閱讀這種和心智有關的活動來看，認清典籍存在形式的本質有其必要。基於回歸本質的自省，我們也該問，基督教的《聖經》到底是什麼？

一、 聖經是一本書。既然是一本書，當然要把它當書來讀。在我們許多人看來，《聖經》是「一」本書，但事實上它是六十六本（卷）書的合集；其中有法律、歷史、詩集、書信…等不同文體形式。如能先了解各卷的文體，讀時自能駕輕就熟。再者，凡人著書立說，目的不外把他所見、所聞，或他心中所浮現的意念，用文字明確地表達出來。《聖經》雖是由 神默示寫成；但是 神如果願意讓自己的默示以文字方式呈現，顯然祂認為文字這種傳播媒介，能準確地傳達祂的意思。所以，我們讀時大可放心地「望文生義」，直接從字裡行間去體會 神的心意。

二、 聖經是翻譯的書。它不只是翻譯自其他語文的作品，還是本傳譯 神心意的書；因為作者在將 神有形、無形的默示轉化為文字的過程，也可算是一種翻譯。翻譯貴在傳「真」，保存原文實義，但囿於文化背景的差異，我們很不容易直接從譯文，完整地了解原文寫作時所處的時空背景。因此，多涉獵神學性或和聖經歷史地理有關的書籍，不但可以幫我們深入理解《聖經》的寫作背景，也可讓我們了解基督教與世界其他文明之間的關係。還有，如果能擁有幾本不同的譯本互相參照，讀起來也會有不同的體會。

三、 聖經是一本好書。當我們得到一本好書，一定會反覆把玩，並有極欲一窺全豹，迫不急待讀完的衝動。但這份對書的熱愛，似乎不容易在讀《聖經》時看到。當然，傳統聖經稍嫌保守的編排、印刷，讓人不易親近是事實；不過長久以來，教會為了體恤一般信徒沒有時間讀《聖經》，而倡導很少份量（通常是幾節，而且是挑著讀）的每日讀經計劃，也會讓人誤以為讀經不過是信徒日課，有讀就好，而忽略了必須在一氣呵成讀完後，信息才會連貫，印象才會深刻。因此建議除了像《詩篇》、《箴言》這類篇章可以獨立的經卷外，聖經中其他的書卷，都應該試著像讀好書般的一次讀完一卷，看看效果如何？

四、 聖經是一本家書。很多人以為《聖經》是宗教上的「政令宣導」，裡面充滿上對下的威權式的要求，令人反感。其實對基督徒而言，《聖經》是天上的父親藉著領受啟示的先知們寫給祂地上兒女的信。寫這信的目的是，幫助地上的兒女認識這位素未謀面的父親個性，明白祂對他們的愛，以及為他們所定的計劃。無論是遙遠傳說中的造物者，或是歷史中神聖威嚴宣告自己聖名的耶和華，或是在兩千年前塵沙飛揚巴勒斯坦土地上生活、行走在眾人中間的耶穌，都不斷地對在世界漂流的遊子發出回家的邀請，盼望人們回到天父的家中，重享愛的團聚。你讀經時，看見這寶貴的訊息了嗎？

只要掌握《聖經》是一本書的原則，讀經習慣也可以輕而易舉地養成：時間充裕時可細讀之，時間緊迫時可速讀之；獨自一人鑽研也可，與眾一同查考也無妨。在家可準備一大字本，長時間閱讀不傷眼；出外可攜一輕便本，隨時有空都可打開來讀。時常讀經，《聖經》裡面的「話」自然會漸漸浸潤我們的生命，豐富我們的生活，經歷不斷成長的喜悅。

【本文作者為中和行道會傳道人】


聖經季刊 8 第三卷第一期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 8 第三卷第一期

求告神的名

編輯 徐淑貞

今年初夏的台北過得很戰兢，因為全民面對著一個看不到的敵人- SARS（一種新病毒引起的非典型肺炎）；SARS病毒的流竄造成前所未有的慌亂，我們打得不只是防疫的戰爭，也是人心的爭戰。對付疫災我們有口罩與隔離衣，然而對付人心的爭戰呢？我們用什麼來防堵自私心的擴散？用什麼來安定社會的慌亂？周榮輝牧師就藉著詩篇116篇提醒大家「以感謝為祭」來更加倚靠神。

在社會上我們也見到了大家的老朋友 - 孫越弟兄當仁不讓的擔任起代言人，頻頻提醒眾人SARS的相關資訊。您想知道是什麼力量使他不遺餘力地投入公益活動嗎？看看「我們成了一臺戲」裡，孫越因信仰而做了怎樣的抉擇。除了中文聖經之外，您知道台灣聖經公會還出版了哪些語言的聖經嗎？我們特別訪問了星•歐拉姆牧師講述「阿美語聖經與我」的緣起，讓大家知道學者在作聖經翻譯時所需考量的文化保留。然而，對許多信徒而言，神奇妙的話是不可測度的奧秘，凡夫俗子豈可明瞭？丁長勤傳道就用「讀聖經有那麼難嗎？」來介紹大家如何更親近聖經。

許多讀者迫不及待想知道「印刷術發明後的聖經傳遞」情形如何，相信彭國瑋博士的詳細說明定能滿足您的疑問。本年度第一季的季刊因故停刊一次，對此不得已的突發狀況，我們在此致上歉意，也感謝讀者的詢問與關切，並懇請大家繼續的支持與代禱。


求告神的名

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

求告神的名

編輯 徐淑貞

今年初夏的台北過得很戰兢，因為全民面對著一個看不到的敵人- SARS（一種新病毒引起的非典型肺炎）；SARS病毒的流竄造成前所未有的慌亂，我們打得不只是防疫的戰爭，也是人心的爭戰。對付疫災我們有口罩與隔離衣，然而對付人心的爭戰呢？我們用什麼來防堵自私心的擴散？用什麼來安定社會的慌亂？周榮輝牧師就藉著詩篇116篇提醒大家「以感謝為祭」來更加倚靠神。

在社會上我們也見到了大家的老朋友 - 孫越弟兄當仁不讓的擔任起代言人，頻頻提醒眾人SARS的相關資訊。您想知道是什麼力量使他不遺餘力地投入公益活動嗎？看看「我們成了一臺戲」裡，孫越因信仰而做了怎樣的抉擇。除了中文聖經之外，您知道台灣聖經公會還出版了哪些語言的聖經嗎？我們特別訪問了星•歐拉姆牧師講述「阿美語聖經與我」的緣起，讓大家知道學者在作聖經翻譯時所需考量的文化保留。然而，對許多信徒而言，神奇妙的話是不可測度的奧秘，凡夫俗子豈可明瞭？丁長勤傳道就用「讀聖經有那麼難嗎？」來介紹大家如何更親近聖經。

許多讀者迫不及待想知道「印刷術發明後的聖經傳遞」情形如何，相信彭國瑋博士的詳細說明定能滿足您的疑問。本年度第一季的季刊因故停刊一次，對此不得已的突發狀況，我們在此致上歉意，也感謝讀者的詢問與關切，並懇請大家繼續的支持與代禱。


讀者回應 連麗華 小姐

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

讀者回應

連麗華 小姐 ／高雄市
僅奉獻微薄金錢作為事工的用途，願神祝福你們的事工。

李思瑢 老師／台北市(天母國中)
☺ 我最欣賞的文章 ─ 《伯利恆之星》，《另類眼光看金錢》
☺ 理由： 引用的經文很好，很實際，想用此文章與一位悲觀的朋友分享，希望可以鼓勵他在此不景氣的大環境中，對自己的安然自在應充滿感恩。你們的季刊內容一直很純正，我想給我的學生閱讀，也想與辦公室的老師們分享，麻煩您多寄一些過來。

許執事 秀朗教會
☺ 我最欣賞的文章 ─《另類眼光看金錢》
☺ 理由： 此篇內容很好我想和多一些會友分享，請問可以影印傳閱嗎？

王俐文 小姐 ／台北市
☺ 我最欣賞的文章 ─《五十年前的聖誕卡》
☺ 理由： 給同樣在苦難中的人，帶來很大的安慰與感恩。
聖經季刊品質與水準極佳，但本人是無意中在南京東路恩友堂發現，之前並不知有此刊物，故是否能在全台更多的教會或公共場所發放此刊物？

楊容惠 小姐／桃園市
☺ 我最欣賞的文章 ─《另類眼光看金錢》
☺ 理由： 看完文章後，不會被世俗的過眼雲煙所迷惑，幫助我去思想上主賜給健康的體力，使我有能力工作，並擁有物質享受，才更體會奉獻十分之一飲水思源的意義。

林宛柔 小姐 ／高雄市
☺ 我最欣賞的文章 ─《五十年前的聖誕卡》
☺ 理由： 帶給我很大的感動與啟示，令人對逆境有另一番更豁達的看法。


我們成了一臺戲

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

我們成了一臺戲

孫越

1980年我應好友陶大偉之邀參加「藝人之家」的團契聚會。那天除了午餐間彼此閒聊之外，還請了當時中原大學校長阮大年博士來傳講信息，他用聖經哥林多前書四章九節講「我們成了一台戲」為題來講道。聽完之後，我突地豁然開朗，彷佛自己找到了在我生命中最為重要的東西，知道人不是只為自己而活。

其實我算是一個滿自我的人，加之對自己的要求也高，就力爭上游。從世俗的角度來看，我一直很努力，工作表現的機會也多，更不曾有過甚麼失敗的經驗，好像一路都走在別人的前面。我自認為憑著自己可以改變很多事情，易如反掌地，將不可能變為可能；但演藝工作愈順利，內心卻愈覺著空虛。當我那天聽到阮大年校長所講的信息，發現我個人所想的「成功」還是比較狹隘，原來這個世界還有這麼大的空間值得探索。我是誰？我從哪裡來？要到哪裡去？生命的意義是甚麼？好像在基督信仰裡我卻可以找到答案。

「我們成了一台戲」，這對我產生了重大的影響。這是一句比喻的形容，並不是只有演員才演這台戲。任何人都知道「人生如戲，戲如人生」這句話，想想你我生活在這世界，不正像似一台戲嗎？悲歡離合，生老病死。只依靠個人去面對自己的人生，我們看不到真正的希望。幾十年來我隨著家人，隨著盲目的眾人，隨處亂拜，但心中仍是常覺虛空。後來讀聖經才知道，耶穌曾說：「你們要進窄門。因為引到滅亡，那門是寬的，路是大的，進去的人也多；引道永生，那門是窄的，路是小的，找著的人也少。」

1981年8月16日，我在完全清楚基督教義的情形下受浸成為一名基督徒。哥林多前書九章二十三節說：「凡我所行的，都是為了福音的緣故，為要與人同得福音的好處。」今天這個社會，大家都認為只要不違法，怎麼樣做都可以；但我們不能盲從地跟著別人走，需要小心判斷是否所看到的行為或生活模式值得我們跟隨。人家可以做的事情，可能只是追求情慾上的滿足，但是身為一個基督徒，責任就更加重了，我們需要見證上帝的榮耀，神的愛。需要用上帝的憐憫和愛去關心別人的需要，更要以神的愛去愛人！

那時候在拍電影的時候，每次在開鏡前總要擺上一個供桌，擺一些水果、牲畜類的祭品，先每人三支香，拜了之後再開鏡。當我成了基督徒以後，本來覺得心裡有主就好啦，隨和一點沒有甚麼關係。可是在我每日讀經時覺得身為一個基督徒，在日常的生活上應該表明自己的立場。要拜就要拜那耶和華上帝。於是在一次新戲的開拍的場合，按照往例，又是一人三柱香的傳過來；我是男主角，香傳到我手上時，我說：「對不起，我不拿了，因為我是基督徒。」其實說得聲音並不大，可是所有的人都聽到了。導演說：「孫大哥啊，你不怕我們戲不賣錢怎麼辦啊？」我反問他說：「你說我們台灣的電影，每部開拍的戲，是不是只要這麼一燒香，一拜就都賣錢啊。」他又不能答覆我這問題。繼續下來，我告訴他，因為我是一個基督徒，我應該規規矩矩的守住合約，用最誠懇的方式來做我的工作，如果遇到一些困難，就禱告祈求上帝的幫助。

當時那位導演虞勘平，人很好，他也就接受了我的堅持。從那次以後，新戲開拍，他們不但不拿香給我，連吃飯時，大家都會說：「等等，等孫大哥先禱告。」我覺得他們尊重我的信仰，不是因為我是基督徒，或為了基督教而尊重我，而是因為看到了我的行為，而感到信仰基督是一件很好的事情。

這個世界需要福音，這個社會要福音，人人需要福音。福音是神的大能，要救一切相信的人。那麼這位神是誰呢？神就是創造宇宙萬物的主宰，在沒有造人之先，祂先為我們準備了環境及一切的關係等等。但，更重要的是我們除了愛神，也要學習彼此相愛。在這個積非成是的環境中，上帝把我們這些基督徒明明列在末後，很多事情人家可以而我們不可做，要我們呈現出像光，像鹽，使人家感受得到。

後來我投入社會公益的活動，百分之百是因為基督信仰的關係。有些人會問我，做了這麼多年公益，年紀也大了，今後是否有其他的計畫安排。當我們成為一個屬神的兒女，我就在禱告中尋求，祂要我成為怎麼樣，我就成為怎麼樣的基督徒。目前我每天做好自己該做的事，晚上陪家人，禮拜天家人一起到教會去參加主日崇拜。現在我們全家都信了主，可說步步都有神的奇妙的恩典。「我想　神把我們使徒明明列在末後，好像定死罪的囚犯；因為我們成了一臺戲，給世人和天使觀看」〈哥前4：9〉，這是影響我最深的一句話，神把我們使徒明明的列在末後，我們雖不屬於這世界，但我們要進入這世界，要與人同得這福音的好處。

(本文作者孫越，曾獲第七屆電影金馬獎最佳男配角及第二十屆電影金馬獎最佳男主角獎，曾任中華基督教救助協會理事長)


以感謝為祭

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

以感謝為祭

周榮輝

弟兄姊妹﹕

平安！今天晚上，不曉得你是否有許多憂累煩擾，我也一樣，這邊有這麼可怕的疾病，那邊又在打仗。但今天當我安靜下來，神奇妙的話給我很快的鼓舞和支持，我雖然有點累，但也希望執筆與你們分享，今天我靈修的經文是詩篇116篇，我把它記在下面：

詩篇 116
[1]我愛耶和華，因為他聽了我的聲音和我的懇求。
[2]他既向我側耳，我一生要求告他。
[3]死亡的繩索纏繞我；陰間的痛苦抓住我；我遭遇患難愁苦。
[4]那時，我便求告耶和華的名，說：耶和華啊，求你救我的靈魂！
[5]耶和華有恩惠，有公義；我們的神以憐憫為懷。
[6]耶和華保護愚人；我落到卑微的地步，他救了我。
[7]我的心哪！你要仍歸安樂，因為耶和華用厚恩待你。
[8]主啊，你救我的命免了死亡，救我的眼免了流淚，救我的腳免了跌倒。
[9]我要在耶和華面前行活人之路。
[10]我因信，所以如此說話；我受了極大的困苦。
[11]我曾急促地說：人都是說謊的！
[12]我拿什麼報答耶和華向我所賜的一切厚恩？
[13]我要舉起救恩的杯，稱揚耶和華的名。
[14]我要在他眾民面前向耶和華還我的願。
[15]在耶和華眼中，看聖民之死極為寶貴。
[16]耶和華啊，我真是你的僕人；我是你的僕人，是你婢女的兒子。你已經解開我的綁索。
[17]我要以感謝為祭獻給你，又要求告耶和華的名。
[18]我要在他眾民面前，在耶和華殿的院內，在耶路撒冷當中，向耶和華還我的願。你們要讚美耶和華！

經文告訴我，神是聽禱告和賜恩的神，更重要的是，在這樣難過，又充滿憂慮的日子，千萬別忘記要讚美和感謝神，這是力量的源頭，也正是這充滿怨恨不滿的社會的出路，我願與你分享這功課，也願你與我同感一靈，與其他人分享感謝和讚美的話。我把感謝的事，讚美的話寫在下面，如你也有分享，也可寫在後面，並與肢體互相交流，藉此互相鼓勵，提醒！

1. 感謝神讓我們有一班非常忠心的醫護人員，教授和前線員工，也有十多二十位的醫生願意免費幫助因醫護人員調離而需要支援的醫院，讓我從他們身上見到人性的光輝，見到人的無私，誰說香港人一定是銅臭一身！

2. 感謝神讓我的憂與愁能有同路人，雖然我們都怕被傳染，但卻真是同坐一條船，能感到作為香港人的同憂同困，上主，我深信這些困難一定有你的美意！

3. 感謝神，你的聖經給了我安慰，明天早上，請提醒我要以讚美和感謝開始，也要以讚美和感謝結束每一天！

（本文作者為香港信義會蒙恩堂會牧）


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

【聖經溯源系列】

聖經的傳遞（五）：
英文聖經的翻譯 之一

彭國瑋

1535年5月21日，丁道爾因翻譯了英文聖經被天主教的支持者，神聖羅馬帝國皇帝查理五世（Charles V）所派的人逮捕，同時被控傳佈異端。該年的10月6日，丁道爾被處火刑燒死；他臨死之前最後的一句話是：「主啊！開英格蘭國王的眼睛！」當丁道爾死的同一年，一本完整的英文新舊約聖經由科芬戴爾（Miles Coverdale）編輯出版，並獻給當時的英王亨利八世（Henry VIII）。科芬戴爾所編的聖經，新約是根據丁道爾新約修訂而成的，而舊約則採用了丁道爾的翻譯。

從丁道爾以後，英文聖經的翻譯工作呈現一片百家爭鳴的景象。到了十七世紀初的英語世界，形成了兩本英文聖經彼此競爭的情形：教會領袖偏好使用的「主教聖經（Bishops Bible）」，以及普羅大眾所愛用的「日內瓦聖經（Geneva Bible）」。這個情況使得當時的英王詹姆士一世（James I）在1604年召開一個會議討論這個議題，在會議當中一位清教徒的領袖提議以新的譯本取代這兩個通行的譯本。英王詹姆士一世核准後，就於1606年開始翻譯工作，並在1611年發行「英王詹姆士譯本（King James Version）」，後來被稱為「英王欽定本（KJV）」。在發行之初，這個英文聖經備受攻擊，但是在出版之後四十年左右，「英王詹姆士譯本」終於取代了「日內瓦聖經」，成為英語世界最具權威的譯本，一直到三百多年之後的今天，這個譯本仍被認為是英語文學最高的成就之一。

「英王詹姆士譯本」從發行之後，馬上就開始許多的修訂，事實上最初的幾版當中，幾乎版版都有修改。如果我們比對1614年的版本，就對照出400多處與1611年的版本不同。之後修訂的工作一直持續不斷，其中最重要的是1769年牛津大學布雷內博士（Dr. Benjamin Blayney）的修訂，他花了四年的時間，修訂的部分達數千處。而今天仍然流通的「英王詹姆士譯本」，都是這本經過布雷內修訂的版本。

到了1870年，因著語言的改變以及經文鑑別的進展，英國聖公會聯合其他宗派開始進行更大幅度的修訂，新約於1881年完成，舊約於1885完成，次經於1895年完成。單單新約的部分，跟舊有的「英王詹姆士譯本」就有三萬處的不同。這個版本在英國稱為「修訂譯本（Revised Version）」。美國的學者根據這個版本加以修訂以適應美式的語言習慣，於1901年出版了「美國標準譯本（American Standard Version）」。
這個修訂本獲得了非常正面的迴響。我們可以說，在「美國標準譯本（ASV）」出版之前，英文聖經基本上是英國學者的成果，而「美國標準譯本」的完成可以看做是在美國本土的學者開始參與聖經翻譯的濫觴。

本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。


新網頁4

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊


聖經季刊 9 第三卷第二期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 11 第四卷第一期

『編者的話』

春天的腳步

編輯/ 徐淑貞

三月天，杜鵑花遍地開放的季節。樹梢及泥土上，悄悄地發出青綠的嫩芽；空氣中猶有些濕冷，卻也擋不住大地的綠意生機。神安排了萬象各有其時，自有它的美好，人實在應該向土地謙卑。 造物主對這世界說有就有，命立就立，但對人類的自由意識卻給予無比的愛和包容，劉美君在「神的意念•人的道路」中分享神在自己身上的恩典。而你想知道「生命的拼圖」在未完成之前，人生還有多少驚喜嗎？看看馮家熙以自己的經驗體會神何等的奇妙。 彭國瑋博士也繼續在本期中為我們說明「英文聖經的傳遞三」，相信大家也很期待。介紹了那麼多的英文聖經版本，您是否知道我們的中文聖經也有其他的版本呢？拜讀一下陳南州副院長的推薦「買本《現代中文譯本》來看吧」。聖經要怎麼看？林彩雲老師在「如何讀經」裡，提醒我們要透過聖經聽神的聲音。

猶如傳道書中所說：「凡事都有定期，天下萬務都有定時。生有時，死有時；栽種有時，拔出所栽種的也有時；」倘若人不向土地謙卑，只知利用而不知愛惜，怕是要自取滅亡吧。


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

『編者的話』

栽種與收成

編輯/ 徐淑貞

在此收成的同時，回頭才細數忙碌的結果。從沒想到過要豐收，得先辛苦的收割，更遑論先前的栽種。而自己，也在這懵懂摸索的事工中，不知覺的成長。

成長，意味著新舊的交替。聖經裡提到過許多世代交替的例子，翁修恭牧師就藉著「以利亞的外袍」教導我們面對交棒時的態度。神的話語中有許多寶貴的啟示，方啟泰醫師分享他在幫助病患對抗SARS時，神的話如何鼓勵他「專心仰賴來抗煞」。你喜歡讀經嗎？是否常常無法持續固定靈修讀經？李鴻志牧師就告訴大家「聖經與我二十年」是如何走過來的。

同時在聖經溯源系列裡，彭國瑋博士闡述聖經翻譯的濫觴 -「英文聖經的翻譯」。另外，你是否曾思想過「上帝的名字耶和華」的原由？梁望惠老師在本期中就為我們仔細的分析探討。

辛苦採擷的果實，也許不夠壯碩。但僅將收成的成果呈現給天上的父，願祂親自使用，讓聖經季刊成為許多人的祝福。


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

【聖經生活系列】

以利亞的外袍

翁修恭

教會與福音機構經過創設者和經營者多年的努力，都要面臨接棒的問題。如何接續原有的異象，繼續直奔前面的標竿，往往是教會與福音機構最大的挑戰；聖經裡有不少這樣的例子，「以利亞和以利沙的交接」就是個很好的典範。

以利亞脫下外袍，披在以利沙身上

以利亞離開先知的職務很突然，方法也很特別，當時以利亞正忙於對付異教和政治聯合之強大勢力的挑戰。列王紀上第十八章記載以利亞在迦密山上單獨與四百五十個巴力的先知爭鬥，結果以利亞大勝，並把敵人全部殺光。

巴力先知背後有國王亞哈和王后耶洗碧的政治勢力為靠山，猛烈攻擊，想把耶和華宗教毀滅。因上主的特別賜助，以利亞獲得了奇蹟式的勝利，但後來遭受國王亞哈和王后耶洗碧的反擊，以利亞招架不住，逃到曠野去避難。在那裡接受了上主的指示，為各地膏立新王，又膏立以利沙接替他做先知（列王紀上19：15-16）。

先知職務的移交極為簡單，「以利亞脫下外袍，披在以利沙身上」（列王紀上19：19），任務的移交就完成了。但背後卻涵蓄著深邃的意思，亦即「必須尊主為大，照上主的旨意去做」。職務的移交需依照規則進行，但更需遵照上主的旨示，一切事工和人事必須依信仰為據決定並進行。

當時以利亞脫下外袍，披在以利沙身上。這件外袍不只是以利亞的工作服 – 他時常穿著；更是以利亞作先知的標誌 – 人們看見此外袍就認出他是以利亞。「以利亞脫下外袍，披在以利沙身上」表示職務的移交，把先知的職責交給以利沙去繼承。

以利亞珍惜此件外袍，他也要求以利沙要珍惜並經常穿著，用來作先知的標誌，有了標誌才能辨認真偽。有外袍披在身上，言詞、行動就需要符合身份，使人看出你所擔負的職務。當事者本身必須珍惜，並慎重行使，為人作事均須符合所擔任的職務。

以利亞穿的外袍也是一種戰袍，他經常穿著這件外袍與巴力先知作戰。這件戰袍代表著他作戰的經歷，經歷是作戰勝利的一大重要因素。所以職務頭銜不只是名譽，更是責任，需要擔負實際經營任務，並作他人的表率。聖經叫我們：「不要貪圖虛名，要彼此謙讓，看別人比自己高明。不要只顧自己，也要關心別人的利益。要以基督耶穌作為榜樣。」（腓立比書2：3-5） 以利亞把外袍披在以利沙身上的動作，形式簡單，意義卻深遠，期待我們藉此簡單的典禮能覺察上主深遠的旨意和指示。

請把你的能力加倍給我

以利亞把外袍披在以利沙身上就離開了。列王紀下第二章記載，以利亞被接上天之前再次見到以利沙的經過，以利沙知道以利亞不久就要離開的消息，趕快跟著他，以利亞幾次叫以利沙留著不要跟著他，以利沙回答：「我指著永生的上主和你發誓，我決不離開你。」於是他們一起走。（列王紀下2：4-6）

既然以利沙已經領受以利亞給他的外袍，並且以利亞公開宣示以利沙是他的繼承人，以利沙對以利亞還有什麼要求呢？照理，職務繼承了，兩人之間的關係就到此告一段落，可以分開，各人走各人的路。因此，以利亞問以利沙：「我被接去之前，你要我為你作什麼？」對此，以利沙回答：「請把你的能力加倍給我，使我成為你的繼承人。」（列王紀下2：9）

以利沙作以利亞的繼承人所需要的，不只是作為職務標誌的外袍而已，更在於其內涵 - 能力。以利沙懂得主動尋求能力，知道這是往後服事所需，這是所有承接前人者的典範。以利亞有許多寶貴的資產和經歷；如果以利沙不覺需要，不主動要求，既使以利亞願意留給他，可能亦無法派上用場。惟有接續者，積極主動去尋求，能珍惜；這些寶貴的資產才能發揮。

以利亞關於什麼是能力並沒有解答，對如何獲得能力卻有明確的指示。「如果你看見我被接去，你就會得著」，這是甚麼意思？這表示，以利亞在，以利沙就得不到能力，他離開了，以利沙才能得著能力。這樣看來，以利亞會成為以利沙得到能力的阻礙，這並不表示以利亞會阻礙以利沙得著能力，而是以利亞在，以利沙就會過份依靠他，以致於自己不能自主，不去努力，發揮不出自己的特質。以利亞要以利沙斷絕對他的依靠，叫他放膽去做，這樣才能伸展自己的恩賜。

如何謹守職分作有智慧的傳道人，實非只靠我們的意志所能做到的。我們應倚賴從神而來的能力，而不是只靠人的才幹，在神職上更是如此。積極為神的國尋找願意委身的信徒，將異象承傳且持守著信心離開，才不失為一個盡忠職守的主僕。

本文作者曾為濟南教會牧師，現為《現代台語譯本》翻譯工作者，聖經公會董事長。

討論與分享
1. 如何接續前人的異象，繼續往前？具體可行的步驟有哪些？
2. 如何尊重先前者的貢獻？
3. 怎樣發掘同工恩賜，做有計畫的栽培？
4. 怎樣認清神的僕人的身份，知所進退？


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

【聖經小百科】

上帝的名字耶和華

梁望惠

希伯來文是一種拼音文字，由22個字母組成，舊約聖經由希伯來文寫成，在傳遞的時候原先只有子音，以色列人看見這些字都可以念出來，這就好像學過中文的人看了國字可以認得，不需要倚賴注音符號。但是以色列人被擄以後生活在異地，漸漸地不再熟悉母語，很多人不懂希伯來文，需要有人翻譯講解才能明白，經文的傳遞就靠會堂的拉比。為免這些讀音失傳，第七世紀以後拉比開始為這些子音經文加註母音。

當時發明的母音系統有好幾種，最後流傳下來的是提庇哩亞系統(Tiberian)，也就是現行希伯來文聖經的標法。不過在標註母音的過程中，有些字由於種種理由拉比認為應該念成別的字，而不是像經文所寫的那樣。可是他們又不想更改被視為神聖的子音經文，於是就保留原有的子音經文，而將他們認為應念的字的子音和母音拆開，將母音標在原有經文下面，子音寫在書卷的左右空白處，同時在經文上面加註一個圓圈，意思是讀者一看到這個圓圈，就應該看旁邊的子音來配經文中他們所標註的母音。

換句話說，對這些字而言，現有經文中出現的母音和子音組合，其實是一個不存在的詞彙，經文中的母音應該搭配書卷左右空白處的子音來讀。拉比看到這些字絕對不會直接將母音配經文的子音讀出來，因為這裡所標註的母音並不屬於經文的子音，而是屬於書卷左右空白處的子音。經文原有的字稱為「寫型」(KETIV)，書卷左右空白處的字就稱為「讀型」(QERE)。這是希伯來文聖經的一個特色，有時會造成研讀時的困難。

歸納起來，這樣的字在舊約聖經約有1300多個，拉比認為要改念成別的字的理由約可分為四類：1. 神學上的理由，2. 美學上的理由，3. 文法上的理由，4. 有重要的異文。上帝的名字耶和華 (英文Jehovah德文 Jehova)就是一個最典型的例子。上帝啟示摩西祂的名字是YHWH(出埃及記三：13-15)，子音的經文就是這四個字母而已。到底這四個子音要如何讀出來？ 在經文傳遞的過程中，被擄以後由於猶太人不敢直呼上帝的名字而以Adonay (上主) 來代替，每次一看到YHWH這四個字母，他們就讀成Adonay，因此標註母音的時候他們是將Adonay 的母音標在經文出現的YHWH之下而形成：英文Jehovah德文 Jehova中文耶和華。

耶和華就是這樣的一個組合字，是將要讀的Adonay (上主) 的母音a, o, a和經文出現的YHWH 的子音組合成的一個讀音，Jehovah這個組合字雖然出現在經文中，但是猶太人並不讀成「Jehovah」，即「耶和華」，而讀Adonay (上主)。聖經翻譯成德文、英文之初，由於不知道 Jehovah 是這樣的一個組合字，譯者直接就將這個組合字音譯成英文Jehovah、德文 Jehova，中文也隨之譯成耶和華。不過很快地學者們就發現，這樣的翻譯是一個誤會(註 1)，於是紛紛改譯成其他譯名，英譯以LORD為最普遍。

目前沒有人知道YHWH 的原本讀音為何。近代學者根據語言學的探討，大部分都同意其讀音為Yahweh (雅威)，因為其短形式Yah出現在經文許多地方以及人名當中。因此 New Jerusalem Bible將它譯為 Yahweh，有一些中文的神學著作也將此字譯為「雅威」。不過如果將「耶和華」全部改譯成「雅威」恐怕華語教會界還不能接受。中文聖經新標點和合本、新譯本保留「耶和華」，呂振中譯本用「永恆主」，現代中文譯本譯成「上主」，當代譯本用「主」。不過有些經節要迴避「耶和華」這個譯詞也有困難，例如以賽亞書42:8「我是耶和華，這是我的名；」現代中文譯本就譯成「我是上主；耶和華是我的名。」呂振中譯本譯成「我耶和華，這是我的名；」(註 2)

雖然「雅威」是上帝的名字YHWH 最有可能的讀音，但由於華語教會沿用「耶和華」已久，有關聖經和信仰方面的事務，大部分的人又傾向於保守，不容易接受改變，可能「耶和華」還得使用一段不算短的時日。只是不知道上帝是否喜歡我們這樣稱呼祂，或者祂一點也不在乎人們怎麼稱呼祂？

本文作者為東南亞神學院神學碩士，現任聖經公會和合本修訂計劃舊約起稿人之一。

註1：造成這樣的誤會還有一個原因，拉比通常將他們認為應念的子音寫在書卷左右的空白處，但有少數幾個字，由於出現頻繁，就省略不寫，YHWH 和「耶路撒冷」是最明顯的兩個例子，這種字稱為「永遠的寫型」。

註2：呂振中譯本雖然將YHWH 譯為永恆主，保留「耶和華」的尚有25處：出 3:15, 6:3, 15:3, 33:19, 34:6, 詩 68:4, 賽 42:8, 47:4, 48:2, 51:15, 54:5, 耶 10:16, 16:21, 32:18, 33:2, 46:18, 48:15, 50:34, 51:19, 51:57, 何 12:5, 摩 4:13, 5:8, 5:27, 9:6。現代中文譯本譯成「耶和華」的共有 31處，除了以上 25處之外又多了下列6處：創 4:26, 22:14, 出 34:5, 士 6:24, 耶 10:1, 31:35。


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

【聖經改變人生系列】

「專心仰賴」來抗『煞』

方啟泰 口述
徐淑貞 整理

自認為防疫保護做的十分完善的台灣，好久沒有傳染病的發生；卻突然由一個從大陸回國的家庭開始，帶來了SARS病毒，使長期生活在安逸社會中的台灣人真的嚇壞了！『SARS』，被稱為本世紀黑死病，全民開始面對一個輕易可奪去生命的敵人，然而若沒有一個有盼望的生命，怎能敵過這黑暗的勢力？

我在台大服務已十年，面對像SARS這樣的傳染病，感到是一項極大的考驗。在疫情開始之初，醫院研究團隊就發現，SARS傳染的媒介是經由飛沫直接進入體內，導致破壞身體的免疫功能。聽到這樣的研究報告，讓我不禁感到恐懼，當下即聯想到會導至一場傳染病的擴散。而台大醫院遂在第一時間做出反應，立即規劃了專屬病房收納SARS病患。後來病患一再湧入，為了避免傳染源的散發，台大醫院決定使用台大舊院區作為SARS專門病房的所在地。這樣的考量完全是因為台大醫院舊院區的空調是獨立運作，避免與其它空間的空氣循環，讓病情不因透過中央空調的傳播而擴大疫情，對病情控制有很大的幫助，這樣的安排也提高了其他病患的安全性。

在經過無數次的禱告後，上帝輕聲的告訴我：「你該為這群病人付出一已之力，為主的緣故在他們中間作榜樣。」於是我自願加入新成立的SARS病房團隊。由於此次任務，臨時又匆促，台大醫院並沒有規劃太多的人力來支持此項緊急行動，而僅由一位主治醫師、七位住院醫師，再加上護理人員及自願加入服務的同仁，來照顧從剛剛開始近三十床的SARS病患，到最後約莫照顧近七十位病患。

十多人的團隊，要面對這個可致命的疾病，每個人依然是全力以赴，全時間奉獻在其中，若要形容我們的處境，只有四個字「身心交瘁」可以形容。我們的壓力來自醫學專業判斷的考驗；從未見過的疾病，該用什麼藥？又該怎樣降低同仁被傳染的可能？對付這種在醫學院沒有教導過的疾病，我們卻只能走一步算一步。在我最軟弱的時候，上帝聽了我的呼求，也看見了我的需要；外科部門的醫師及護理人員，也陸續加入我們的團隊為此次救援行動貢獻力量。這股新血的注入，再一次提振我團隊的士氣，更堅定我努力對抗SARS的決心。面對SARS病情變化多端，所以不能保證每個病人都能痊癒，即使我經常面對生離死別，還是會因無法拯救該病患而給自己相當的壓力。

自從在大三決志信主，上帝的話在我工作上一直給予極大的支持。（箴言3：5）說「你要專心仰賴耶和華，不可倚靠自己的聰明，」這句經文也在此時同樣扶持我走這艱苦的路程。我當初主動加入團隊，就是因想到《以斯帖記》裡面末底改對以斯帖所說的「焉知你得了王后的位份不是為現今的機會嗎？」（以斯帖記4：14）這句經文告訴我要把握這個機會，活出主的樣式。當然在照顧病患時，心情會比較焦慮、沉重，因為這次判斷病情及治療方式完全取決於自己的專業抉擇，沒有其他的諮詢輔助，只能交託在禱告中，相信神會在我身上作工並給予幫助。

SARS首例雖然出現在台大醫院，但三位台商病患，在醫護人員及照護環境的安排照顧下，病情可算是完全在控制中，它們並不是造成後來此次疫情散佈的主要病例。而真正發生SARS集體感染事件，可說是在和平醫院傳出。和平醫院對疫情的疏忽，導致SARS病情急速擴散，迫得動用了上百倍的社會資源去抑止。一味的防堵讓台灣全島正式陷入SARS恐慌，不難看出主事者的態度及面對問題時的應變能力，這些因素造成台大與和平醫院兩者對疫情態度的迥異，危機處理的結果自然不同。

病毒不會無中生有，在現代人與自然的日盛衝擊之下，人與自然若無法和平相處，未來奇怪的疾病也將愈來愈多。人們應從聖經上學習，在造物者面前謙卑；這次SARS就是可能與人的飲食習慣很有關係。廣東人好野味，此行為深深影響了1918年以來的禽流感到2003年的SARS，假若情況依舊不改善，更駭人的疾病將在日後繼續威脅著我們的生活。

本文受訪者為台大醫院內科主治醫師；受訪日期為2003年6月26日。


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

【聖經與我系列】

聖經與我廿年

李鴻志

懂事以來，第一次接觸聖經，是我大學重考時，那時看完聯考的書之後，就順便讀一章中英文聖經，以增進英文實力。當我認識耶穌受死的情景，深覺耶穌是為我而死，那一刻，我內心激盪、流淚不已，便與耶穌產生永恆關係的開始。

畢業後服志願役，我進入台東管訓隊服務，便把以前讀聖經的感動，對許多受刑人講述。每週我用八小時，向四個中隊約五百人分享一章的約翰福音，我只想把當時的感動，跟人分享。不知怎樣，愈傳講愈愛講，直到後來快退伍時，因為無法講完所有約翰福音，於是以「耶穌傳」影片，作為結束。受刑人看到耶穌被釘十架的情景，如同他們所受的苦，許多人被耶穌的愛感動而溼潤了眼眶，在獄中因而受浸者超過百人。我們將鐘點費，拿來買聖經；只要有人受浸，都送他們每人一本，並親自為他們題字，印象中，我和一位弟兄合贈聖經應該超過一百本。

之後，我加入學園傳道會，專門對學生傳福音，有四年多的時間，我在自己的母校(文化大學)帶領人信主。如果有人願意相信，我便挑戰他們購買屬於自己的聖經。對初信者而言，那是很高的代價，若能自己擁有，則是他們作門徒的開始。我深以挑戰他們能擁有自己的聖經為滿足，因為付過金錢，才會珍惜閱讀。當我離開學園傳道會後，有一位自稱是我屬靈兒子的學生也送我一本聖經，並勉勵我，因他知道聖經是我的最愛，所以把最愛的獻給我。

神學院畢業後，遇有學弟按立傳道，我也送他們聖經，並親自提字「願上帝透過你的生命見證，成為祂話語的出口」，我很真誠祝福他們，因為傳道人若能將自己完全沈浸在聖經裡，成為聖經的傳遞者，那就是世上最美的一幅畫。

九年前，我開始把自己的靈修心得跟內人分享。每天我提早半小時起床，預先讀好後，再把研經心得跟內人報告。有了負責對象，讀起經來相當起勁。但牧會後，孩子稍長、教會行政也忙，全家靈修漸漸變成例行公事，最後就消失無蹤。直到今年暑假，一次家庭退修聚會中，突然覺得自己離神的話好遠，我已失去預備講道的心。因而，跟家人討論能否重新恢復家人靈修？經過大家同意，現在每天早上我五點半起來預備，六點再叫家人一起禱告，之後，我便跟其中一人靈修。真的，為家人預備屬靈食物，有負責的對象，實行起來真是帶勁。

當我認真邀請家人從「申命記」開始一起查經，家人關係皆有明顯改善，同時我用這卷經文，做為講台供應，也有截然不同的發現。因為主動面對解經的困難，當認真去理解時，這樣的努力，對現今的生活，有非常明確的指引。

回想過去廿年接觸聖經以來，我都是片斷累積知識，講道也是講自己喜歡講的，而沒有踏實鑽研，所以一直沒有連貫性的理解。當我發現這些盲點後，便下定決心，往後的廿年，決不再如此含糊度過。人生沒有幾個廿年，未來若能讓聖經的心意歷史重現，那麼，我便不會錯用聖經。

我立志，在有生之年，一定要持之以恆、順序地研讀聖經，因為過去廿年，對我而言是慘痛的教訓，但願未來廿年，聖經可以成為我的最愛，不是隨便說說，而是具體呈現。

本文作者目前牧會於木柵浸信會。


天使心

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

天使心 - Touched by an Angel…

徐淑貞

你玩過「小天使」的遊戲嗎？當學生的時候，每學期都很流行玩這個遊戲。把全寢室室友的名字做成籤，抽到誰就必須成為那人的「小天使」，必須以神秘人物的身份向對方持續表達關懷，直到最後揭曉的日子，主人與「小天使」彼此相認，也各自準備了禮物好答謝對方；這日子通常也選在聖誕節前夕。

大概是因為女孩子的巧思，關懷「主人」的方式千奇百怪，往往引起別人耳語的讚嘆。我曾在一個寒冷的冬夜裡，進寢室時竟然發現一杯熱騰騰的奶茶在我桌上等候，「小天使」還做了一個心型的卡片釘在茶包線的另一端取代了標籤。卡片上書寫著詩篇第三章五節，細心的她還把我的小名鑲在其中。如今我仍然將這張小卡夾在聖經裡面，成為我對學生生涯的感懷。

但也不是所有的人都喜歡「小天使」的遊戲。記得高中時班上女同學們有一回發起這個遊戲，把男同學分成幾組，再由女孩子們私底下當「小天使」，關懷抽籤抽到的各組男同學。但是男同學們並不領情，有個男同學還將「小天使」偷偷放在他抽屜的問候卡片，在全班面前拿出來並大聲說：「這是甚麼東西！無聊死了！」同時把卡片撕得碎爛；於是「小天使」的關懷活動無疾而終。

你覺得我們很傻嗎？做這些吃力不討好的事。然而你是否知道，有個比「小天使」更關心你的耶穌，祂不但老早就在暗中保護你，甚而在你尚未出母胎的時候，祂就已知道你的心思意念。祂每日默默地守在你身邊，等你願意和祂建立起美好的關係；而你，是如何回應祂的呢？被祂的愛所感動來跟隨祂？還是將祂的愛棄之如敝屣？耶穌為你犧牲了寶血，你感受到了嗎？

在聖誕節期間，教會往往教導信徒以行動來報答耶穌的愛，感念神為我們準備了這麼美好的禮物。於是許多慈善機構將「聖誕節送愛心」等活動視為年度大型的企畫案，希望能藉著聖誕節的一股熱潮，吸引更多的人支持此類的活動。

在國外有個行之有年的愛心樹（Angel Tree）活動，就是以企業員工為單位來認領某一孤兒院的院童們所期許的聖誕禮物。每個被認領的心願寫在天使形狀的卡片上，將聖誕樹點綴得特別豐富；立意是好，可惜的是，愛心往往僅止於聖誕禮物的送達，活動過後，關懷也停止了。其實，關懷的行為表達不僅是聖誕節期的前後，也不應有活動的期限，更不能只憑自己的衝動，因為一旦受挫，就往往無法繼續。

關懷的心應該持續地表達在每一日的行為上，因為耶穌說我們是世上的鹽與光，提醒我們應該在生活中做好見證，像「小天使」一樣關懷周遭的人群。何不就在今年起，鎖定一個對象，不管在時間或金錢上固定持續地來為他們付出；並且牢記自己所做為的是耶穌的愛，而非為了人們的反應來滿足自己，心中自然就坦蕩不去計較得失。

總有一天，就像「小天使」和主人終究要會面一樣，我們和耶穌也有面對面向祂交差的時候。不知屆時，你是歡歡喜喜的與祂相見？還是羞羞愧愧的不知如何是好呢？你在世上為主所做的，是否都盡心盡力了？


聖經的傳遞六 英文聖經的翻譯

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞六 英文聖經的翻譯（二）

彭國瑋

編按：本文承接（期刊9）內文「英文聖經的翻譯（一）」

從英文聖經的角度來看，廿世紀是個聖經翻譯的世紀。

在這個世紀當中，有許多個人獨力完成的譯本出版，另外也有團隊合作的結果。有些的翻譯是延續丁道爾－詹姆士譯本的傳統，但是也有的譯本完全脫離這個傳統。除此之外，不同的信仰團體，基督教、天主教、猶太教也都翻譯了他們自己的聖經。

在個人翻譯的成就方面，特別值得一提的Moffatt，Goodspeed，Phillips（菲利普），以及Barclay（巴克萊）這四個譯本。

James Moffatt是一位蘇格蘭的學者，他的新約翻譯最開始是在他1901年撰寫的教科書，The Historical New Testament，所附的新約經文。到了1913年，他將這個部分單獨出版，書名為：The New Testament: A New Translation。之後他開始舊約的翻譯，在1924年出版，整本聖經在修訂之後於1935年出版；前後進行超過了35年。

Edgar J. Goodspeed是芝加哥大學的教授，他可以算是採用普羅大眾的語言翻譯聖經的先鋒。他的目標是用「日常生活中簡單明瞭、平鋪直敘的英文」翻譯聖經。他的新約，New Testament, An American Translation，於1923年出版。舊約的部分，是由一群學者共同努力完成，在1927年出版；然後在1935年，Goodspeed的新約與這群學者完成的舊約合併成為The Bible: An American translation。到了1938年，Goodspeed完成次經的部分，然後在1939年，The Complete Bible: An American Translation問世。

J.B. Phillips是倫敦的一位教區牧師。在二次大戰期間倫敦大轟炸的其間，Phillips留意到當時的年輕人無法讀懂詹姆士譯本，因此決定開始翻譯聖經。首先，他翻譯了保羅書信，於1947年以Letter to Young Churches的書名出版；然後1958年出版整本的新約，書名為The New Testament in Modern English。Phillips的翻譯是一個很重要的里程碑，後來所有使用現代英文進行翻譯聖經的人，都需要感激Phillips譯本中所示範之清晰的思路與生動的語言。甚至到今天， Phillips在這些方面的成就仍然是非常難被超越。

William Barclay（巴克萊）是蘇格蘭格拉斯哥大學的新約教授，他有名的新約註釋The Daily Study Bible已經翻譯成中文，由基督教文藝出版社出版。巴克萊所翻譯新約The New Testament: A New Translation共計兩冊，分別於1968, 1969年出版。與前面所提到的三個譯本比較，巴克萊的譯本在語言上較為傳統。雖然如此，由於巴克萊本身在聖經研究上豐富的學識，使得讀者可以從中得到另一方面的益處。

這次就介紹這些個人的翻譯成就，下次我們再來看其他團隊的翻譯計畫。

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


聖經季刊 10 第三卷第三期

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 10 第三卷第三期

【編者的話】

 平安。喜樂。盼望

編輯/ 徐淑貞

你家中牆上的月曆應該只剩下最後一張了吧？新的行事曆已準備更換了嗎？有否趁新的年度，好好立個志向，把它寫下來，也許貼在書桌案頭上，勉勵自己切勿怠廢。每年的聖誕節期間的採購，除了買卡片之外，我最喜歡挑選月曆。坊間的月曆圖片五花八門，有可愛的寵物貓狗照片，也有藝術名畫或是卡通造型；我最喜歡的是一種可直立放在桌上的彩色日曆，隨著每日的翻閱，給自己帶來驚喜。

撕去昨日，今日的內容是甚麼？總是很期待。父神會把什麼挑戰放在今天好讓我們更成長？有否讓周遭的人也能因我們的「天使心」感受到神的愛？在這個講求自我的世代，人人都想當主角，但有一個人生來就是要來為耶穌做準備，那就是最佳副主角「施洗約翰」；讓我們來探討施洗約翰的心路歷程。

聖誕夜禮拜似已蔚成一風氣，而根據目前所有的史實中，最早的聖誕儀式記錄又是如何進行的？賴俊明牧師遂在此講解「從教會史談聖誕節的起源」。另外彭國瑋博士繼續為我們論述「英文聖經的翻譯（二）」，這次將談到四個單獨翻譯的譯本，讓讀者也知道在聖經的翻譯史上有哪些個人的成就。「平安，喜樂與盼望」，是每個人新的年度期許。聖經季刊也在此祝福您，在一切的事上都有主的恩典同在。


從教會史談聖誕節的起源

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

從教會史談聖誕節的起源

賴俊明

又是聖誕時節。聖誕節可說是全人們在年底最快樂的佳節。百貨公司充滿了熙來攘往採購禮物的顧客，人們互贈五顏六色的聖誕卡片，街頭上張燈結彩，煥然一新，整個世界沈浸在佳節的歡愉中，人人都互相道賀「聖誕快樂」。

聖誕節的慶祝始於何時

對於這個問題，我想許多基督徒都回答不出來。因著耶穌誕生的年代距今久遠（約在二千多年之前），又古代曆法與現代曆法之換算有些差異，以致後人實在無法精算耶穌誕生的確實日子。

不過，當代有位著名的德國神學家奧斯卡•庫爾曼（Oscar Cullmann），他對這個問題，曾經做過相當專業又詳盡的研究，下面我就試著把他所研究的概要介紹給各位讀者。

神學家庫爾曼（Oscar Cullmann）的考據

從教會史的考據，在主曆最初的三百年之中，基督徒根本沒有聖誕節的慶祝。那是因為初期教會的信徒們只全心全意注重耶穌基督的教訓，被釘和祂的復活。尤其是耶穌從死而復活這個日子被使徒保羅一再強調而主日的慶祝形成教會最重要的節日。這個節日在使徒行傳和保羅書信中皆以七日的第一日來說明（徒20:
7, 林前16:1-2）。其後二百多年，使徒訓誨書，伊格那丟和特土良等教父，都是用使徒約翰所用的七日的第一日來慶祝耶穌的復活。

但是日子久了，早期教會的教父和神學家開始思想到主耶穌降生為人的位格問題。他們開始明白耶穌道成肉身的重要性。特別是在東方的基督徒（尤其是希臘、小亞細亞和敘利亞一帶的教父）開始思想「上帝道成肉身，以人的形像進入世界的奧秘」。當他們更進一步想強調「歷史的耶穌」時，教會就自然地以興高采烈的態度來慶祝耶穌的降生「聖誕節」了。

最早慶祝聖誕的遺跡 – 古埃及蒲草紙的記錄

根據考古學家所發掘出來的古埃及蒲草紙記錄上，發現了第四世紀初期最早在古埃及教會慶祝耶穌聖誕的儀式，此儀式證明當時最原始為信徒普遍施行的聖誕儀式。其概要如下：

1. 首先是讀一段有關耶穌基督降生於伯利恆，耶穌父母帶他逃到埃及，然後重返故鄉拿撒勒的經文。
2. 讀完此段經文後，參加的會眾就齊聲歌頌：「在伯利恆降生，在拿撒勒生長，在加利利居住。」
3. 接著主禮人述說東方三博士來朝拜聖嬰耶穌，說完，詩班同聲頌讚說：「我們從天上看見了記號，一顆燦爛的明星。」
4. 接下來主禮人宣讀路加福音書上對於主耶穌降生的記載，詩班再報以歌聲讚美說：「在野地裡的牧羊人皆大驚奇，屈膝歌唱：一切榮光歸與天父，哈利路亞！榮耀歸與聖子與聖靈，哈利路亞！哈利路亞！哈利路亞！
這是第四世紀初期信徒門慶祝耶穌基督降生儀式最詳實的記載。而當時慶祝聖誕是定在每年元年六日至七日的晚上。

何以在元月六日慶祝聖誕呢？

要明白這一點，我們必須回到教會歷史作一些探討。在第二，三世紀，初期教會所面對最大的異端勢力，是來自諾斯底主義（Gnosticism）。「諾斯底」是一個概括性的稱號，其實有不同形式的內容，尤其以希臘化的基督教為主流。

其中一派為追隨亞力山大諾斯底派領袖 — 巴西理德（Basilides, 130AD）的人，這些人是以元月六日慶祝基督受洗的。他們認為基督的神性，只有在耶穌受洗時「出現於世界」。因此，這個節日被稱為「顯現日」（Epiphany）。很明顯地，此一宗派選定此日，是因為相傳在元月五日至六日的夜晚埃及尼羅河會有神奇的力量。

可是在另一方面，東方正教的教會（Orthodox Church）卻不相信基督的首次「顯現」是在祂受洗的時候，但他們贊成該事實的重要性，因此他們選定了元月六日為的是將基督的出生與洗禮中的「顯現」合在一起紀念。曾經有一段很長的時期，在巴勒斯坦的基督徒極為隆重地慶祝「顯現日」的節期，同時也以此日來慶祝耶穌的降生。

何時改到十二月二十五日慶祝聖誕呢？

到底聖誕節的日期又怎樣從元月六日改到十二月二十五日呢？對於此改變的理由，至今聖經學者還不十分清楚。也許將來也永遠弄不清楚。但庫爾曼博士認為最有可能的假定是如此：
這改變可能是開始於羅馬，期間約在主後三二五至三五四年之間。那時，較早的顯現節慶祝已從東方教會（埃及，希臘小亞細亞一帶）傳到西方羅馬教會。

當君士坦丁皇帝於羅馬在位時，約主後三三六年前後，基督降生的日子已訂為十二月二十五日，這是有案可查的。

十二月二十五日被選定為聖誕節是因為它原來是當時異教徒敬拜太陽神的大節日，而太陽被異教徒尊為「不可征服的太陽神」（Unconquered Sun-God）。而當時的教會領袖們覺得很適合將這光明的節日尊奉給世界之光「耶穌基督的降生」。而當時義大利米蘭的主教聖安波羅修（St. Ambrose 304.7-397）也曾說：「基督是我們的新太陽」。

據庫爾曼博士研究結果，最後將十二月二十五日定為聖誕節的是東方正教最著名的教父 – 在君士坦丁堡擔任主教的–約翰•屈梭多模（John Chrysostorn 347 – 407 A.D.）其名意義為「金口」，指其多才善辯，為當時最著名的講道員。也許因著他的辯才，就說服了當時的教會，用這天來慶祝耶穌基督的誕生。

結語 — 聖誕節的意義

耶穌究竟在何日降生，在聖經路加寫路加福音的時候就以無從查考了，否則路加一定會寫上去的。作者路加醫生是個很精明又注意史實的人，他對耶穌的生平和傳道生涯其實做了蠻詳盡的研究。

也有人做了不同的論點，認為耶穌的降生不可能在冬天，因為那時「野地裡有牧羊的人」，而冬天在巴勒斯坦是不宜在野地裡牧羊的。

不過，聖誕節無論是借用異教的節日也好，崇拜太陽神的日子也好，都無損於耶穌基督降生的事實與意義。耶穌基督降生於世界是一樁辯駁不倒的史實。至於祂是否正好在二００三年前的十二月二十四日夜間誕生，就不是太要緊的了。

聖經中，對於耶穌的受洗、受試探、逝世、復活與升天亦無詳細的日期記載，但那又有甚麼關係呢？

就如同在路加福音2：10-11所說的，「我報給你們大喜的信息，是關乎萬民的；因今天在大衛的城（指伯利恆城）裡，為你們（世界的人類）生了救主，就是主基督（耶穌）。」這應該才是聖誕節最重要的意義吧！

（本文作者為聖經公會總幹事）


平安

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

平安。喜樂。盼望

編輯/ 徐淑貞

你家中牆上的月曆應該只剩下最後一張了吧？新的行事曆已準備更換了嗎？有否趁新的年度，好好立個志向，把它寫下來，也許貼在書桌案頭上，勉勵自己切勿怠廢。每年的聖誕節期間的採購，除了買卡片之外，我最喜歡挑選月曆。坊間的月曆圖片五花八門，有可愛的寵物貓狗照片，也有藝術名畫或是卡通造型；我最喜歡的是一種可直立放在桌上的彩色日曆，隨著每日的翻閱，給自己帶來驚喜。

撕去昨日，今日的內容是甚麼？總是很期待。父神會把什麼挑戰放在今天好讓我們更成長？有否讓周遭的人也能因我們的「天使心」感受到神的愛？在這個講求自我的世代，人人都想當主角，但有一個人生來就是要來為耶穌做準備，那就是最佳副主角「施洗約翰」；讓我們來探討施洗約翰的心路歷程。

聖誕夜禮拜似已蔚成一風氣，而根據目前所有的史實中，最早的聖誕儀式記錄又是如何進行的？賴俊明牧師遂在此講解「從教會史談聖誕節的起源」。另外彭國瑋博士繼續為我們論述「英文聖經的翻譯（二）」，這次將談到四個單獨翻譯的譯本，讓讀者也知道在聖經的翻譯史上有哪些個人的成就。「平安，喜樂與盼望」，是每個人新的年度期許。聖經季刊也在此祝福您，在一切的事上都有主的恩典同在。


耶穌的先驅

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

耶穌的先驅─施洗約翰

梁望惠

耶穌的先驅─施洗約翰降生的時候，因為其父母久久無生育，所以大家都來慶賀。試想，一對夫妻結婚五年、十年、二十年，都還沒生孩子，除了周遭的人關心，自己也一定十分著急。相信他們一定嘗試過各種方法，期望能夠求得一子半孫。如果當時有人工受孕、試管嬰兒的技術，他們夫妻倆人可能也會前往嘗試。沒想到就在大家都死了心，因為他們實在年紀老邁，卻在這時忽然傳出作妻子懷孕的喜訊。高齡產婦，誰也不敢保證嬰兒會順利出生，就是真的出生了，也無人敢打包票說不會有什麼先天性畸形的問題。

施洗約翰的父親撒迦利亞對於這個生命的奇蹟，起先是半信半疑，甚至因為跟天使鬥嘴而暫時成為啞巴，一直到他親眼看見嬰兒約翰呱呱落地，多年累積的緊張、焦慮、煩惱頓時一掃而空。我真的有兒子了耶，而且還是個健康寶寶。老年得子而且是唯一的一個孩子，這種喜悅實在難以盡述。

這時當然囉，剛出生的嬰兒約翰是主角，可是撒迦利亞從暫時啞巴到一開口說話，講的主要內容竟然是大衛的一個後裔(我們後來知道就是耶穌基督)。這是施洗約翰的生日慶祝會耶，怎麼會把焦點放在另一個人身上呢？在場祝賀的親友一定覺得很奇怪。或許撒迦利亞樂昏了頭，腦筋不清楚了吧。

但是撒迦利亞滔滔不絕地說下去，他提及上帝要藉耶穌基督施行救贖，使人們在得拯救之後，一輩子可以坦然無懼地活在上帝面前。至於他自己的寶貝兒子，就是要為這位救主鋪路。換句話說，主角是耶穌，作為耶穌的先驅施洗約翰只是一個配角。

可能是受到乃父的影響吧，施洗約翰一直謹記自己的任務與角色。他在尚未確定誰是彌賽亞救主的時候，就已經迫不急待地要將他介紹給世人。等到耶穌來找他受洗，他發現耶穌就是上帝所啟示的那一位之後，就向他的學生們大力推薦。在耶穌公開傳道之前，施洗約翰的工作是很有成就的，大家都很尊敬他，甚至從猶太各地前來找他。但是經過約翰一介紹，原先跟隨約翰的人大部份都轉去跟從耶穌了，只剩下幾個死忠份子替約翰打抱不平。沒想到約翰聽了卻說，沒關係，新郎(指耶穌)來了，新郎的朋友(指約翰自己)理當為他歡喜，甚至還說「他必興旺、我必衰微」這種寬宏大量的話。耶穌既然來到，即使自己的跟隨者減少，可用的資源漸漸失去，他也覺得坦然。

施洗約翰後來因為指責當權者希律王的行為不當而被處死，但他死了以後影響力仍存在，從日後的兩件事可見一斑。希律王一看到耶穌所言所行，就說是施洗約翰從死裡復活；約翰福音10:41也記載，約翰雖然一件神蹟也沒有行過，但是他指著耶穌所說的話卻是真的，叫大家比較容易接受耶穌、相信耶穌。

聖誕節即將來臨，許多人歡欣，互道恭喜、互送禮物。但是在聖誕節的彩圖中，我們看見的是甚麼？是三博士所穿的華服？所獻上的禮物？還是圍繞在旁邊那些可愛的動物或人物？我們的焦點有否在耶穌上？在服事主的經歷中，我們是否謹記以見證主、榮耀主、高舉主為要，而不在乎自己是否被看重、意見有否被採納、自己的教會是否增長、跟隨者多不多？

值此聖誕佳節，願施洗約翰的見證成為我們的提醒和榜樣。


平安

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

平安，喜樂與盼望

平安

願耶和華向你仰臉，賜你平安。（民6：26）

那報佳音，傳平安，報好信，傳救恩的，對錫安說：你的　神作王了！這人的腳登山何等佳美！（賽52：7）

大山可以挪開，小山可以遷移；但我的慈愛必不離開你；我平安的約也不遷移。這是憐恤你的耶和華說的。（賽54：10）

在至高之處榮耀歸與　神！在地上平安歸與他所喜悅的人（路2：14）！

我留下平安給你們；我將我的平安賜給你們。我所賜的，不像世人所賜的。你們心裏不要憂愁，也不要膽怯。（約14：27）

神所賜、出人意外的平安必在基督耶穌裏保守你們的心懷意念。（腓4：7）

喜樂

求你使我們早早飽得你的慈愛，好叫我們一生一世歡呼喜樂。求你照著你使我們受苦的日子，和我們遭難的年歲，叫我們喜樂。（詩90：14-15）

喜樂的心乃是良藥；憂傷的靈使骨枯乾。（箴17：22）

賜華冠與錫安悲哀的人，代替灰塵；喜樂油代替悲哀；讚美衣代替憂傷之靈；（賽61：3）

在指望中要喜樂；在患難中要忍耐；禱告要恆切。（羅12：12）

我為基督的緣故，就以軟弱、凌辱、急難、逼迫、困苦為可喜樂的；因我甚麼時候軟弱，甚麼時候就剛強了。（林後12：10）

你們要靠主常常喜樂。我再說，你們要喜樂。（腓4：4）

盼望

忍耐生老練，老練生盼望；盼望不至於羞恥，因為所賜給我們的聖靈將　神的愛澆灌在我們心裏。（羅5：4-5）

凡事包容，凡事相信，凡事盼望，凡事忍耐。（林前13：7）

只要心裏尊主基督為聖。有人問你們心中盼望的緣由，就要常作準備，以溫柔、敬畏的心回答各人（彼前3：15）

親愛的弟兄啊，你們既盼望這些事，就當殷勤，使自己沒有玷污，無可指摘，安然見主（彼後3：14）

願頌讚歸與我們主耶穌基督的父　神！他曾照自己的大憐憫，藉耶穌基督從死裏復活，重生了我們，叫我們有活潑的盼望（彼前1：3）


讀者回應

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

讀者回應

張宏智 先生 / 台北市
☺ 我最欣賞的文章 ─《上帝的名字耶和華》
☺ 理由： 助於瞭解聖經
☺ 建議： 增加對聖經背景或關於聖經的事情的文章。

石劍平 先生 / 台北市
☺ 我最欣賞的文章： 《上帝的名字耶和華》
☺ 理由： 使我增加了一些知識

包淑美 姊妹 / 屏東市
☺ 我最欣賞的文章： 以利亞的外袍
☺ 理由： 正好符合我目前的需要
☺ 建議： 謝謝您們的用心，辛苦囉。

錢仕倫 弟兄 / 新竹市
☺ 我最欣賞的文章： 上帝的名字耶和華
☺ 理由： 因為有一些註解可以使我更明白。
☺ 建議： 希望頁數可以增多。


聖經的傳遞七 英文聖經的傳遞

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞七
英文聖經的傳遞（三）

編按：本文承接（期刊10）內文「英文聖經的翻譯（二）」

彭國瑋

在二十世紀當中，丁道爾－詹姆士譯本的傳統繼續結出果實。1937年，國際宗教教育協會（International Council of Religious Education）授權美國標準譯本（ASV）的修訂工作，這個工作的成果便是「修訂標準譯本（Revised Standard Version; RSV）」。總共卅位學者參與了這個計畫。新約於1946年出版，舊約於1952年出版，次經的部分完成於1957年。至1977年出版了「擴充版」（Expanded Edition），其中除了天主教的次經之外，還包括了東正教（Eastern Orthodox churches）使用的馬加比三書、四書，以及詩篇151篇。

標準修訂譯本出版之後，很快的又開始了再修訂的計畫，這個計畫的成果便是於1989-90年出版的「新標準修訂譯本（New Revised Standard Version; NRSV）」。

這個版本無論是經文鑑別與解經的學術水準都非常的高，同時在語言上，這個版本終於可以擺脫丁道爾－詹姆士譯本傳統中許多過時的詞彙，包括稱呼神時的特殊代名詞（Thee, Thy, Thou），同時仍能保持這個傳統的語感。這個譯本也是到目前為止唯一能夠成功的使用中性語言（inclusive language）在翻譯中，卻不會破壞經文原意的譯本。這可以是說廿世紀末丁道爾－詹姆士譯本「傳統與形式對等翻譯原則」最傑出的成就。對於嚴肅的聖經研究，我個人非常推薦這個譯本。

當修訂標準譯本（RSV）於1952年出版時，教會的回應可以說是毀譽參半。一方面，RSV在學術的成就上非常地高，在NRSV出版之前，RSV是英國聖經學術界最常用的英文聖經，同時天主教方面也大量的使用這個譯本。但另一方面，這個計畫是受到美國國家教協（National Council of Churches）的資助，這在50-60年代美國基督教保守派與自由派的強烈對立的年代當中，令許多的保守派基督徒擔心這個譯本受到所謂「自由神學」的污染，因此對於RSV可以說是極端的不信任。

美國的保守派強烈覺得需要有一本他們可以信任的現代譯本，因此在保守派的陣營當中先後出現了許多的譯本。首先，1965年出版了「擴展聖經（Amplified Bible）」，1971年出版了「新美國標準聖經（New American Standard Bible; NASB）」（新約部分於1963年出版）。這兩本聖經都受到一個程度以上的歡迎，但是都不能取代「修訂譯本（RV）」，或者說「英王欽定本」，在保守基督教會中的地位。

終於到了1978年，「新國際譯本（New International Version; NIV）」問世，這個情形才有所轉變。平心而論，新國際譯本在翻譯的成果上與前述這些譯本只能說是各有千秋，但是這個譯本在推出的時候，非常強調所有的翻譯同工都是信仰純正的保守派基督徒，這個宣傳策略終於使得這個譯本得到保守派教會的信任，同時目前在視RSV為新派譯本的保守派教會當中，新國際譯本已經開始逐漸取代「英王欽定本」的地位。

不過對於部分保守派的教會而言，「新國際譯本」仍然不能令人滿意。對於這些教會而言，1982年出版的「新英王詹姆士譯本（New King James Version; NKJV）」才是詹姆士譯本權威的延續。不過，「新英王詹姆士譯本」宣稱其為「1867年之後詹姆士譯本（KJV）首次主要的修訂」恐怕有些言過其實吧！

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


如何讀經

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

如何讀經

林彩雲

讀聖經，就是讓神透過聖經對我們說話。我們每天聽很多不同的聲音，有正面的、有負面的聲音；有柔和的、有吵雜的聲音；有建設性的幫助我們靈性成長靠近神的聲音；也有破壞性的使我們靈性退後遠離神的聲音。

我們每天應該保有一段安靜時間，讓神對我們說話，使我們的靈命得到調整，能夠享受神的愛，讓神做工在我們身上，去除一些對我們有負面的影響。限於篇幅的關係本文不談深入的研經，因深入的研經法關係到很多的層面（例如：背景資料、字義、句子結構、文體…）；本文只針對靈修式的讀經及速讀聖經而談。

靈修式的讀經

1. 每天用至少十五分鐘。定一個固定的時間，和一個固定的讀經地方，會幫助我們養成恆常靈修的習慣。我的靈修習慣是在我不先靈修不吃早餐的情況下養成的。先吃靈糧再吃早餐是我多年的習慣。當然每個人的靈修時間未必要和我一樣 ，但是每日有固定的時間靈修是很重要的，你可選擇對你最合適的時間和地點。

2. 讀聖經以禱告開始，求主讓你明白所要讀的經文，透過當天讀的經文，對你說話，賜給你信息。

3. 靈修式的讀經最好是以聖經中的一卷書開始，一段一段的按順序讀，因為大部分的經文均有其上下文。若是我們靈修的讀經經節跳來跳去，離開經節的上下文，我們很難明白經文的真正意義，也很可能斷章取義，誤解或誤用聖經的話語。讀的時候，先將當日要讀的那段經文讀完一遍，了解大概的含意，讀第二遍的時候，較仔細的讀並可寫下靈修心得或靈修日記，思考這段經文主要的在說什麼？神透過這段經文要說什麼？對我說什麼？有那些神的激勵、安慰、提醒、應許，命令…？透過這段經文我對神有那些認識？對我自己有那些認識？對別人或世界有那些認識？這段經文如何應用在我的日常生活中（例如：與神的關係，與自己的關係，與他人的關係，與世界的關係）？也可使用這段時間寫下今日一天時間使用的優先順序。

4. 最後將你讀經的心得化為禱告。藉著默想神的話語，我們的眼目和心思被提升，從我們可能的自我中心轉向神，從我們所面對的困難或挑戰轉向神和祂的智慧、慈愛、偉大、豐富、全能、聖潔…等。我們的信心便會被提升，對神有更多的認識，也能幫助我們超越外在的環境，我們的喜樂被加深。在禱告中可感謝神賜下靈修的話語及求主透過祂的話語改變你，賜你力量能運用在我們的生活中。並進一步為他人代禱。

速讀聖經

若以每天讀三章舊約一章新約聖經三章的速度，一年可讀完整本聖經一遍。新約聖經由馬太福音開始，舊約聖經由創世記開始，逐卷閱讀。你也可以先讀完新約聖經，再讀完舊約聖經。記得我在信主前與兩位基督徒姊妹一起住，看她們每天都有靈修生活，因此我信主時，跟主求了一件事，就是求主幫助我信主一年內讀完整本聖經，主果然幫助了我。

我先讀完新約聖經，再讀完舊約聖經。速讀聖經的優點是幫助我們認識聖經整體的脈絡，可以有鳥瞰的功效，對聖經產生整體的認識。速讀聖經時不要卡在讀不懂的部份，可以先作記號往後再去查考一些資料或請教人，一直繼續讀完整本聖經。而讀完整本聖經，也會幫助我們許多經文的了解，有以經解經的功效，有的以前不懂的經文讀到別卷經文時豁然明白。

只要我們有一顆願意順服聆聽神話語的心，神就樂意對我們說話。我們也透過聆聽神的話語（藉著讀經、禱告、聽到、事件、環境、他人…）使我們認識神、祂的愛、祂的智慧和祂的偉大。有正確的讀經態度，禱告倚靠主和恆心毅力，能幫助我們在讀神的話語上更多的得著，更深的認識主，更多的成長，也成為更多人的祝福。

【本文作者為中華福音神學院教師，授有「如何研經」課程。】


買本

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

買本《現代中文譯本》聖經來看吧！

陳南州

《現代中文譯本》新舊約聖經初版發行那年（一九七九），我不但參加了聖經公會為《現代中文譯本》之發行所舉行的感恩紀念禮拜，也買了一本《現代中文譯本》的新舊約聖經。從此，我自己經常使用《現代中文譯本》，也常跟人說：「買本《現代中文譯本》聖經來看吧！」

由於從事青年事工的緣故，經常跟年輕人在一起，或教導青年人讀經，或和他們談論信仰，我常常被青年人的熱忱所感動，卻也為青年人對聖經缺乏認識、瞭解而憂心。問他們為甚麼不讀經，除了功課負擔重、升學壓力大之外，答案常是「看不懂！」我們的青年接受中文教育卻看不懂中文聖經？問題在哪裡？是聖經翻譯的問題！

目前一般教會所用的傳統中文譯本《中文和合本》是於一九一九年問世，距離《現代中文譯本》之出版，剛好相距六十年！語文在六十年間的變動可而知，青年人看不懂《中文和合本》是可以理解的。現代人有多少人還用「巳初」「午正」「申初」「酉初」（見《馬太》20：3，5，6）來表示時間？《現代中文譯本》作「上午九點鐘左右」「中午十二點」「下午三點鐘」「下午將近五點」豈不較為明白清楚？

另外一個翻譯問題不只是語文的現代化與否，而是涉及語文的歷史、文化背景，以及翻譯的原則。聖經是要傳述上帝的話，但它卻是以人的語文來表達。既然藉用人的語文，就受到聖經編者或作者所處的時代和文化等等因素所影響，對熟悉當代社會文化宗教的人而言，聖經的語文所要表達的內涵，他們沒有領悟上的難題，可是，對我們就不是那麼一回事了！舉幾個例子來說吧！

傳道書三書談到萬事有定時，在第五節《中文和合本》說：「拋擲石頭有時，堆聚石頭有時；懷抱有時，不懷抱有時。」你的瞭解是什麼？為什麼把拋擲或堆聚石頭跟懷抱不懷抱連在一起？它真是論及跟石頭有關的時刻？看看《現代中文譯本》：「同房有時，分房有時；親熱有時，冷淡有時。」當代人所熟悉的隱喻我們不瞭解，如今說明了豈不是一看就懂？

以西結書八章十七節下半節，《中文和合本》說：「他們在這地遍行強暴，再三惹我發怒，他們手拿枝條舉向鼻前。」為什麼上主要因猶大人手拿枝條舉向鼻前而生氣？《現代中文譯本》怎麼翻譯？「看哪，他們以最無禮的舉動侮辱我。」此外，《現代中文譯本》也在此頁末作了附註：「『最無禮的舉動』：指當時的一種異教儀式，把樹枝指向別人的鼻子，表示輕蔑。」這不就解決了疑惑嗎？
羅馬書十二章二十節，《中文和合本》如此說：「所以，『你的仇敵若餓了，就給他吃，若渴了，就給他喝；因為你這樣行就是把炭火堆到他的頭上。』」（引自箴25：21-22）你讀完此節經文不會困惑嗎？為什麼說以善對待惡是一件那麼可怕的事？《現代中文譯本》是如此說：「聖經又說：『如果你的仇敵餓了，就給他吃，渴了，就給他喝；你這樣做會使他羞慚交加。』」把俗語的意思說清楚了，我們就恍然大悟了。

其實不只是青年人可以從《現代中文譯本》獲得助益。在教會的查經聚會中，我也經常用對照不同譯本的方法來幫助信徒瞭解聖經，而大多數的人的反應是「看《現代中文譯本》之後，經文的意思更清晰了！」是的，《現代中文譯本》在每卷書前面增加該卷書之「簡介」、「提要」，幫助讀者瞭解該卷書之大意。此外，《現代中文譯本》在書末附有名詞淺註、題目索引、引文索引、引喻和類似字句索引、聖經年代表解和地圖，幾乎可以說是附上一本袖珍聖經小百科，對於喜愛讀經的來說，它的確是一本相當好的譯本。

福音本來就跟文化密切關聯，為要傳揚上帝的話給每個時代的人，聖經的翻譯本來就應當隨著時代的變遷而修訂或重譯。以英文聖經為例，《修訂標準版聖經》(RSV)於一九五二年出版，其修訂本《新修訂標準版聖經》(NRSV)一九八九年出版；《新英文聖經》(NEB)一九七０年出版，其修訂本《修訂英文聖經》(REB)則於一九八九年出版。

《中文和合本聖經》已經出版近八十五年了，去買一本《現代中文譯本聖經》吧，好好看，你會發現它的功效比我所說的更多、更大！

編按：本文轉載於《書中之書的新貌》，聯合聖經公會編，1997。

【本文作者為玉山神學院副院長】


春天的腳步

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

春天的腳步

三月天，杜鵑花遍地開放的季節。樹梢及泥土上，悄悄地發出青綠的嫩芽；空氣中猶有些濕冷，卻也擋不住大地的綠意生機。神安排了萬象各有其時，自有它的美好，人實在應該向土地謙卑。

造物主對這世界說有就有，命立就立，但對人類的自由意識卻給予無比的愛和包容，劉美君在「神的意念•人的道路」中分享神在自己身上的恩典。而你想知道「生命的拼圖」在未完成之前，人生還有多少驚喜嗎？看看馮家熙以自己的經驗體會神何等的奇妙。

彭國瑋博士也繼續在本期中為我們說明「英文聖經的傳遞三」，相信大家也很期待。介紹了那麼多的英文聖經版本，您是否知道我們的中文聖經也有其他的版本呢？拜讀一下陳南州副院長的推薦「買本《現代中文譯本》來看吧」。聖經要怎麼看？林彩雲老師在「如何讀經」裡，提醒我們要透過聖經聽神的聲音。

猶如傳道書中所說：「凡事都有定期，天下萬務都有定時。生有時，死有時；栽種有時，拔出所栽種的也有時；」倘若人不向土地謙卑，只知利用而不知愛惜，怕是要自取滅亡吧。

編輯/ 徐淑貞


神的意念

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

神的意念•人的道路

張美君

當我15歲的時候，父親安排我和姊姊到台灣讀書；不久，家鄉柬埔寨即傳來共產黨接管的消息，我們姊妹倆就如此在台灣住了24年。

在家鄉時，由於想學好英文，曾跟著其他同學一起到教會和外國宣教士學習。耳濡目染之下對基督教很仰慕，好奇於宣教士所敬拜的上帝，可是被母親反對，她說：「妳要去可以，離開家以後再去。」所以不敢去教會參加崇拜。到台灣後，由於進的是修女辦的教會學校，雖然沒有去過教會，但在這三年如一日的時間裡，我都向這位自己所不認識的神禱告一句話：「求祢保守我家人平安。」

在台灣多年，神的恩典帶領一個不會讀書的我，不必像許多僑生要輟學賺學費，而只要寒、暑假打工就夠支持自己的生活。每每讓我思想，那麼多年來神未曾使我缺乏 — 自己從不曾買過一塊香皂；且神不斷差派天使來關心、供應且照顧我。

一直到了高中後，住進學校的宿舍，就請同學帶我到當地的教會並受洗加入教會。在信仰的過程中，我接觸過許多傳道人與宣教士，讀了許多傳記，都使我滿腔熱血地想學習這樣的生活。尤其是《戴德生傳》和《韓婆婆傳》這兩本書，每次一讀，都特別感動；心中很清楚神也會帶領我走上這條奉獻的路。

於是大學畢業後，神帶領我接受神學院的訓練外，先後還經歷了在各個福音機構的服事；甚至也曾經為了體會實際社會生活而在坊間出版公司工作，這一切就是為了儘快進入服事的工場。然而，「耶和華說：我的意念非同你們的意念；我的道路非同你們的道路。天怎樣高過地，照樣，我的道路高過你們的道路；我的意念高過你們的意念。」（以賽亞書55：8-9）縱使我有奉獻的心，神卻使我從裝備自己到進入禾場經歷了很長的時間。

在台灣讀書時這些數不完的恩典，雖然比上不如 ─ 享受不到天倫之樂，比下卻足足有餘 ─ 神以祂那看不到的恩手，一直在扶持、看顧著我；於是在等候已久的機會裡，我以宣教士的身份再次踏上了睽晤許久的家園 — 柬埔寨。

再訪家園，已人事全非，父母雙親早已雙亡，其他手足也已四處離散不復尋。當初就是因為資質不夠好，父親擔心我以後的出路，才會讓我來台灣唸書，卻因此使我倖免於波布殘酷政權手段（1975-1979波布戰爭）。有一位牧師就曾以哥林多前書1: 25來鼓勵我這是神智慧的作為「因 神的愚拙總比人智慧， 神的軟弱總比人強壯。」

因此我願意做一個知恩、感恩、報恩的人，從有意願的心到走上這條宣教的路， 神透過不同的人來磨練我、刺激我、熬煉我、疼我、愛我 … 自己曾經要退縮，不願往前行，神都不斷用祂的話來安慰我、引導我。馬可福音說「你回家去，到你的親屬那裡，將主為你所作的是何等大的事，是怎樣憐憫你，都告訴他們。」（可5：19）主的話就是這樣深深激勵著我。

今天您問我害不害怕走這條不容易奉獻的不歸路？坦白說，我會怕。但我也會告訴您，我願意靠著神勇敢面對祂往前行。我相信呼召從神而來，只需靠祂往前行，其他一切只有交託在祂手中 ─ 「我深信那動了善工的 神，也必會成全這工，直到耶穌基督再來」（腓1：6）。

[本文作者為基督教關懷協會之差派全職宣教士，現於柬埔寨擔任宣教事工。]


生命的拼圖

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

生命的拼圖
- 中文《解經手冊》改寫計畫與我

馮家熙

2000年4月的一個上午，我提著簡單的行李和一根拐杖，離開了非洲，結束海外十年的宣教事奉和聖經翻譯工作。回到台灣後，醫院的舊同事很快便來找我，那時我在養病，可以說是飽食終日，無所用心，很自然便回到醫療工作的領域去。再次穿上醫師服一點也不難，膝蓋的傷也不影響到牙科的工作，但我常問自己一個問題：「難道這就是上帝的帶領嗎？」如果這是另一個生涯單元的開始，那麼過去十年的經歷，又怎能解釋是源自同一隻著寫生命的手呢？生命的拼圖一時散落一地，不知如何整理。

2001年7月的某一個早上，家中電話鈴聲作響，是一通來自香港的長途電話，原來台灣聖經公會和差會代表正在那邊開會，他們打電話來，希望我能參與中文《解經手冊》的改寫工作，當時我的健康狀況已無法回到非洲，於是轉換工場至台灣，八月正式開始第一卷書卷 －《約翰書信》的改寫。

1999年是國際威克理夫聖經翻譯會一個重要的里程碑，當年差會各國代表於美國北卡羅拉多洲舉行年會，會中定了一個長遠的工作目標－「2025異象」，希望在2025年之前完成在全球所有需要聖經翻譯的族群中展開翻譯工作。要達成這個目標，差會需要加強與其它宣教機構的合作，同時提供母語翻譯員更多的訓練和幫助，而與台灣聖經公會合作的中文《解經手冊》改寫計畫是實踐2025年異象的重點事工之一。因應聖經翻譯工作的需求，改寫計畫第一階段的目標是完成新約及舊約的創世記。在人力、物力充裕的情況下，預估需要十年時間才能完成。

為了建立一套完整的工作流程和模式，我們先著手《約翰書信》的改寫，這個具導航作用的工作，目前已全部完成，正預備排版發行。在《約翰書信》開始後大約半年，我們開始舉行翻譯事工會議，成立新的翻譯隊伍，展開其它書卷的改寫工作。

改寫工作是由台灣聖經公會主持，參與改寫工作的成員大部份來自台灣，但也有來自香港和澳洲的成員，若客觀條件許可，還會在新加坡和北美招募新成員加入。原則上每一個翻譯隊伍由一位翻譯員和一位通曉聖經原文的改寫員組成，改寫程序來來回回分為六個階段。
中文《解經手冊》將會出版簡體字和繁體字兩個版本，除了簡、繁字體的差別外，也會就中、台兩地讀者的用詞習慣，採用不同的詞彙，但兩個版本的內容是一致的。另外我們也會同步發行電子版，方便使用電腦的讀者及母語翻譯員使用。

目前我在改寫計畫中擔任三個不同角色，主要的工作是翻譯員，在完成了《約翰書信》之後，接下來是改寫《路加福音》。另一個角色是訓練員，因為參與第一個導航計畫的改寫，因此要在翻譯工作坊中協助訓練工作，把過去的經驗傳遞給其他成員。另外我也是改寫計畫的行政同工之一。在離開非洲後，我以為跟聖經翻譯工作、跟差會的關係就此劃上句點，沒有想到上帝卻開了另一扇的門。在此我要感謝所有參與這個改寫計畫的工作伙伴，因為上帝藉著你們的手為我重組那幅散落的生命拼圖。

保羅．科爾賀 (Paulo Coelho) 筆下的牧羊少年按著夢中指示，遠渡重洋，來到埃及的金字塔，赫然發現那裡跟本沒有寶藏。不過只有來過非洲，他才會知道真正藏寶的地點是西班牙的安達魯西亞—他出發的家鄉。在現實的世界裡，不知道中文《解經手冊》會不會是我的終點。

【本文作者為威克理夫聖經翻譯會翻譯員】


讀者回應

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

讀者回應

石劍平 弟兄
☺ 我最欣賞的文章： 天使心
☺ 理由： 該篇指出了現今基督徒只在某些特定的節日和活動才對人們付出關懷的作法是不對的，關懷應是持續不斷地付出才對，這樣才對得起上帝，對得起耶穌！沒錯！愛與關懷應是用做的，不是用說的；應是持續不斷的，不是選時間才做。
☺ 建議： 1. 希望能改成月刊。2. 希望能增加篇幅。

黃秀香 姊妹 高雄市
☺ 我最欣賞的文章： 天使心
☺ 理由： 用關懷的心，盡心盡力的為對方默默代禱，增進人際關係的和諧。
☺ 建議： 文章後面可增加默想或祈禱。

劉振寰 弟兄 台北縣
☺ 我最欣賞的文章： 從教會史談聖誕節的起源
☺ 理由： 時日並不是很重要，重要的是耶穌基督這位萬民普世救主確實在兩千年前誕生了，產生了一切事蹟，而並不因出生日期難考而發生絲毫質疑。
☺ 建議： 請惠予參酌增加頁數，三個月方得一讀，可望多增加若干屬靈分享，惠莫大焉。


聖經的傳遞八 英文聖經的傳遞

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞八
英文聖經的傳遞（四）

彭國瑋

編按：本文承接（期刊11）內文「英文聖經的翻譯（三）」

之前所提及的《修訂標準譯本》、《新標準修訂譯本》、《新美國標準聖經》、《新國際譯本》、《新英王詹姆士譯本》可以說都遵循在丁道爾－詹姆士譯本的傳統當中。然而，並不是所有的翻譯工作都如此遵循此模式。特別值得一提的有兩個譯本：「《新英文聖經》（New English Bible; NEB）」以及「《現代英文譯本》（Today’s English Version; TEV）」或稱「《佳音聖經》（Good News Bible; GNB）」。

《新英文聖經》於1970年出版，這個譯本毫無疑問是聖經翻譯的一個里程碑。這個譯本的語言完全脫離了丁道爾－詹姆士譯本的傳統，翻譯員採用了非常新鮮而自然的英文，卻不會流於粗鄙俚俗。使得閱讀甚至朗讀這個譯本都成為非常愉悅的感受。這個翻譯的修訂本「《修訂英文聖經》（Revised English Bible; REB）」於1989年出版。修訂主要著眼在翻譯的忠實度與清晰度。但是很可惜，這個修訂在語言的使用上變得非常保守，結果原先新英文聖經在語言上的優點在修訂之後便打了許多的折扣，這是非常可惜的事情。

美國聖經公會在1966年出版了「《給現代人的佳音》（Good News for Modern Man）」，這是由Robert G. Bratcher在一批聖經翻譯顧問的協助下所完成的新約聖經。這個譯本的特色是採用「通俗文體（common language）」，因此無論母語是英語的讀者、或者是第二外國語的讀者，都可以非常容易地瞭解。另一個特色是採用了「動態對等（dynamic equivalence）」或者「功能對等（functional equivalence）」（相對於「形式對等」）的翻譯原則，在保存原文語意的前提之下，靈活的運用英文的表達法。舊約的部分，一個七人組成的委員會負責翻譯，而整本的「《佳音聖經》（Good News Bible）」於1976年出版。到了1979年，次經的部分也完成翻譯出版。這本《佳音聖經》又被稱為「《現代英文譯本》（Today’s English Version）」。

上述所介紹的譯本都是基督教（新教）方面的成就，而天主教與猶太教在廿世紀也有他們的翻譯貢獻。在1950年，英國的諾克斯（Monsignor Ronald Knox）出版了一本主要根據拉丁武加大，但同時參考了希伯來與希臘原文的英文譯本。1966年，法文版「《耶路撒冷聖經》（La Bible de Jérusalem）」的英文本（The Jerusalem Bible）出版。根據1973年法文本修訂完成出版。1985年，根據法文修訂版的英文「《新耶路撒冷聖經》（The New Jerusalem Bible）」出版。
廿世紀猶太人最重要的聖經英譯本是由猶太出版學社（Jewish Publication Society）出版的「《新猶太譯本》（New Jewish Version）」。這個譯本的出版是分階段完成的。第一部份的律法書（Torah）於1962年出版，而最後一個部分：聖卷（The Writings），於1981年出版。整個翻譯的單行本於1985年出版，定名為Tanakh。

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

《聖經》與名畫
當神的話語與人的藝術結合 …

何恭上
開始研究「聖經名畫」，那是我應資深報人黃仁先生的邀請，開闢「名畫欣賞」專欄介紹，想來快三十年了；當時在台灣購買外國畫冊困難，也沒有專書可供參考，由於條件不如，自身卻更加執著與好強，一頭往不知底洞的地方鑽去。後來能夠柳暗花明，陸續出版「聖經名畫」系列叢書，實在是靠興趣，恆心，堅持，耐心的個性使然。

名畫之所以為名畫，是因為出於大師手筆，而且流芳百世，至今人們還百看不厭，越看越感動。當然，聖經名畫給人的感動更是刻骨銘心，其中有幾幅所畫的是《聖經》中的某個章節，驚瞥之下，那份心靈的悸動與震撼，絕對不是文字的描述可以表達。

像《創世記》19章，描寫住在所多瑪城的義人羅得，那是人類無法想像，而且不合情理的故事。但當我在巴黎羅浮宮看見「羅得與其女兒」名畫時，覺得天底下哪有那麼輕佻的父親，對女兒如此非禮。雖然後來看到那麼多藝術家選擇此主題作為畫作，但當我寫《舊約聖經名畫》時，心中還猶豫著這段是否可以發表出來。

書出版後，我央託洪範出版社葉社長拿兩本請教他的同學 – 聖經公會總幹事賴俊明牧師。賴牧師一句話安定了我的忐忑：「這是聖經上《創世記》十九章記載的內容，又不是何先生要那些畫家畫的。」其實，人類還是人類，上帝造人有好人也有壞人，上帝認為好人縱使在極端惡劣環境下，還是該放條生路給他去，有時候並不合情理，也無法獲得人類認同，但是不是比死路一條要好呢？

看了這麼多聖經名畫，有幾幅畫的細節總在我腦海縈繞不已。像《新約》中的耶穌受難事件，很多畫家畫過。當我們看電影「受難記」時，感覺許多畫面角度、衣著和氣氛都似曾相識，就是這原理。

有一幅畫，畫出基督背著十字架，在苦路艱難行走時，汗珠、淚水、塵灰交雜…，甚至筋疲力竭、視眼不清。而在路旁看此人間慘狀的婦人掏出自己的手帕，要幫基督擦去汗水與灰塵，沒想到手帕卻印上基督苦路上的面貌！很多藝術家畫此情節入木三分；我對這段故事的名畫，更是愛不釋手，經常看了又看，感同身受。

此外，還有林布蘭特的「主在何方」，畫出清晨時刻，主化身為園丁向抹大拉的馬利亞顯現，然後馬利亞向園丁問道：「我的主在哪兒？」這種如夢似幻的晨光，強調那吃驚的臉，何其感動！林布蘭特不但畫出情節，也畫出了氣氛。

《聖經》實在是永恆的經典，沒有接觸時以為它只是基督徒上教堂時必讀的「經書」，但當我以名畫角度再度研究《聖經》時，才知道它的博大與精深。《舊約》和《新約》各有不少名畫可以解讀經文內容，讀者往往可以藉從畫家筆下的名畫，把聖經文字圖象化，這也幫助了我對《聖經》的瞭解更具體深刻。

不過有些經文還是難以圖畫展現，像《聖經》裡的《詩篇》，更是無法言喻的偉大經典，因為它不像《創世記》或四福音等有連續性的闡述，而是一篇篇像抒情詩一般。深深感覺《詩篇》的經文是人類信望愛的抒情，內中的感情流露真摯，語言豐富。在人生百態的經歷中，我們都能找到相對可解讀情緒的詩篇；它不啻是情緒低潮時的安慰，也是歡欣快樂時的歡呼。這些優美的詩歌，使我在讀經時，擁有自我遐想的無限空間。我個人認為是詩人所寫過最完美的靈修與祈禱指南；它實在是人類最佳情緒的抒解，更是每個人可以自我構築心目中最美的畫面。

編按：何先生雖然還不是基督徒，但其對聖經的瞭解與鑽研，用心頗深，其體會甚至勝過有些基督徒。他對聖經公會的事工亦非常支持。本會所出版的《新舊約名畫聖經》，即是由何先生編著圖畫說明部分。

【本文作者為藝術圖書公司發行人。編著有《舊約新約聖經名畫》、《使徒與殉道者》、《聖經外典》《聖經文學》、《啟示錄》等一系列聖經名畫相關圖書。】


新網頁4

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經季刊 12 第四卷第2期

【編者的話】

主恩的滋味

徐淑貞

隨著敏督利颱風的肆虐過後，看到自然環境受到人為糟蹋而伴隨來的破壞，我們心中充滿著辛酸與無奈，感覺到人類自以為是的能耐再一次的受到考驗。

在患難中還是要發讚美的聲音，許久以來的屬靈偉人發出如此的由衷讚嘆；遭受災難不但不怨天尤人卻還要再感謝，相信這是人所能經歷的極限。大衛在詩篇中更是反映了痛苦中的頌讚，詩人曾為了求生存，不得不在亞比米勒前裝瘋，以致被趕出去。事情過後他說出詩篇第三十四篇這樣的話「你們要嘗嘗主恩的滋味，便知道他是美善：投靠他的人有福了！」，「少壯獅子還缺食忍餓，但尋求耶和華的什麼好處都不缺。」，這些曾安慰鼓勵了無數陷於苦難中靈魂的詩句，卻竟然是出自於一個最受痛苦熬煉的心腸。

埋首重整家園的同時，我們也應該內省，自問是否盡到為後代子孫保留環境資產的責任。若要發言埋怨，相信很多人一肚子怨氣迫不及待；但試試看吧，將怨氣化為對神的感謝，神的恩典就會在其中顯現。

本期文章如下：

英文聖經的傳遞（四） 彭國瑋

「非核家園」與我 王榮德

聖經與名畫 何恭上

保羅行蹤-土耳其、愛琴海的探索 徐文宗

尋訪以弗所 趙家瑋


主恩的滋味

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

主恩的滋味

編輯/徐淑貞

隨著敏督利颱風的肆虐過後，看到自然環境受到人為糟蹋而伴隨來的破壞，我們心中充滿著辛酸與無奈，感覺到人類自以為是的能耐再一次的受到考驗。

在患難中還是要發讚美的聲音，許久以來的屬靈偉人發出如此的由衷讚嘆；遭受災難不但不怨天尤人卻還要再感謝，相信這是人所能經歷的極限。大衛在詩篇中更是反映了痛苦中的頌讚，詩人曾為了求生存，不得不在亞比米勒前裝瘋，以致被趕出去。事情過後他說出詩篇第三十四篇這樣的話「你們要嘗嘗主恩的滋味，便知道他是美善：投靠他的人有福了！」，「少壯獅子還缺食忍餓，但尋求耶和華的什麼好處都不缺。」，這些曾安慰鼓勵了無數陷於苦難中靈魂的詩句，卻竟然是出自於一個最受痛苦熬煉的心腸。

埋首重整家園的同時，我們也應該內省，自問是否盡到為後代子孫保留環境資產的責任。若要發言埋怨，相信很多人一肚子怨氣迫不及待；但試試看吧，將怨氣化為對神的感謝，神的恩典就會在其中顯現。


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

「非核家園」與我

王榮德

上帝的話使我們每日的生活有正確的方向和指引，它可使我們心靈每日更新甦醒。哥林多後書4章7-10節：「我們有這寶貝放在瓦器裏，要顯明這莫大的能力是出於上帝，不是出於我們。我們四面受敵，卻不被困住；心裏作難，卻不致失望；遭逼迫，卻不被丟棄；打倒了，卻不致死亡。身上常帶著耶穌的死，使耶穌的生也顯明在我們身上。」12章9節「他對我說：我的恩典夠你用，因為我的恩典是在人的軟弱上顯得完全。」這些話給我很大的幫助。每天我們都需要讀、背誦、活在上帝的話裡面。其實人生有許多的學習和挫折，如果有上帝的話語就能履險如夷，這是我過去的幾十年成長的一些經驗。

我舉兩個例子，其中一個例子是有關推動非核家園的努力。從前的國民黨政府為了蓋核能電廠，說了許多謊話欺騙人民，我會得知此事是因為在1991年和2000年兩次的「核四環境影響評估」中，我曾是受邀請的評估委員之一。

1991年那次的「核四環境影響評估」開了四次會，每一次開會之後我心裡都很難過。第一次討論的是「通過環境影響評估的程序」。其中包括「替代方案的可能性」，及「討論過後需由委員們投票決定」，「結論要將正反意見並列呈現」等等。在第二次開會的時候，有些委員關心核能以外的替代方案。但是當時身為會議主席的原子能委員會（簡稱原能會）秘書長不准委員談論此議題。他認為替代方案是屬於另外的「可行性評估」會議之議題，我們的「環境影響評估」會議不需要、也不能談。但這與第一次開始通過程序不符合。又譬如說：像核能先進國美國、蘇聯都曾發生爐心熔毀，台灣如果發生爐心熔毀要如何緊急應變？台電提供的資料對此隻字不提，有委員表示關切，他說這些都不必寫，因為絕不會發生。

本來原能會認為所邀請的委員只有少數會反對興建核四電廠，所以投票的時候一定會通過。開了四次會議之後，他們發現沒把握，於是就宣布散會，以後也不再召開。過一陣子，我在媒體上看到原能會公布核四電廠已通過環境影響評估；經瞭解，原來原能會另外聘請一批他們認定的所謂專家撰寫評估報告的結論。

這件事我在立委舉辦的公聽會上予以披露時，台電的代表在電視機鏡頭前當場撕毀我們所提供的文件。全國的觀眾卻都不知道事實真相，也不瞭解幕後的一切。還有一次電視記者說要採訪有關我對核四環境影響評估的意見，我講話的樣子電視幫我拍出來，但是播放的內容卻是與我意見相反的話，自從那一次之後我就不看電視了。所以我們觀看所有的媒體都要很小心，因為有許多媒體是很歪曲的。

像這樣虛假的事情很多。我又發現如果很仔細地去探討，幾乎每一個蓋核四的理由和好處都是虛假的。由於最新的研究發現，一般所認為的低劑量游離性輻射，如果長期暴露對健康也有危害。因此，若要要維護所有接觸輻射原料或廢料的工人的健康，必須用比較高的成本來加以處理，相較於其他能源，核電應該沒有比較便宜。

本來我只是一個關心工人健康的職業病醫師，心裡面想，核能電廠的主事者都是優秀的核工人才，他們應該會十分小心地處理核電事宜，即使核電成本比較貴，台灣人花了錢也就算了。後來發現，如果蓋核四電廠需要講這麼多謊話，萬一在安全維護上有任何疏失，台灣地小人稠，後果可是不堪設想，所以我才挺身而出。

這些年當中我寫了很多文章，特別在2000年12月在月旦法學雜誌所刋的「核能風險與替代方案」 有詳盡的解說，為了要蓋核四電廠，從前政府所講都是假的，包括溫室氣體的事情。當然我不隨便講這樣的話，我是用我真名、真姓來寫，因為有主耶穌作後盾。其實，每一座核能電廠的平均使用壽命只有三十到四十年，所留下來的高輻射廢料需要後代的子孫處理數十萬年，該用地可以說幾乎永久廢棄。現代人短暫享受卻要後代子孫長久承擔，實在不合基督徒的做人倫理。

另外一個例子是有一次為了職業病專科醫師的事情，勞保局召開會議。有一位年紀較大但卻非正規醫學系畢業的醫生，是退伍的軍醫，成立了一個職業病醫學會。他主張經過短期訓練即可核發專科醫師的證照。由於職業病診斷牽涉雇主勞工權益至鉅，有可能還得上法院，我覺得非有正規訓練不可，不可輕易放行。

為此他在會議中罵了我30分鐘，我一直禱告，求上帝幫助我坐在那裡，如果我能撐得下去，一些不好的、不應該的事可能就不會輕易通過。當時我真的是很軟弱，很想站起來走出去就不管他了。但是如果那個時候我繼續軟弱，那就沒有辦法阻止不正當、不好的事。

上帝的話真的是「我們腳前的燈、路上的光」(詩篇119篇105節)。所以我也求上帝幫助我，在許多開會的時候能夠站在主的真道上，來協助我說應當說的話，作正確的決策。

作者有關「非核家園」的其他文章，請參看以下網址：http://isa.fhl.net

【本文作者現為台灣大學公共衛生學院教授兼院長，台大醫院內科主治醫師。】


保羅行蹤 土耳其

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

保羅行蹤
土耳其、愛琴海 的探索

徐文宗

此次我們藉由聖經公會所舉辦的初代教會及保羅使徒行蹤查考十二天之旅，走過初代教會時啟示錄所提的七間教會及保羅11年（主後46-57年）間曾三次傳道走過的教會及地域，在聖經公會賴俊明牧師領隊下，經由當地的嚮導及聖經公會翻譯顧問彭國瑋博士的詳細解說與實地察看，親自體驗保羅在土耳其傳道的部份行程並拍照一窺究竟。

保羅第一次傳道約在主後46-48年，保羅和巴拿巴受安提阿教會差派，從安提阿出發，坐船往西先到巴拿巴的故鄉塞浦路斯島，再往北到別加及加拉太省各地。行程中曾在別加講道（徒十四：25）。

別加位於安大利亞市北郊17公里處，也是著名的希臘、羅馬古蹟，現存兩座希臘城門圓塔，雖然僅存一半，卻已成為它的標式景物。希臘城門高73公尺有兩個半栱門形對稱，經多次地震及戰爭被火燒，雖已廢一半然其雄偉仍可見歷史遺跡。

別加現仍保有羅馬時期所建的古城，其中羅馬浴室、市集大道、神殿、教堂等依然可見。羅馬浴室設更衣室、有陶瓦水管之蒸汽設備、浴池邊設有河神、獅子石像非常講究、建噴泉供夏季人民涼水用、運動場長234公尺寬34公尺容14000人、西元2世紀半建劇院保存最完整，可容15000人坐位，中間由一個走道隔開分成兩半圓形，亦可做為競技場有放走獸獅子的洞口保持完整壯觀、神殿受地震毀壞，只剩下石柱林立，有127根石柱大道環繞，其中36根有精緻雕刻、教堂亦有地下洞會堂是基督徒密秘聚會場所，雖經回教統治數百年，其中基督教崇拜各項雕刻畫像部份仍保持完整可見、市集大道有商店林立長300公尺中央有2公尺寬的下水道可說是生命之路，尤其是夏天可供水對居民格外重視。

保羅第二次傳道約在主後50-52年，從安提阿出發，走陸路往西經過加拉太各地，到特羅亞時領受異象前往馬其頓省（徒十六：6-12）。此次旅程可以說是一大突破，保羅的傳道從亞洲前進到歐洲，涵蓋馬其頓和希臘一帶。他在回程時曾首度造訪以弗所，但未多做停留（徒十八：18-22）。他前往耶路撒冷問安，隨後回到安提阿。

保羅在特羅亞停留七天曾講道至半夜，少年猶推古從三樓掉下死而復活（徒二十：6-12）。特羅亞位於特洛伊城的南邊一個港口稱特羅亞港，面對著愛琴海、保羅曾在此港口坐船經愛琴海到對岸尼亞波利5-12天行程。亦曾從此坐船沿愛琴海到古城亞朔，到米推利亞它是往希臘、歐洲航運必經之地。可惜特羅亞因多次地震現場已是一片廢墟，只見到通廊，水道系統及當時做貿易商店的遺址。

保羅第三次傳道約在主後53-57年，此次旅程依然從安提阿出發，主要是在以弗所停留了約三年，但由於宣教的成功反遭亞狄米神的神龕製造業者敵對，最後不得不離開。保羅離開以弗所曾再度造訪特羅亞，繼續往西前往馬其頓省和希臘一帶，後來他定意往耶路撒冷去，途中經過亞朔，米推利尼和米利都。保羅在米利都的時候，心中掛念以弗所教會，曾打發人去請以弗所教會的長老前來，勸勉他們（徒二十：18-34）。保羅在耶路撒冷遭到猶太人逼迫被關，解送到凱撒利亞，沒有機會回到安提阿。

為了擺脫猶太人的糾纏，保羅上告羅馬皇帝，遂以囚犯的身份被解到羅馬。從凱撒利亞到羅馬，保羅還是一路傳福音，所以有人將之視為第四次傳道旅程。

亞朔位在特羅亞南端沿岸的一個商用港口，保羅亦曾在此塔船經愛琴海往對岸馬其頓的尼亞波利港。在此仍保有雅典娜的神廟。

米利都港位在以弗所南方的一個港都，主前四世紀是愛琴海岸地區大港，有米利都港都之稱。如今歷經2400年河流的沖積，距海已有三、四公里遠，米利都已不再是岸邊港都了。

經過這次探訪與查證我們覺得，總算比數年來座在教會聽牧師查考聖經或憑空想像描繪來得直接有印象。盼望有宣教使命的兄姐有機會親自走一回，經歷當年先知們傳福音的辛苦，對保羅使徒們熱衷愛主傳福音的精神，有更深的體會，相信對教會服事事工上必有激勵作用。

【本文作者為傳道人，現為雙連教會會友，目前全心投入教會愛網義工服事與台神學院學習生活。】


尋訪以弗所

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

尋訪以弗所

趙家瑋

在今年三月22日以前，「以弗所」對我的意義，僅止於使徒行傳裏一個跟保羅有關的地名，或是啟示錄中七個教會之一（印象還不是太好，因為主耶穌責備過它）。我對以弗所從未抱持什麼期待與幻想，然而因緣際會走訪土耳其，使我竟也腳踏了這個使徒保羅與約翰曾經停留的古城。

以弗所城自1869年開挖至今頗有成就，又經重建、整理的相當好，是聯合國教科文組織列管保護地之一。它位於今日土耳其的西南方，靠近愛琴海。自古以來靠海的地方總是具有戰略位置，因此主前十一世紀第一批希臘人上岸前，以弗所已經有人居住。至於「以弗所」這個名字的由來，導遊是說當一群亞馬遜女戰士攻下這個地方後，就以其首領之名來稱呼這個地方。學者們不盡同意，也有人說這個名字與神明有關。無論如何，名字的爭議只凸顯出一項事實：這個城的確大有歷史。

講到歷史，這個地方的確是層層歷史交疊起來的。主前546年波斯人統治之前，以弗所屬於里底亞（Lydia）人；主前334年被亞歷山大大帝納入版圖。現今挖掘出的以弗所城樣貌，是主前289年亞歷山大大帝的將軍黎西馬克斯（Lysimachus）的傑作。

以弗所不是今日才擠滿遊客。主前七世紀世界七大奇景之一的亞底米神廟，為以弗所吸引了許多前來朝拜的遊客，商業因此茂盛。亞底米女神胸前有許多圓形墜物，象徵生殖，她原本是安那托利亞的本土女神，希臘人來了之後賦名為亞底米（Artemis）。考古顯示這個神廟長115公尺，寬55公尺，據記載其中有127根圓形巨柱，高19公尺。

然而我們卻沒瞥見這個讓以弗所聞名世界的神廟。原因很簡單，在歷史歲月中，此地因地震的損壞與戰爭的毀滅，那裏只剩下一根立起的柱子，和散落各處的石塊。考古出土的器物有一部份被英國人帶回去，剩下的放在以弗所博物館裏。不過，這一切仍無減於我們第一眼看見以弗所古城時，情不自禁地驚嘆。

這座城建於兩山之間的低谷，面向大海。我們從地勢較高的入口進入，走上最熱鬧、大理石塊鋪成的克里特斯大街（Curetes Street）。順著地勢往下看，兩旁散立的希臘羅馬式飾柱、大理石材堆砌成的拱門入口、浮雕碎塊與缺陷雕像以及遠處宏偉矗立的塞爾瑟斯圖書館（Library of Celsus）門面，保羅實在進了一個富裕之城。

住在這城裏的人，縱然沒有夜店，也絕不無聊。可容納24000座席的表演廳可以舉辦演講會、音樂會，供政府官員開會；既然以商業著稱就一定有佔地廣大的市集廣場；古羅馬人好享受舉世皆知，豪華大浴池裏已經有蒸汽室的設備。最稀奇的是排排坐的公廁，想當然爾那時家裏沒有抽水馬桶，去公廁應是一大享受（有流動清水沖走排泄物，所以不必擔心氣味的問題），還兼跟旁人串門子。

克里特斯大街兩旁還有上層階級的住戶、地板鑲嵌馬賽克裝飾的精品店、獻給羅馬皇帝哈德良的神廟、特拉前噴泉，想像一下當時人潮在這裏生活走動的熱鬧景象，恐怕也不會輸給今日的台北市。

讓遊客殺了不少底片的，是大街盡頭的塞爾瑟斯圖書館的一片門面。主後二世紀一位羅馬官員為了紀念父親塞爾瑟斯，就在亡父的墳墓上蓋了這座圖書館，大門旁原本嵌立四個雕像，基座上各以希臘文刻著：智慧、知識、命運和德行。要知道當時書本得來不易（不是蒲草紙就是羊皮卷），所以我猜擁有知識的感覺大概跟擁有權力或財富一樣美好。

圖書館旁邊有一個像是矮門的建築，導遊說那是通往附近一家妓院的秘密通道，還壞壞地笑說，想像一下有些男人跟太太說要來圖書館，結果卻進了這個密道 …。

人類殫精竭慮、能放在一城裏的偉大建築，我們都看的差不多了，還不忘趁空把一堆堆的遺跡照相起來。此時太陽已經西斜，然而我仍在迫切期待，頻頻詢問保羅差點出事的大劇院在哪裡。

走回圖書館前順勢轉彎的大路，一眼就能瞧見這宏偉的建築。半圓形的大劇院依山而建，主前第三世紀開始動工，陸陸續續一直建到主後第二世紀，可容納二萬五千人，書上說以弗所闔城的人每年都在這裡舉行市民大會。古代沒有麥克風、擴音器這種東西，然而當導遊站在地面舞台上講話時，任何一個座位都聽的很清楚。

劇院正前方三路交會，其中一條通向當時的港口，我想像當年人潮從這些路上擁擠過來，叫嚷喧天，連不明所以的人也跟著激動揮拳；底米丟帶頭煽動暴亂，跟保羅在一起的該猶和亞里達古已經被暴民挾持進入劇院，保羅本想跟著進去，但被門徒勸阻下來，他心急如焚。眼看這場暴動一發不可收拾，幸好城裡的書記官一番智言，暫時平緩了這場暴亂，否則不出人命，也要遭致羅馬當局嚴格的審查。

太陽以極快的速度往地平線滑落，整個大劇院只剩德國團員和我們。他們在觀眾席上坐好，一位年長者在舞台上開始朗誦，其間有幾次眾團員把手舉起，齊聲喊出同一句話。畢竟這裡是劇院，到此作個表演並不為過。待他們朗誦完畢，我們還給予熱烈掌聲。後來大家才恍然大悟，原來他們高聲朗誦的是使徒行傳第19章，保羅遭遇暴動那一幕。

剩下不多的時間，我們一行人依照先前的計畫，要在這裡做一件事 — 唱詩歌。由於團員大部分是五十歲以上慣用台語的長者，所以我們選了一首台語頌讚詩「咱著來吟詩」，作為拜訪以弗所的句點。

咱著來吟詩 吟詩讚美耶和華
著出大歡喜的聲
讚美拯救咱的石磐
咱一起到主的面前
感謝恩典
感謝恩典 讚美

天色微暗，導遊催促趕快上車，我匆匆跑到對面地勢較高的地方，想把劇院全景照下來。晚風寒涼，碩大的遺跡矗立在那，頗有蒼涼的味道；正前方通往海港的大道荒煙漫草，石塊堆疊，由於港口淤積，早在鄂圖曼帝國時期這個城就被廢棄了。

我回頭再望向山間的以弗所，古城的光榮已逝，萬人俯伏的亞底米女神不知何在，但與保羅同信一主的遊人，還會在此緬懷聖徒典範，繼續歌唱基督永存的榮耀。

【本文作者為前聖經公會總幹事秘書，現任聖經研讀本編輯同工。】


聖經的傳遞九 中文聖經的翻譯

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞九
中文聖經的翻譯 （一）

彭國瑋

編按：本文承接（期刊12）內文「英文聖經的翻譯（四）」

至於中文聖經的歷史，我們最早的證據可以回溯到主後781年所立的「大秦景教流行中國碑」。所謂的景教，也就是聶斯托留派的基督教（Nestorian Christianity）。聶斯托留為五世紀初的康士坦丁保的大主教，因為主張基督二位二性被判為異端，結果為東羅馬皇帝驅除。被驅逐之後，他與他的跟隨者卻轉往東方宣教，在中國的唐朝傳到中國。在唐代景教曾經昌盛過兩百年（635-845年），直到845年唐武宗會昌滅法為止。根據大秦景教流行中國碑，當時已經將部分的舊約與新約翻譯成中文，然今天這些經文都已失傳而不可考。

今天的中文聖經譯本，可以回溯到主後1700年左右，巴黎外方傳教會教士巴設神父（J. Basset）根據拉丁文聖經所翻譯的中文譯本，翻譯的部分包括四福音、保羅書信與希伯來書。在1739年，東印度公司職員和治孫（Hodgson）在廣州發現一份譯稿帶回英國，很可能就是巴設的譯稿。這份譯稿後來藏於倫敦大英博物館，稱為「英國博物館稿本」。這份沒有出版的譯稿，對於日後的聖經中譯有很深遠的影響。
到了1770年，耶穌會教士賀清泰（Louis De Poirot）抵達中國宣教，在他在華的年間，將拉丁文聖經絕大部分翻譯成中文，稱為「古新聖經」，然而這本聖經最終並未付梓，譯本原稿現存於北京北堂圖書館之內。

基督教方面的聖經中譯活動，要到十九世紀初才真正開始。而我們通常也把中文聖經的翻譯史，從這段時間算起。1807年，倫敦傳道會的馬禮遜（Robert Morrison）抵達中國開始宣教工作，當時滿清的法令讓他無法展開傳道事工，因此他便轉入聖經翻譯的工作。馬禮遜於1813獨力完成新約全書，舊約的申命記，歷史書與約伯記，是他與另一位倫敦傳教會米憐（W.C. Milne）合作完成，而其他部分仍是他一人翻譯的成果。馬禮遜在1819年底完成全部新舊約的翻譯，1823年在馬六甲出版，名為「神天聖書」。

在馬禮遜翻譯的同時，另一個中文聖經的翻譯計畫正在印度進行，這個計畫是由英國浸禮會宣教士馬殊曼（Joshua Marshman）所主持。馬殊曼的新約譯本於1811年完成，五年之後在印度出版，全書於1822年完成，同一年出版。就時間來看，馬殊曼的譯本較早，但是因為馬禮遜的翻譯工作是在中國境內進行，所以一般仍以馬禮遜的譯本為第一本基督教中譯聖經。

當代學者比較這兩個譯本，發現相同或相似的譯文很多，而根據史料我們知道，馬禮遜在離英赴華之前，曾經抄錄了「英國博物館稿本」帶在身邊，因此學者推斷這兩個譯本都可能以這個「英國博物館稿本」，也就是巴設的譯稿為主要的參考資料。

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


咖啡的滋味

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

咖啡的滋味

曹志光

我們家族長久以來一直從事蜂蜜貿易進出口的事業，家族好幾代全都是基督徒，一直以腳踏實地的態度經營生意。在光復時期的早期台灣社會時，我們的事業就已經做得不錯，在坊間享有「蜂蜜大王」的名聲。

年輕時我曾與家人一樣幫忙處理家族事業，因為跟著兄長進出許多不同國家，常常看到許多稀奇的東西，而我就是在這樣的狀況下接觸「咖啡」的。剛開始喜歡喝咖啡時，只想到進口即溶咖啡粉，因為在台灣當時沒人懂得怎麼喝這種東西，所以也不敢貿然進口咖啡原豆，也更不曾預料後來要花大半輩子的時間來投入這個行業。

說來也有趣，開始成立咖啡店，還是因為當初想把這個租給人的店面賣掉，準備和家人移民至國外。由於這是金店面，房客說什麼也不願意搬走，只好告訴對方是自己想把店面要回來經營；話都說出口了，要回店面後，也就真得自己營業。剛開始營業時，我從日本聘請咖啡師傅前來運作，自己就站在吧檯學習，因為既然要開店，就要紮實耕耘；於是我從如何挑選豆子，烘焙，調製，研磨，直至煮好一杯咖啡呈現給客人品嚐的每個程序，都親身一一仔細研究。

有許多同好喜歡找我合作投資，我也很樂意將經驗技術和大家分享。做生意，能賺多少利潤，我不是太在意，品質是否能夠維持，更是我所堅持的考量。我常告誡手下的人：「人兩隻腳，錢四隻腳」，錢財哪是我們能夠追盡的呢？所有事物的經營沒有所謂的捷徑，都應踏實去耕耘才會有收穫。

而自己對信仰的追求也是如此。記得在三十年前經由姊夫的介紹，在仁愛路的聚會所認識了一群對讀經很有心的弟兄姊妹，我們常聚在一起查考神的話語，除了工作外，就是參與聚會與事奉，對讀經的心得往往再三回味咀嚼，在心中反覆思考。我一直將箴言裡的「敬畏耶和華是知識的開端，愚妄人藐視智慧和聰明」（箴言1:7）放在心中，以它作為處事的原則；對許多事都不特意鑽營，凡事只求自己先作好準備，能不能成全，就看主的旨意。至於因此而常常吃了眼前虧，也告訴自己不要介意，因為人與人之間不應只是爭權奪利，應該持以基督徒犧牲奉獻的精神，彼此分享。

自1956年開始經營西門町成都路這家咖啡店至今，我們這家老字號一直很受老顧客喜愛。往往有許多人向我請教經營咖啡店的秘訣；我都回報以一句話：「不好喝的咖啡不要端上桌」。這句話聽來簡單，內中卻有許多意涵。因為我認為一個吧檯的師傅，對自己親手煮出來的咖啡品質要有十足的把握與確信，煮得好不好，當下就知道了；若是一時疏忽把咖啡煮壞了，就不應該送出去讓客人品嚐，這才是本分之道。

其實一杯咖啡的好壞，最主要的因素在於「咖啡豆品種」，其次才是「烘焙技術」和「調配方法」。我們人也是一樣，最重要的是人的本質要好，至於才智和聰明都是次要的。聖經裡面就說：「你要專心仰賴耶和華，不可倚靠自己的聰明」（箴言3:5），為人要專心仰賴神，凡事都存敬畏的心，只有如此，人品才能經得起時間的考驗；就好像只要所用的咖啡豆子品種好，既使外在的環境條件差，也能煮出好喝的咖啡。

而神的話語就更像一杯香醇甘濃的好咖啡，不但味道經得起仔細品嚐，喝入口後的甘中帶澀還使人回味不已；它更在我經營商務的人生旅途中，成為我做事的原則與指標，伴我度過許多人情冷暖，是最美好的滋味。

【本文作者為台灣咖啡業的經營者，是推動台北咖啡文化業界之前輩】


熱力四射

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

熱力四射

徐淑貞

常常希望自己萬丈光芒，在人前人後都是自信發光體；發揮自我能力到極限，甚至能夠克服萬難斬草披荊，為美好的遠景奮鬥，才不枉費浪擲於生命的一遭。

羨慕過西部牛仔的披星戴月率性情懷嗎？牛仔所代表的奮鬥精神可以幫助我們甚麼？請看賴俊明總幹事在《扭轉人生》中對青年人提出的挑戰。那麼我們所讀的這本扭轉人生的聖經是怎麼來的？彭國瑋博士在《中文聖經的傳遞•一》講解大家最關心的《和合本》。翻譯一本聖經要多少工夫？讓何碧安牧師告訴你既使已經耗費二十年的時間和金錢，客語聖經的翻譯《還要堅持》，而這也是聖經公會所秉持的精神。

是否你也曾經為前途擔憂？深怕自己掌控不了明天？看看羅香代女士如何以神的話語提醒自己《你當剛強壯膽》；而陳淑燕女士也帶領我們身歷其境的走一趟《啟示錄的七個教會》，相信讀完後，你也會希望有機會能一同前往。累了嗎？休息一下喝杯咖啡吧！香醇的咖啡豆伴隨著神的話語，磨成一杯讓人回味再三的咖啡，這也是曹志光先生介紹給我們的《咖啡的滋味》。

牛仔的生活誠然刺激，務實得過每一天更是重要。神的話語堅固我們，不單使我們的行為與話語潔淨明亮，也讓週遭的人感受到自己的熱力四射，為祂做最美好的見證。


還要堅持

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

還要堅持
－ 客語聖經翻譯事工

何碧安

勇敢向標竿前進

台灣的宣教自一八六五年以來，積極向各族群傳福音，且建立教會。然而對於客家宣教，卻長期有忽略之情形，以致客語人口基督徒的比例不到 1％，其中原因之一：因為沒有出版客語聖經，又缺乏客語詩歌。無論是傳道人或信徒，久而久之以他方代替之，以致宣教策略未能好好成形，福音未能廣傳，人心未能適切領受上帝的話語。

有鑑於此，一群志同道合的客家牧長，不分牧師或長執，超越教派，於一九八四年五月十日齊聚台灣聖經公會辦公室，同心成立「客語聖經翻譯委員會」，推選彭德貴牧師為主委，徵召有志委員共同投入此項聖工。委員會成立之後即開始分配工作，分頭進行翻譯、審譯及募款等工作；盼望六年內能完成新約翻譯，再八年完成舊約翻譯。

首先需要確立翻譯原則，大家決定遵照聖經公會「語意對等原則」，採用《現代中文譯本》為範本，並以苗栗四縣腔為基準。委員們參照原文聖經、《和合本聖經》、《白話字聖經》、日本語聖經、《呂振中譯本》等等，一節一節、一卷一卷，慢慢重新翻譯成為客家譯本；當中既要考慮原意、用字遣詞要淺白，又要斟酌羅馬字及客語漢字等，真不是件容易的事，以下就列舉例子說明：

箴言20章14節

和合本聖經：買物的說、不好、不好。及至買去、他便自誇。
客語聖經：買貨嫌貨：「唔好！唔好！」買轉就講：「罕好！罕好！」
買的人話說：「不好、不好」；等到買回去後，雖「自誇」卻沒有說話。客語翻譯時只是把自誇、滿足的感覺用說話表達。在朗讀時因字數相等朗朗上口，以此欣賞智慧文學實為可取。

馬太福音8章1節

這段經文記載耶穌預備醫痳瘋病人的故事。
和合本聖經：耶穌下了山、有許多人跟著他。
客語聖經：耶穌對山頂下來時，越綱打陣，人跈著佢。
英文版多以「 large crowds 」形容人多；顯然當時跟從或想看耶穌行神蹟的人相當多，他們不是軍隊組織、或誰帶領的人陣。客語採用常用詞「 y^e-k^ong t'a-chhu"n」（越綱打陣）來形容比群眾還要多的人，其龐大超越軍隊或大陣人群。

翻譯過程中，既要考慮原文用字、也要注意以客語表達情境為優先；其工程的浩大，同工所耗費的心力，實在難以形容。而這些辛勞唯一的目標，就是為了使客語聖經得以如期完成，好讓客家族群使用。

客語聖經翻譯事工得到聖經公會全力支持，加上新加坡聖經公會技術指導，進行得堪稱順利。歷年來委員會，分為審譯小組、翻譯小組及募款小組，全力徵召全國同工。同時又按地區組成南部、苗栗、新竹、中壢、台北等五小組。其中也曾多次邀請臺灣客家語文專家，前來商討客語聖經通用漢字。

不過每卷書從初稿、一審、二審、三審到整本聖經的出版，需費相當久的時間，當中常有料想不到的問題出現，以致進度有些拖延。除了需要直接參與翻譯的人員投入之外，整個計畫更需要強力的奉獻與禱告的支持。

長老教會客家宣教委員會、全球客家福音協會、世界展望會及雙連教會都曾大力相助。二○○一年客語聖經翻譯專家彭德修牧師受聘擔任三年全職翻譯專員。彭牧師有獨到的經驗及翻譯原則，從創世記至瑪拉基書，提供整體又一致性的翻譯建議，讓翻譯更加完美。同時也解決了審譯小組長年因不同分組，導致各書卷常有無法一致的堪慮。

現階段客語聖經已出版新約，詩篇，箴言，同時也有啟應文可供教會禮拜使用。舊約各卷正在積極審閱中，期待二○○四年底能出版全本新舊約。

堅持理念、懇求關懷

第一，盼望眾教會一年能有一次客家宣教主日，指定為翻譯經費奉獻，或協助客家宣教人才的單位或教會。或可於都會定點或各教會成立客家團契或禮拜，凝聚客家基督徒心志，並鼓勵他們回饋客庄服事。

第二，盼望全國客家地區的教會，多介紹客家信徒或有志者使用客語聖經及詩歌。如有發音、漢字、羅馬字的問題，或對於翻譯有寶貴意見要者，可與我們聯繫，我們願意虛心接受，互相學習交流。

第三，更加懇求有人立志為我們禱告，因為翻譯事工若缺乏禱告，就會變質、氣餒、沒有力量。如有更多禱告，現今進度就會順利、所需就得供應，將來使用必會更蒙祝福。盼望將來出版後，能得好好推廣運用，使之成為客家宣教優良器具。

二○○四年是台灣聖經公會「客語聖經翻譯委員會」成立，並進行翻譯事工滿二十年感恩，盼望屆時能如期完成整本新舊約客語聖經，獻給上帝及眾教會成為美善的果子。

【本文作者為客語聖經翻譯之總編輯】


啟示錄的七個教會

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

啟示錄的七個教會

陳淑燕

老約翰在啟示錄裡面提及的七教會之確切會址，其實除了後來加築圍牆的〈非拉驖非〉和〈推雅推喇〉教會遺跡外，其餘都因年代久遠,，歷經大地震與戰火的摧毀，或原貌風化而殘破不全，實在難以考究或復古。不過，沿著心儀已久的愛琴海（Aegean Sea）海岸線南下，透過嚮導的解說，各個廢墟中的一石一木，似乎復甦了起來。

別迦摩（Pergamum/Bergama）古城建於高崗上，古希臘亞歷山大的衛城，因著羊毛皮紙的發明，曾建造希臘王國的最大的圖書館。在信奉健康之神的奧古斯都皇帝時，設立了開放的醫院，和許多的民俗休閒療養中心。午時，急遽的雷雨交加，緊接著而來土石橫飛，恐怖的沙塵暴，光禿禿的古蹟內，真的沒有避難所，只好靠著粗大石柱旁，緊掏出圍巾蒙面擋石礫，沙漠中的旅人想必也如此。約過半個小時，又是豔陽高照。另外到一處東羅馬教堂的遺址，由其殘存的10米高的巨型窗框，可窺其建築物的壯觀。

推雅推喇（Thyatira） 古呂底亞王朝的首府，是羅馬大道的交會點，羊毛、布料、銅的集散地。賣紫色布疋的婦人呂底亞，曾從此城到（腓立比），聆聽保羅講話而歸主。牆垣內震落的石塊集結，稍顯擁擠了些。出了牆外，有群正在嘻戲的孩童們，竟跑近我們，用簡單的英文句問候，且彬彬有禮地要求合照，雖然該地點並不怎麼起眼，看著張張燦爛的笑臉，真不忍心拒絕。這國家二十歲以下的國民占總人口（7千3百萬人）的25%，歐盟認定其前景是一片光明的。

士每拿 （Smyrna/Izmir） 為主前3000年麥錫尼王朝的建城，以女王的名字Smyrna命名。目前高崗上的古衛城，僅存上流社會的圍城與廣場。原有豐富的文化環境，曾是基督教的中心。使徒約翰因主的託咐，曾於主後47年，帶耶穌的母親馬利亞路過此城，最後落腳在（以弗所）。主後2世紀時，有主教波利甲的殉道史蹟，現在（士每拿）的最高點處，有粉紅色外觀的波利甲紀念教堂，肇因當權者神化凱撒，波大主教鼓勵教會勇敢地面對政治逼迫。今城是土耳其的第三大都市，有名的紡織業及皮革業的大商港，有3百多萬人口，日夜都可欣賞漂亮的海灣，其海灣相對的兩岸，蘊涵許多剛柔並濟的政治移民的史實。

以弗所 (Ephesus) 東羅馬帝國遷都伊堡前的最大的城市，擁有難以計數的的古蹟群，讓我們眼界大開，琳琅滿目的希臘式、羅馬式、歌林多式、哥德式建築物群，大理石鋪設的羅馬大道，名店街，聳入雲霄的圖書館有著華麗的拱門，館前左方有隱密的旁門走道，使好學之士也可直通熱鬧的社交、休閒及風花雪月的場所。最引人入勝的是排排座的四十一座男公廁，SPA，游泳池，澡堂三溫暖；當時的奢華的生活形態，遭約翰的斥責，並不令人意外。離開古大城的廢墟，便朝聖母院去，前廊有約翰的洗禮池的遺址，約翰曾於院內定居，並侍奉馬利亞的晚年。近海處還有拔摩海島，約翰老年在此被囚並寫下啟示錄。

撒狄（Sardis）主前七世紀曾是呂底亞王朝的首都。羅馬時期是猶太人的大社區，有嚴謹的防禦工事並以徵兵制聞名，相當重視操練體魄，亦兼經營奴隸買賣。至今尚留一堵18米高的健身院外牆，寬闊宏偉的門面所具備的規模，應是古今無與倫比的。左旁有拜占庭時期的基督教聖殿，以粗壯的獅腳為祭壇雙基柱，上置有厚石桌，左右桌緣有眼珠子，表徵權力與公義，是非常獨特的雕刻。該城亦擁有著名的127根，直徑2米的亞底女神廟建物的巨石柱，其中的33根，目前典藏在大不列顛博物館。

非拉驖非（Philadelphia）進入這小鄉鎮狹窄的街道,就見一大鬍子滿腮的摩托車騎士，笑容可掬地緊隨著遊覽車行，原來是趕來開遺址大門的駐堂神父。以為待會兒他將為我們介紹遺址歷史，那知慈祥的老人家進辦公室忙了半天，竟然在堂外擺張小桌子，開始兜售書本與風景區明信片來。望及鐵門上掛片舊鋁板招牌 ”ST. JEAN CHURCH”，加上石堆旁都鋪設水泥道，實在無法引起思古之幽情。夕陽西下時，轉向棉花堡（Pamukkale），最佳的享受是光著腳丫泡溫泉，漫步在雪白的岩石上，欣賞落日餘暉。臨近山頭方向，有條明顯Z字形上坡的道路，是通往（哥羅西）的。

老底嘉（Lodicea/ Laodecia）位於呂卡士河與米安得河交會處，是古代貿易中心。沿著米安得河的羅馬大道旁，是繁華的旅館區；混雜的人際關係，異端的傳入充斥其間，信仰問題的脫軌，像極了冷、熱泉的上下交流。往昔約翰責備其教會，既不冷也不熱，必也事出有因的。今日的土耳其政府正視環保，為維護士每拿海港的美譽，已將皮革與紡織工業,漸轉移至（老底嘉）。此城又產砂岩,以製造華麗的陶磁工藝品著稱。接著往地中海邊南行四個半小時，到了（每拉），保羅最後行程在（每拉）上船。當地人所津津樂道的是，這兒才是聖誕老人聖尼可拉斯真正的家鄉。

土耳其的國土面積是台灣的22.5倍大，通常是千里迢迢的才到達觀光景點。幸賴現代化的旅遊交通網，有時趕車，偶而乘船，或搭空中巴士，得親以緬懷部分保羅與約翰到過的都城，尚有疲憊之感。回顧兩千年前的路況與運輸工具（船、驢、馬車）, 相形之下，使徒們能夠完成三次海外都會傳道路程，實在不易；他們為廣傳福音而奔波，其艱辛的心路歷程，是可以體會的。一想到現今，基督教在這個國家幾近蕩然無存，實所不願見的，僅能激勵自己靈命再成長與奉獻，耐心等待祈求復興的時機。

【作者為退休金融工作者，現聚會於台北三一基督長老教會】


你當剛強壯膽

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

你當剛強壯膽

羅香代

八十九年七月十八日是我痛苦的一天，因為知道了我的丈夫即將離開我和孩子去服刑；雖然只有三個月，但對一向依賴的我，無疑是一種恐怖的感覺。我像是無法呼吸，沒有感覺似的勉強從台北趕回花蓮家中，也不知道該說什麼，整個人都傻了，自己一直哭，哭不停；看見丈夫一直交待要做的事、囑咐我該注意什麼、擔心什麼，而事實上我一件事也沒聽進去。我心慌意亂，告訴自己完了，怎麼辦，我無法做那些事，沒有丈夫我任何事也做不了，只是一直哭。

直到七月十九日晚上，我想起了姐夫要我禱告，我說我根本就不會禱告，姐夫告訴我，向主說出主禱文，主會聽到你的祈求，你放心。於是我翻出聖經的主禱文，開始唸，邊唸邊哭，那種感覺像極了要跌落萬丈深淵似的，卻沒有人可以救我。持續的哭泣中，恍惚地我似乎唸了許久，也許是哭累了，我想睡了，並且我知道我躺在床上睡了，卻有個聲音一直在我耳邊說話，我清楚地聽見那是一聲聲的「約書亞」。我睡得很好，並沒有像往常一樣做夢，而那個聲音一直陪著我，直到我眼睛睜開那一瞬間，那聲音才停止。

我起床馬上尋找聖經，我先拿到新約，馬上翻看目錄尋找約書亞，雖然我當時對聖經並不熟悉，但我篤定的知道我要什麼，在新約找不到，突然想到姐姐送我的聖經，趕緊拿了起來，一打開聖經馬上映入眼睛的便是《約書亞記》，我心中一陣歡喜，急忙翻閱到《約書亞記》第一章，啊！神啊！感謝主，讚美神，祢聽到了我的呼求，祢來安慰我，並且指引我 ---我豈沒有吩咐你嗎？你當剛強壯膽！不要懼怕，也不要驚惶；因為你無論往哪裏去，耶和華─你的　神必與你同在。《約書亞記1：9》

我高興地跪在地上向神讚美、感謝，耶和華是奇妙作為的神啊！有了神的話語，我不怕了，頓時我安靜下來，也不哭了，我仔細地回想丈夫教導我所要做的事，並且記錄下來。

丈夫啟程了，我懷著難捨的心與他告別，心中的不捨久久無法釋懷；但一想到神與我同在，我就歡喜，並且明白一件事，唯有神永不會離開我，感謝主。

果真這三個月，主耶穌使我手中所做的一切工都是順利的。這是主改變我生命的歷程，使我從一位未信者成為主的女兒，我的生命是主給的新生命，謝謝主！


2004年 事工回顧

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

2004 年 事工回顧

本會資料室

  • 發行事工

1. 《名畫聖經》
本會與台灣藝術圖書公司與日本聖經公會合作出版之名畫聖經，頗受學術界及藝術界的好評。內中所收的畫作，皆是從世界各地之美術館中選出之最具代表性的作品；亦含括自十三世紀末至十九世紀期間之豐富畫風。全書以精緻雪銅紙在台印製。

2. 《聖經繪圖本》
此書乃由西班牙聖經插畫名家Jose Perez Montero（荷西．裴洛茲．蒙提羅）繪製的新舊約聖經，內有彩圖八百多幅。本會由丹麥出版商Scandinavia Publishing House授權在蘇聯印製出版，以聖經紙彩色印刷，全書飾以金邊。發行以來，老少咸宜，並受到各教會熱烈反應訂購。

3. 《牛仔聖經》
由韓國設計印製，本會新推出的由牛仔布料封面的拉鍊口袋型聖經，深受青少年喜愛。才一推出，就受到青少年的青睞，三種深淺藍色的牛仔聖經，象徵著同中有異的個人特色。口袋型的大小，更方便青年人的隨身攜帶，實在是教會青年的最愛；盼望能藉著此活潑的外型，吸引年輕人更親近神的話語。

4. 《和合本大字版聖經》
有鑑於年長者因視力不佳，而造成的閱讀困難，本會特別推出和合本大字版聖經。其中內面文字排版加大，但是外型尺寸與教會公用只相差一些，使用順手方便，是年長者喜愛的版本。

  • 出版事工

1. 和合本中文聖經研讀本計畫
雖然目前坊間已流傳某些中文聖經研讀本，然皆是由英文版翻譯而成。有鑑於此，本會於2001年起，召聚了各跨宗派的神學學者，一起編寫相關「和合本中文聖經研讀本」。第一階段研讀草稿已告一段落，目前第二階段也已開始。我們企望該計畫能於2007年完成。該計畫所需經費預估為台幣三千五百多萬。

2. 原住民語聖經翻譯計畫
太魯閣語聖經在今年終於完成新舊約聖經的翻譯工作，目前已進入排版階段。此翻譯計畫自1956年開始進行，而在2004年完成，共歷時四十八年。去年發行的泰雅爾語聖經，今年已經在教會開始使用，惟宣導推行方面仍須努力。

3. 中文聖經翻譯手冊計畫
本會自2002年起與威克理夫翻譯會(Summer Institute of Linguistics)合作編寫中文聖經翻譯手冊。該系列原為聯合聖經公會所出版之Translation Handbooks，歷年來在學術界享有權威性質的好評，受到許多聖經翻譯者的推崇。目前中文聖經翻譯手冊已完成約翰一、二、三書，盼能在2005年出版。

  • 宣教事工

1. 「熱力四射•扭轉人生」- 《牛仔聖經》青春大會串
為了鼓勵青年人親近神的話語，本會特別出版牛仔聖經來吸引青年人喜歡閱讀。此口袋型牛仔聖經的封面乃由牛仔布料縫製而成，並分為淺藍至深藍三種顏色。
本會配合發行此聖經，特舉辦一主題相關的青年特會「熱力四射•扭轉人生」- 牛仔聖經青春大會串。該特會吸引了千位教會青年與青年事工傳道與牧師前來參加；盼能因此讓青年人也認識神在自己身上的計畫，並接受裝備成為教會未來的領袖。

2. 普世聖經紀念主日
在台灣每年十二月第二主日為「普世聖經紀念主日」已行之有年，許多教會牧師及傳道人均受本會邀請至各教會主日證道，為聖經公會的事工招募會員並鼓勵奉獻支持與代禱。每年十二月約有一百位牧師及傳道人支持本聖經紀念主日事工。


聖誕趣談

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖誕趣談

戴約信牧師

聖誕節是教會一個主要節日之一，同時也是最受教友普遍歡迎的節日。教會的慶祝中心是禮拜，以福音為中心，宣揚上帝愛的表現在耶穌道成肉身的事件上。早在第四世紀的耶路撒冷，就有三次彌撒慶祝聖誕。最早的聖誕節不是一個為熱鬧，狂歡，消費而設的節日，而是為人類拯救的希望 ─ 救主耶穌的誕生 ─所帶來的喜樂和感恩而設的節日。

日期的演變
在第四世紀中，西方教會定立十二月二十五日為聖誕節─耶穌誕生的日子。這個日子不是史實〈因為耶穌真正的生日無史料可考〉，而是傳統！因為十二月二十五日是當時流行於歐洲大陸的太陽神〈Sol Invictus〉的生日，它具有慶祝光明勝過黑暗的意義〈歐洲地區每當冬至以後日光就開始延長〉，當時的信徒認為此一文化上意義，可以取代耶穌降生為人類贖罪的宗教意義，因此就加以沿用至今。所以十二月二十五日絕不是耶穌真正的生日，但卻具有相當程度的文化與民俗特質的內涵。

聖誕樹
聖誕樹是長綠的樹〈舉凡松、柏等各針葉類的長青樹皆是〉。在樹上掛上燈飾和其他裝飾的習俗是在十七世紀由法國開始的。而教會所用的聖誕樹最好不要有太多花俏的擺設與商業性的裝飾，以免轉移了會友在禮拜中的注意力。

聖誕環
掛聖誕環是北歐古老的傳統，慶祝在黑暗後光明來臨的象徵。基督教借用來象徵世界真光基督的來臨。所以待降節期，在門口懸掛聖誕環，告訴世人救主已快來臨，並歡迎真光即將來到。聖誕環由長青葉紮成，綠葉代表永遠的生命。

聖誕卡
最早的聖誕賀卡是大約在主後一八四一年，英國的亨利爵士，因為沒有時間回信給在聖誕期間，寫信祝賀他聖誕快樂的親友，因此他拜託倫敦皇家藝術學院的賀斯禮院士，特別為他設計一種能代替通信的卡片。於是賀斯禮為亨利爵士設計了一幅三代同堂的聖誕夜畫面，充滿了平安夜之歡樂幸福的氣氛。

聖誕老公公
傳說中，主後第四世紀在土耳其的一個地方叫呂黑亞，那裡有個名叫尼古拉的男孩，他生長在富裕的家庭，卻常關心貧窮的人。在他還小的時候，就立定心志要為上帝做些事情。後來尼古拉長大後，成為一位神職人員，他也繼承父親的大筆遺產，就決心把自己的時間和金錢奉獻給上帝和需要幫助的人。據說，他幫助別人從不讓對方知道，許多人接受了幫助卻不知道幫助他的人是誰？為了不讓人知道他所做的善事，尼古拉總是選在夜黑人靜時，帶給錢給貧窮人家，或送禮物給需要的家庭和孩子（是否一定由門口或煙囪進入家中則無可考）。

直到有一次夜裡，他送到一個貧窮的樵夫家裡才被發現，哪知，樵夫把尼古拉的善行傳遍全城，後來他成為該地教會的主教，直到他去世後，人們對他贈送禮物給窮人的事，仍念念不忘，於是很多人決定效法他樂善好施的榜樣。經由此事的影響，後來有人就在聖誕節裝扮成聖誕老公公分送禮物給需要的人。尼古拉主教為窮人所做的事，也正是做在上帝的身上，這也正是聖誕節最主要的精神所在。

聖誕節十誡
何謂聖誕節十誡？
1. 過聖誕節 (Christmas) 千萬不要把「基督」（Christ）拿掉，而把聖誕節改為X’mas。
2. 聖誕節不可讓聖誕老公公取代了耶穌的角色或地位，因為耶穌才是聖誕節的主角。
3. 過聖誕節必須以感恩與反省預備自己，歡迎耶穌住在你心裡。
4. 過聖誕節時，不要花太多錢來布置或只吃大餐。
5. 不可忽略有欠缺的人，要慷慨幫助他們。（因為作在一個最小的人身上，就是作在耶穌身上。）
6. 送卡片或禮物著重於誠心，不要以價格的高低衡量它。
7. 要盡量學像小孩的心志，因為耶穌說：人若不成為小孩的樣式，斷不能進入上帝的國。
8. 不可因服事人而忽略了服事神，因為耶穌是萬王之王，萬主之主。
9. 基督徒要為主傳福音，向更多的人傳揚耶穌基督降生拯救罪人的好消息。
10. 奉獻你自己作感恩的活祭，因為耶穌將自己的性命捨去，為你犧牲，贖罪。
凡遵守以上十誡的人，必能過一個蒙上帝祝福又充實的聖誕節。

不管是耶穌誕生日期的演變，或是一些聖誕節禮俗的由來，背後都有它的特殊意義。因此，教會應用心來設計一個有意義的聖誕禮拜。用音樂、戲劇或其他藝術方式來表達都好，但是在禮拜的內容不只是重述聖誕故事而已，而是讓會眾通過救主誕生的經驗，重新一次在靈裡經驗到更新與重生；如同聖詩中所說的：「主啊，請來住我心內，我心內有空房在等待。」

【編按：本文乃戴約信牧師於2002年12月15日之講道信息，感謝雙連教會資料提供。】


回顧與展望 徐淑貞 每當年終時

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

回顧與展望

徐淑貞

每當年終時，心中往往驀地一驚，怎地三百六十五個日子又過了！報章雜誌也會趁著此時，推出本年度十大新聞，不管是喜或憂，總要提醒我們再次經歷那時的心情。歲月與時光就是如此無情，所做的事與該做而沒做的事，通通都在未來收成，只是有的豐收，有的卻結成惡果；於是我們立下計畫，盼望在下一個年度裏跟進或挽救。

而神也很公平地給了每個人今天，使我們總有機會可以在這二十四小時內修正自己的腳步。每一天所作的抉擇，可能就影響了自己一生；如同張軒儒在「我為什麼讀聖經」裡面所說的一樣，閱讀聖經大大影響了她的生命。除此之外，戴約信牧師的「聖誕趣談」裡面提到許多有趣的禮俗起源，然而最重要的還是提醒我們勿忘敬拜的中心─主耶穌。

同時在這期的「2004年事工回顧」與「牛仔聖經青春大會串 – 源起與成果」裡，我們與您分享聖經公會的事工負擔，也盼望您在未來的一年繼續爲聖經公會支持代禱。除了回顧，若無展望，下一年度則成了奔跑而無向，鬥拳成了打空氣，力氣都白花了。就讓翁修恭牧師在「光應照在人面前」的勉勵來激勵自己在人前有好見證，讓我們周遭的人也能得著屬天上好的福分。


牛仔聖經青春大會串

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

牛仔聖經青春大會串

源起與成果

本會資料室

源起

本會總幹事賴俊明牧師與副總幹事賴師敏長老，今年五月在韓國洽公時，欣見以牛仔布料縫製封面的裝訂，於是不斷思考著，如何介紹此本新鮮感十足的牛仔聖經給教會青年。看到街頭年輕人喜愛穿著牛仔服飾，腦海裡結合聖經出版與福音運動的藍圖已大致成形；也同時著手尋找與牛仔相關的資料，並分頭與各教派之牧長分享我們的異象。

首先，我們邀請了台北市區從事青年事工有負擔之牧長一齊共襄盛舉。經過四次籌備會，大家一致同意以「熱力四射、扭轉人生」為主題，來舉辦一個屬於青年人的聚會 – 牛仔聖經青春大會串。特別在長老教會戴約信牧師、貴格會鄭新教牧師、復興堂柳健台牧師及天恩出版社丁遠屏社長等多位牧長的共同籌劃之下，得到五十七間教會的支持及回響。

我們勾畫出一個眾多教會青年，穿著牛仔褲及T恤，人手一本牛仔聖經，一同領受信息的聚會。同時也邀請Good TV節目主持人劉曉亭〈劉三〉牧師，雙連長老教會戴約信牧師聯合接力主持這個特會；此外還邀請到基督徒歌手邰正宵帶來福音詩歌，再加上音光樂團擔任主領敬拜讚美，我們不禁為這些美好的配搭開始感謝。由於預定參加的年輕人約在八百至一千人，場地最後決定在大家熟悉，交通方便的台北衛理堂舉行。

當日實況

當天（二００四年十月三十日星期六）一大早，各教會青年即陸續進入會場，個個身穿牛仔褲，也套上聖經公會為此大會特製的黑色T恤。有的人別出心裁地戴上牛仔帽，各組青年也製作了海報旗幟到現場，突顯自己教會的風采，現場此起彼落的呼聲，好不熱鬧。許多青年一進場拿到牛仔聖經，立即在現場打開來，迫不及待的翻閱起來；在台前的音光樂團，開始向會眾挑戰聖經問答Q&A，隨著投射在牆上的投影片，題目一一出現，台下的會眾遂踴躍舉手搶答，並獲得小禮物。音樂最能挑旺人的心情，更遑論是帶領人來到神面前的讚美詩歌；在音光樂團的詩歌帶領之下，會眾的心靈一起讚美神的全能。

雙連教會戴約信牧師隨即上台，講述加拿大宣教士馬偕博士在北台灣宣教的過程，並以馬偕博士坐船來北台灣的老舊照片，詢問大家「馬偕在這裡，你在哪裡？」來挑戰會眾興起福音宣教的心志。之後，由本會總幹事賴牧師教導大家，身上所穿黑色T恤上的字樣有其特別意涵。其上一行英文HOLY BIBLE指的是新舊約聖經，另一行希伯來文則需由右至左讀起 ~ybwtkw ~yaybn hrwt，意指摩西的律法，先知書（包括歷史書）以及詩篇等著作，還有一行希臘文 Kainh; Diaqhvkh 乃是指新的約；除外，還提醒與會的年輕人以牛仔的精神，實行在團體宣教的行動上。

本次特會，我們還舉辦了「最愛聖經800」徵文比賽，得獎名單隨即由戴約信牧師當場公布並邀請嘉賓頒獎。得獎者為：蘇逸珊，張軒儒，王馨儀，黃彩旗；其文章將適時在本會聖經季刊中刊載。緊接著，此次特會的另一位主持人劉曉亭牧師提到憂心於年輕人唱詩讚美時生龍活虎，聆聽信息講道時則如電腦般進入休眠狀態的情形；遂教導年青人要用上帝的話生活，遠離憂鬱及金錢的誘惑。

神秘嘉賓邰正宵由後方觀眾席往前上台，帶給大家驚喜。他以福音歌手的身份，將古典詩歌唱出新曲風。方才唱罷，邰正宵隨手拿著這本牛仔聖經，提及自己很喜歡去荒島休假，這本牛仔封面的聖經，就會是他屆時最好的選擇。而劉曉亭牧師立即當場挑戰會眾，由各教會選出代表上台，背出提摩太後書三章16-17節：「聖經都是神所默示的，於教訓、督責、使人歸正，教導人學義，都是有益的；叫屬神的人得以完全，預備行各樣的善事。」 。順利背出的經文的人，就可直接拿取自己喜歡的獎品；由於獎品豐富，許多拿到手機的年輕人都十分驚喜。

獎品還真是拿不完，現場於是開始禮物大放送；邀請了在台下與會的本會董事長翁修恭牧師，董事胡茂生牧師，與其他牧長先後上台在摸彩箱抽出幸運來賓。而置立在台上的五輛嶄新的腳踏車，教人緊張的頻頻低頭盯著自己的彩券號碼，希望自己就是那可以把腳踏車騎回家的幸運兒；而隨著李東原執事為我們抽出最後一位腳踏車的得獎者，活動更是掀起高潮。最後，由鄭新教牧師帶領會眾禱告，為大會劃上完美的句點。

感謝名單

本次活動經費上，感謝江彥霆長老、林久恩長老、林建德長老、周和志長老、吳旭民長老、吳真實長老及卓穎性弟兄的奉獻，使本會有足夠的經費按原定計劃進行。更感謝呷七碗公司董事長李東原執事贈二千二百粒棕子，道聲出版社捐贈「但以理讀書法」一千本、保力達公司提供一千五百瓶飲料，為青年事工共襄盛舉，也更讓我們深刻體認到神要我們團結，為主得人。

會後花絮

海山貴格會的李姊妹很幸運地獲得最後的一輛腳踏車，會後我們紛紛恭賀她；她很興奮地讚美神的奇妙。在她和朋友報名來參加本特會之前，朋友曾提及想要一台腳踏車，她心想將自掏腰包購買一台贈送與對方，隨口即說：「我若抽到腳踏車就送給你。」沒想到事情果真如此，成就主裡肢體互助的一件美事。

也感謝許多媒體（教會公報，論壇報，國度復興報，基督新報 …等）的詢問與關心，為我們做了許多報導。讓更多人也看見教會青年的興起，可以帶動明日基督教的更大興旺。

此次大會共計有1100位朋友前來參加，參與者皆感動於青春洋溢的熱情。聖經公會也更企盼這次的聚會能激發年輕人傳揚福音，團結合作為主得人的牛仔精神，並培養E世代年輕領袖同心為主見證的心意。


光應照在人前

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

光應照在人前

翁修恭

筆者日前應一神學院邀請，前往主持一培靈會；由於該培靈會開始時間為上午八點三十分，為趕上時間，故提前一天抵達該地，經學校安排在一家民宿過夜。地點正在鯉魚潭岸邊，景色宜人、空氣清爽，實在是一大享受。房間雖然簡樸，但所需設備，該有的都有，著實方便。

隔著一道牆，衛浴室就在臥房後面。就寢前先洗個澡，洗澡時發現，自己的臉部模糊不清；因為燈泡掛在天花板中央，從後上方照過來的光線被我的頭部擋住一半，所以光線照不到臉部，在鏡子上投出來的影像不清楚。正如保羅在哥林多前書所說：「…從鏡子裏看見的影像，模糊不清，…」〈哥林多前書13:12〉因為是自己的臉，洗的時候即使不會弄錯部分，洗錯地方，但因看不清楚，洗起來總是覺得不自然，不舒服。

這事使我想起耶穌說的一句話：「…你們的光也該照在人面前…」（馬太福音5:16）耶穌先提到一般人的作法：「沒有人點亮了燈去放在斗底下，一定是放在燈臺上，好照亮全家的人。」說了這話之後，好像還缺少了甚麼似地再補充一句：「…同樣，你們的光也該照在人面前…」「人面前」這句話特別引起我的注意。

耶穌特別提到光的位置是：「人面前」。「人」包括受到光照的人和提燈照人的人。基督徒的任務之一是替主提燈照人。但我們身為基督徒往往只注意到別人的需要，把燈光照向他們，卻忘記自己也需要光照。我照鏡子的時候才發覺，臉部看不清楚是因為燈光投射不到，所以需要想辦法使燈光照在臉部。如此，先知道自己的處境和需要，才能瞭解別人的情況和需要，並針對他們的需要予以幫助，這樣，所做的才能使他們真正得到幫助。

人照鏡子是為了修飾儀容，顏面對女人有其重要，所以洗好臉之後，還需要上妝。上妝是為了美容，也是一種禮貌；不上妝就貿然出去見人是不禮貌的。基督徒早晨起床後需要先藉著讀經、禱告等做靈修的上妝然後與人見面，才不致「丟臉」，失面子。傳道人的靈修彷若女人上妝，不僅是為了美容，更是為了見證，使相見面或接觸的人，從自己臉上看見屬靈的光，正如「摩西帶著十誡的法版從西奈山下來的時候，臉上發光，因為他跟上主說過話…」（出埃及記34:29）

我們跟上帝見面，說話，臉才會發光。耶穌叫我們把光照在人面前，「同樣，你們的光也該照在人面前，讓他們看見你們的好行為，來頌讚你們在天上的父親。」（馬太福音5:16）為要使上帝得到世人的頌讚，我們需要透過好行為把基督的光反射出來，讓世人也能夠享受到基督光照的福份。

編按：本文經文採自《現代中文譯本》

【本文作者為《現代台語譯本》翻譯工作者，現任聖經公會董事長】


我為甚麼讀聖經

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

我為甚麼讀聖經

張軒儒

我是個聾人，從小時候起便聽不到。但我仍在一般的正常學校裡適應良好；求學的過程雖然辛苦，在強烈的升學壓力下，我還仍然能一直持續地保有優異的成績。

到了上國中，一切全變了；面對著全新的環境，我深深清楚的感受到升學的壓力和挑戰，心中也不禁渴想著，在這全新的人生階段裡，是否除了把書讀好以外，還有甚麼可以讓我努力追尋的呢？有甚麼目標是值得我去努力不懈，且能使我與眾不同的呢？

有一天，我在家中書架的角落，看到了一本聖經，引起了好奇心，於是我從創世紀開始讀起。

讀聖經時，並不是沒有遇到問題。有一天我讀到耶穌說：「吃我肉喝我血的就有永生，… 你們若不吃我的肉喝我的血，就沒有生命在你們裡面…」當時我真是感到非常驚駭，不禁把聖經扔開。繼而又想，當初讀它是想知道內容，既然已經讀了那麼多，何不繼續把它讀完？

不知過了多久，有一天，我正在讀聖經的時候，其中的一句話竟然像雕刻一樣特別浮現在我眼前：「人非有信，就不能得上帝的喜悅；因為到上帝面前來得人，必須信有上帝，且信他賞賜那尋求他的人。」忽然間我感到這位上帝的真實！祂彷彿在告訴我，我可以找祂，並且一定會找得到！如果祂不是真的，為何要告訴我怎樣尋找祂的方法呢？

整本聖經讀完後，奇妙的主安排了隔壁班的陌生老師帶我去教會，我就要求受洗歸入主的名下。那是我國二的時候，雖然我聽不見，但聖經扭轉了我的人生，伴我經過人生各階段；聖經天天作我的靈糧、成為我的力量，讓我能倚靠主，明白上帝對我的愛。感謝主！讓我能在年輕時就認識祂，一切都是上帝說不盡的恩典。

【本文乃"最愛聖經800"徵文比賽之得獎作品】


聖經的傳遞十 中文聖經的翻譯

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞十
中文聖經的翻譯(二)

彭國瑋

編按：本文承接（季刊13）內文「聖經的翻譯九」

馬殊曼譯本與神天聖書的出版，雖然暫時滿足了宣教的需要，但是仍有許多可以改進之處，因此1835年，修訂神天聖書的四人小組成立，成員包括麥都思（Walter Henry Medhurst）、郭實臘（Charles Gutzlaff）、裨治文（E.C. Bridgman）、以及馬禮遜的兒子馬儒漢（John R. Morrison）。四人小組的成果新約於1837年出版，定名「新遺詔書」，舊約於1840年出版，定名「舊遺詔書」。後來太平天國所使用的「新遺詔聖書」與「舊遺詔聖書」便是根源於這本四人小組譯本加以修改而成的。

1842年爆發了鴉片戰爭，之後中英訂定南京條約，中國必須開放五個通商口岸，同時香港割讓給英國。當是許多宣教士認為自由商港有利於宣教工作，因此出版一本詞彙統一、翻譯完善的譯本，目前是最合適的時機。1843年英美差會的代表十五人在香港召開首次的宣教會議討論聖經重譯的工作，會議通過成立一總委辦會，進行重譯。但在1847年舉行第二次的會議之前，浸信會宣布退出，之後各宗派又因為神學的爭辯，而分裂成不同派系，委辦譯本的「新舊約全書」雖然最後在1854年出版，但是並沒有達到原先統一名詞與譯本的目的。相反的，1850-1910年這六十年當中，中文聖經的情形正像當年丁道爾聖經出版之後的情形一樣百花齊放，同時可能是有過之而無不及。

在文言文的翻譯方面，1862年，裨治文譯本出版；1868年，高德（J.T. Goddard）譯本出版；1885年，楊格非（Griffith John）的淺文理譯本新約出版，舊約最後沒有完成；1889年包約翰（John S. Burden）與白漢理（Henry Blodget）的淺文理新約出版；然後1902年，施約瑟（S.I.J. Schereschewsky）的淺文理聖經出版，施約瑟在翻譯的過程當中，在武昌因為中暑癱瘓，從此之後只能用兩隻手指打字，這個譯本的後半便是用兩支指頭工作十多年的成果，因此，這個譯本又稱為「二指譯本」。

在白話文（官話）譯本方面，麥都思與施敦力合作將委辦譯本的新約改寫成白話文，於1857年出版；接著在華北的英美宣教士以麥都思與施敦力官話譯本為藍本，完成了北京官話譯本新約全書，於1866年出版；前面二指譯本的作者施約瑟於1875年獨力完成了北京官話舊約譯本，經過數次修訂，1878年英國與海外聖經公會將北京官話新約全書與施約瑟的舊約譯本合印為「新舊約全書」；之後，楊格非將他自己所譯的淺文理改寫成白話文，於1889年由蘇格蘭聖經公會出版。

這個百花齊放的景象，最後終於為和合聖經譯本的出版所終結。對於一個比較成熟的教會而言，擁有一種以上的譯本並不是件壞事，因為只要是翻譯，我們總是很難在信、雅、達三方面都面面俱到，不同的譯本往往可以幫助我們對於原文有更全貌的認識。但是對於一個剛剛才起步的教會，太多的譯本恐怕只有壞處而沒有好處，而這正是十九世紀後半葉中國教會的情形，1854年的委辦譯本，並沒有達到提供標準中文聖經的目的，因此在各方的努力之下，特別是英國與海外聖經公會駐中國代表韋威廉（William Wright）的奔走之下，終於不同的差會決定聯合譯經的人才，進行合譯的工作。1890年這個合譯的大會終於在上海舉行，大會最後決議成立三個不同的翻譯委員會，分別負責文言文、淺文理、與官話三種譯本，以期達到「聖經唯一、譯本則三」（One Bible in Three Versions）的目的。

淺文理和合譯本的進度最快，於1900年已經完成新約出版，1904年出版，但之後舊約的工作卻停頓下來，好一段時間沒有進度。深文理則遇到許多波折，最後終於也於1906年出版新約聖經。由於十九世紀末、廿世紀初中國語文因為西方文體的衝擊，正在劇烈的變化，因此在1907年「馬禮遜來華百週年紀念大會」時，決議將深文理與淺文理計畫合併，僅出版一部文理聖經，合併之後的文理聖經最後於1919年出版。

至於官話和合本的計畫，也就是今天我們最熟悉的和合本，第一次的翻譯委員會會議是在1891年年底舉行，但是要到了1899年四福音才完成，1906年新約正式宣告完成，全部的聖經於1919年二月正式面世，定名為「官話和合本新舊約全書」，後來更名為「國語和合譯本」。這部聖經經過27年的努力，終於完成了中國教會史中最重要的一本譯本，也是百多年來宣教士聖經中譯的顛峰與結晶之作。

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


達文西密碼反擊

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

達文西密碼反擊

閔泳珍

今年在全球英語國家最暢銷的書就是《達文西密碼》，此書乃是由小說家丹布朗 (Dan Brown)著作而成。自從發行上市以來，該書至少已售出四百三十多萬本並在紐約時報的暢銷書排行榜中高踞不下，同時也翻譯成各種不同語言，並在各國亦受到歡迎；時下的人們即使沒讀過也可能聽說過這本書。有些基督教國家甚至禁止進口或翻譯這本書；很顯然的，由於這是一本很吸引人的小說，所以不管是天主教或是新教的教會，都會把它當成危及基督信仰的一本書看待。

《達文西密碼》該小說的故事情節出奇地簡單：即是兩大族群世代以來的爭奪糾纏；負有保護歷史人物耶穌文史資料及聖杯重任的秘密組織 – 錫安會，和梵諦岡的效忠派主業會兩派人馬的互相追廝。情節重點在於錫安會將聖杯匿藏於一秘密地點，而主業會則不計一切方法，甚至不惜以謀殺的手段，都要得到該聖杯與其秘密。

聖杯是指耶穌在最後晚餐時，與門徒共飲葡萄酒的那個杯。但基於另一個傳說，有人認為亞利馬太的約瑟用那個杯子收集了耶穌被釘十字架上時所流的血，由於這樣的理由，聖杯亦稱為聖血；在過去的兩千年以來，歐洲大陸的基督徒傳說已找到聖杯背後所隱藏的秘密。總而言之，這本小說立基於一個認為聖杯（聖血）所指的是抹大拉的馬利亞或是耶穌的子嗣，也就是由耶穌的血脈和她的血脈的後代傳奇。

基督徒關心這本小說基於許多的原因。首先，該小說的作者蓄意歪曲新約聖經形成的歷史背景。第二，作者藉由書中主角的口傳達出，君士坦丁大帝在主後四世紀宣布基督教為羅馬帝國的國教時，意圖操作耶穌的文史資料並煙滅藏匿有關耶穌人性的許多證據。第三，作者大肆降低曾歷經許多教會謹慎檢視的新約聖經的地位；以提高較少經過檢視，甚至不值得檢驗的耶穌野史的地位，並以野史用來當作小說的情節主幹；如此挑釁的觀點可能會影響基督徒的信仰。

的確，早期的耶路撒冷教會和羅馬教會在基督教的一開始時，有關耶穌的傳統即有些許差異。耶路撒冷教會擁有大量的有關耶穌的歷史傳統，羅馬教會則致力於包括基督論和三一論的神學發展；而這些都逐漸成為被早期教會歷史所接受的事實。然而，問題在於這本小說是根據聖經以外的材料撰寫的，並關連到許多古地名，特別是以新約聖經的編纂者所反對的諾斯底文件編號43092；多馬福音書編號43093；其上說道，抹大拉的馬利亞自始即是耶穌的親密女性同伴。小說並引據在埃及漢馬地（Nag Hammadi）所發現的腓立比書內容，認為耶穌和抹大拉的馬利亞乃是伴侶，甚而親密到互相親嘴，引起門徒不悅；同時宣稱有關耶穌的人性史蹟乃秘密地由耶路撒冷教會保存著；但該腓立比書版本已被視為諾斯底學派的偽經。

該小說更甚而斷言：抹大拉的馬利亞實際上是耶穌的妻子，而迦拿的婚宴其實就是耶穌與她的婚禮，其中變水為酒的奇事就是由身為新郎的耶穌所行的奇蹟。在復活之後，身為耶穌妻子的抹大拉馬利亞，最先見到復活的耶穌（約20:11-18），並且興起成為早期教會與彼得分庭較量的女性領袖。但由於羅馬教會的神父們較喜男性神職人員，故將上述史實藏匿起來。當抹大拉馬利亞和她的跟隨者在教會政治的對抗中失利時，她走避埃及並生了耶穌的女兒，幾年之後遷徙到法國。從她的血脈建立了墨洛溫家族王朝（主後447-750）統治著法國，且由錫安會保衛著耶路撒冷教會的史料；而本小說作者就是著墨於這個故事來大書文章。這些情節其實只根據與耶穌時代相隔兩千年的現代作家Margaret Starbird 所寫的《拿著香膏瓶的女人》”The Woman with the Alabaster Jar” 一書。

小說終究是小說；並不能用小說來證明歷史的事實，小說的撰寫自有其目的；讀者閱讀丹布朗的《達文西密碼》一書，若把它當作純小說般閱讀就不會有任何問題。問題的產生在於那些宣稱無法信任聖經紀錄的人，卻對偽經、外經或傳說的內容深信不疑。當我們閱讀這本小說時，需要注意的是任何一份文獻，不論是主後第四世紀之後的新約聖經正典，或是不受君士坦丁大帝影響的次經，甚或偽經；都不曾提及耶穌和抹大拉馬利亞的婚姻，或任何耶穌的兒子或女兒血脈的暗示。

其實令基督徒感到震驚的，不只是小說中所論及的耶穌和抹大拉馬利亞的婚姻，而是作者藉著書中人物一再告訴讀者，《新約聖經》竟是在君士坦丁大帝的授意之下所改寫的；然而事實並非如此。

君士坦丁大帝是第一個將基督教立為羅馬帝國國教的皇帝；回顧教會歷史，許多教會的重要文獻都是在他統治任內召集彙整的。在主後325年，他所召集的第一次基督教大公會議就是在尼西亞舉行。在此尼西亞大公會議裡，有關三一論，即聖父、聖子、聖靈合稱為一位神的教義即形成；在此耶穌的神性被強調，相對的，耶穌的人性似乎比較不受重視。強調耶穌人性的亞流派（Arius）則被認為是異端。還有新約的二十七卷書的地位也是在此時奠定。

在小說中，君士坦丁大帝立基督教為羅馬帝國國教並非出於自身的信仰，而是為了他的政治野心。他揉合了三個宗教，太陽教，拜火教（亦為太陽教的一種），和基督教（稱呼為羅馬天主教會）；稱之為太陽無敵教或是混和教，並如同救世主般的治理。小說中還提及君士坦丁大帝銷毀了與他的宗教原則，或與新約聖經相違背的紀錄來扭曲早期基督教歷史。除此之外，小說還宣稱君士坦丁大帝認為耶穌是一個失敗的彌賽亞，而自己才是統一宗教並羅馬帝國的真正救世主。以小說的論點，基督教的真正創立者並非第一世紀的耶穌，乃是第四世紀的君士坦丁大帝。因此，根據丹布朗的小說「達文西密碼」，今日的基督徒並非信仰歷史上的耶穌，而是君士坦丁立的基督教。

之前在埃及已挖掘出可追溯至第二 - 三世紀時期，以蒲草紙片寫成的許多新約文獻，該文獻並沒有受到君士坦丁大帝的影響。目前有116片的紙片已發表在學術界上，而這些資料業已排除新約聖經在第四世紀後遭到君士坦丁大帝竄改的可能性。

希臘聖經有五千五百份的手抄本，由於每一本手抄本都有稍許的差異，以致於沒有任何兩份抄本是完全一模一樣的。然而如此的差異並非如傳說的君士坦丁大帝般的竄改經文，而大部分是由於在抄寫的複製過程中無心造成的人為疏失。當然，由於讀本有許多版本，也的確難以判斷出哪份才是原始文獻；然而藉著新興起的新約聖經經文批判學，學者已經藉著比對審視這些手抄本來發現最接近原始資料的經文。

若比對在君士坦丁大帝之前，與第四∼五世紀君士坦丁大帝統治其間，和第九∼十一世紀君士坦丁大帝統治之後的蒲草紙片，即可發現這三個時期所寫下的蒲草紙片內容並無太明顯的差異。在過去兩百多年間來，以科學的方法檢驗聖經手抄本和經文的結果顯示出，新約聖經的經文在傳遞過程中的確無誤。既使在謄寫時有些微疏失，神的話語已經被正確的傳遞下來。由此我們可以結論道，在君士坦丁大帝時期重寫新約聖經，或是大帝命人更改現存的新約文獻等說法都無法成立。而許多在謄寫過程造成的錯誤已經在經文校勘中更正，並且已在全世界以二千種以上的不同語言使用。

有史以來的教會皆就從這現存的許多文獻資料，以神學態度鑒別謄寫的訛誤加以更正後，再傳遞真實無誤的新約聖經給世人。然而，如果我們可以用學者般嚴謹挑剔的觀點來研讀基督教聖經，那麼不僅可以建立自己對聖經的認識，也能夠面對別人對基督教的挑戰，來維護我們的信仰。這也是為何我借用路加福音書作者的話語，再次告訴你們 —

「有好些人提筆作書，述說在我們中間所成就的事，是照傳道的人從起初親眼看見又傳給我們的。」（路 一：1） 所以親愛的朋友們啊，我從頭仔細查考《達文西密碼》一書，並在此向你解述這本小說內容，目的就是讓你知道你所學的道，真是全然正確的。

【本文作者Dr. Young-Jin Min乃韓國聖經公會現任總幹事】


摔 角

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

摔 角

徐淑貞

摔角，必須與雙方親近搏鬥。我們常常在每日生活中與人相搏，希望贏得每個人的肯定與認同；雙方拉鋸之時，心中有時也懷疑自己的能力，同時評估勝算有多少把握。然而，與神的摔角，卻是不同的，神的能力大大超過我們，我們根本無法勝過神；能得到祝福，只是對屬靈事情的積極不斷持續，讓神願意成全我們如此的心志，主權完全在祂。

對靈命成長的追求，是得神喜悅的事。能把閱讀神的話語成為一個運動，實踐在自己的生活中，相信更是一個大大的祝福；王馨儀姊妹就寫下了「我的讀經朋友」來與我們互相激勵，把讀經成為一個習慣。讀了聖經，當然也要知道聖經的來源，彭國瑋牧師繼續告訴我們「中文聖經的翻譯二」，讓我們一窺究竟這和合本的來龍去脈。至於基督教聖經的編纂過程，又是如何呢？閔泳珍博士特別為我們挑戰坊間的傳說，以「達文西密碼反擊」來提醒我們聖經文史的正確性。

眾所皆知，聖經公會還出版過許多原住民語聖經，泰雅爾語聖經就是其一，但是對泰雅爾族人的生活，我們知道多少呢？讀了「上山」一文，相信你也能感受到那份對人對鄉土的情結；把情結再伸廣一些，我們還可以為周遭的人與事，甚至這地球村的任一角落特別關心。

對神的權柄，既使質疑，我們也惟有服從；這是Dr. Socesilo在針對在南亞所發生的大災難 -「海嘯」一文中的提醒。


我的讀經朋友

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

我的讀經朋友

王馨儀

大學時代，好幾次立志讀經，卻頻頻失敗。從新約讀起，往往被冗長的耶穌家譜給打敗；從舊約讀起，卻從來都「出不了埃及」。升大四的暑假，學姊邀集幾個人組成查經小組，輪流帶領讀經。

起初並沒有定下遠大目標，只打算查完暑假營會的作業，範圍是約拿書。沒想到我們這非正式的小組按著教材進行，越討論越發掘出對聖經的渴慕，短短四章的約拿書查到了尾聲，我們竟有些許不捨。「再來查別卷吧！」也忘了是誰出聲提議，思來想去，決定挑戰整本聖經。

我們左手持聖經，右手拿自製講義，有時還特別去找補充資料，簡直把這個小組當作修學分課程一樣的認真。讀完《創世記》時我們起哄著要慶祝，就蹲坐在公園的一角，開了罐啤酒三個人分飲。自此就好像建立了不成文的規定，每當我們查完一卷書，就會一塊兒去做些特別的事情作為慶祝。

小組輕鬆而親密的關係，對我們這群準畢業生，更是莫大的支持。尤其當時新聞媒體充斥著各種周遭大環境的負面消息，身邊的同學個個圖謀自保，我們則彼此打氣，緊握上帝的應許，學習相信我們的生命在神手中。學姊主修美術，一定要完成畢業製作的作品才能畢業。那時的課業對她來說，就像怪獸般不分晝夜地在身後追著她；讀聖經成了她克服恐懼的最佳利器，每天醒來就開始讀聖經，一直到她不恐慌才開始動工。

查經小組最多達五人，也曾只剩下兩人，但是神的靈從來不缺席，不斷藉著祂的話語，指示我們這群年輕學子，如何選擇人生道路、排列生命中事物的順序。畢業前雖然僅學姊一人讀完整本聖經，但畢業之後，我們接連遇到社會洪流與人生真實面的衝擊，雖然曾經喪志，卻一一被神挽回，這十個多月的查經小組影響我們極大。

至今已畢業兩年，每當我讀經懈怠時，總想起我的這群讀經朋友，和那些美好的時光；接著我就會默默地翻開聖經，一邊讀，一邊感謝上帝曾經如何使用我們，讓我們互相激勵。

【編按：本文乃本會主辦之「扭轉人生徵文比賽」得獎作品。】


上山 落葉歸根

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

上 山

布羽青

落葉歸根，是葉子的宿命，化為腐朽，滋養大地；飛散到遠方的種子，生根茁壯，結出好果子。而種子所生的種子，再次紛飛，回到山中，在落下之處，第一次，認識了這片土地。

遙望對面山的部落，這個距離，不是台北的人所能了解的遠。走下山谷，七日；再上山，又七日。而在仁愛路的辦公室，離這裡的心，就更遠了。

六月底的平地已經熱得令人煩躁了起來，快速的節奏、在追尋與失落之中，可有人會想到神是否存在？

一位愛山的朋友相邀，組了一個二十人的團，上山採水蜜桃；想到泰雅爾聖經已經出版了好幾個月，便想到山裡的部落拜訪；由平地慢慢進入了山，沿著溪谷向上。山是如此高大，令人失去攀登的信心，但是一步一步，終能登頂；十五年的聖經翻譯，在起頭的時候，不也是如此地面對山？往回看，這些勇士，信仰上的勇士，是如何的走過。如果沒有神的保守，人怎能成就？

這本聖經在進入最後排版階段，我才加入這項事工。對於這群翻譯者下的功夫，所知道的並不多。在校排的工作上，常須要與翻譯的同工聯繫，但公會的編輯表示：「他們很難聯絡。」我想，找人很簡單啊，打通電話，約個時間，搭車過去便找著了。頂多他們沒空，時間約晚點便行。有這樣的一股衝動，要去新竹。

星期六下午，到達了這個小小的山村，禮拜堂就在民宿的旁邊。由台北出發，來到這裡，坐車，也得用上一個早上的功夫。六月底的山上，好似夏天的北歐一般清涼，連花都美得一樣。家裡三個孩子都在德國出生，大女兒說：「我愛這裡，好像德國的漢堡」，一下子拉近了跟山的距離，雖然已經在山裡。這是她的鄉愁，而我的才慢慢感受。

黃昏裡，走到教堂旁邊，從玻璃窗裡看到，書架上擺著那經過手裡所編排的聖經，心想，明天一定要來參加聚會。問民宿的主人Azi，教會禮拜的時間，他說他也是基督徒，哥哥還是教會的長老。晚餐是令人訝異的豐盛菜餚，是女主人料理的，材料是早上才從山下運來。

禮拜天一早，找不著Azi，便央求他的兒子帶領我們，到水蜜桃園摘果子。他不是很高興，因為主日學的時間快要到了；在平地，很多小孩上主日學，也會不高興。還好Azi來了，讓大家都得著水蜜桃。

Azi還在為整理水蜜桃而忙碌時，我們五人悄悄地溜進禮拜堂，稍稍遲到了。講台上是Azi的二哥 T，正在司會。會堂是用傳統紋飾編織成的長長布幔圍繞著；在講台兩邊是乾燥的花和碩實的小米穗束；詩班旁有鋼琴與套鼓；禮拜的程序是遵從長老教會的儀典。司琴彈著鋼琴，我們聽著未曾聽過的歌聲。

令人驚嘆！詩班的獻詩。不到十人，卻美過世上最好的聲音。證道前，由司會領著會眾，一同朗讀今天講道的經文，一字一字，一句一句，頗有生疏之感。我偷偷地笑了，因為我們在讀羅馬字聖經，也是這樣生澀。才發現，文字化的母語，還是得從頭學習。

傳道人所講的主題是待客之道。講創世紀亞伯拉罕接待天使的故事。幾年前政府興建的道路，開始改變部落的生活，由農業轉向觀光農業。族人的醫療也得到較多的照顧與保障，因為下山就醫，方便多了。仔細觀察，這裡十多歲以上的族人，身上多半都有些疤痕；但是觀光客所帶來的優勢文化，(其實是台灣平地的人不懂得尊重)，也在改變山裡的生活。

禮拜後與 T 談話，才弄清楚，他們的大哥是牧師，是翻譯工作者之一。這個教會跟聖經公會買了最多本的母語聖經！

回到民宿，Azi還沒忙完，問他怎麼沒有去做禮拜，應該是不恰當的吧？一年水蜜桃的收成，也就是這一陣子。颱風敏督利，正在海上，幾天後，重創中部山區。

下山之前，大女兒拉著民宿的女主人一同拍照，怎是如此神似；種子所生的種子，再次紛飛，回到山中，在落下之處，第一次，認識了這片土地。

下山後，一直想回山中，拍下教堂的景緻。八月底的艾莉，將山壁吹坍，阻絕了道路。今年元月，神為我撥開山間的霧氣，在清晨第一道曙光前，再次拜訪鎮西堡。

【本文作者為聖經公會電腦顧問，曾參與許多聖經編排的幕後排版工作；泰雅爾語聖經為其中之一。】


海 嘯 Daud Soesilo Tsunami

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

海 嘯

Daud Soesilo

Tsunami ﹝海嘯﹞，原本是一個大多數人都覺得陌生的名詞，卻在一夕之間成了全球皆知的日文單字。對許多人而言，這個名詞將永遠連結著混亂、毀壞與死亡，深植在人們世世代代的記憶裡。

在英國，人們形容它是個史無前例的大災難；在澳洲，它則被認為是本世紀最悲慘的事件之一。 2004年的十二月二十六日，在印尼的北蘇門達臘島西岸，產生了李氏偵測標準9.0度的第一波地震。根據報導，死傷人數大部分來自印尼；特別是北蘇門達臘一帶，其死亡人數甚至高出1883年克雷克土爾島上火山大爆發造成的死亡人數四倍之多。並且從亞洲印尼至非洲索馬利亞等十二個國家都受到波及。

災情傳出，人們紛紛伸出救援，許多印尼非災情地區放棄了拳擊活動與新年煙火的節慶，將金錢捐助抒困。有一些在雅加達地區的旅遊觀光飯店回應慈善機構的籌款，而將新年派對的經費完全捐出。國際間的友邦，也都慷慨解囊，應其所需。

無論如何，這次的海嘯事件的確引發了許多問題，包括信仰上的信心質疑。如同有位新加坡的朋友在信函上寫道：「我不明白一個慈愛的神為何容許如此的苦難。」當然，這是個免不了的質疑。

我們知道古代以色列人對大水的恐懼。在聖經的一開頭就提及黑暗的深洋大海，也提及了人們面臨過大洪水沖走了一切，而只存留了少許生命的經歷。但是對以色列人而言，「深淵」一詞更深層的意義在於上帝如何從分開的紅海中拯救他們，或是；他們如何從分開的約旦河水中走入應許之地。如果你去過以色列，你將會明白加利利海為何會被取名為「海」而不是「湖」。這不是很奇妙嗎？太多的水，帶來的是混亂與災難；水如果來得太少，生命也會消失無蹤。

是的，我們將信心仰望在上帝面前，祂把光和生命放在黑暗的淵面上，也將生命從洪水中拯救出來，並給予彩虹當作與人們立約的記號。古人早已知道這樣的信心不是一件容易的事：

  神啊，求你救我！因為眾水要淹沒我。
我陷在深淤泥中，沒有立腳之地；我到了深水中，大水漫過我身。
我因呼求困乏，喉嚨發乾；我因等候　神，眼睛失明。 （詩篇69:1-3）

詩人的這段話對應了耶穌在十字架上的呼喊：「以利！以利！拉馬撒巴各大尼？」就是說：「我的　神！我的　神！為甚麼離棄我？」（馬太福音27:46）如果可以在水面上行走並平靜風和浪的耶穌在面對死亡的洪濤時，都有如此的掙扎，那麼，我們對苦難的質疑是可以接受的；在與信心的摔跤上，我們仍可站立得穩。

在2005年的仰望又是如何呢？藉著與哀哭的人同哭，為自己對周遭人的忽略而悔改，也更知道自己的屬靈弱點。生命真的很脆弱，別把它當作是理所當然；藉著多瞭解我們的國家，種族，這個地球，我們可以學得更謙卑，並以信心期待另一個嶄新的創造。

所以，今日讓我們紀念著那些被海嘯浪潮帶走的男女和孩子們。讓我們繼續為那些仍然搜尋不到的人，那些劫後餘生心有餘悸的人，那些罹難者的家屬，那些救援工作人員；和許多身在最前線，以平安和確信的話語照顧著成千上百受災戶的人來禱告，阿門。

【本文作者為聯合聖經公會亞太區翻譯顧問主任】


聖經的傳遞 十一 之 完結 中文聖經的翻譯

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經的傳遞 十一 之 完結
中文聖經的翻譯（三）

彭國瑋

當然，和合本並不是毫無瑕疵的，當時宣教士翻譯之後，曾經請中國的同工加以潤飾，以期達到語言自然的目的，然而這個潤飾的過程當中，難免使得部分經文的準確度受到影響。因此早在和合譯本完成之後的三十年之間，我們看到許多修訂與重譯的嘗試：朱寶惠與賽兆祥（A. Sydenstriker）於1929年出版他們合譯的「新約全書」；1933年，王宣忱翻譯出版其「新約全書」；1936年，朱寶惠修訂出版與賽兆祥合譯的「新約全書」；1939年，鄭壽麟、陸亨理（H. Ruck）合譯了「國語新舊庫譯本」。雖然這些譯本所獲致的成績，與理想仍有一些距離，但是這些譯本可以說是華人本身開始從事聖經翻譯的先鋒。

到了廿世紀的下半葉，我們開始看到更成熟的華人中文譯本產生：1967年，蕭鐵笛的新約全書；以及1970年的「呂振中譯本」。除了這些個人的嘗試，因著時代的變遷，中國語文的樣貌在過去數十年當中經歷了很大的變遷，因此許多新譯的計畫開始，並且完成。聯合聖經公會本身的「現代中文譯本」於1979年完成，採用的是非常流暢與清新的當代中文，這個譯本在1995年又出版了修訂本。

此外，天主教方面在1968年出版了「思高聖經譯本」，這是天主教到目前為止聖經中譯最重要的成就。另外，晚近完成的有聖經新譯會1993年出版的「聖經新譯本」，這個譯本的翻譯特色與英文的「新美國標準聖經」（NASB）相近，著重在保持原文語法的直譯。

至於目前正在進行的中文翻譯計畫，最重要的就是「和合本的修訂」，目前這個計畫是聯合聖經公會的計畫，由香港聖經公會負責經費的籌措與計畫的管理，並由不同地區的華人參與。請為這個計畫禱告，讓我們能夠在下個世紀初，能夠為未來的華人教會提供一本在語言清晰、釋經嚴謹的中文聖經。

結語：從聖經的傳承史，我們可以學習什麼？

我們在這幾期以來，走過兩千多年聖經形成與傳承的歷史。從這樣的歷史當中，我們能夠學習到什麼呢？我想，至少有下面兩點是值得我們注意的：

第一、我們必須瞭解聖經翻譯是宣教的工作。沒有合適的聖經，也就沒有教會的建立。無論過去讀者對於聖經公會有怎樣的認識與定位，盼望在此之後，大家能夠認識到聖經公會是宣教單位，雖然聖經翻譯的工作，看起來好像並沒有直接領人歸主，但是聖經翻譯絕對是在宣教工作的最前線。

第二、在我們的回顧當中，我們也看到好的譯本的重要與影響力。《拉丁武加大譯本》影響了西方教會將近千年，「路德聖經」，影響了德語世界三百餘年，《英王詹姆士譯本》影響了英語世界三百多年，《和合本》影響了華人教會八十年。但是我們也要注意，一旦教會忘記了聖經的宣教目的，好的譯本也可以成為宣教的阻礙，《武加大譯本》的權威，阻礙了早期方言聖經進一步的發展，甚至也延遲了新約希臘文聖經的印行！

在廿世紀中，雖然許多人已經無法真正明瞭《英王詹姆士譯本》的英文，但是仍然有部分的信徒認為這個譯本無可取代。在廿世紀末，當教會外面已經開始覺得和合本的語言不易瞭解，但是修訂和合本仍然面對教會中許多的阻力。好的譯本優美的文字令人珍視，是無可厚非的，這也正是這些好譯本的價值。
但是如果這種懷舊的情愫完全掩蓋了教會對於未來的宣教異象，恐怕就需要有所調整了。因此，當我們面對聖經修訂的時候，我們要有宣教的眼光，特別是向我們後代宣教的眼光，在修訂重要譯本的過程當中，我們一定會更動到許多我們熟悉而珍視的經文，這時我們需要想到的是，我們修訂不是為了我們自己，而是要讓我們的後代，繼續有容易明白、翻譯準確的聖經。

本系列的題目是〈聖經的傳遞〉，也許我們需要提醒自己，歷史並不是到我們為止，歷史將會繼續寫下去；因此我們不能以知道「聖經如何到我們的手中」為滿足，我們需要彼此勉勵，一同禱告，一同關心「聖經如何透過我們的手繼續傳承下去」。

編按：本系列「聖經的傳遞」到此全文結束。下一期起，彭國瑋博士將有另一系列文章〈末世權威與啟示〉繼續刊載，敬請期待。


種一棵蘋果樹

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

種一棵蘋果樹

編輯/ 徐淑貞

以前有個人正在種一棵蘋果樹。有人問他：「如果你的生命明天即將結束，你今天會做甚麼事？」他頭也不回的說道：「種一棵蘋果樹。」同時繼續專注地做手邊的工作。這個故事坊間流傳過很多類似的說法，但我最喜歡這個版本；因為喜歡「種一棵蘋果樹」的那種感覺。

然而，有時生命不是都這麼浪漫的。在中國做聖經翻譯的宣教士群中，「譯經王子 – 施約瑟」單獨以僅能活動的一根手指頭在打字機上，用好多年的時間，邊翻譯邊敲出淺文理聖經，我們不禁為他的堅持感動；梁望惠老師也在「你的手要強壯」，以施約瑟的例子來激勵自己，在苦難中仍要存著信心。陳賢豪牧師在錄製「白話字有聲聖經MP3」盡心用了最好的方法來完成這個新約聖經與詩篇箴言，盼望能使白話字聖經得以正確地流傳。在彭國瑋博士所介紹的「中文聖經的翻譯」系列裡，我們更是看到那麼多的宣教士為中文和合本的付出。

天父對我們的看顧就如同梁敏夫牧師在「上帝慈愛•父母親情」裡所說的，永遠垂聽我們的禱告。如前言，我想種一棵樹並不是這個人賴以維生的工作，而是他自己選擇所樂意去行的事情。如果我們知道這個行事是有意義的；那麼，不但我們在生命的最後一天仍會持續這樣的行為，甚至也會極力影響別人認同這樣的心志。但是最後的交托還是必須的；當樹種下，灌溉澆肥已做，雜草除盡，決定它要如何成長的，還是我們的天父上帝。


你的手要剛強

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

你的手要剛強

梁望惠

公元2001年開始參與聖經公會和合本舊約的修訂工作，為了字句斟酌是否有必要做更動，需要仔細研讀舊約聖經希伯來文原文，逐節做字彙分析。當我專注於此事工一年半以後，由於長期密集使用電腦，手部出現「腕隧道症候群」，連接五個手指的神經在手腕部分受到壓迫，導致手指又痛又麻，無法打字。當時修訂工作正進行到《撒迦利亞書》，讀到第八章九到十三節這樣說：「萬軍之耶和華如此說：『當建造萬軍之耶和華的殿，立根基之日的先知所說的話，現在你們聽見，應當手裏強壯 … 你們不要懼怕，手要強壯。』」當時覺得上帝好像在跟我開玩笑。明明手不能打字，連捧一盆水都有困難，祂還說「應當手裏強壯」。

我的「腕隧道症候群」是從左手先開始的，除了努力做復健，找人協助打字之外，偶爾需要自己動手時，只好多倚賴右手。沒想到一年多以後，右手除了也出現輕微的「腕隧道症候群」以外，還有更嚴重的問題，有一段期間右手指無法動彈。醫生說：「最好不要再碰電腦」，我問上帝：「你不是叫我要手裏強壯嗎？不用電腦我怎麼能繼續工作呢？」

當時正讀到譯經王子施約瑟 (1831-1906) 的事蹟。施約瑟參與中文聖經翻譯事工，得到極大的肯定與讚賞。但在1881年卻由於熱中風而全身癱瘓，但他憑著一股堅強的毅力，在餘生25年間，先以一根手指頭打出漢語拉丁字母的拼音，再找人譯成中文，如此獨力完成了北京官話譯本的修訂工作，還繼續進行淺文理聖經翻譯。我心裡面想，連如此受到上帝重用的宣教師，為華人從事如此重要的譯經事工，都不能倖免於疾病的侵襲，我算什麼？能夠向上帝祈求手部完全的康復嗎？

感謝上帝一直有人在各方面協助，幫我介紹打字助理。2004年九月，由於撰寫論文的需要，不能再倚賴別人，必須自己親手使用電腦。記得八月底敏督利颱風來襲時，外子榮德和我由於不能照常外出運動，遂在家裡看VCD跳讚美操。

讚美操是榮星長老教會吳美雲老師所創作的，先從榮星花園開始，後來大安森林公園也有一批人每天早上都在做。先前由於必須趕著上班工作的緣故，雖然每天早上晨走時會路過大安森林公園，偶爾參加，但通常都是遲到早退。敏督利颱風來臨時，政府罕見地宣佈連續放假兩天，我突然發現完整的跳一個小時的讚美操，手部有明顯的改善，至少打字不再嚴重的不適。於是去年九月開始，為了能夠正常工作，每天早上我都在森林公園和大夥兒一起跳讚美操。讚美操對我而言不再是「點心」，可有可無，而是「正餐」，可以說是我每天必須做的復健操。

沒有想到上帝是要藉著讚美操來堅固我的手。讚美操為何有如此神奇的果效呢？醫生說最主要是因為它牽涉到全身骨頭關節的運動，手部運動特別多；這好像跑步之前的預備動作，讓手部的骨骼關節先暖身，好接受進一步的挑戰。由於讚美操的歌詞都取自聖經經節，有的還是詩篇的禱告詞，最後又用主禱文來結束，所以可以一邊運動同時跟上帝做心靈的交通。

展望2005年，已經受了傷的左右手其實並未全然康復，但是在軟弱當中更加體會人的渺小，更加珍惜上帝所賜的健康，也只有更加警醒倚靠主。真的，就像主耶穌在約翰福音15:5所說的：「離了我，你們就不能做甚麼。」

(本文作者為東南亞神學院神學碩士，現任聖經公會和合本修訂計劃舊約起稿人之一)


譯經王子

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

譯經王子 - 施約瑟

編輯室

「我已經癱在這椅子上超過二十幾年了。剛開始這對我而言，很難接受；但上帝比誰都知道，祂把我放在一個最適合我的地方。」 - 施約瑟

日前在聖經公會的辦公室來了位訪客，小心翼翼地從背包拿出一本很舊的聖經，
聖經公會是否可以代印一模一樣的版本。由於平時常常接到這樣的詢問，很自然地認為對方一定是要印我們的《和合本》，然而仔細一看嚇了一跳，竟是本「施約瑟淺文理譯本聖經」。

眾所皆知，我們目前使用的《和合本》是許多外國宣教士和中國助手合作而成；而在十九世紀期間《和合本》出版之前，有許多宣教士投身翻譯事工而出現了許多中文版本的聖經；「施約瑟淺文理譯本聖經」就是其中之一。這個版本後來因為《和合本》出版，所以流傳的並不多，能夠保存到現在的更是少之又少，據聞目前世上流傳的不到一百本。稀少並不是讓我對它好奇的唯一原因，而是因為在舊約學者的心目中，它實在是一本難得的好譯本。

施約瑟（Samuel Isaac Joseph Schereschewsky）是一位出生於東歐立陶宛的猶太人，幼年時父母身亡，而收養他的親戚期待他成為一個拉比。然而他在德國求學時，卻在研讀希伯來文新約聖經時相信主耶穌基督實在就是舊約應許的彌賽亞，因此皈信了基督教；1851年移民美國，進入匹茲堡的西方神學院，後來成為聖公會牧師。

由於自年少就熟悉希伯來文，施約瑟在1862年由美國聖公會 (American Episcopal Church Mission) 差派前往中國北京，途中在船上努力學習北京話，抵達北京不久就開始了他著名的聖經翻譯工作；首先他參與的計畫是「北京官話譯本」的新約部分。在中國期間施約瑟被指定為聖公會主教，也曾擔任上海聖約翰書院的院長。1878年他先將舊約聖經翻譯成官話，許多年後他到了上海，覺得不是每個地區都適用北京官話，導致日後他再把官話譯為淺文言 -「淺文理」。在這二十年間，施約瑟在中國投身於聖經翻譯的事工裡，直到患病癱瘓，而不得不在1882年離開中國。

雖是如此，在1886年輾轉回美國休養期間，施約瑟仍數次請求差會再度差派他回到中國，卻得不到正面的回應。然而，他深信上帝賦予他在聖經翻譯事工上的恩賜與使命，即使找不到適當的中文抄寫員可以協助，他依舊一面修訂《官話新舊約聖經》，一面靠尚能活動的一隻手指，在打字機上以羅馬拼音逐字譯出淺文理的新舊約全書。有時候，當唯一的手指頭也無法動彈時，他只好以手掌握拳夾著一支小棍子來使用，就這樣歷時七年，完成了這本歷史上的偉大作品之一。1895年他終於再次回到中國的上海，用二年時間由助手將拼音譯稿寫成「淺文理新舊約全書」，最後在1902年由美國聖經會印行。

當「淺文理譯本」剛剛出版之時，為了要把它的詞彙與官話譯本統一，施約瑟就已經做好了修訂計畫；然而，很遺憾地，施約瑟沒有在有生之年見到他整理的中文第一本淺文理串珠聖經出版。該串珠對照聖經後來在1910年，由他的中國助手蓮英煌協助完成。施約瑟把一生中的三十二年，全部傾注在聖經的翻譯上，在中文聖經翻譯的經歷比任何人都多。這樣不斷面對生命中許多極大的挑戰，卻仍能續堅持，其毅力非凡人所能及，更贏得了他的傳教士同工和後來的歷史學者對他的最崇高的敬意。

施約瑟在中國聖經翻譯歷史上比任何人都更受重視，學者對他的評價可能更高於馬禮遜。美國聖經會的駐華代表稱他是「譯經王子」(Prince of Bible translators)，甚至在大英聖書公會的出版品中亦稱他是「世界最偉大的聖經翻譯者之一」。舉例來說，以前的一般譯本皆把希伯來文中「上帝的名字」翻譯成「耶和華」＊1；由於施約瑟深諳希伯來文，他就不採用「耶和華」這個讀音和寫型的混和字來翻譯上帝的名字，而以「主」來代替，這和近代的聖經學者的看法是較類似的；在當時而言，實在深具遠見。

雖然施約瑟的譯本大受讚揚，這部聖經卻未曾廣泛流傳。由於在當時，眾人所期待的《和合本》已經在進行中；即使許多學者和出版單位喜歡施約瑟的譯本多過於當時未修訂的《和合本》，卻不認為該譯本可以取代《和合本》。因為當時的傳教機構認為，最重要的不是翻譯一部良好的譯本，而是要做出一部能得到參與的各方接納認同的一個聯合譯本；而很明顯地，雖然不完美，但是，《和合本》做到了。

本文參考資料
1. The Bible in China : The History of the Union Version or The Culmination of Protestant Missionary Bible Translation in China.; Jost Oliver Zetzsche.; Monumenta Serica Institute, 1999.
2. Apostle of China; Muller, James Arthur, Morehouse Publishing Co., New York, Milwaukee, 1937.

＊1編按：欲瞭解「上帝的名字」更詳細的相關內容，請見「聖經季刊9」的內文《上帝的名字耶和華》。


白話字聖經有聲書

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

白話字聖經有聲書 - MP3

陳賢豪

我很喜歡研讀聖經，也很喜歡帶領查經分享聖經，更喜歡背聖經，因為這是我一生的職志，「傳道者因有智慧，仍將知識教訓眾人；又默想，又考查，又陳說許多箴言。」(傳十二：9)

2004年末，為了落實將教會建立在上帝的話語之上，在我所牧養的教會實施背經運動，參與者之踴躍超乎預期。在兄姊們上台背給大家聽時，有的背和合譯本、有的背白話字譯本，更有自譯的。乃引起我錄製標準的有聲白話字聖經CD的動機，一方面提供正確的白話字譯本發音，另一方面供兄姊們反覆收聽，增加記憶的印象。原先只將本教會須背的十六篇詩篇錄製起來；由於效果不錯，乃進一步想把整本白話字聖經錄成MP3檔案。並在因緣際會之下，將這想法和聖經公會分享，結果獲得肯定與支持。

為了讓全世界需要有聲白話字聖經的族群，能以最經濟、最方便的方法得到這高音質的「MP3版白話字聖經」，乃不計成本與時間花費，從自己讀聖經錄音、電腦剪輯、配樂、製成CD、DVD再轉成MP3，包括碟面設計，一貫作業不假他人之手自己完成，才有這麼低廉的價格分享需用台語聖經的眾教會。

在錄製的過程中，實在非常辛苦。須先預讀一次，再正式錄入，聲音的音質要乾淨沈穩，速度要不急不緩，偶有咬舌不順暢，NG部份則須重錄。由於從頭到尾都是自己一個人讀出聲音來，以致因過度的使用喉嚨，喉痛胸也痛；不但如此，連左手也因長期張開捧聖經，大拇指須作復建治療，可謂付出的成本超乎預期。

因考慮到聽有聲聖經時，不一定每次都從第一節開始聽；有可能因特別須要從該章中的某一段開始。所以本MP3版特別注重分段，可從任一段落聽；讓使用者可以隨意從全部播放清單中，選取任意的段落。此外，MP3播放的特點，就是都有顯示該段經卷章節段落的功能，使用者可在所使用的機器上看到正播放的經文章節數。有些播放器有重覆播放功能，則可反覆一直聽所設定的該範圍經文。若想逐章循序聽也可以，考慮到使用者聽久也會累；因此在每一章結束時，都有一小段動聽的古典聖樂演奏。

另外，若有人的MP3撥放器屬於128MB到1GB之小容量隨身聽，無法容納全部新約聖經，就建議使用者可以用電腦錄入所須單卷、數卷聖經，也很方便。以《馬太福音書》須100MB容量計算，大概就可約略知道你的播放器可容納那些其他經卷。對教會而言，可e-mail給教會禮拜的司會者，或是送一段有聲聖經給遠方的會友，都是很好利用的方法。

其實有機會一口氣把整本新約、詩篇與箴言反覆讀聽數次，自己反而第一個體驗這有聲白話字聖經的好處；因為聖經的話語都是積極、鼓勵、安慰、帶給人平安的，而且「因為出於神的話，沒有一句不帶能力的。」 (路一：37)。因此我也相信這有聲白話字聖經將使許多聽的人得益蒙福。也願這微薄的製作，如五餅二魚在上帝手中，成就更多的人蒙福。由於本有聲MP3聖經價格已非常低廉，請勿隨意全部翻拷，就算支持聖經公會這有聲聖經事工，讓舊約部份得以繼續完成。

[本文作者為聯合基督長老教會牧師,編著有＜一年讀聖經一次填充卷＞及其他相關著作。]

本有聲白話字聖經適用對象：
1. 幫助不會看羅馬字聖經的弟兄姊妹，聽讀而得聽準確的台語聖經。
2. 幫助看台漢譯本的弟兄姊妹，讀出正確的發音。
3. 幫助視障的弟兄姊妹能以聽代讀，仍能聽到上帝的話語。
4. 幫助不識字的弟兄姊妹但聽懂台語的族群，得聽上帝的話語。
5. 幫助有志學台語的弟兄姊妹，這是一本很好的教科書。
6. 幫助教會禮拜中司會者，讀出準確的白話字發音。本有聲白話字聖經之特色，是有考慮到分段，可以直接從分段聽。可以用e-mail傳送司會資料，順便夾帶所須段落的經文聲檔，供司會者在電腦中，只要點兩下，即可聽到準確的該段聖經讀音。

如何使用mp3版有聲羅馬字聖經：
1. 你可使用目前市面最流行的有支援播放mp3的隨身碟。輕巧使用方便。但若要全部的新約附詩篇、箴言，至少須2.8GB容量。如iPod mini 4GB以上。
2. 你可使用市面可支援播放mp3的碟片隨身聽。
3. 你也可使用家中有支援播放mp3的DVD/CD/MP3等播放機。
4. 你也可使用家中電腦，有支援播放mp3的播放軟體，即可播放。
5. 你也可使用在Notebook電腦上，只要電腦中有支援播放mp3的播放軟體，即可播放。
6. 你也可使用在有支援播放mp3功能的PDA，有些PDA提供外加插記億卡功能，則可經由電腦將本有聲聖經的mp3安裝在記億卡上，即可播聽。
7. 你也可使用車上有支援播放mp3的音響。


上帝慈愛

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

上帝慈愛•父母親情

梁敏夫

解經王子司布真牧師說，傳道人基本上是一個勤於禱告的人，至少他要比一般信徒作更多的禱告，否則就配不上神的呼召。由此可見，司布真牧師這麼會講道，其秘訣有二：一是他比別人更勤於禱告；二是有一大群愛主的信徒背後不斷地為他禱告。

他甚至帶領賓客參觀他的「發電廠」：就是他們教會信徒聚集禱告的地方，那裡至少有七百位信徒為他們的牧師迫切禱告。司布真牧師曾經不客氣的說，假如傳道人的禱告只像一般會眾那樣，可謂假冒為善；如果他只是禱告得比一般信徒略多一點，還是無法勝任傳道的工作。

聖徒邦茲（E. M. Bounds）也說，傳道人是神所呼召揀選的領袖，他所肩負的重任是帶領「屬靈的以色列百姓」走過今世，邁向天上應許之地。邦茲也同樣強調，服事神是極其神聖的工作，除非效法耶穌殷切禱告的樣式，否則就不能叫神得榮耀。傳道人成功之鑰乃在勤於禱告，倘非如此便辜負了神的心意，虧欠了神的託付。惟獨熱心禱告的傳道人才能夠從神那裡領受到第一手信息，傳講振奮人心的真理，並且收到改變聽者屬靈生命的果效。換句話說，好的講章都是透過膝蓋禱告出來的結晶。

許多傳道人因為沒有把自己像陶土一樣放在神的手中，讓神這位窯匠來塑造他。而只顧自己準備信息，即便能吸引人，頂多只能吸引人到他面前或進到教會，未能真正把人帶到神的面前。服事神有兩種極端：一種是像修士隱居山林與世隔絕，今天部分教會領袖就像那樣，把自己鎖在書房裡精研聖經，成為書蟲、聖經專家或講章製造者，卻絲毫沒有想到神在哪裡？會眾在哪裡？他們即使成為傑出的思想家、演說家、卻不是傑出的禱告人。

另一種服事的極端是從事社會福利救濟工作，因此不重視禱告。我們肯定為神向人傳講信息很重要；但為人向神禱告則更重要。後者若沒做好，前者就無法收效。因為禱告不是動動唇舌而已，而必須深入我們的身體、血液和骨骼。惟獨禱告和靈修兩面兼顧，牧師的書房才會成為伯特利、成為祭壇、成為天梯，讓每一個意念升到天上，然後帶著屬天的味道回到人間，送進會眾的耳朵。

許多牧養教會的傳道人最感頭痛的事就是節慶的講道。因為年年都有同樣的節慶，總不能年年炒冷飯講同樣的東西，透過同一段經文要講出新鮮的道，讓聽道的人感受到新的亮光，是忠心的傳道人全力以赴的任務。日前承蒙邀約為一本講道集《上帝慈愛父母親情》寫序，我花一整天的時間拜讀此書，對書中這些講章可說愛不釋手，第二天一早就打電話向作者翁修恭牧師道謝。

翁牧師有多年牧會經驗，其講道的功力特別從這些講章彰顯出來，他背後所付上禱告的代價可以想見。我所讀過的講章很少像該書那樣讓我深受感動並發出共鳴。翁牧師引用《路加福音》第十五章「仁慈的父親」，深入淺出講過七篇道，對父權被架空的父親和性格截然不同的兩個寶貝兒子有生動具體的刻劃。

小兒子的父親不擺架子，任憑兒子鹵莽對待都以寬容回應。他情願跟兒子平起平坐，不堅持父親的尊嚴與權柄，明知小兒子會浪費家產，仍讓他進入現實世界去學人生既實際又深具價值的功課。因為父親知道即使能把小兒子的人強留在家，也留不住他的心，倒不如讓他出去歷練，小兒子一旦遠走高飛，父親的心也跟著出去，小兒子終於認清父親的愛、體會到跟父親在一起的樂趣。小兒子一個接一個轉換倚靠的對象，找不到一個值得信靠的，才發現自己走錯方向，最值得倚靠的是父親（預表天父）而非錢財（物質）。

許多人失敗就像小兒子，對自己和外界認識不足，過分高估自己，才落得走投無路。他離家時趾高氣揚，旁人則靜悄悄，無人送行；他落魄回來，家人卻熱烈歡迎。大兒子只為一隻山羊羔跟父親賭氣，說話尖酸刻薄，句句傷人，且產生「生氣連鎖反應」把生氣的對象從父親延伸到弟弟。可見大兒子全然站在福音之外，不明白救恩的意義也缺乏饒恕的心，才把問題複雜化、生氣合理化，因為他不看重跟父親的「關係」，而只重物質。

書中也提到祈求聽到夏甲母子哭聲的上帝，也聽一聽破碎家庭母子祈求的聲音，看一看她們的苦情，而予以援助，解決她們的困難云云。這是一本絕對不容錯過、值得細細玩味、廣為推介，並妥為收藏的好書。從本書可以了解到作者是勤於禱告的人，因為書中信息都不是理論，而是透過禱告直接從天上領受得來的。愛書人難免有時候也會買到一本令他覺得花了冤枉錢的書，翁牧師這本大作彷若為你的心靈開啟了一個「天上的窗戶」， 保證令你覺得值回票價。

[本文作者為台北基督四方教會主任牧師，資深文字工作者；所編譯之作品眾多，其中的《慈繩愛索》更是廣受信徒的喜愛。]


2005年 事工回顧 發行事工 1

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

2005年 事工回顧

發行事工
1. 《台語新約附詩篇箴言 – 羅馬字/漢字對照》
乃為台語漢字與羅馬字相互對照經節的聖經，幫助讀者閱讀台語經文時，不再因讀音問題阻礙讀經進度。
2. 《台語有聲新約附詩篇箴言MP3》
鑑於對台語有聲聖經的需求，承長老教會陳賢豪牧師協助為本會錄製新約附詩篇箴言。特製成MP3格式，方便下載在各種形式之MP3播音器及電腦。
3. 《新舊約筆記本聖經》
該筆記本聖經大幅留白創新設計，適合記錄個人靈修心得感想，也可註記牧者講台證道大綱。
4. 《太魯閣語聖經》
由1956年開始至今，先後曾出版過「ㄅㄆㄇ版新約」、「舊約選摘本」與「中太新約/短舊約對照版」；終於今年出版新舊約全書。並已於主後2005年10月1日與長老教會太魯閣中會聯合假姬望紀念教會舉行感恩禮拜。

出版事工
1. 《和合本中文聖經研讀本》計畫
本會計畫於2001年開始，第二階段已順利進行中。該研讀本計畫於2007年完成，惟經費仍有不足，盼信徒以儘早提供信徒在讀經時的幫助。
2. 母語聖經翻譯計畫
母語聖經翻譯是本會長期投入的事工，每項計畫費時動輒數十年，其中所經歷之人事變遷與耗損，實非一般人所能瞭解。目前仍有《現代台語譯本》，《現代客語舊約聖經》及《鄒語聖經》等翻譯計畫進行中。
3. 《中文聖經解經手冊》計畫
台灣聖經公會自2002年起與SIL（Summer Institute of Linguistics）合作編寫《中文聖經解經手冊》。該原系列歷年來受到許多聖經學者推崇，相信不單是對學者或是信徒，都是很寶貴的研經資源。
4. 《兒童寶貝聖經 – 人物故事集》
本會再次得到丹麥SPH出版社授權，出版《兒童寶貝聖經》。該書乃將聖經人物依序介紹，內容圖片及文字皆活潑豐富，適合5歲至8歲之兒童閱讀。

宣教事工
1. 台語有聲聖經贈盲胞
經本會發起「台語有聲聖經贈盲胞」的捐贈活動，感謝信徒熱烈回應。總共奉獻588份。
2. 《牛仔聖經》青春大會串 – 高雄登場
鑑於去年在台北舉辦的「熱力四射•扭轉人生」青年特會非常成功，得到各教會與單位的詢問與迴響。今年本會遂假高雄鳳山教會，預計將有1200名以上青年與會。
3. 普世聖經紀念主日
每年十二月之第二個主日為「普世聖經紀念主日」，今年適逢12月11日。本會將敬邀諸牧長為聖經公會之事工分享及會員招募等事工，至各教會問安。


變與不變之間

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

變與不變之間

宋泉盛

古代希臘有位思想家說，「你不可能踏進同一條河流」。乍聽起來很奇怪，剛才踏進這條河流，現在又踏進去，應該還是同一條河流啊？經過一番思考，原來河流的水不斷地流，當再踏進去時，剛才的水已經流過去，現在的水是新的水而不是剛才的水。聽起來有點玩弄玄虛，但稍微想一想，不是很有道理嗎？這就是說宇宙人生最根本的原理，最基本的事實，不外乎是『變』。沒有人能否認，我們生活在瞬息萬變的世界裏面。

外在的世界經常在變，我們的外形也在變，從嬰孩時期經過童年一直到老年，沒有一時不在變的。我們的外形不斷在變，那麼我們的內心世界是不是也在變，並且越變越豐富充實？丹麥作家安徒生寫過一個童話故事 – 「醜小鴨」，大家都對這個故事很熟悉，四處遭人取笑的醜小鴨長大後變成了人人讚嘆的天鵝。當我們仔細吟味這故事後，也許會發覺它與詩篇第一百三十八篇，與其內在意義上有一脈相通的地方。

我被患難圍困

詩篇一百三十八篇的作者遭遇到的困難不是一言半語可以講完的。也許是為了這個緣故，他到了最後才這樣說：「我被患難圍困，你卻保守我安全。你擊打狂怒的仇敵，用你的力量救了我。」（詩138:7）『狂怒的仇敵』是失去理性的仇敵，不講情也不講理，非致人於死地決不罷休；這樣的對手就很難纏了，簡直沒辦法對付。為什麼他的仇敵這樣不講理？這樣逼人太甚？詩人沒有透露一點訊息。

但從這首詩來看，詩人本身一定是個不隨波逐流，不與有權有勢的人物狼狽為奸的人。從世人的眼光來看，他是個異類，甚至是個不識抬舉的傻瓜。但他在第六節中道出內心的確信：「上主至尊無上，但他看顧卑微的人；狂傲的人無法在他面前藏匿。」（詩138：6）詩人被狂妄的仇敵圍困時，能堅決地說：上帝「看顧卑微的人」，因為這是信仰的真諦，信心的真理，是不會變的。

不變的愛

在文章開頭我們強調，人生不斷地變化，是生生不息千變萬化的。但是有一樣東西應該是永遠不變的，那就是上帝的愛。倘若上帝的愛也像天地萬物變化無窮，也像人的心不可捉摸，人怎麼信靠他？上帝若在瞬息萬變的宇宙中變化無常的話，那祂怎麼靠得住呢？詩人也是這樣相信，於是他禱告說：「我面向你的聖所下拜，我頌讚你的名；因為你信實，有不變的愛，你顯明你的名和應許超越一切。」（詩138：2）

但是我們的經驗是不是常常告訴我們，信心是一回事，實在的情形是另外一回事？詩人不也是患難圍困，被狂妄的仇敵攻擊？這樣，「上帝有不變的愛」不是變成了空洞的宗教口頭禪嗎？我們難免會有這樣的疑問。但是「上帝有不變的愛」這信仰的大前提並非承諾我們不會遭遇到困難，也非保證我們不會受到惡人的當面攻擊，或遭人扯後腿。

讓我們回想一下那醜小鴨吧。跟牠的鴨子兄弟姊妹在一起，牠看起來很不起眼，是不像樣的，不但其它的鴨子這樣看牠，牠也這樣看自己。但是環境怎樣惡劣，難受，也不能改變牠與生俱來是天鵝的事實，只要等到適當的時機和不同的環境，事情的真相就會顯露出來。牠們，包括牠自己，都沒有想到，牠裏面是一隻美麗的天鵝，這就是這童話故事的寓意所在。

詩人是不是也有點像這隻醜小鴨，頓悟到自己本來就是天鵝。他原來是很驚慌的，覺得他「被患難圍困」，因為他的仇敵非常狂妄，讓他提心吊膽，害怕生命會遇到威脅。他也許曾經懷疑上帝對他的愛改變了，已經不保護他了。但是他現在曉悟，在不同的時候和環境，上帝用不同的方法保護、帶領他。這是一種頓悟與覺醒，因此他不禁向上帝說：「上主啊，我一心感謝你；我在諸神面前歌頌你。我面向你的聖所下拜，我頌讚你的名；因為你信實，有不變的愛，你顯明你的名和應許超越一切。」（詩138：1-2）

「上帝，你有不變的愛！」在萬事如意的時候這樣說沒什麼特別，誰都會這樣說，沒什麼稀奇。但是被狂妄的敵人圍困的時候，還能這樣說就很不平常了，很值得我們感嘆了。當一個人覺得上帝不愛他，並認為上帝處處與他作對，突然曉悟到上帝不變之愛，不是真的就如同醜小鴨發現自己是美麗的天鵝一樣的興奮快樂嗎？

編按：本文乃為宋泉盛牧師於美國加州灣區台灣基督教會於2004年4月18日之主日講道信息，承蒙應允轉載，特此致謝。內中經文選自《現代中文修訂版》。

（本文作者宋泉盛博士乃著名之亞洲神學家，現任世界歸正教會聯盟(WARC)主席，美國加州灣區台灣基督教會主任牧師。美國加州柏克萊太平洋神學院暨聯合神學研究院神學之退休教授。以宋博士的「類神學」（quasi-theology）為基礎所發展出的神學名詞之多，不勝枚舉。）


上帝與神

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

上帝與神

資料室

「請問你要買聖經嗎？」「要神版還是上帝版？」「啊？聖經還有神版和上帝版的分別啊？原文有不一樣的意思嗎？」

其實「神」或是「上帝」這個字的翻譯是從Elohim 而來，早期聖經的宣教士翻譯聖經的時候，有的人主張用「神」來翻譯這個字，有的人則主張用「上帝」。其實呢，兩個都可以使用，只是視對使用者來說，那個譯名比較能表達這位創造主。

和合本是1890年在上海召開的宣教士大會中，所決議要進行翻譯中文聖經的成品。當時是由各國派來的宣教士推派代表組成翻譯委員會；翻譯的時候，遇到的第一個問題就是：一些重要神學用詞要如何翻譯。

因為基督教不像天主教，有個像教宗或主教一般可做最後的裁決的權威者，這個爭論在眾多宣教士當中無法得到一致的答案；所以就交由聖經公會來解決。當時的英國聖經公會決定採用「上帝」的譯名，美國聖經公會要用「神」；討論了許久，各自有所堅持，後來的協議就是各自印刷不同譯名的聖經。

神學上的理由
支持翻譯為「神」的論點在於，希伯來文的Elohim是個屬名，可用來單指創造宇宙的那一位，也可泛指一般的神明而不是人。可用於單數也可用於複數。中文的「神」這個名詞，剛好符合Elohim 的這兩個意思。

支持翻譯為「上帝」的理由，他們認為如果翻譯成「神」，容易跟一般的神明混淆，而且在中國古籍中「昊天上帝」被視為宇宙最高的主宰，所以用「上帝」來翻譯，才能夠表達出獨一崇高的意味。當然，遇到 Elohim 指一般神明的時候，還是把它翻譯成神，以示區別。

地方性的理由
有些地區，由於語言使用的習慣或宗教文化背景，一講到「神」，通常就聯想到眾多的神明，如果要指向那位崇高的神，感覺似乎有點混淆。對這樣的人來說，就會主張應該用「上帝」來翻譯 Elohim。 對於沒有這種顧慮的人，他們就會覺得使用「神」這個字來翻譯，是很自然的。

由於Elohim 譯為「神」或是「上帝」的作法，無法在宣教士中得到一致性的共識；最後美國和英國聖經公會同意各自印行神版或上帝版的和合本聖經。為了排版的關係，「神」這個字的前面於是加上一個空格，好讓兩個版本的版面頁數能夠一致。

後來拿到神版聖經的讀者，見到「神」前加有空格，不知道先前的翻譯歷史，才會以為是尊稱的特殊用法。其實，現在聖經公會提供這兩個版本，就是要讀者依使用習慣選擇「神版」或「上帝版」聖經。

所以也在這裡提醒讀者，當購買聖經時，可以看一下你所要購買的聖經書背上，如果有個類似 的符號，就代表它是「神版」。否則就要向所購買的對方，清楚告知所需的聖經是「神版」還是「上帝版」喔！


季刊17

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

季刊17 - 讀者來信

季刊的文章很好，可以固定寄數份至我們機構嗎？ - 台北恩友中心/ 汪弟兄

希望像多介紹不同的聖經譯本。知道各譯本的差別後，更能幫助自己按著正意分解神的道。 - 台南/ 楊淑姿

請開始寄送聖經季刊，使我可以更瞭解聖經公會的事工，並明白聖經出版的情形與重要性。 - 台南/ 鍾讚光

我最欣賞的文章：「上山」
理由：自己曾在部落工作一年，印象深刻，感覺到神的自然界力量大過人！ - 桃園/ 吳冬梅

我很喜歡「聖經與我」的文章，鼓勵我讀經。 - 高雄/ 黃顯銘


走過半百的

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

走過半百的《太魯閣語聖經》

泰利

在山峰秀麗的花蓮太魯閣，天空中一抹微藍，棉花似的白雲蕩在山壁間。離太魯閣聞名國際的國家公園不遠，太魯閣的姬望紀念教會高高地佇立著。族人的熱情立即迎面而來，當開心地穿上特別為訪客訂做的綴有該族圖騰的衣服時，我們已經分享了太魯閣族人的喜悅。

數百人聚集在教會裡，安靜地等候。司會人員以太魯閣語禱告，向我們的父上帝獻上感謝，在會眾中的我們雖聽不懂這語言，卻也能感受到內中的激動。數名身穿太魯閣族服飾的白衣少女，開始在台前敲擊木琴，單一簡單的節奏，彷彿枝幹在風中彼此敲擊的音籟，一點兒也不遜於管風琴的華麗。兩名白衣少女，雙手高捧著新出版的「太魯閣語聖經」，隨著木琴的節奏，緩緩踏入會堂。少女恭謹地將聖經翻開，由司會人員朗朗讀出上帝的話語，開始了「太魯閣語聖經」（新舊約全書）的出版感恩禮拜。

一本聖經的翻譯與出版過程，可以走過半個世紀，是多少人的青春歲月所換來的？讓我們追溯到西元1953年，從美籍宣教士柯饒富牧師（Rev. Dr. Ralph Covell）來台從事聖經翻譯開始。

當時礙於政府大力推廣注音符號拼音系統的政策，故採用注音符號「ㄅㄆㄇ」系統，先行完成新約其中三卷之單行本，並於1963年由聖經公會出版第一版的「新約全書聖經」，也於1981年完成中太對照新約聖經。

同年基於信徒實際使用之方便，並開始舊約聖經翻譯工作。此次出版乃以羅馬字拼音對照中文，於1988年出版新舊約（舊約乃選摘本）中太對照譯本。最後於1995年開始翻譯並修訂全本聖經，並以羅馬字拼音完成全本《太魯閣語聖經》，於今年2005年10月出版，此乃完整之新舊約全書。

望著這滿頭銀髮的柯饒富牧師，以流利的太魯閣語向會眾致詞時，不禁為這美籍長者以半生的歲月，執意奉獻於地球彼端的一島嶼上的小族語言，而心生動容。想到當年柯牧師為這語言由文字整理紀錄開始學習，到後來能夠運用在聖經翻譯事工上，其中不知遇到多少挫折，讓人真是佩服。

如Yudaw Watan（族人予柯饒富牧師之族名）所說，雖然知道語言人口的漸減將導致該族語言的聖經乏人問津；然而，因為知道一本太魯閣語聖經的保留，亦是對該族文化的肯定。故身為翻譯參與人員，能看到太魯閣族群以母語閱讀聖經，讓上帝的話語如同自己族人說話一般，對族人表達出上帝的恩典與慈愛，這就是他不悔的道路。

太魯閣語聖經的完成，只是一個里程碑，並非終點。公會目前仍在進行的其他計畫中，有多少翻譯學者數十年來至今都還在默默耕耘當中。翻譯工作的過程中，大部分是很寂寞的；更有時因為現實的環境不允許，而拖長了計畫的工作時間，倘若因此導致辛苦了許多年的計畫叫停，真是可惜的事情。盼望信徒的代禱與奉獻，能協助聖經翻譯工作，與聖經公會的堅持一起同工。


網路工具面面觀

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

網路工具面面觀 - 小組查經

蔡哲民

離開學校以後，我們還是很懷念在學校裡面一起小組查經的時光。所以長久以來，我們就嘗試利用各種網路工具進行小組查經。我們曾經試過網路聊天室、NetMeeting、留言板等等工具。但是我們發現文字模式的聊天室、留言版耗費太多打字時間，讓滿腔的感想與心得無從表達，也無法做深入的議題討論。

NetMeeting雖說可以用影音做視訊會議，但只能一對一，而且影音傳遞會有相當的延遲，通訊品質也不佳，因此就算勉強開半個小時會議，也就覺得很累了。我們也測試過所謂的MCU，使得多人可以同時開會，但也是因為聲音延遲與通訊品質的問題，無法真正進入小組互相討論的情境之中。

這種無法透過網路工具進行小組討論的遺憾，一直到skype（http://www.skype.com）這個工具出現之後才終於有了便宜又有效的解決方案。目前skype僅能提供網路上的語音通訊，但因為品質很好（甚至可以不用耳機麥克風），聲音延遲不多，且具備多方通話的功能，最重要的是「免費」，所以我們就可以自由使用這個工具來進行網路小組查經。查經進行的狀況如圖一。

圖一：利用skype進行小組查經的畫面。

不過，在實際的使用經驗上，我們發現單單依靠聲音來傳遞資訊，還是會有語焉不詳、模糊難辯的地方。這種時候，透過skype內建的即時訊息功能（如圖二）就能以文字的方式來補聲音的不足。但我們發現小組查經的形式如果不僅僅是以心得分享為主，那就需要能夠回顧整段聖經的思路與小組討論的過程。這樣的需求，透過skype的即時訊息功能並無法完全滿足。

圖二：skype即時信息功能。

為了讓整個網路查經小組的工具更加完備，我們另外寫了一套小組查經留言板系統。該系統提供身份認證的功能，使得小組以外的成員不能看到小組討論的內容。而且我們要求組員在查經前先貼出自己要報告的資料，查經後委由一位組員整理出小組的共識，重新張貼在留言板上。透過這樣的機制，我們就能順利掌握每個組員的意見、心得與問題，並且可以隨時回顧過去的查經成果，系統畫面如圖三。

圖三：網路小組查經留言板系統。

由於我們的組員中有幾位有良好的網路技術背景，所以我們更進一步將網路查經留言板做了強化，使得組員張貼的查經資料可以連結到網路上相關的聖經經文。這樣，使得遍佈於解經書上而難以翻找的經文參照，只要變成我們網路查經留言板的文章之後，只要按個鍵就可以自動跳出來，幫助小組進行時可以輕鬆檢驗組員找到的聖經註釋資料是否可靠，相關畫面如圖四、圖五。

圖四：組員張貼的查經資料內容，以及經文超連結。

圖五：點選圖四的 3:1-6 跳出來的畫面。

當然，既然是網路小組查經，我們也大量利用網路上的聖經工具，例如聖經公會的http://cb.fhl.net ，信望愛站的http://bible.fhl.net 都是我們進行查經時常用的參考網站。所以通常我們進行小組查經時，並不會攜帶紙本聖經。因為網際網路無遠弗屆的特性，以及我們大部分的參考資料都已經放置在網路上或者可以事先張貼在網路上，因此即使組員離開自己慣常上網的地方，也可以透過網咖、旅館的上網設備或甚至GRPS上網參與小組查經而不受影響。

雖然我們已經利用網路進行了好幾個月的定期小組查經，但目前的網路小組查經工具還不是非常成熟，skype最多僅能讓五台電腦進行多方通話，對於人數多一點的查經小組就無法支援了。最新的vskype (http://www.vskype.com) 雖能支援 200人一起多方通話，也能支援視訊會議，但穩定度與通話品質都還待加強，其他新的類似免費產品也都剛剛推出或將要推出，還不確定是否適用於小組查經。另外，文中提及很重要的輔助留言板系統，目前並無通用的產品（我們用的是自己開發的雛形軟體），可能必須利用其他虛擬社群軟體替代。但相信在不久的將來，隨著這些軟硬體技術漸漸的成熟，即使不是完全依賴網路來聯繫，小組查經也將不再是非得人人舟車勞頓到某個定點聚會不可，而是可以藉著網路科技，讓組員可以突破時空的限制，享受一同認識主的樂趣。

（本文作者為信望愛資訊中心的技術組負責人，高雄醫學大學電算中心主任，國立交通大學電子工程博士）


與上帝連線

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

與上帝連線，隨時 Update

陳鳳翔

台灣網路發展，至今十多個年頭。網路鋪設對電腦的使用，有著極關鍵性的影響。過去電腦多是單機個人作業，現在的電腦，無論是家用、或公用，幾乎十台有九台跟全世界網路連在一起，造成很多結構性的改變。

十年前，電腦軟體就可以用好多年，也沒聽過什麼要修補程式。現在是買了軟體，軟體公司透過網路會不定期寄來新的更新碼，使用者得用其來更新自己的電腦程式。就像微軟Windows Update，幫助客戶的電腦保持在最新狀態。微軟公司會定期新增到網站，讓客戶取得最新的更新檔和修正檔，保護電腦，讓它運作正常，不至遭受病毒攻擊而中毒。而沒買正版軟體使用者的電腦，不能或不敢連線到微軟做Update的動作，於是三不五時就中毒，導致資料外洩、信用卡被盜刷、電腦無緣無故當機或慢下來，其損失的時間、心血、人力，真的是叫人欲哭無淚。

這種轉變主要是因為網路將全世界的「智慧」連在一起。過去當一套電腦軟體研發出來，因為地域分隔之故，從知道這個軟體的存在到被破解，空間換取時間，要過很久才會被破解。如今一套電腦軟體研發出來，透過網路，人們會在第一時間就會知道這個軟體的存在，世界各地的駭客就躍躍欲試破解之。世界一級電腦高手與世界一流駭客，黑白正邪雙方在網路裡鬥智，造成程式永遠沒有 finished寫完的一天；無辜的第三者—電腦使用者為了避免駭客入侵自己的電腦，得乖乖地與電腦軟體程式公司聯繫，隨時Update。

聖經一段著名的經文，訴說上帝的話語之重要。「惟喜愛耶和華的律法，晝夜思想，這人便為有福！他要像一棵樹栽在溪水旁，按時候結果子，葉子也不枯乾。凡他所做的盡都順利。」（詩篇一：2-3）用樹與水的關係，來比喻基督徒要隨時頌讀聖經、默想經文，因為上帝的話語能供應我們屬靈生命的需要和生長。如果詩人活在電腦科技的時代，我想這段經文可能就變成「惟喜愛耶和華的律法，晝夜思想，這人便為有福！他要像一台與電腦軟體程式公司聯繫的電腦，按時候 update，保持在最新狀態，於是不至於中毒身亡。凡他所做的盡都順利。」

活在電腦科技時代的人們，所受到的誘惑比起過去加倍的多。每天一早打開電子信箱收email，一些不堪入目的色情廣告信件參雜其中。即使已有自動防堵過濾系統，色情廣告仍如水銀洩地，無孔不入。撒旦的引誘比起駭客攻擊，真是有過之，無不及。令許多基督徒不得不在開信箱前，深呼一口氣，用禱告的心武裝起來，先跟聖靈上帝連在一起，以免不小心沈溺於罪惡的淵藪中。

活在電腦科技時代的人們，無不知道網路連線、電腦update（更新）的重要！身在這個到處是罪惡與誘惑的基督徒你我，豈不知道得隨時與上帝連線，update更新自己，更是重要。

【本文作者為財團法人信望愛資訊文化藝術基金會執行長】


怎麼找不到路得記

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

怎麼找不到路得記？

梁望惠

「喂？聖經公會嗎？我跟你們買的希伯來文聖經怎麼找不到路得記？」聽到這樣的疑問，總讓人哭笑不得。其實不是路得記不見了，而是被編排在不同的位置。原來基督徒所使用的舊約聖經，其各書卷的編排順序與「希伯來原文聖經」是不一樣的。

中文的舊約各卷是承接七十士譯本的傳統，按照主題來編排。先是摩西五經，後是講述歷史的各卷，從士師時代到王國的建立直到被擄歸回；接下來是詩歌智慧文學，最後是先知書。但是「希伯來原文聖經」編排的順序和基督徒所使用的舊約聖經約略不同。

那麼到底「希伯來原文聖經」的各書卷到底是如何編排的呢？猶太人把「希伯來原文聖經」按照成書的時間和書卷重要性分成三部分：律法書（Torah）、先知書（Nebiyim）和聖卷（Kethubhim）。

一、 律法書
亦即摩西五經：創世記，出埃及記，利未記，民數記與申命記。創世記所記載的各項事蹟，起初是由口傳，後來文字出現時有人把它記錄下來。摩西時代，他綜合已有的資料，加上本身的經歷、上帝給他的啟示來編寫部分的律法書。現有的摩西五經，應是被擄歸回後成形的。

二、 先知書
猶太人將出自先知手筆的，不論其性質是歷史，預言或宣告，都稱為先知書，而分為早期先知書與後期先知書。早期先知書包括了基督教舊約聖經的歷史書但不包括「路得記」「歷代志上下」，後期先知書則為基督教舊約聖經的先知書但不包括「耶利米哀歌」「但以理」。

三、 聖卷
這部分的成書比較後期，是否該列入正典，共識的形成比較晚。除了詩歌智慧文學之外，「路得記」「歷代志上下」「耶利米哀歌」「但以理」這幾卷也都放在這裡，所以對熟悉基督教舊約聖經的人不容易找到。

所以啦，當閱讀希伯來原文聖經找不到某卷書的時候，就從目錄頁去尋找吧！

基督教聖經舊約 | 希伯來原文聖經
摩西五經 | 創世記 | 律法書 | 創世記
出埃及記 | 出埃及記
利未記 | 利未記
民數記 | 民數記
申命記 | 申命記
歷史書 | 約書亞記 | 早期先知書 | 約書亞記
士師記 | 士師記
路得記 | 撒母耳記
撒母耳記上
撒母耳記下 | 列王紀
列王紀上
列王紀下 | 後期先知書 | 以賽亞書
歷代志上 | 耶利米書
歷代志下 | 以西結書
以斯拉記 | 何西阿書
尼希米記 | 約珥書
以斯帖記 | 阿摩司書
智慧書 | 約伯記 | 俄巴底亞書
詩篇 | 約拿書
箴言 | 彌迦書
傳道書 | 那鴻書
雅歌 | 哈巴谷書
大先知書 | 以賽亞書 | 西番雅書
耶利米書 | 哈該書
耶利米哀歌 | 撒迦利亞書
以西結書 | 瑪垃基書
但以理書 | 聖卷 | 詩篇
小先知書 | 何西阿書 | 約伯記
約珥書 | 箴言
阿摩司書 | 路得記
俄巴底亞書 | 雅歌
約拿書 | 傳道書
彌迦書 | 耶利米哀歌
那鴻書 | 以斯帖記
哈巴谷書 | 但以理書
西番雅書 | 以斯拉記
哈該書 | 尼希米記
撒迦利亞書 | 歷代志
瑪垃基書

出埃及記 申命記 出埃及記 申命記

歷史書 約書亞記 歷代志上 早期先知書 約書亞記
士師記 歷代志下 士師記
路得記 以斯拉記 撒母耳記
撒母耳記上 尼希米記 列王紀
撒母耳記下 以斯帖記 後期先知書 以賽亞書 彌迦書
列王紀上 耶利米書 那鴻書
列王紀下 以西結書 哈巴谷書
智慧書 約伯記 傳道書 何西阿書 西番雅書
詩篇 雅歌 約珥書 哈該書
箴言 阿摩司書 撒迦利亞書
大先知書 以賽亞書 以西結書 俄巴底亞書 瑪垃基書
耶利米書 但以理書 約拿書
耶利米哀歌 聖卷 詩篇 以斯帖記
小先知書 和西阿書 那鴻書 約伯記 但以理書
約珥書 哈巴谷書 箴言 以斯拉記
阿摩司書 西番雅書 路得記 尼希米記
俄巴底亞書 哈該書 雅歌 歷代志
約拿書 撒迦利亞書 傳道書
彌迦書 瑪垃基書 耶利米哀歌


默示

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

默示、權威與詮釋（一）

彭國瑋 作
邱其玉 譯

本文為作者於2003年華神「詮釋學與神學研討會」所發表的學術文章。當代系統神學對聖經權威的論述，並未充分考慮聖經形成之複雜歷史現象，以致產生之神學建構與現今已知的聖經形成史有相扞格之處。有鑑於此，本文始於對聖經形成複雜歷史現象的綜覽，從而提出合乎歷史現象之聖經權威教義的神學建構，並討論該神學建構對於教會生活的意義。

聖經作為具有特殊意義與價值的書

聖經對基督徒而言，無疑是一部具有特殊意義與價值的書，更正確地說，是一系列經卷的集錄。聖經之特殊的意義與價值，常以「聖經權威」（scriptural authority）來表述，此權威與上帝相關，並從上帝之權威而來 。聖經所具備的這種特殊意義與價值，往往也呈現在它與其它著作和文學作品相較上，對基督徒而言，聖經擁有一種其它著作和文學作品所無的特殊地位。因此，我們將其稱為「正典」（canon）和「聖書」（sacred literature），這些辭彙指出聖經與其它作品之間，存在著一條界線，這條界線代表了那些具備特殊意義與價值的作品，與那些不具備這些意義與價值的作品，之間的鴻溝。

上述這些辭彙本質上是描述性或規範性的，除此之外，尚有其它的辭彙經常用來為聖經之特殊意義與價值提供神學的正當性：「（特殊）啟示」（[Special] revelation）、「默示」（inspiration）以及「上帝的話」皆屬此範疇。這些或多或少具有神學意味之辭彙的共同特徵為：聖經權威基本上來自於其神聖的來源──即聖經的內容是上帝在歷史中「啟示」的結果，以後由某些上帝所揀選的特定人士，受上帝「默示」而紀錄下來 ，聖經是因此可以視為「上帝自身的話語」。由於在此處所強調的是聖經的神聖來源，因此，在教義神學或系統神學中，聖經論通常放在上帝論底下討論，其原因就不言自明了 。

對基督宗教內的某些團體而言，特別是新教內的團體，這樣的聖經權威的神學建構，應帶來聖經為無誤（infallible）及無謬（inerrant）的邏輯推論。對這些團體來說，聖經無誤的問題與聖經真實性的議題息息相關 ，「因為若上帝曾賜下關乎祂自己的特殊啟示，並默示祂的僕人記錄下來，我們自會希望確認聖經確實是這啟示的可靠來源」 。因此對這些基督徒而言，「無誤」與「無謬」二語是用來解釋，為何對持守這些信念的人而言，作為上帝話語的聖經是可信賴的。

雖然不同神學家在使用像「默示」、「無誤」和「無謬」等這類辭彙時，有不同定義 ，上述之進路確可代表新教教會中關於聖經論的常見版本。此進路的基本論題或可表述如下：聖經的權威在於其作者的向度，由於上帝是聖經的終極源頭，因此是聖經的「終極作者」，並且由於上帝是用祂特別揀選且受祂默示的人來記錄聖經，聖經權威因此被建立且受到保證 。

這種聖經權威之作者角度的進路，對正典與經文的理解有深刻的意涵：無論是正典或者是經文，聖經都應該有固定的內容。既然上帝是聖經的終極源頭，或說終極作者，那麼「正典」的意義就只能是那些擁有神聖來源的經卷的集成，而且既然任何一卷書，不然就是出自神聖來源，不然就不是出自神聖的來源，那麼判斷一卷書是否為正典的界線也應該是固定的。

因為聖經的內容是直接源自於上帝，因此這種作者角度的進路暗示著聖經對全人類具有普世的權威。然而在後現代世界中，文本的詮釋可以獨立於其作者之外 ，任何訴諸作者來源的普世權威，對於信仰群體之外的人士而言，可能都無法成為有效的命題。然而，對筆者而言，這種作者角度進路的真正問題，不在於對信仰群體之外的有效性，而是在於理論與聖經的歷史現實之間的劇烈張力，而這劇烈張力充分顯現在聖經翻譯的領域中。

2. 作者角度進路的聖經權威觀與聖經翻譯的張力
若跟隨這種作者角度進路的聖經權威觀，聖經翻譯的工作便是要翻譯那些源自於上帝的書卷。不僅如此，既然只有受默示之作者所真正記載下來的才真的算數，那麼聖經翻譯所使用的基礎經文應當盡可能接近聖經作者的手稿。因此，聖經翻譯所根據之原始經文就只能有唯一的一個原始版本。
作為聖經翻譯的神學基礎，作者角度進路的聖經權威觀正可以用來為新約聖經的翻譯原則背書，即新約聖經的翻譯應當根據聯合聖經公會(UBS)的《希臘文新約》，而非根據所謂的「公認經文」(Received Text; Textus Receptus)。因為聯合聖經公會的《希臘文新約》企圖重建新約文獻的原始手稿，而「公認經文」所代表的則是在教會歷史後期所發展形成的一種經文類型。然而，這種聖經權威的神學建構，與現今聖經公會在聖經翻譯工作上，部份正典與基礎經文的抉擇，仍存在著張力。

2.1 正典的問題
對聖經公會運動而言，聖經公會與天主教會書記處(Catholic Church’s Secretariat)為基督宗教合一（Christian Unity）所達成的協議是意義深遠的重大突破，此協議稱為〈跨宗派合作聖經翻譯指導原則〉（“Guiding Principles for Interconfessional Cooperation in Bible Translation”），於1968年出版。此協議與1987年出版之較新版的〈跨宗派合作聖經翻譯指南〉（“Guidelines for Interconfessional Cooperation in Translating the Bible”） ，使得「共同譯本」的翻譯（即，可同時供基督新教與羅馬天主教這兩者對聖經正典持有不同觀點的教會使用的聖經），成為可能。從過去的成就看來，此協議的重要性與其貢獻，是深具歷史意義的；然而，在此協議與前述之作者角度進路的聖經權威觀之間的張力，亦顯然可見。若聖經的權威根植於默示這個作者的向度，那麼《旁經》(Apocrypha)或《次經》(Deuterocanon)，不然就是受上帝默示具備聖經權威的作品，要不然就是沒有受上帝默示不具備聖經權威的作品。所以，《旁經》或《次經》應否被視為「聖經」──以「上帝的話」來理解──的一部份，這仍是尚待解決的嚴肅神學議題。

聯合聖經公會在1991年出版The Apocrypha in Ecumenical Perspective，本書可視為聖經公會為上述這些「共同譯本」的工作所產生的張力的回應。這本專論所採取的進路基本上是史學的進路。作者們為《旁經》或《次經》在東正教會 、天主教會 、《路德聖經》 、改革宗教會 、英國聖公會傳統 、浸信會傳統 、聖經公會運動 以及北美處境底下 的使用與觀點提供非常廣泛的歷史研究。Lack P. Lewis在這本專論中的一篇文章對舊約正典的形成，以及猶太教與基督宗教的學術圈，對《旁經》與《偽經》(Pseudepigrapha)的想法，提出一個歷史的概覽 。

然而，似乎對筆者而言，正典問題的張力不會因為歷史事實的存在而成為正當，因為我們不能說某事物在歷史中存在，因此這件事物就是對的。不同傳統對正典有不同理解的歷史事實，仍然可以從作者角度進路的聖經權威觀來做神學性的解讀，將其解讀為某些傳統在歷史的某些特定時刻中，對由上帝而來的啟示的背叛或誤解。因此，如果要讓不同信仰群體使用不同聖經正典的現象成為正當，所需要的恐怕比歷史的正當性要來得多。

2.2 基礎經文的問題
在那些大多數是東正教徒的地區，所面臨的問題比起〈跨宗派合作聖經翻譯指南〉試圖解決的狀況要複雜得多。因為東正教會不只沒有標準的聖經正典，東正教會聖經翻譯所使用的基礎經文，也隨著東正教會所使用之聖經的經文傳統而有所不同。因此之故，這些地區並未完全遵守聖經公會的指導原則，使用「馬索拉經文」(Masoretic Text)作為舊約聖經翻譯的基礎。為《新希臘文譯本》的翻譯，在雅典舉行的會議最終決定使用《七十士譯本》作為舊約的基礎經文 。俄羅斯、保加利亞、白俄羅斯、烏克蘭地區的教會一直以來都以《斯拉夫聖經》（The Slavonic Bible）為教會使用的聖經，而其中一些教會則希望使用《斯拉夫聖經》作為翻譯之基礎 。第一部完整的《斯拉夫聖經》（即於1499年完成Gennadian Bible）很不尋常地折衷綜合了「馬索拉經文」、《七十士譯本》與拉丁文的《武加大版本》（Latin Vulgate） ，而其後的版本與再譯則主要根據希臘文的版本，並同時參考拉丁文的譯本 。衣索匹亞教會一直使用Geez Bible，而將其譯為現代衣索匹亞語的工作也已展開 。最早的衣索匹亞舊約可說是《七十士譯本》的直譯，而晚期十四世紀和十六世紀的版本則分別依據阿拉伯文譯本與希伯來文聖經 。亞美尼亞東正教會一直都使用Grabar Bible，此版本已經譯為現代亞美尼亞語，並於1994年出版 。早期亞美尼亞譯本所使用的基礎經文是希臘文的《七十士譯本》；其所謂的正典包含了希伯來文舊約的所有經卷以及《旁經》（《馬喀比四書》(4 Maccabees)除外），而其它《旁經》、《偽經》經卷如《以斯拉四書》(4 Ezra)以及《十二族長遺訓》(Testaments of the Twelve Patriarchs)也在許多抄本中出現 。
為回應此複雜的狀況，聯合聖經公會與其它的聖經翻譯機構，共同起草了立場的申明書，在這份“Translation Principles for IBT-UBS-SIL Partnership Projects in the CIS”中有以下陳述 ：

I – 基礎經文
1. 舊約翻譯原則上應跟隨「馬索拉經文」(Biblia Hebraica Stuttgartensia, BHS)，未使用BHS為基礎經文之處，其語意的區別需加註腳。
2. 新約翻譯原則上應跟隨《聯合聖經公會希臘文新約》第四版(Nestle-Aland 27th edition)，使用傳統文本之處，其區別需加註腳。
3. 俄羅斯大會譯本雖不能作為基礎經文，但隱含於其譯本中的經文傳統，在合於當地處境時，可以列入考慮，如上所述。

此指南之精神，顯然是要在「運用當代經文校勘學術研究成果在聖經翻譯中」以及「尊重信仰群體之傳統」兩者當中取得平衡。儘管如此，從作者角度進路的聖經權威觀的角度來看，此指南不過是一種令人厭惡的妥協，因為這個指南最終模糊了上帝默示的話語與未受上帝默示的人為增補之間的界線，聖經的權威因此便受到了貶損。雖然一般而言東正教會並未在正典與非正典書卷間做出嚴格區分，也因而沒有一些基督新教才有的「默示」的概念 ，然而，作為源自基督新教處境且依然為新教服務的聖經公會運動，聖經公會無可避免地要面對，在東正教區域的工作方法，其神學正當性的問題。特別在面對是那些相信聖經權威來自於聖經之作者角度進路的信徒與教會，這個問題顯得格外的迫切。

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


珍本聖經典藏計畫 徐淑貞 在聖經公會的某個牆壁後面

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

珍本聖經典藏計畫

徐淑貞

在聖經公會的某個牆壁後面，有個隱藏的書櫃。裏面放置著許多寶貴的書 – 都是聖經，不怕人家偷，當然也不用上鎖。拋開看不懂的奇文異字不說，單是認得的中文聖經就有好幾種。

舉例來說，除了我們常用的《和合本》外，一般信徒大概很少見過更早的《文理聖經》，即使見過，倘若再問，所見到的是「和合本文理譯本」，「楊格非文理譯本」，還是施約瑟主教的《淺文理串珠》呢？我想，很多人都會說不出個所以然來，更不需提書名很古董的《新/舊遺昭書》。

大家都認為馬禮遜是第一個翻譯中文聖經的人，但很少人知道，其實馬禮遜從倫敦啟程到中國之前，曾經特地到倫敦博物館找到了一本早期天主教士巴設所寫的中文馬太福音書。他還找了個中國人在花了一些時間把這本書一字一字地謄寫過來，而這份謄寫本後來隨著馬禮遜飄洋過海到了中國。相信在他翻譯中文聖經之時，謄寫本提供了不少參考資料。這本書我們目前叫它馬禮遜所依據的《巴設謄本》。翻翻裏面，還看得到傳教士以英文在字裡行間註記的痕跡。

聖經翻譯事工一直是聖經公會的堅持。生活在漫長歷史中的一小段子，現代人也許很難體會聖經翻譯事工如何在文化保留工作上，能佔有一席之地。在書櫃裡，就有這麼一本《新港語聖經》，是早期荷蘭宣教士以台灣新港（現今台南一帶的新埔族社）的語文以有系統的羅馬拼音所寫成的馬太福音，由於該書是以新港語對照荷蘭語，呈現給當年的荷蘭女王，所以現代人可以藉著荷蘭語依稀循出新港語的表達方式，使這個早已失落的語言重生。

說到羅馬拼音，如果你以為只有台語或其他地方母語才會用羅馬拼音呈現文字記錄，那就錯了，在書櫃裡有本聖經就是以羅馬拼音記錄的華語聖經，讀起來還真有趣呢！聽說這是中國大陸早期曾經推動以羅馬拼音代替中文，而產生的出版品。談到中國大陸，在文革時期，聖經是本不准出版的禁書。故此，在當時的情境下，為了想擁有一本聖經，信徒模仿著聖經的排版方式，一字一樣刻寫在紙本上，看了上面工整的字跡，可想見其恭謹的態度。這是生活在開放社會的現代人所無法想像的。

「好的聲音，值得您收藏 …，」這句話聽了讓人有想把喜歡的CD全部買下來的衝動。然而珍貴的聖經呢？想要全部買下來，不但需要足夠的資金（絕版品有時動輒上萬美金），要有機會（收藏家是不會讓絕版品隨意流出市場的）；收藏了之後，還需要有足夠的空間和設備來收藏（保存紙本需要溫度和濕度的控制）；必須要同時具備這三樣條件，方可成事。相對如韓國，日本等聖經公會透過信徒的奉獻可擁有自己的圖書館可收藏，這樣基本的條件，對台灣聖經公會來說，卻還遙不可及。

面對著發黃的紙本，看著有些頁面破舊不堪，也佈滿著曾被蠹蟲蝕咬的坑洞；甚至翻頁時一不小心，紙碎片就會從頁面掉落下來。心中不禁焦急，這麼脆弱的書本還可以維持到下一代嗎？我們目前可以先做甚麼來挽留這些書的狀況嗎？

很奇妙的，信望愛網站的朋友們聽說了聖經公會的這些收藏，心中有個感動要將這些珍貴的聖經一一拍照，拜科技發展所賜，可以將照片以電子檔將每一頁儲存，放在網路上供各方閱覽研究，甚至做不同的應用。他們以願意做的心，回應聖經公會的需要。

在一個有太陽的上午，我們打開了書櫃，開始將各個珍本再一次取出，小心翼翼地擺在鋪著毛巾的桌上，讓攝影師的快門捕捉它們每一頁的經歷與滄桑。盼望在不久的將來，能藉著所拍攝的圖檔，讓這些已經在上一世紀幫助了無數基督徒的聖經，再次以它獨特的語言，對我們說出上帝的話語。

編註：聖經公會很歡迎各界為我們日後的「聖經圖書室建立基金」奉獻與代禱支持。有關珍本聖經更仔細的報導，我們將配合所拍攝的照片陸續刊登，敬請期待。


白話字聖經的由來

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

白話字聖經的由來

資料室

常常有些不熟悉台語教會的信徒，以為「白話字聖經」是當年中國推動五四「白話運動」時的產物，故常接到有心信徒的來電詢問；而本會也總是特別強調「是台語聖經喔！」免得引起誤會。

其實，「白話字聖經」的正式名稱為《Amoy Romanized Bible（廈門羅馬字聖經）》，又更早之前稱《Amoy Vernacular Bible》，意指內容為廈門方言的聖經；而這也是台灣一直以來普遍在台語教會所使用的聖經。至於這本聖經的起始，有兩位很重要推動者不能不提，就是 — 英國宣教士馬雅各醫生 (Dr. James Laidlaw Maxwell (1836-1921)) 與巴克禮牧師（Rev. Thomas Barclay）(1849-1935)。

讓我們追溯到十九世紀，在鴉片戰爭結束後，廈門開放為通商港口，許多宣教士來華紛紛以羅馬字系統來學習閩南方言，也以此羅馬字系統開始翻譯各地的方言聖經。其中傳播最廣的乃是廈門話的「話音字」（臺灣稱為白話字），約於1850年開始傳播。由於宣教士使用羅馬字書寫系統的目的主要在傳福音，所以早期的白話字出版品皆以福音性質為主，在1852年即出現在廈門翻譯的《約翰福音》，可說是最早出現的白話字福音單行本。

1865年，英國伯明罕醫院的馬雅各醫生飄洋過海先到廈門一年，之後抵達台灣台南府(註1) 傳道，是台灣第一個醫療宣教士。在馬雅各傳道的過程中，一開始並不順利，因為民眾對外來文化既恐懼又排斥。他一抵達台南府，居民即造謠說他是挖人眼珠，取人器官做藥的外國番；迫使他對普遍民眾的無知感到無奈，只好撤退到旗后（當時打狗的經濟中心），也往台南東北區一帶傳道。

相對於平地漢族民眾的不友善，台南東北區一帶單純的平埔族人對馬雅各的傳道反應倒相當熱情。族人甚至還讓馬雅各於1871年帶去的訪客 - 英國人約翰湯森（John Thomson）拍攝了平埔族人的相片(註2)。可見平埔族人對馬雅各與其友人並無疑防之心，而馬雅各初期所設立的也是都以平埔族教會為主。

那時在台灣民間雖然已設有漢學教育的私塾，聖經也已有漢文《和合本》，只是民眾識字的情形並不普遍，對宣教士教導信徒讀聖經產生很大的困難。馬雅各在探訪平埔族人期間，曾見到他們擁有在十七世紀（荷蘭據台時代）以羅馬字系統書寫的契約文書(註3)；由於馬雅各來台之前，曾在廈門接受以羅馬字系統學習方言的訓練，於是他以白話字與助理等人利用工作之餘著手翻譯新約聖經。

馬雅各在1872年利用返國休假時仍繼續翻譯白話字聖經，並於1873年監印完成了白話字的第一本新約聖經《 Lán ê Kiù-chú Iâ-s¬ Ki-tok ê Sin-iok （咱的救主耶穌基督的新約）》(註4)。這本聖經開始在台灣教會中推動，宣教士也擔負起教育信徒以白話字讀經的責任，白話字教育即在普羅大眾中以「信徒造就班」的環境下展開。

1874年馬雅各醫生因脊椎病痛，無法再回台灣。隔年1875年，上帝又差遣了同是英國長老教會的巴克禮牧師來台。這兩位英國宣教士承先啟後地在台灣以白話字留下了最寶貴的影響。雖然人不在台灣，馬雅各卻心繫這片土地，他奉獻一台羅馬字拼音的小型印刷機，及排字架、鉛字等印刷工具，運送到台灣；而後由巴克禮將此印刷機組裝，教導人使用，這是台灣的第一台印刷機。

根據巴克禮的記載，可見他對推動信徒讀經的使命感：「從我初抵台灣，就確信三件事，至今歷時五十年，仍堅信不移。第一，若要有健全而有活命的教會，每一信徒不分男女，都要研讀聖經。第二，這個目標，使用漢字是達不到的。第三，使用羅馬拼音的白話字，可達到這個目標。… 」

到了1884年，中法戰爭爆發，台灣也受殃及成為法國攻擊的對象。宣教士們紛紛走避於廈門，並聚集一起分享宣教心得，而重譯廈門語聖經（台灣亦通用）成為關心的議題。因為這本聖經是馬雅各當年在有限的資源下，參考英文譯本翻譯而來，與原文頗有出入。於是宣教士們決議自當中挑選數個小組分頭重譯，再將稿件印成校對稿，送交不同團體試閱並提出修訂。然而在科技不發達的當時，各地聯絡不易，各小組翻譯原則不一，往往無法及時交稿，這麼一拖，就拖了近三十年。

巴克禮對此計畫的進展，勢必非常在意，由他在1885年七月回到台灣以白話字所創刊的「台灣府城教會報」刊頭(註5)可見一二：「你們自己讀聖經，會受聖靈的感動，雖然沒有人講道給你們聽，仍然會明白上帝的旨意。可惜漢字很難學，會讀的人少，因此我們另行設法，以白話字來印書， 使你們較容易看懂。…。希望眾人要出力學習白話字; …這樣你們就會讀報以及其他的書和聖經，希望你們習道愈深,德性愈完備。」

後來，英國聖經公會認為這個「重譯本」應該儘早付梓，決定委由德高望重的巴克禮擔任翻譯工作。於是他在1913年到1914年期間來前往廈門，與三位中國助手一同著手重譯白話字的廈門語《新約聖經Sin-iok》，很有效率地在一年半間完成翻譯，該書並於1916年五月印發第一版。

1921年他回到英國，膺選就任英國長老會首屆總會議長的職位；該年三月馬雅各醫生病逝於故鄉時，巴克禮親臨也主持了該追思禮拜。沒多久他又接受了委任並於1927年再次抵廈門，與助手開始重譯白話字的廈門語《舊約聖經Kü-iok》；也於1930年不負重望地完成舊約的初稿翻譯完成。其時，他已屆八十一歲的高齡。

但是這本舊約聖經的出版一波三折。隔年，巴克禮親自前往上海商務印書館承印該聖經，並留在當地督促校對修正。不幸，在1932年爆發了上海事件，日本轟炸了上海市，殃及了商務印書館，一場大火將已排好的部分舊約鉛字版幾乎全毀，還好校對一半的稿件仍在，只是印書館忙於戰後的整理，無暇處理該聖經的出版工作，巴克禮於是返台，繼續投入台南神學院的教學工作。

半年後，巴克禮又回到上海繼續聖經的出版事宜；在1933年 8月4日，他親筆在瑪拉基書最後一章的印刷校正稿簽上O.K.以及自己名字的縮寫T.B.，正式宣告舊約聖經的完成，並於兩個月後立即回台，而該版聖經首批於1993年12月25日終於抵達台灣。回台後的工作，他不因年長而自鄙，仍持續主日教學與講台證道，同時擔任教會小會議長職務，直到兩年後（1935年10月）安息主懷，享年八十六歲。巴克禮在台灣六十年，安息於斯，葬於斯。

宣教士們在翻譯聖經的過程中，一直同時投入於台灣宣教的事工。他們孜孜不忘台灣教會信徒的需要，以超凡的毅力完成《白話字新舊約聖經》的編譯工作。從二十世紀初期到今，這本聖經幫助了無數的信徒，許多原本目不識丁的阿公阿媽，因為學了白話字，能夠自己閱讀上帝的話語，進而以聖經的教導來教育自己的子女，成就下一代的信仰。

只可惜，隨著當年政治立場的介入與時代的變遷，白話字系統的使用率已降低許多。適逢聖經公會今年推動「白話字手抄本聖經活動」，呼籲信徒不分族群老少，共同來抄寫完成。當我們抄寫著也許已不大熟悉的白話字時，應該以感謝上帝恩典的謙卑，去體會在二十世紀初期的宣教士們為這塊土地奉獻的苦心。

編按：鑑於語言的演變，《白話字新舊約聖經》的語法與現代人一般使用之台語出入頗多。聖經公會早已著手於《現代台語譯本聖經》的翻譯計畫，由駱維仁博士，翁修恭牧師等學者進行審閱。新約業已完成，近期即將出版。

(註1)馬雅各於1865/6/16來到台南看西街亭仔腳(原仁愛街43號)開始他的傳道醫療工作，這一天便成為英國長老教會日後的「在台設教紀念日」。

(註2)該批照片收錄於John Thomson出版之文字攝影紀錄The Straits of Malacca, Indo-China,and China ; Ten years'travels, adventures,and residence abroad 《十載遊記：麻六甲海峽、中國與中南半島》。

(註3)俗稱「番仔契」。該書寫系統現稱「新港文書」，也是另一種羅馬字書寫系統。是目前所知台灣語言最早的文字系統。

(註4)白話字的第一本舊約聖經《舊約的聖經(Kü-iok ê Sèng-keng)》也於1884年由英國聖經公會出版。

(註5)現今之「臺灣教會公報」。該刊頭原全文以白話字刊行。


新網頁3

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

伯沙撒王與但以理
經文選讀：但以理書第五章1-30節

梁望惠

巴比倫在人類的歷史中曾經盛極一時，尼布甲尼撒王更是南征北討，立下豐功偉業，又建立世界十大奇觀之一的「巴比倫空中花園」。公元前第六世紀，巴比倫在南征埃及時，把猶大國給滅了，王所派遣的將軍不但毀了耶路撒冷的聖殿，還把聖殿中的器皿都帶到巴比倫 (王下 25:13-17、但1:1-2)。聖經記載被擄到巴比倫的猶大青年但以理，曾經服事巴比倫的幾個王朝，其中最令人津津樂道的是他被丟入獅子坑中卻奇妙獲救的經歷(但 6:1-28)。此外，他為伯沙撒王解明牆上出現的異象與文字(但5:1-30)，又是另一個神蹟事件。不過，這些文字牽涉到語言與翻譯的問題，有時令人丈二金剛摸不著頭腦，不知道在說些什麼。

故事是這樣的，有一天，伯沙撒王大擺宴席，在開懷暢飲之時，他竟然吩咐人把他祖父從耶路撒冷聖殿帶來的各樣器皿拿出來，和他的大臣妻妾、妃嬪一起飲酒作樂，同時在席間又歌頌那些用金、銀、銅、鐵、木、石頭製造的神明。這時忽然有一隻手指頭出現，在王宮的牆壁上寫字。王看了臉色發白，雙膝顫抖，希望知道這些字是什麼意思。只是巴比倫所有的巫師、術士、占星家都無法解釋這些文字。伯沙撒王聽了太后的推薦，找來但以理。但以理先不客氣地指責伯沙撒王的高傲，不尊重上帝，然後才開始逐字講解：「25寫的文字是：『彌尼，彌尼，提客勒，烏法珥新。』26 講解是這樣：彌尼，就是上帝已經數算你國的年日到此完畢。27 提客勒，就是你被稱在天平裏，顯出你的虧欠。28 毗勒斯（與烏法珥新同義），就是你的國分裂，歸與米底亞人和波斯人。」但以理由於解明這些文字，受到提拔，位列國中第三。而當夜，伯沙撒就死了，事情的發展正如但以理所言。

閱讀這段經文時有幾個問題：(1) 但以理指出牆上所記載文字「彌尼，提客勒，烏法珥新」是亞蘭文三個名詞的音譯，為什麼在解釋的時候全變成了有意義的一整個句子呢？「彌尼，提客勒，烏法珥新，毗勒斯」都是重量的單位，為什麼但以理會有這些獨到的講解呢？(2) 但以理在解釋牆上文字的時候，為什麼會突然冒出前面沒有提到的「毗勒斯」，而經文在括號裡說「毗勒斯」與「烏法珥新」同義呢？

原來「彌尼，提客勒，毗勒斯」有雙關語的用法，雖然它們都是名詞，但與一些動詞有相同或類似的發音。「彌尼」約有600公克，它與動詞「數算」的被動分詞發音相同，因此但以理才會對伯沙撒王說：「上帝已經數算你國的年日到此完畢」。「提客勒」和希伯來人度量衡的主要單位「舍克勒」一樣，約10-13公克，它與動詞「秤重」的字根一樣，只有母音發音略有不同，因此但以理的講解是「你被稱在天平裏，顯出你的虧欠」。而「毗勒斯」是半個彌尼，它與動詞「分裂」的字根一樣，因此但以理才說：「你的國分裂，歸與米底亞人和波斯人」

至於「烏法珥新」和「毗勒斯」的關係，「烏」是連接詞「與、和」的音譯，而「法珥新」是「毗勒斯」的複數型。《和合本》為了要保留亞蘭文的發音，直接用音譯「烏法珥新」，因此在該處5:25把牆上出現的文字譯為「彌尼，彌尼，提客勒，烏法珥新。」但是在 5:28講解的時候，必須用原來單數形式的「毗勒斯」，如此才能夠說明它和動詞「分裂」的關聯。既然「烏法珥新」的「烏」只是連接詞「與、和」，如果 5:25譯為「彌尼，彌尼，提客勒，以及法珥新」，並且在註腳說明「法珥新是名詞毗勒斯的複數型」，如此在5:28逐一解釋「彌尼，提客勒，毗勒斯」這三個詞的時候就不會顯得奇怪了。

伯沙撒王的故事告訴我們，上帝是輕慢不得的，人在居高位或凡事順利的時候很容易得意忘形，惹來一身災禍。求上帝幫助我們時常謙卑，如此方能日日與他同行。

【本文作者為東南亞神學院博士，現任聖經公會和合本舊約修訂計畫之編輯。】


詩篇 第三篇 求助的晨禱 大衛逃避他兒子押沙龍的時候作的詩

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

詩篇 第三篇 求助的晨禱
大衛逃避他兒子押沙龍的時候作的詩

研讀本小組

3:1 耶和華啊，我的敵人何其加增；有許多人起來攻擊我。
3:2 有許多人議論我說：他得不著　神的幫助。
3:3 但你─耶和華是我四圍的盾牌，是我的榮耀，又是叫我抬起頭來的。
3:4 我用我的聲音求告耶和華，他就從他的聖山上應允我。
3:5 我躺下睡覺，我醒著，耶和華都保佑我。
3:6 雖有成萬的百姓來周圍攻擊我，我也不怕。
3:7 耶和華啊，求你起來！我的　神啊，求你救我！因為你打了我一切仇敵的腮骨，敲碎了惡人的牙齒。
3:8 救恩屬乎耶和華；願你賜福給你的百姓。

詩篇第三篇是一首個人哀歌的詩篇，也是詩人面對敵對困境時，哀求上帝拯救的禱告。本篇可分為三段陳述：「哀訴苦境」，「告白信仰」以及「祈求頌讚」。詩篇前面的大標題「求助的晨禱」，為《和合本》根據部分教會傳統所加上的；在大標題下還有一小行原文希伯來文的說明，根據推斷，這應該是原來希伯來文的標題。只是我們無法確定是否這就是該詩篇原作的標題，或是後人編纂《詩篇》時所另外增添。
此事件的背景發生在大衛王的家族紛爭，大衛的一個兒子押沙龍很有心機地以近十年的時間準備，先向百姓示好討得民心，再聯合了大衛的將領，一起串通了來逼大衛王讓位。帶著被親生兒子背叛的心痛，大衛王被迫與少數親信逃離王宮，並且狼狽不堪地離開耶路撒冷，甚至沿途蒙頭赤腳，一面走一面哭泣；不但得忍受幸災樂禍的人的恥笑辱罵，甚而為了躲避敵人追殺而藏匿於井中。昔日高高在上萬人擁護的王，今成了過街老鼠。請參閱《撒母耳記下》15:13-17:22。

哀訴苦境
3:1 耶和華啊，我的敵人何其加增；有許多人起來攻擊我。
3:2 有許多人議論我說：他得不著　神的幫助。

「敵人」可指以色列國內的反叛者，鄰邦的侵略者，或者為個別的敵人，按照標題的解讀是指大衛的兒子押沙龍的反叛。「加增」該動詞的希伯來文字根與本篇第一，二節出現的「許多人」及第六節「成萬的」相同，敵人的眾多是詩人所面對的困境。在第二節中則指出敵人對詩人的論斷 - 「他得不著上帝的幫助」。「幫助」宜作「拯救」，本句或可譯作「對他而言，在上帝裏面沒有拯救」、「上帝無法拯救他」。

告白信仰
3:3 但你─耶和華是我四圍的盾牌，是我的榮耀，又是叫我抬起頭來的。
3:4 我用我的聲音求告耶和華，他就從他的聖山上應允我。
3:5 我躺下睡覺，我醒著，耶和華都保佑我。
3:6 雖有成萬的百姓來周圍攻擊我，我也不怕。

詩人在此語氣驟變「但你…」，以信仰告白的方式，來否定敵人的論斷。「盾牌」是一種防衛兵器，對戰場上的軍人來說，更是隨身保護自己身體不受刀劍攻擊的庇護。詩人在此以盾牌隱喻上主完全的保護，也相信神是大能的彰顯者。
第四節的「求告…應允」為詩人信仰告白的核心，身為與上帝有立約關係的子民 ，他相信上帝會按著所立的約，應允他的呼求。當遭遇災害時，我們最怕的是「叫天不應，叫地不靈」，但是神藉著摩西告誡人民的話語，卻在此時在詩人心中發揮作用，使他堅信神必定依照約定的內容，只要人願意謹守神的誡命，神必定使他立於萬人之上。「聖山」可能是指錫安山，是大衛王計畫要建聖殿的地方；也有可能是指上帝顯現之處（如何烈山 與西奈山 ）。
「躺下睡覺…醒著」，表示全天的意思，類似創世記（1:3-31）「有晚上，有早晨」的敘述法。本節的重點在後半句「耶和華都保佑我」，延續前一節對上帝的確信；因此「躺下睡覺…醒著」也暗示著詩人因上帝的保守而有平安。第六節希伯來文的順序為「我不怕成萬的百姓圍繞攻擊我」，「我不怕」與前一節「我躺下…醒著」對仗，「圍繞攻擊我」對比於「保佑我」。

祈求頌讚
3:7 耶和華啊，求你起來！我的　神啊，求你救我！因為你打了我一切仇敵的腮骨，敲碎了惡人的牙齒。
3:8 救恩屬乎耶和華；願你賜福給你的百姓。

「耶和華啊，求你起來！」此句原是祭司們扛起上帝約櫃時的用語 ，約櫃抬起，象徵上帝親自起來抵擋詩人的仇敵，原文裡面「起來」有時可翻譯成「興起」。「耶和華啊」與「我的上帝啊」對仗，「求你起來」與「求你救我」對仗。
第七節的邏輯可以是「因為你曾打了我仇敵的腮骨，曾敲碎了惡人的牙齒，所以你會再這樣行」，為了過去的經驗，相信神會再次施行；也可以是「因為你將打我仇敵的腮骨，將敲碎惡人的牙齒」，為還沒發生，但憑著信心相信一定會發生的事情而先行感謝。「腮骨…牙齒…」可能指獅子的腮骨與牙齒，象徵或隱喻「力量」，暗示詩人所遇到的仇敵如同野獸般兇狠強橫。
「救恩屬乎耶和華」本詩最後以勝利的口吻結束，表達確信與感恩。這是個人哀歌詩篇文學結構的特色：詩歌始於恐懼、無望和痛苦，終於平安、信心、盼望和喜樂，並將這一切榮耀歸給上帝。「願你賜福給你的百姓」詩人不忘記他和其他百姓是生命共同體。上帝的賜福非個人獨得就好，其他人的蒙福應更為重要。

思考問題

一、本詩中「敵人的眾多」（見3:1-2, 6）為詩人所面對的磨難，你是否有同時面對數個不同敵人攻擊的經驗嗎？如果有，試描述當時的感受。

二、3:5 提到「躺下睡覺」，當面對眾多敵人攻擊時，我是否能安然入睡？如果不能，原因是什麼？如果能，原因又是什麼？

三、當我落在敵人環伺的處境時，我曾否有過本詩所提到的「盾牌」、「求告…應允」、「救恩屬乎耶和華」的經驗？如果有，試著寫下來，與我們分享。（來稿懇請具名傳送至 jessie@biblesociety-tw.org，編輯部收）

編按：本文乃部分摘錄自本會出版計畫《聖經研讀本》之初稿。該計畫正積極進行中，預計於2010年完成。對本篇之編排，若有任何建議，懇請不吝賜教。


編者的話

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

編者的話-翻譯工作是寂寞的

編輯/徐淑貞

翻譯工作是寂寞的。每天，我知道至少有十一位聖經學者，為台灣聖經公會的翻譯事工默默付出生命中的時光；他們分佈在海內外，遠及北美與澳洲，也有人身處台灣的鄉居，甚或在繁華的台北城裡。有人習慣在深夜，卻也有人偏好於清晨埋首書堆。他們一字一句地仔細推敲，在某個原文字根上反覆斟酌，思考該採取哪個意思的翻譯；甚或喃喃自語，為了譯出某個絕妙字句，而逕自歡喜不已。

感覺這個工作是很個人主義的，實或不然；各計畫小組視況的聚集討論是必要的，這是個人的工作成績，也是集體的工作成果。於是在台北近郊的三芝，有人必須搭公車轉捷運再搭公車，每日來回花三個鐘頭的車程參與審議，也有人每週由中部上台北來，直到週末才回家。至於小組中有人身處海外的，每日小組人馬在聖經公會會議室裡，圍著手提電腦與投影機，將網路通訊 (Skype) 一整天開著，好與在海外的人員同時討論。

我們喜見各翻譯小組回聖經公會開會的日子，總是想著，下午給大家準備甚麼點心好呢？哪位喝咖啡不加糖，哪位愛吃起司蛋糕，只希望幫他們在一整天漫長的會議中打打氣。開會的時候是熱鬧的，各人對自己認知的堅持，或被無異議通過或被分析審議，在各有高見的情形下，引起的討論也又是一篇精彩的記錄。這樣的過程，幾十年來，從已出版八族的原住民語聖經翻譯、《新約客語聖經》、《現代中文譯本》，到現在仍執行的《舊約客語聖經》、《現代台語譯本》，以及《和合本》的聖經研讀本等計畫，皆是如此進行。

翻開每一本聖經公會新舊約聖經的首頁，並不見個人列名的光榮。本會所有參與翻譯的學者都明瞭，一本聖經的出版完成，實在不是個人的能力所成就的；因為學者們相信這是上帝親自做的工，所以甘願成為祂所用的器皿。我們認真得推廣辛苦工作得以出版的聖經，盼望更多同胞能由於一本自己母語的聖經，來親近上帝的話語進而與祂建立美好的關係；這樣的精神，並非三年、五年，而是五十年的傳統 — 也是台灣聖經公會不變的信念。


默示

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

默示、權威與詮釋（二）

彭國瑋 作
邱其玉 譯

按：本文為作者於2003年華神「詮釋學與神學研討會」所發表的學術文章。當代系統神學對聖經權威的論述，並未充分考慮聖經形成之複雜歷史現象，以致產生之神學建構與現今已知的聖經形成史有相扞格之處。有鑑於此，本文始於對聖經形成複雜歷史現象的綜覽，從而提出合乎歷史現象之聖經權威教義的神學建構，並討論該神學建構對於教會生活的意義。原刊載於《獨者》2003年冬季號第4期，感謝《獨者》同意轉載。

3. 建構聖經權威教義應考慮的歷史因素
雖然不同信仰群體有不同信仰傳統的歷史事實，不能夠神學地正當化聖經公會在天主教與東正教的處境下的工作方式，然而這些歷史事實所引發的問題是：神學家們，尤其是系統神學家，在建構有關聖經的神學時，是否容許自己對複雜的歷史現象具備相當的理解。神學建構應當嚴肅看待歷史。雖然作者角度進路的聖經權威觀與不同信仰群體的歷史傳統之間的張力，可以被理解為某些信仰群體對聖經之神聖權威的背叛或忽略，但也可以詮釋為作者角度進路的聖經權威觀本身有過度化約的問題。由於這種過度化約的問題，作者角度進路的聖經權威觀在面對不同信仰群體複雜的歷史與傳統時，亳無處理的能力，這樣的詮釋或許更為恰當。歷史事實的存在要求對聖經權威有更適切的神學建構。

然而，不同信仰群體的不同歷史與傳統，不是聖經權威之神學建構所需要考慮的唯一歷史材料。既然不同信仰群體的歷史與傳統，是紮根於、並且也因此是緊繫於聖經的形成史，任何聖經權威的神學建構也應當顧及聖經的形成史，以及聖經在「正典歷程」（canonical process） 或「正典化歷程」（canonization processes） 完成之前的傳遞過程。正如Barrera所指出的，許多聖經正典的歷史問題都有神學性的深刻意涵 。

聖經的形成史可以從三個不同角度來了解：(1)聖經正典的文學史，著重在個別聖經書卷的文學史與聖經正典的發展史；(2)聖經正典的社會史，即處理構成聖經之不同文學要素的發源與傳遞，所處的社會背景，並研究在正典或諸正典形成期間，不同社會宗教群體與正典和旁經書卷間的關係 ；(3)聖經書卷的經文史，即關於聖經經文之原稿（autographs）或原型（archetypes）的重構，因此是屬於經文校勘的領域。前兩者與正典的議題關聯較大，而後者則與基礎經文議題較為相關。然而，不可將其視為彼此互相獨立的三個主題。實際上這是同一歷史現象的三個面向。由於本文的篇幅不容我們進入這三個歷史面向的細節描述與詳細探討，故在此只列出與本文主旨有關的結論。

3.1舊約正典的文學史
從聖經正典文學史的角度來看，新舊約正典的形成都是經過一段漸進的過程。根據Barrera所提出的理論 ，舊約正典的形成史與耶路撒冷聖殿及祭司制度的歷史彼此平行。Barrera將聖殿的歷史劃分為四個階段：(1)「第一聖殿」，即所羅門時期到王國時期；(2)「第二聖殿」，即波斯時期的回歸直到希臘化危機；(3)「第三聖殿」，即馬喀比時期；以及(4)「第四聖殿」，即羅馬時代的希律時期 。

舊約正典的歷史可能始於「第一聖殿」結束時，當時的祭司在耶路撒冷的聖殿中發現〈申命記〉的原始版本(西元前622/21) 。在「第二聖殿」其間，「五經」（Pentateuch）成為「律法書」的確定形式，而其它可能的形式，諸如「六經」（Hexateuch）和「四經」（Tetrateuch），則被捨棄。「五經」的形成也導致了「律法書」與「先知書」的區分，而「先知書」正典的形成，也意味著在上帝透過先知向他子民說話的「先知時期」，和稍後預言之靈停止的時期之間，有著明確的區分。「聖卷」也在此時期開始成形，主要的內容是智慧文學的形式。在「第三聖殿」時期，聖經正典的三部結構被確立，而在西元前第二世紀時猶太人普遍承認正典是由「律法書」、「先知書」以及「其它作品」（即「聖卷」）所組成。在「第四聖殿」時期，巴勒斯坦的拉比團體完成了某些聖經經卷的希臘文修訂版，修訂的導因是這些拉比團體中希臘文版本與希伯來文版本間的差異。修訂的資料顯示只有〈以斯帖記〉和〈傳道書〉這兩卷書可能不屬於巴勒斯坦拉比團體的正典，而所有其它的希伯來經卷都已收錄於當時的正典中。

至於希伯來正典關閉的時間，沒有任何資料可以確定。可以確定的是，這件事並未發生在西元第一世紀末雅伯尼會議中，並且有更多資料指出這件事可能發生在更早的時期：西元前第二世紀中葉，當「聖卷」在馬喀比時期封閉時 。然而，這種結論依然無法解決基督教舊約正典所呈顯的問題，因為基督教舊約正典的內容所包含的書卷比猶太教正典為多 。

3.2舊約正典的社會史
不同正典的議題實際上牽涉到不同社群的社會史，聖經經卷起源於這些社群並傳遞達數世紀之久。在希臘化時期的猶太教中，可以發現許多不同類型的宗教社群，這些社群組成了一個族群的光譜：撒瑪利亞人、撒都該人、法利賽人、愛色尼派、希臘化猶太人，以及後來的猶太基督徒團體；在這些群體中，聖經是造成他們之間和諧與衝突的議題 。

撒瑪利亞人對聖經正典的概念是非常狹窄的，他們只承認「律法書」（《撒瑪利亞五經》）。《撒瑪利亞五經》很可能是撒瑪利亞人對猶太人攻擊的反擊，猶太人對撒瑪利亞人的攻擊，在西元前第二世紀基利心山聖殿被毀時達到了高峰 。既然大部分的先知都出於猶大國，而且所傳的道都在審判以色列國，所以撒瑪利亞人拒絕「先知書」的舉動似乎是很可以理解的 。

撒都該人對正典的觀念與撒瑪利亞人類似，他們的正典限於「律法書」的五經，或是將「律法書」視為「正典中的正典」 。然而他們認為「律法書」外的其它經卷並無約束力的理由與撒瑪利亞人並不相同。由於他們是與耶路撒冷的祭司制度有特殊關係的群體，所以撒都該人只關心與聖殿法規和崇拜制度相關的事物 。

就對待正典的觀點來看，撒瑪利亞人和撒都該人是在族群光譜的這一端，而愛色尼派與散居國外的希臘化猶太人則在族群光譜的另一端。愛色尼派運動根植於啟示文學的傳統，而他們的啟示文學的傳統則傾向使用《偽經》經卷，《偽經》雖不見得被視為正典，但對愛色尼派的啟示觀點具有特殊價值 。

在散居國外的希臘化猶太人中使用的希臘文聖經正典，其後為基督教所沿用，其中包含的經卷較多（〈多比傳〉、〈猶滴傳〉、〈馬喀比書〉等等），並且某些經卷中也插入較多章節（〈但以理書〉、〈耶利米書〉、〈約伯記〉等等的「補篇」）。雖然增補與插入的部分並非肇因於一部與希伯來文的「巴勒斯坦正典」（Palestinian canon）平行的「亞歷山太正典」（Alexandrian canon），但這至少意味著，某些散居國外的猶太團體並未抱持正典封閉的想法，或者說，他們沒有考慮過聖經正典的關閉 。

法利賽人居於這族群光譜兩端的中間，他們代表著主流的猶太教，以及一種逐漸被接受的三段式正典（律法書-先知書-聖卷），所採用的書目是在西元前第二世紀中葉已確定的 。由於法利賽人所代表的猶太教，最後帶來了「米示拿」（Mishnah）與「他勒目」（Talmud）時期的拉比傳統，因此在後來的歷史中，他們對正典的觀點有著舉足輕重的地位。

猶太人與基督徒都清楚意識到希伯來文本與希臘文本之間的差異。如之前所述，巴勒斯坦的拉比團體，在西元第一世紀已經完成一個為他們自己所使用的希臘文修訂版本 。修訂的工作延續到西元第二世紀，這些由亞居拉（Aquila）、西馬克（Symmachus）和狄奧多修（Theodotion）完成的版本是這個時代的成果 。由於希伯來文本與希臘文本之間的差異，經常造成不同的理解，因此增加猶太人與基督徒間的緊張 ，在基督徒這方面最重要的努力可能要算是俄利根（Origen）完成於西元第三世紀前半的《六欄經文並排版》(Hexapla)，這部巨著用並排的方式，包含了六種不同的文本：希伯來文經文、希伯來經文的希臘文音譯、亞居拉的版本、西馬克斯的版本、《七十士譯本》以及狄奧多修的版本 。完成於西元第三世紀另一個重要的基督教校訂本，就是路西安（Lucian）的版本，而他的校訂主是要在文體風格方面 。西元第三世紀下半葉之後，由俄利根與路西安所校訂版本，成為基督教會最通行的希臘文聖經經文 ，而一直要到西元四世紀末五世紀初耶柔米翻譯《拉丁文武加大譯本》（Latin Vulgate）之前，基督教會可能一直都未將希伯來經文當作舊約聖經的主要基礎經文 。

以上所述的社會史呈現出舊約正典形成時期的兩個重要面向。一方面，法利賽正典可以回溯至起源於西元前第二世紀中葉的傳統，但另一方面，在基督教萌芽時期，不論是在巴勒斯坦或亞歷山太，正典尚未有明確的邊界 。換句話說，在基督教萌芽時期，舊約正典一方面已略具雛型，但另一方面卻尚未完全確立。這種正典未確立的狀況，很可能是促成基督教正典與猶太教正典之間差異的成因，而初代基督教很可能有舊約正典開放的觀念 ，這觀念很可能為基督教在舊約之外增添新約留下了空間。上述的社會史也顯示出早期教會使用的舊約聖經經文主要為希臘文經文。轉而偏好使用希伯來文經文是由拉比傳統而來的晚期現象，而很可能耶柔米是這個現象的主要促成者之一。(未完待續)

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


聖經中有提到

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

聖經中有提到「中國」嗎？

研讀本小組

聖經有提到中國嗎？在古時它不是個泱泱大國嗎？古老的聖經應該注意到它的存在吧？所以有許多人根據這樣的想法，希望能夠在聖經裡找到與中國相關的經文。

〈以賽亞書〉四九章12節《和合本》的譯文為「看哪，這些從遠方來；這些從北方、從西方來；這些從秦國來。」其中「秦」為希伯來文synym（以下用音譯 sînîm 代表）的譯詞。外國人通常用與「秦」類似的發音來指稱中國，本節「秦」與sînîm的發音雖有幾分相似，但還不能算是sînîm精確的音譯，何況《和合本》在「秦」後面用小字加註「原文是希尼」，卻不將 sînîm 直接譯為「希尼」，顯示「秦」這個譯詞已包含《和合本》譯者對 sînîm 的詮釋，而且很可能有暗示「中國」的意味；因此本節常被用來作為「聖經提到中國」、「上帝揀選中國人」的引證經文。但是絕大部分的中英譯本都將 sînîm 音譯為「希尼」或發音類似的詞語 ，不免讓人要問：《和合本》「秦」這譯詞背後的詮釋與暗示，是否有足夠的學術證據？抑或只是《和合本》為博取中國人好感而有的「創見」？

第二個問題比較容易回答：「sînîm 即中國」並不是《和合本》的創見。早在《欽定本》將本詞語譯作Sinim之後，一直有人認為它是指中國，或是興都庫什山山腳下的居民。舊約學者德里慈（Delitzsch, F.J., 1813-1890）和格澤紐斯（Gesenius, H. F. Wilhelm, 1786-1842）也都認為sînîm是指中國 。德里慈並指出阿黎雅（Arias, Montanus, 1527-1598）是頭幾位提出「sînîm 即中國」的學者之一 。

可是這看法首先要解釋年代的問題。以賽亞（主前七∼八世紀）比秦始皇（主前247年併吞六國）早了五百年左右，怎麼會用「秦」來稱「中國」？即使我們接受以賽亞書四十∼五五章的作者不是先知以賽亞，而是所謂的「第二以賽亞」，學者認為成書時間也大約在第五世紀 ， 比秦始皇仍早了兩百年左右。德里慈對此的解釋是：早在秦國還只是戰國七雄之一時，古近東就已經知道遠東地區有一個秦國了，而秦國始於主前897年，比以賽亞早了約一百年 。格澤紐斯則認為地上萬國無論是現在的還是未來的，神的靈都知道它們的名稱，神既然可以讓以賽亞預先提到古列王，當然也可以讓他預先提到秦國 。至於他們認為sînîm即中國，有一個共同的原因，就是賽四九12是說「看哪，這些從遠方來……」，而中國夠遠。

這看法除了年代問題之外，還要面對抄本的問題。目前德國聖經公會印行的舊約原文聖經是由馬索拉學者所流傳下來的「列寧格列抄本」。在眾多馬索拉經文中，「列寧格勒抄本」是目前僅存的一份完整希伯來文抄本；所以一般提及「馬索拉經文」，如未特別說明，指的就是這個抄本的經文。1947年發現的《死海古卷》在這裡是swnyym，和「馬索拉經文」的「秦」synym有一個子音不同 ，swnyym可能即今天埃及境內的亞斯文（Aswan） ，持贊成意見之學者如魏斯特曼（Westermann, Claus），他認為許多編者接受「synym即亞斯文」的猜測，而這猜測現在也已被死海古卷的以賽亞抄本得到證實。另（Whybray, R. N.）也說：《死海古卷》〈以賽亞抄本〉作swnyym，讓「synym位於何處」這個爭論已久的問題得以終止 。

但也有人認為《死海古卷》的swnyym其實也指是對「馬所拉經文」sînîm的一個猜測 。楊以德（E.J. Young, 1965-72）則雖然知道《死海古卷》在此為swnyym，仍認為應該是sînîm，且指中國 。從學者們紛雜的意見可以看出這問題的困難。

順便一提的是，關於如何衡量《死海古卷》在舊約經文鑑別的地位，莫伊．西拉（Moises Silva）和（Karen Jobes）認為：當「馬索拉經文」與《七十士譯本》相異時，一般而言「馬索拉經文」比《七十士譯本》可靠，但是如果這時《七十士譯本》和《死海古卷》相同，《七十士譯本》和《死海古卷》則比「馬索拉經文」可靠 。但是《七十士譯本》在賽四九12對應於sînîm的譯詞是「波斯」，可能是因為波斯是譯者當時所知東方遠處的國家，便套用在這裡作為sînîm的譯詞， 因此無法幫助我們衡量此處《死海古卷》的swnyym與「馬索拉經文」的sînîm何者更可靠。

因此回到原來的問題：賽四九12《和合本》的「秦」是否為恰當的譯詞？是否即指中國？從以上的討論來看，既無法完全肯定，也無法完全否定，但因為《死海古卷》的發現，似乎有否定的比例逐漸升高的趨勢。不過即使賽四九12與中國無關，上帝依然寶貝每一個民族。


編者的話

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

編者的話-高度

編輯/ 徐淑貞

我很喜歡和學生們玩疊字母積木的遊戲。規則是和孩子們比賽輪流發問，答對的人必須在自己那組的基地上，於三秒鐘內，以單手往上疊一塊積木。可想而知，老師的那疊積木總是最高的，只是到後來，我卻往往不是贏家；因為單隻手疊積木的技術，往往造成積木越疊越高時就越歪斜，不堪最後一塊積木的擊壓時，辛苦疊積的積木就會隨伴著師生的尖叫應聲倒塌下來。學生看到我的失敗而樂不可支，我則藉著遊戲而達到輕鬆複習課程的目的。輸贏反而不重要了。

我們的工作也像堆積木一樣，每個決定都構成累積起來的高度能到哪裏的因素。在人生中，我們希望每個計畫都能精確無誤地進行，好為下一事工打好基礎。日復一日地，每一年的工作成了一塊塊的積木，疊起來成就事工的結果。在聖經公會五十年來的事工，也是如此戰戰兢兢地被進行，怕一個沒擺好，就影響下一個積木的位置，甚或不慎，整疊就因著這個積木，毀在自己手上。

五十塊字母積木疊起來有多高？我不知道，因為我尚未成功達到那個高度過；但我想，五十塊積木若果真疊起來，應該也是歪歪斜斜的。經驗告訴我，疊積木不怕歪斜，人類行為總有不精準的時候；重點是要知道下一步該如何把重心慢慢調整回來，並藉著這樣的調整，在錯誤中學習到功課。殊不知這可能也是天父特別的安排，為要使我們的態度在主前更謙卑，方能達到另一個人生的高度。


跟隨保羅希臘行

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

跟隨保羅希臘行

編輯室

希臘，對許多人來說是個充滿浪漫的地方；然而對基督徒而言，卻是使徒保羅在歐洲大陸宣教的第一站。聖經公會為了收集「研讀本聖經」翻譯計畫所需資料，在炙熱的七月天，兩組人員在雅典會合，展開了十天緊湊的行程。在此以部份所拍攝的照片資料，依著保羅行蹤的次序來做概要的介紹。

尼亞坡里
於是從特羅亞開船，一直行到撒摩特喇，第二天到了尼亞坡里。使徒行傳16:11
尼亞坡里現稱卡瓦拉 (Kavala)，自主前四百年左右被馬其頓王國的腓立普二世征服後，即成為腓立比城的外港，也是當時保羅進腓立比的必經之路。
現今城中的廣場邊有間教堂，門口擺置著據稱是當年保羅與西拉上岸時踩過的大石頭；走不多遠，還可見到一長排羅馬時期留下的水道遺跡，與城中的現代高樓相對照。

腓立比
從那裏來到腓立比，就是馬其頓這一方的頭一個城，也是羅馬的駐防城。我們在這城裏住了幾天。使徒行傳16:12
古腓立比城遺跡中貫穿著羅馬大道，羅馬大道北邊的腓立比城，有著劇場，神廟；大道的另一方南邊，則為有著圖書館，工作坊，行政中心，公眾論壇等等的廣場。由於年代久遠，幾乎所有建築物皆已塌落，大型石塊散佈全地，僅存拜占庭時期的石柱兀立著，讓人只能由建築物牆基的規模，與依然絢爛的地磚，來遙想當時的繁華浴場與其他建築。
在雜草叢生的兩處遺跡中間，貫穿著大石磚鋪成的羅馬大道(Via Egnatia)。保羅當時應是從尼亞坡里沿著這條羅馬大道來到了古腓立比；此羅馬大道在當時是非常重要的一條通道，早在主前二百年就聯繫著由羅馬與小亞細亞各大城市、遠至非洲的亞歷山大港。

腓立比
忽然，地大震動，甚至監牢的地基都搖動了，監門立刻全開，眾囚犯的鎖鍊也都鬆開了。使徒行傳16:26
當我們一行人行至古腓立比城遺跡，紛紛尋找傳說中保羅被囚的監牢所在。在不遠處，看到一群人聚集一處拍照留念；順著人潮走，果然就看到了。想到上帝在腓立比城監牢拯救保羅的奇妙作為，進而使得看守的禁卒一家信了主，並與呂底亞一家成立了歐洲的第一個基督教會；到底保羅是不是真的被關在這個監牢，似乎已不那麼重要了。望著這個很熱鬧的景點，我的心情不禁嚴肅了起來。

腓立比
當安息日，我們出城門，到了河邊，知道那裏有一個禱告的地方，我們就坐下對那聚會的婦女講道。使徒行傳16:13
古腓立比的繁華其來有自，它位於有豐富礦產兩座山之間，有著富饒的農作物產，且處在交通樞紐上；是由馬其頓王國的腓立普二世而得名。腓立比是使徒保羅來到希臘的第一座城市，也在這裡得到歐洲大陸第一位受洗的信徒 – 呂底亞及其家人。
在離腓立比遺跡沒多遠的地方，我們來到了傳統中認為保羅為呂底亞施洗的河邊。潔淨的河水今日依然輕快流動著，河邊有幾塊平滑的大石塊，在炎炎夏日裡，伴著沁涼河水與微風，遙想當年呂底亞坐在河邊聽道，也是一種享受。在河邊後人也建了一小教堂紀念呂底亞。

帖撒羅尼迦
保羅和西拉經過暗妃坡里、亞波羅尼亞，來到帖撒羅尼迦，在那裏有猶太人的會堂。使徒行傳17:1
帖撒羅尼迦是當時羅馬帝國所屬的馬其頓省重鎮，保羅沿著羅馬大道而行，勢必來到帖撒羅尼迦當時的亞哥拉 (Agora；意為市場)。
為了要找到帖撒羅尼迦在羅馬時期的亞哥拉，我們一行人在黃昏的陽光下穿梭於今日現代化的帖撒羅尼迦。步行繞過了鴿子飛舞的廣場、街道，跨過幾條繁忙的馬路；在一群孩子聚集踢球的公園後方，我們看到了那還在挖掘中的亞哥拉。古時的亞哥拉皆沿著羅馬大道發展，所以也可由該市場的位置略知羅馬大道的方向。尚未出土完全的古市場還低掩於地面的坑道中，隔著欄杆，金黃的陽光像魔術般，使我們清楚可見市場中緊鄰交錯的商店，與紅磚石塊鋪成的階梯。耳邊迴盪著另一邊公園裡孩子踢球戲耍的笑鬧，古今交錯的感覺，有點不知身在何處。

庇哩亞
弟兄們隨即在夜間打發保羅和西拉往庇哩亞去。二人到了，就進入猶太人的會堂。這地方的人賢於帖撒羅尼迦的人，甘心領受這道，天天考查聖經，要曉得這道是與不是。使徒行傳17:10-11
保羅與西拉一行人，在帖撒羅尼迦也避免不了被逼迫的下場；於是前往庇哩亞。由於該地方的人甘心領受福音，相信保羅等人的心情是頗受激勵的。該會堂遺址，現在已成了一座紀念壇。兩牆上鑲有保羅事蹟的馬賽克磚。在入口處，可見經文「使徒行傳十一章11節」的碑文。在腓立比發生的事件也影響了保羅在帖撒羅尼迦與庇哩亞的事工。受到不信的猶太人的阻擋，保羅不得不離開庇哩亞，前往雅典。

雅典
保羅在雅典等候他們的時候，看見滿城都是偶像，就心裏著急；於是在會堂裏與猶太人和虔敬的人，並每日在市上所遇見的人，辯論。使徒行傳17:16-17
走在雅典城裡，才體會原來許多今日我們認為的雕像，在當時是被當作偶像來崇拜的；以現代人的眼光來看雅典城市仍存的神廟，其構造依然雄偉壯觀。在雅典衛城小山丘上，蹴身在眾多觀光客人群中，自己心裡一方面佩服古希臘人的工藝技術，一方面默默為保羅的行為感動。使徒保羅敢在這樣文明發達的地方傳講耶穌死裡復活的福音，並獨自面對眾人的譏笑；若不是親身經歷的神蹟，怎能有這樣的勇氣。

哥林多
這事以後，保羅離了雅典，來到哥林多。使徒行傳18:1
保羅在哥林多城住了一年零六個月，也在該處四處與人辯論，為要勸化人皈信基督。古哥林多城早已成了遺跡，所存留的圓頂建築是古時的商店，可想當時哥林多城的繁華。遺跡中還有水泉，當時來往在此停留的旅人一定會來此飲水解渴。飲水時，應該會順便聽聽附近論壇的高談闊論，或者也聽到了，那個其貌不揚但是辯論起來鏗鏘有聲的保羅的講道？

傳福音所付的辛勞，現代人大概不容易體會，一般我們所考慮的是「太忙碌了，所以沒時間向旁人傳福音」；而對使徒保羅而言，則是「時間太急迫了，要以更積極的方法來傳福音」。當然傳福音的方法在今日有更多的選擇，您可以適情形遞單張給旁人，可以把握機會對朋友傳講福音，可以隨時以自身的行為向家人和同事做見證。

對聖經公會而言，我們則以廣傳「神的話語」為責任，執著在「聖經翻譯與發行」的事工上；因為知道人可以藉著閱讀聖經的話語來認識上帝，而上帝也以聖經上的話語來回應人的需要。如果您認同我們的宗旨，請支持我們，不但購買聖經公會的出版，也在奉獻與禱告上參與，和我們一齊做工。


默示

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

默示、權威與詮釋（三）

彭國瑋 作
邱其玉 譯

編按：本文為作者於2003年華神「詮釋學與神學研討會」所發表的學術文章。當代系統神學對聖經權威的論述，並未充分考慮聖經形成之複雜歷史現象，以致產生之神學建構與現今已知的聖經形成史有相扞格之處。有鑑於此，本文始於對聖經形成複雜歷史現象的綜覽，從而提出合乎歷史現象之聖經權威教義的神學建構，並討論該神學建構對於教會生活的意義。原刊載於《獨者》2003年冬季號第4期，感謝《獨者》同意轉載。

3.3 新約正典的文學史
首先，我們應注意一個事實：基督教一開始並非是一個建基於經典的宗教，基督教起源於一個人──拿撒勒人耶穌，以他為核心；而我們今天視為基督教聖經的新約，對初代基督信徒來說是一個陌生的概念 。最早成書的新約經卷，不論是〈加拉太書〉還是〈帖撒羅尼迦前書〉，要到西元30-33年的基督徒運動開始之後將近廿年後才出現（即西元一世紀的五十年代），而所有新約廿七卷經卷的完成，大約花了五十年左右的時間。

新約著作的集結經過了一段逐漸形成的歷程。最早被集結成冊的應該是「保羅書信」。早在約西元95年，《革利免一書》（1 Clement）已暗示有「保羅書信」的集結成冊，《革利免一書》是新約外最早的基督教文獻，「保羅書信」被集結的過程一直持續到約西元第二世紀中葉，全部十四卷的「保羅書信」才完成（包含〈希伯來書〉在內） 。然而並非所有的「保羅書信」都保存在保羅作品中。例如：林前5:9和林後2:4中提及的書信，以及在西4:16中提及的給老底嘉教會的書信，都不在今日的正典中 。由抄本、教父著作和後來的正典清單來判斷，最早的保羅作品集很可能只包含了給七個教會的書信 。雖然保羅書信所處理的只與特定地方教會的特殊議題有關，上述這樣的作法似乎是認為保羅只有寫信給七個教會，並且藉由「七」這個完全的象徵，這個作品集可以與教會全體有關 。

最開始福音書可能是個別獨立流傳的，因為個別的福音書作者所提供的是詳盡而又可以自足的文獻 。

一直要到西元180年，我們才有所謂的「四福音」（Tetraeuangelion）這個名稱出現──也就是將四福音當作具有同等權威的福音記載 。然而，即使在「四福音」確立之後，塔提安（Tatian）的《四福音合參》（Diatessaron；約西元170年）的流行，暗示福音書標準文本的確立要到更晚的時期才成為一項議題，Gamble甚至認為，《四福音合參》的流行，證明了在當時福音書處於一種流動的狀態，其中有許多福音書為人所知、所使用 。與西元第二世紀期間流傳的其它福音書相對照，很多其它福音書都明白地在文本中宣告了它們的使徒權威 ，然而「四福音」中卻沒有任何一本在經文中，提供作者的線索。這個現象暗示了「四福音」正典性的建立，不應過度強調福音書的作者為使徒這方面。

至於其它著作，即〈使徒行傳〉、〈啟示錄〉以及「大公書信」，最早是以獨立作品的形式流傳，並且遲至西元第四世紀其權威性才全部受到承認 。在這些書卷當中，有一些經過了曲折的過程，才被收錄到新約正典中。例如：雖然〈啟示錄〉的權威性早在西元第二、三世紀即被西方教會承認，但東方教會接受這卷書為正典，卻花了相對來說很長的時間 。〈使徒行傳〉雖然是伴隨〈路加福音〉而產生的作品，其抄傳的歷史卻獨立於〈路加福音〉之外，並且遲至西元第二世紀末時才廣為流傳 。

雖然今日新約正典中大部分的經卷都在西元二世紀末取得正典地位，但應注意的是，還有其它經卷諸如《革利免一書》（1 Clement）、《巴拿巴書信》（the Epistle of Barnabas）、《黑馬牧人書》（the Shepherd of Hermas）以及《彼得啟示錄》（Apocalypse of Peter）等，雖在稍後未被收入新約正典，但在西元二世紀末時還廣為流傳，並且具有與正典同等的權威 。故此，在西元二世紀末，基督教正典的概念與型態都尚還未確定 ，而如果那時曾有任何新約正典的概念與型態，也必與後來基督徒所認為的正典有所差異。

新約正典最後的官方決議，直到西元四世紀末才達成。最早的會議宣言與西元363年舉行的老底嘉會議（the Council of Laodicea）有關；稍後於西元四世紀末在西方舉行的兩個北非會議（西元393年舉行的希坡會議，以及西元397年舉行的迦太基會議），都宣告我們目前的廿七卷經卷為新約正典 。然而，這個決議並未被普遍承認，甚至直到今日某些東正教會與聶斯托留派（Nestorians）依然尚未完全承認〈啟示錄〉的正典性 。

3.4 新約正典的社會史
既然基督教團體是始於一個特定的人和一段特殊的歷史，因此對教會來說，詳述耶穌的教導與他的生平事蹟、死亡與復活便是必要的。起初這些敘述是透過使徒傳道的直接見證與口傳傳統來提供。在最開始的時候「福音」的意義，基本上是神學性的，用來指耶穌所傳上帝國顯現的信息，以及耶穌生平、死亡以及復活的完整故事 ，這些都在口傳傳統中詳述出來。只有在口傳傳統開始散失且混亂之後，成文的福音書才開始逐漸更多被使用 。然而，當基督教團體面對這些在內容上有時有顯著差異的多重福音時，便產生了一些困難的問題 。塔提安（Tatian）的《四福音合參》（Diatessaron）的廣受歡迎，可以被理解成教會需要為多重福音找尋解決之道。依據Gamble所言，四福音最後被收錄於新約正典，只能被視為是在難以控制的多重福音，與內在一致的獨一福音之間，一種不穩定平衡下的妥協之道 。

除了以上述的內部成因之外，還有一些新約正典形成的外部成因 。西元二世紀馬吉安主義（Marcionism）、諾斯底主義（Gnosticism）以及孟他努主義（Montanism）的神學爭論，共同對新約正典的形成造成衝擊。這些運動迫使他們的對手，定義基督徒認信的內涵，說明其來源，並要防衛正信，以對抗批判和偏差 。這或許就是〈使徒行傳〉一直到西元二世紀才廣為流傳的原因，當時它是被用來證明，使徒們及其教導合一的證據 。

〈啟示錄〉在東方到很晚才被承認，這也有其社會歷史的背景。千禧年主義者對這部作品加以字面上的詮釋來喚起對地上天國的期待，在東方產生了許多張力與困擾 。這使得東方教會一直遲疑不肯接受〈啟示錄〉的正典性。在西方，〈希伯來書〉是爭論的關鍵。孟他努主義不接受在洗禮後二次悔改的觀點，就是基於〈希伯來書〉的教導（6:4-8; 10:26-31; 12:14-17），在基督徒團體中也造成緊張 。〈希伯來書〉最終在西元第四世紀末之前被承認為正典，然而〈啟示錄〉的正典性雖然被大多數的基督教團體所承認，卻始終沒有獲得全球普世性的認可。 (未完待續)

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


為何起名為耶穌

手抄聖經

牛仔聖經
ENGLISH
公會簡介
中文聖經
本土聖經
同工集錦
連結友站
會員園地
出版品
教會年曆
聖經在中國
聖經輔讀
聖經網站
聖經季刊

為何起名為耶穌？

王道一

猶太人和華人一樣，非常重視命名。華人關心名字是否會帶來一生的好運道，有的父母將他們對孩子的期待用名字表明出來，名字也有可能關係到一個人一生所要從事的志業。舉例來說，耶穌把祂的大弟子西門稱為彼得，從希臘文來說就是磐石的意思，正合耶穌後來所說「我要把我的教會建造在這磐石上」(太16:18)。可是，不曉得大家有沒有想過，為什麼耶穌基督要叫「耶穌」呢？在慶祝耶穌基督降生的季節裡，讓我們來研究一下為什麼道成肉身的聖子要取名叫「耶穌」。

「耶穌」這個名字在英文社會裡很少見。但有不少拉丁裔的人，他們的名字譯成英文是Jesus (唸成He-sus)，對他們而言，這是個普通的名字，就如英文的Joshua，Joseph和John一樣。其實，在聖經時代，猶太人也很喜歡給兒子取名為耶穌。可能你會覺得奇怪，為什麼天使會吩咐馬利亞的丈夫約瑟，替他們將要生的兒子起名為耶穌，而且強調說：「因他要將自己的百姓從罪惡裡救出來。」(太 1:21) 「耶穌」這個名字與拯救百姓有何關聯呢？要明白耶穌與拯救的關聯，得從當時使用的語言說起。

耶穌當代的猶太人，雖然是在羅馬政府統治底下，但當時的羅馬受到希臘文化的影響，讀書人所用的語言是希臘文，而尋常百姓在家可能使用自己的母語希伯來話。(註1)對耶穌時代的猶太人來說，耶穌和約書亞這兩個名字有很密切的關係，因為是同樣的名字，只不過一個是希臘文的音譯，另一個是希伯來文的音譯。換句話說，一個猶太人如果他的希臘文的名字叫耶穌，希伯來文的名字就叫約書亞。(註2)約書亞原是摩西的助手，曾經擔任指揮官打勝許多戰役。摩西死後，約書亞繼續摩西未竟的事業，率領以色列百姓進入迦南地，以色列國才能在日後成立。

從希臘文，我們不易理解「耶穌」這名字的意思，因為希臘文的耶穌只是一個專有名詞。但是從希伯來文的「約書亞」來看，情況就不同了。約書亞的意義是「雅威(或上主)拯救」，這正是天使在太1:21 所說的──天使似乎是直接告訴約瑟：「你要給他起名叫『雅威(或上主)拯救』因他要將自己的百姓從罪惡裡救出來。」天使給耶穌起名為「雅威(或上主)拯救」是不是很奇妙呢？這不就是耶穌來到世上的任務嗎？

約書亞在當代完成上帝藉摩西託付給他的重任，對以色列功不可滅；而耶穌的救恩更是臨到全世界，每一個人不分種族國家，不論皮膚或衣服的顏色如何，只要願意謙卑領受，都可以得著。

(註1)提到母語，猶太人本來是講希伯來話的，但是亡國以後經過巴比倫波斯的統治，開始說亞蘭話。亞蘭文和希伯來文非常接近，因此，在新約，雖然當時猶太人通用的是亞蘭話，他們也說這是希伯來話。

(註2)類似的例子還有彼得(希臘文)又名磯法(亞蘭文)、保羅(希臘文)又名掃羅(希伯來文─亞蘭文)。

【作者現為加州理工學院博士後研究員，特地將兒子取名Joshua，為要彰顯上帝的拯救。】


反諷文學─「猶大福音」

閔泳珍 作
徐淑貞 譯

未知文件的揭發
在2006年四月時，全球大量媒體開始報導瑞士的梅塞納斯古代藝術基金會 (Maecenas Foundation for Ancient Art)和美國國家地理學會（National Geography Association）的聯合聲明，因為在好幾年的共同研究之下，該學會已完成《猶大福音》古抄本的年代鑑定工作和內文的翻譯。

國家地理學會宣稱「本文件經歷『碳輻射年代鑑定』，『墨痕分析』，『多光譜顯影』，『情境還原證據』，『古文跡象』等五方面的鑑定後，已確認是一件古代基督文獻的真品」。其實根據文獻，我們早已知道在主後第二世紀，里昂地區主教愛任紐（Irenaeus）即曾對這本書公開指責為異端，且提出強烈的反對，這是歷史上對這本書的首次記載，由此可知當時《猶大福音》一書就已存在。只是這本書在當時被貼上異端的標籤，後來就不知流落何方。

由於國家地理學會對世人發表了《猶大福音》，我們很驚訝的讀到許多媒體熱烈的報導，而這些報導也吸引了世人大眾對這份文獻的注意，這是前所未有的現象。雖然此書成書的年代約於主後第二世紀，卻因下落不明而被人們淡忘；卻在此時隨著抄本的發現與修復，又被翻譯成當今世人普遍使用的英文，這個原本不為人知的偽經遂在今日現身。這份古抄本即因異端的標籤，年代傳承中的遺失，以及再度地現身而披上神秘的面紗。

另一份偽經─《猶大福音》
研究結果已知道這份抄本乃是眾多諾斯底文獻之一。到底要如何看待這份從未被收錄在新約聖經正典中的抄本呢？在2006年期間，由於媒體大肆報導這份《猶大福音》被發現並修復的過程，且將該文獻翻譯成英文，傳遍全球。對大眾來說，他們被誤導為在基督教的四福音外，又增加了第五福音書。甚而該書對四福音中的背叛者猶大特意標榜，就更增添了群眾對該福音書的注意。那基督徒又應該怎麼看待《猶大福音》這本書呢？

其實，由許多的報導中，我們已知，《猶大福音》就如同《腓利福音書》《多馬福音書》《彼得福音書》《真理福音書》…等書，都早已隨著時間的洗禮，被排除在新約正典之外。根據主後180年愛任鈕主教的批評，學者們遂假設這本《猶大福音》原書是希臘文書寫，後人才將其翻譯成在科普特語，該文字約在主後四百年間使用於埃及，並也見於蒲草紙上。雖然這《猶大福音》抄本的損毀情形慘重，但由於是內文是科普特語譯本，這份文獻倒是承載了許多資訊值得注意，它可以幫助我們更瞭解古時的諾斯底學派。

從古書的發現，修復到翻譯
該《猶大福音》目前僅存的這本科普特語抄本約有二十六頁。該書在主後1970年間在開羅的一古董市場偶然被發現。梅塞納斯古代藝術基金會不久即獲得該物並保管至今。該基金會遂找上美國的國家地理學會一起合作，希望將該書翻譯成英文，法文和德文，並將成果公諸於世。

和其它書寫於主後50至80年間的正典新約聖經書卷相較之下，這本由諾斯底學派的神秘直覺說派別之人所寫的書卷，成書較晚約在主後第二至第三年間。至於此次公諸於世的《猶大福音》科普特語抄本，年代相差更遠，約於主後第三至第四世紀期間。

根據美國亞利桑納大學的碳輻射研究室對該書頁面的蒲草與皮革取樣做深度的分析結果，更精確顯示出該古抄本之年代約於主後220-340年間。除此之外，字樣的墨色分析也確認是該時期。由於此抄本的損毀狀況，頁數不齊全，超過頁面的一半已碎裂成上千塊的小碎片。古抄本翻譯學者凱瑟（Rodolphe Kasser），與瑞士籍的蒲草紙修復專家黛布蕾（Florence Darbre），並德國奧格斯堡大學（Augsburg Unversity）的科普特語學者烏爾斯（Gregor Wurst），一起將這些小碎片如同拼圖那樣，小心翼翼地完成。

全本二十六頁的《猶大福音》一書，整本寫在十三張的浦草紙上。所有脆弱的小碎片被壓在兩張玻璃夾片中，一一整齊排列；然後再由攝影師將所有的碎片及抄本的每一頁拍攝紀錄存檔。再根據蒲草紙的纖維方向來使用電腦比對碎片的位置，以這樣的方法，在五年之中正確地拼湊出百分之八十的內文。現今《猶大福音》已被翻譯成英文和韓文可閱讀。該書的希臘原文雖以佚失，但這份科普特語抄本仍可透過國家地理學會的網站得以瀏覽。抄本的英文版已由國家地理學會於2006年出版成書。

《猶大福音》是篇諷刺文學
這本早已被正統宗教所摒除的《猶大福音》現今被高舉視為對信仰批判的諷刺文學。以文學研究的觀點，它可被歸類於諷刺文學類。內中極盡描寫耶穌與後來成為宗教領袖的十二門徒之間，始終有著一種對立的關係。

在《猶大福音》的短文中，描寫了耶穌數次輕蔑門徒的行為。不啻門徒大聲禱告，自命清高地向神明質疑公義性時；或宣稱擁有神聖職份，在教堂裡濫用神職將兒童獻祭時，更甚者，或將這些事都冠以耶穌的名之時；耶穌都藉機將門徒加以輕蔑揶揄。面臨耶穌的嘲弄，門徒心中遷怒於耶穌，即使口中稱耶穌為夫子，心裡面對他卻是怒火中燒，或有不可言喻的恨意。全文充滿著門徒與耶穌之間的衝突張力。

在該書的內容中，耶穌以刻薄的口吻批評他的門徒以壓迫者的身份成為宗教領袖，迷惑了世界。當我們讀到文中描寫耶穌向他們疾呼立即停止那些無意義的宗教儀式時，彷彿也聽到先知以賽亞對虛浮崇拜之指摘再度在耳邊迴盪。文章極盡諷刺之能，一反傳統信仰指摘猶大的背叛並把猶大從十二門徒中剔除，該書反而宣稱猶大是保守住耶穌教導奧秘的唯一門徒。

根據筆者個人多年研究經驗，閱讀了諸如威廉布萊克（William Blake，1757-1827）、查理士包德烈（Charles Baudelaire, 1821-1867）、勞特曼（Lautréamont, 1846-1870）等反基督教人士之作品。在十八至十九世紀期間，他們著作了許多妄想顛覆歐洲基督教信仰的「反基督教文學」，內中對第二、三世紀期間腐敗教會之墮落情形有極度辛辣的描寫。而現今讀《猶大福音》一書的反諷，不過如同一轍而已罷了。

【本文作者閔泳珍博士Dr. Young-Jin Min為韓國聖經公會總幹事 】


編者的話-萬務其時

編輯/ 徐淑貞

在中國雲南的偏遠族群地區，有這麼一個故事流傳著：「三個富有的女人，每天在家中顧著滿屋子金銀與眾多僕人。有天，三人從河水中的倒影赫然發覺到自己的滿臉皺紋與白髮，遂驚惶撲跌地返家，各自背著家中的金與銀，立即過河前往南方的城內去買歲壽；但是，遊走了幾個大城，滿眼見的都是賣金賣銀，就是沒有人賣歲壽，失望大哭後，遂聯袂一同將金銀背負回家。到了無量河邊即將渡河時，忽見到原本來時經過的一株嫩楊柳，現在已經成了一株粗壯的大柳樹。三人相看拍掌大笑，了悟生老病死原本就是自然本相。」

據說，在這族群裡，每當有喪弔之事，族中長老就會被邀請至該戶誦唱這首故事。唱畢，喪家即收拾起哀傷的心情，宴請親友來賓相聚；宴罷散去，照過日常生活。時序的轉變就在每日不知不覺之間，人生的歲月也是如此，時間對每個人的態度一律平等，認清了這點，貴如王冑之所羅門在傳道書中道：「凡事都有定期，天下萬務都有定時。」

在時間的洗禮下，任你豐功偉業或青春紅顏都只能留待後人憑弔追憶。歲月往往是人生最好的答案，所有的悲傷與抉擇，都曾在沉澱後的日子中找到自己的出口。對此，所羅門王覺悟說：「這樣看來，做事的人在他的勞碌上有什麼益處呢？我見神叫世人勞苦，使他們在其中受經練。神造萬物，各按其時成為美好，又將永生安置在世人心裏。然而神從始至終的作為，人不能參透。」

有的勞碌與享福，都是為了要按時使我們成熟美好。人，在上帝所定的時光轉動中，不得不敬畏。


聖經中的「祂」和「他」

周聯華

很多人開始注意到，在教會中使用的詩歌本裡面，歌詞中往往將指向上帝或耶穌的第三人稱，用「祂」來表示，與指向一般人的「他」作為區別。坊間的文章在提及上帝或神明時，也是如此。於是信徒也轉而詢問，那麼聖經裡面是怎麼用的呢？在論及耶穌和上帝時聖經都用「他」。

有人建議正在進行中的「和合本修訂版」應該慎重考慮使用「祂」來指稱上帝或耶穌。對這個問題，和合本修訂委員會有不一樣的看法。使用「祂」是為了尊稱，現在的人提到上帝或耶穌使用「祂」或許還可以，但放在歷史的脈絡中，特別是在聖經裡，則會造成一些困擾。

首先，絕大多數的外文聖經譯本，包括新出版的主要西方譯本，在使用「上帝或神」的代名詞時，很少用大寫的字母。以英文來說，並沒有用He，而用he。同樣地，當指稱「耶穌」的代名詞時，也沒有使用大寫的字母。當然並不表示外文如此，中文也必須跟隨；而是要問，它們究竟根據什麼樣的理由不用大寫的字母。我們必須承認外文比較重視文法的結構；而中文自有一套語文的標準。這不屬優劣的範圍，乃是各有所長。既然注重文法的外文聖經，譬如說英文版的God和Jesus的代名詞都沒有用大寫字母，一定是有原因的。

「上帝」代名詞如果用「祂」，問題較少；但是如果「上帝」用「祂」的話，就牽涉到另一個問題：就是「耶穌」的代名詞，是否也要用「祂」？假如不用「祂」來指耶穌，事關耶穌的「神性」，茲事體大。如果當「上帝」用「祂」而「耶穌」用「他」，這會牽涉到「上帝」與「耶穌」，也就是「父」與「子」是否不同等的問題，如此就會再興起教會歷史中無從解決的老問題。

「父」與「子」的對等關係辯論了許多年，沒有一個結果。當時在451年的迦克墩信經(Chalcedon Creed)規定了許多信條，今人毋須再提舊事，和合本修訂本委員會認為不必用「祂」或「他」來分別聖父與聖子，以免再度興起任何的神學辯論。也許有人說，耶穌在世的時候用「他」；復活升天以後用「祂」。這也同樣有困難，正像聖經公會出版「耶穌的言語用紅字」一樣的困難。誰來決定哪一句話是耶穌講的，那一句話是「編者的旁白」。同樣地，誰可以決定何時耶穌用「祂」？何時用「他」？

即使我們以耶穌的復活當作分界線：他在世公開傳道的時候為「他」，復活以後用「祂」，還是會有一段難以劃清的「尚未升天」的模糊時期。然則，最大的困難是耶穌被釘十字架的時候用那一個代名詞，「祂」乎？「他乎」？用了「祂」會重演歷史上「天父受苦」的神學爭論的覆轍，還會成為異端；用了「他」，人人會問，天下哪有如此巨「人」能擔當世人之罪，使我們脫離死亡進入永生？其必為「神」也，如此不是該用「祂」嗎？不論是用「他」或「祂」都會引起難以解決的問題。

英文新欽定本（NKJ）裡面提到上帝的時候，的確是用大寫的He/Him/His，而提到耶穌的時候也一樣用大寫處理。從耶穌的出生到死亡一直到復活都用He/Him/His。這種引用方式可能會讓人誤以為耶穌只有神性沒有人性，這又是教會歷史中備受爭議的神學議題。

假如用「祂」，那麼在第二人稱的時候，就該用「祢」。無論魔鬼、敵對「祂」的人，一律用「祂」或「祢」方為統一。可是「祂」雖普及，而「祢」卻不那麼流行，那又怎麼辦呢？
「祂」字在香港和台灣，特別是教會人士和基督教機構，用得普遍，但在大陸並非如此，「祂」字沒有那麼普遍。辭典中也沒有「祂」字的出現，表示目前「祂」並不是一個正式的字。因此在文章中，對上帝，耶穌，聖靈的代名詞用「祂」，尚能接受。但在聖經裡，由於牽涉到神學的解釋和引用，謹慎一點，還是用「他」比較妥當。

【本文作者為台灣聖經公會董事】


默示權威與詮釋

默示、權威與詮釋(四)

彭國瑋 作
邱其玉 譯

本文為作者於2003年華神「詮釋學與神學研討會」所發表的學術文章。當代系統神學對聖經權威的論述，並未充分考慮聖經形成之複雜歷史現象，以致產生之神學建構與現今已知的聖經形成史有相扞格之處。有鑑於此，本文始於對聖經形成複雜歷史現象的綜覽，從而提出合乎歷史現象之聖經權威教義的神學建構，並討論該神學建構對於教會生活的意義。原刊載於《獨者》2003年冬季號第4期，感謝《獨者》同意轉載。

3.5 舊約經卷的經文史
舊約經卷的經文史應當始於個別書卷的完成。然而，現有最早的證據只能幫助我們追溯到大約西元前三世紀的時代，而這距離個別舊約經卷寫成的時代還很遠。因此，對於舊約經文的起源，我們所能有的只是一些理論與揣推 。

「死海古卷」（the Dead Sea Scrolls）──即「昆蘭古卷」(the Qumran Scrolls)──的發現以及其它在巴勒斯坦地區發現的早期抄本，讓我們對於舊約書卷從西元前三世紀起的經文史，可以有一個大致的圖畫。從西元前三世紀到大約西元第一世紀末，希伯來經文處於一個不穩定而「流動」的時期。「昆蘭古卷」的研究顯示某些昆蘭抄本與後來被稱為「馬索拉經文」的傳統幾乎一致；其餘有些則與《七十士譯本》的經文傳統相似，還有一些其它的則類似於《撒瑪利亞五經》（Samaritan Pentateuch）的經文傳統。換句話說，數個不同的經文型態同時存在於此時期中。

在西元七十年耶路撒冷聖殿被毀之後，希伯來文經文的標準化工作才開始進行。拉比們在西元七十年之前所流傳的諸多經文型態當中，採取了其中一種可稱之為「原型馬索拉經文」的經文；而這個經文型態的固定化，可能是在西元二世紀中葉左右才完成的 。

與我們的討論特別有關的一點是，這個經文固定化的過程是發生在基督徒運動開始之後，也是發生在猶太教與基督徒開始分道揚鑣之時。因此，舊約翻譯應根據何種基礎經文來進行的討論，應當要把這個因素考慮在內。

3.6 新約經卷的經文史
新約經卷的經文史始於西元第一世紀後半葉，即當所有新約經卷完成之後。新約經文史的兩個關鍵時期，分別是戴奧克理先（Diocletian）的大迫害（大約西元303-313年），以及接下來的君士坦丁（Constantine）時期。戴奧克理先大迫害的其中一個主要特點，是有系統地破壞教堂建築，以及在其中找到的經文抄本。這個特點造成迫害結束之後，教會普遍缺乏可用的新約抄本。而基督教在戴奧克理先大迫害之後的急速成長，使得抄本短缺的問題更形嚴重。其結果就是在迫害後的一段時期，有許多大型的專業抄寫中心，「大規模生產」新約的抄本。

在這些抄寫中心所使用的範本，主要是與安提阿（Antioch）的解經學派有關，整個東方地區許多教區的主教都來自於安提阿的解經學派；也就是因為這樣的情況，使得這種經文型態，即希臘普通話的經文型態，很快地廣為流傳，並成為後來君士坦丁時期，帝國首都君士坦丁堡（Constantinople）所使用的經文型態，即拜占庭經文型態，的前身。唯一未受到這種經文型態影響的地區應該是北埃及的亞歷山太一帶，當地的教會是以亞歷山太為中心，受其嚴密集中的管理結構所統御，極可能是由於亞歷山太學派與安提阿學派之間的競爭與對立，使得在此地產生了另一種不同的經文型態，即亞歷山太經文型態 。

在這兩種經文型態之間，亞歷山太經文型態，包括第四與第五世紀大部分的蒲草紙抄本，和一些大寫體的抄本，當代絕大多數的經文校勘學者，認為這是最接近原始手稿的經文型態，而拜占庭經文型態，則出現於大約八成左右的小寫體抄本，以及出現於幾乎所有的經課集抄本中，大部分的經文校勘學者，都認為拜占庭經文型態在重建原始經文的時候，所具有的價值極低，因為這種經文型態的產生，背後的目的，主要是實用、禮儀或神學性的，而不為了經文校勘的目的。

然而，在其後的歷史中，拜占庭經文型態因作為帝國的經文而廣為流傳。當改教運動時期，人文主義者伊拉斯姆（Erasmus）編輯其《希臘文新約聖經》時，他所依據的主要便是這個拜占庭經文型態，而他的《希臘文新約聖經》正是德文的《路德聖經》（German Luther Bibel）以及英文的《英王詹姆士譯本》（English King James Version）背後的所謂的「公認經文」。一直到十九世紀的學者才以亞歷山太經文型態來挑戰所謂的「公認經文」的權威，咸認前者更接近原始經文。(未完待續)

【本文作者為英國雪菲爾大學哲學博士(聖經研究)，現任聯合聖經公會亞太區聖經翻譯顧問。】


誰是長兄?

梁望惠

如果問，挪亞的三個兒子，閃、含、雅弗，誰是大哥，誰是老二，誰是最小的，相信大部分的人都會說，就是按順序排，閃是老大，含是老二，雅弗是老三，因為聖經都是按這樣的順序提到他們三個人(註一)。甚至創世記10:21中文和合本聖經明顯地說，閃是雅弗的哥哥：「雅弗的哥哥閃，是希伯子孫之祖，他也生了兒子。」因此，閃在父親挪亞家中排名第一，似乎是大家的共識。但是英文欽定本卻說，閃是the brother of Japheth the elder (年長的雅弗的兄弟)，注意，這裡把 the elder (年長的那位) 歸給雅弗，雅弗才是哥哥。到底閃和雅弗，誰是挪亞的大兒子？

原來，不論是希伯來原文或是英文，講到兄弟的時候，單字ach或 brother 不像中文，一看即知是哥哥或弟弟，而需要靠另外一個形容詞「大的」或是「小的」來補充說明。因此，創10:21提到閃的時候，除了說他「也生了兒子」，是「希伯子孫之祖」，是「雅弗的兄弟」之外，還有一個字特別強調「是大的」。

問題就在於這個形容詞「大的」，究竟它是用來修飾「雅弗」，或是修飾「兄弟」。如果「大的」是修飾「兄弟」，那麼閃就是「雅弗的長兄」。這是中文和合本的作法，現代中文譯本也是這樣理解。如果「大的」是修飾雅弗，那麼閃就是「年長雅弗的兄弟」，雅弗就變成了閃的哥哥。這是英文欽定本的做法。

猶太出版社創世記註釋的作者撒那(Sarna)指出，希伯來文的形容詞很少用來修飾專有名詞，因此，按照希伯來文的句法來看，「大的」最有可能是修飾名詞的「兄弟」，而不是修飾專有名詞的「雅弗」(註二)。ICC註釋書系列創世記的作者史金納(Skinner) 甚至說，這裡應該譯為「雅弗的長兄」，希伯來文不可能有其他的解釋(註三)。依此，閃是「雅弗的長兄」，是哥哥。著名的幾位猶太拉比Ibn Ezra, Radak, Ramban也持同樣看法(註四)。近代猶太的聖經他那克(Tanakh)也是這樣翻譯本節。

既是這樣，為什麼英文欽定本會說，雅弗是長兄呢？這是從其他線索得來。首先，創11:10記載「洪水以後二年，閃一百歲生了亞法撒。」由於洪水開始的時候挪亞600歲，洪水事件在他們的記憶中前後持續了兩年，所以洪水以後兩年，挪亞應為603-604歲左右。如果此時閃100歲，倒推回去，挪亞生閃的年齡約在503-504歲左右。而創5:32又告訴我們，「挪亞活到五百歲，生了閃、含，和雅弗。」挪亞在五百歲的時候已經作父親了！按照上面的推算，閃不可能在挪亞500歲的時候出生為挪亞的長子，因此也有猶太學者根據創11:10和5:32主張，創10:21中的閃應該是「the brother of Japheth the elder年長雅弗的兄弟」，閃是弟弟(註五)。

其次，希臘文七十士譯本支持「雅弗是長兄」的看法。希臘文的文法一點也不含糊，名詞或專有名詞都有主格、所有格、間接受格、直接受格的變化，形容詞也跟著所修飾的名詞而有一致的變化。創10:21有底下幾個名詞：「閃」、「祖」、「兄弟」、「雅弗」，其中「閃」、「祖」、「兄弟」用的都是間接受格；而「雅弗」和「大的」用所有格。因此「大的」是修飾「雅弗」，不是指閃。

有趣的是，創世記第十章和歷代志上第一章的族譜，雖然提到挪亞兒子的時候都說「閃、含、雅弗」，但是接下來介紹這些兒子的後代卻都是從雅弗的家族先說起，接著提到含的後代，最後才講到閃的後裔。這種次序的不一致，留給後人一些解釋的空間。

誰是老大有那麼重要嗎？對猶太人來說，是的，因為律法中規定，頭生的要歸給上帝，而且老大承襲父家，享有各種獨特的權利。但是上帝有時候逆向操作，揀選小的，像雅各、大衛的排行都是家中最小的。是上帝偏愛小的嗎？應該不是。這些故事只是在告訴我們，上帝不會受人的傳統所限制，雖然不是家中的老大，一樣有可能受上帝的揀選。在重視老大的猶太社會比較特別，因此才會受到矚目。

以上的探討讓我們看到，對於聖經的理解，有時也會有不確定或不一致的時候。一般信徒比較喜歡明確的，簡單的答案。如有模稜兩可，就會感到無所適從。但誠如今年一月來台灣神學院演講的希伯來大學教授克諾爾(Israel Knohl)所言，希伯來聖經集結成書的時候，當時的猶太人對於所領受的各種不同傳統並未加以調和，而是將它們並列，視為共同寶貴的資產，因而讓聖經本身所具有的多元思考模式得以保存至今。可能我們需要誠實面對人類知識的極限，每個人可以有自己的立場，但也需要寬廣地看待不同的見解，尊重與自己意見不同的人，而這些並不影響我們對上帝的信心與對真理的追尋。

[本文作者為聖經公會和合本修訂版舊約編輯]

註一. 參看創世記 5:32, 6:10, 7:13, 9:18, 10:1，歷代志上1:4。
註二. 參看Sarna, Nahum M. Genesis. The JPS Torah Commentary. Philadelphia/New York/ Jerusalem: The Jewish Publication Society, 1989, 78.
註三.“the elder brother of Yepheth” The Heb can mean nothing else. 參看 Skinner, John. Critical and Exegetical Commentary on Genesis. The International Critical Commentary (ICC), Edinburgh: T. & T. Clark, 1910/1963, 219.
註四. 引自 Scherman, Nosson & Zlotowitz, Meir. Genesis: A New Translation with a Commentary Anthologized from Talmudic, Midrashic and Rabbinic Sources. New York: Mesorah Publications, 2002, 327.
註五. 這是拉吉(Rachi)的看法，他認為創10:21的文法有點模糊，因此需要根據創11:10和5:32來推算閃和雅弗誰是長兄。參看 Scherman, Nosson & Zlotowitz, Meir. Genesis: A New Translation with a Commentary Anthologized from Talmudic, Midrashic and Rabbinic Sources. New York: Mesorah Publications, 2002, 326-327. 而前面提到的撒那(Sarna)，他雖主張按創10:21的經文來看，閃是長兄，但他同時也指出，希臘文七十士譯本、另一學者拉巴(Rabba)，還有大部分中世紀的解經都將創10:21解為閃是「年長雅弗的兄弟」，是弟弟。可見猶太學者的看法也不一致。


聖經季刊

聖經季刊 1 創刊號 2001年 6月
總幹事的話 | 賴俊明
編者的話 | 趙家瑋
你手上拿的是哪一本合和本 | 黃錫木
舊約聖經如何形成 | 彭國瑋
如何讀經系列 ─ 讀經面面觀 | 張德麟
聖經與老人 | 胡茂生
耶和華靠近傷心的人 | 蕭麗君
聖經季刊 2 第一卷第 1 期 2001年 8月
編者的話：浪潮中的磐石 | 徐淑貞
新約聖經的形成 | 彭國瑋
如何讀經系列 ─讀經的認識與方法 | 黃春生
出版品介紹：兒童聖經 | 徐淑貞
小人物立大功 | 梅翰生
註釋書與我 | 陳鳳翔
中英文聖經為什麼不一樣 | 資料室
聖經季刊 3 第一卷第 2 期 2001年 11月
編者的話：靜悄悄的平安夜 | 徐淑貞
聖誕歡樂的省思 | 賴俊明
失落的年代 | 廖上信
出版品介紹： 耶穌腳蹤 | 徐淑貞
禮物 | 資料室
砲火中的平安 | 資料室
認識手抄本聖經 | 賴俊明
讀者回應 3 |
聖經季刊 4 第二卷第 1 期 2002年 3月
編者的話：更新變化 | 徐淑貞
聖經的傳遞(一)：印刷術發明之前舊約的抄傳 | 彭國瑋
研經 DIY | 陳鳳翔
這是一個好所在 | 趙家瑋
一本值得推薦的聖經入門 | 房志榮
復活─基督教信仰的憑據 | 賴俊明
如何讀經系列 ─身歷其境 | 陳賢豪
讀者回應 4 |
聖經季刊 5 第二卷第 2 期 2002年 5月
編者的話：恩典夠用 | 徐淑貞
聖經的傳遞(二) ：印刷術發明之前新約的抄傳 | 彭國瑋
認識你的一本書 - 聖經 | 翁景民
母語與聖經 | 徐淑貞
我家的阿媽 | 余振玉
盲用現代中文譯本 | 林俊育
如何讀經系列─樂在讀經 | 林美順
聖經網站知多少 | 蔡哲民
讀者回應 5 |
聖經季刊 6 第二卷第 3期 2002年 8月
編者的話-雲彩般的見證 | 徐淑貞
聖經的傳遞(三): 印刷術發明之前新舊約的翻譯與抄傳 | 彭國瑋
聖經事工在中國 | 蔡仁理
才德的婦人 | 王紫霞
淺談《現代台語譯本》用詞─「我慷慨，你目孔赤」 | 翁修恭
羊皮卷的由來 | 資料室
讀者回應 6 |
聖經季刊 7 第二卷第 4期 2002年 11月
編者的話 - 這就是聖誕節 | 徐淑貞
五十年前的聖誕卡 | 翁修恭
耶穌，一個奇妙的名字 | 陳伯安
伯利恆之星 | 賴俊明
另類眼光看金錢 | 梁望惠
耶穌真有其人 | 鍾鵬章
讀者回應 7 |
聖經季刊 8 第三卷第 1 期 2003年 6月
編者的話 - 求告神的名 | 徐淑貞
聖經的傳遞（四） | 彭國瑋
我們成了一臺戲 | 孫越
「讀」聖經有這那麼難嗎 | 丁長勤
「阿美語聖經」與我 | 星•歐拉姆
以感謝為祭 | 周榮輝
讀者回應8 |
聖經季刊 9 第三卷第 2期 2003年 10月
編者的話 - 栽種與收成 | 徐淑貞
以利亞的外袍 | 翁修恭
「專心仰賴」來抗『煞』 | 方啟泰
英文聖經的翻譯﹝一﹞ | 彭國瑋
聖經與我二十年 | 李鴻志
上帝的名字耶和華 | 梁望惠
讀者回應9 |
聖經季刊 10 第三卷第 3期 2003年 12月
編者的話 - 平安喜樂盼望 | 徐淑貞
從教會史談聖誕節的起源 | 賴俊明
英文聖經的傳遞（二） | 彭國瑋
平安喜樂盼望 | 資料室
耶穌的先驅 - 施洗約翰 | 梁望惠
讀者回應10 |
聖經季刊 11 第四卷第1期 2004年 3月
編者的話- 春天的腳步 | 徐淑貞
買本『現代中文譯本』聖經來看吧 | 陳南州
生命的拼圖-中文解經手冊計畫與我 | 馮家熙
英文聖經的傳遞（三） | 彭國瑋
如何讀經 | 林彩雲
神的意念人的道路 | 張美君
讀者回應11 |
聖經季刊 12 第四卷第2期 2004年 7月
編者的話-主恩的滋味 | 徐淑貞
英文聖經的傳遞（四） | 彭國瑋
「非核家園」與我 | 王榮德
聖經與名畫 | 何恭上
保羅行蹤-土耳其、愛琴海的探索 | 徐文宗
尋訪以弗所 | 趙家瑋
聖經季刊 13 第四卷第3期 2004年 10月
編者的話-熱力四射 | 徐淑貞
中文聖經的傳遞（一） | 彭國瑋
咖啡的滋味 | 曹志光
你當剛強壯膽 | 羅香代
還要堅持- 客語聖經的翻譯 | 何碧安
啟示錄的七個教會 | 陳淑燕
聖經季刊 14 第四卷第4期 2004年12月 |
編者的話-回顧與展望 | 徐淑貞
聖誕趣談 | 戴約信
光應照在人面前 | 翁修恭
我為什麼讀聖經 | 張軒儒
牛仔聖經青春大會串 - 源起與成果 | 資料室
2004年 事工回顧 | 資料室
聖經季刊15 第五卷第1期 2005年 2月 |
編者的話-摔 角 | 徐淑貞
中文聖經的翻譯 (二) | 彭國瑋
上山 | 布羽青
我的讀經朋友 | 王馨儀
海嘯 | Daud Soesilo
達文西密碼反擊 | 閔泳珍
聖經季刊 16 第五卷第2期2005年06月 |
編者的話-種一棵蘋果樹 | 徐淑貞
白話字聖經有聲書MP3 | 陳賢豪
你的手要剛強 | 梁望惠
中文聖經的翻譯三 | 彭國瑋
上帝慈愛•父母親情 | 梁敏夫
譯經王子-施約瑟 | 編輯室
聖經季刊17 第五卷第3期2005年11月 |
變與不變之間 | 宋泉盛
上帝與神 | 資料室
網路工具面面觀 - 小組查經 | 蔡哲民
走過半百的《太魯閣聖經》 | 泰利
2005年事工回顧 | 編輯室
讀者回應 |
聖經季刊18 第六卷第1期2006年03月 |
與上帝連線，隨時Update | 陳鳳翔
珍本聖經典藏計畫 | 徐淑貞
怎麼找不到路得記 | 資料室
默示、權威與詮釋(一) | 彭國瑋
聖經季刊19 第六卷第2期2006年08月 |
編者的話-翻譯工作是寂寞的 | 徐淑貞
白話字聖經的由來 | 資料室
求助的晨禱-詩篇第三篇 | 研讀本小組
默示、權威與詮釋(二) | 彭國瑋
伯沙撒王與但以理 | 梁望惠
聖經季刊20 第六卷第3期2006年11月 |
編者的話-高度 | 徐淑貞
為何起名耶穌 | 王道一
聖經中有提到中國嗎 | 研讀本小組
默示、權威與詮釋(三) | 彭國瑋
追隨保羅希臘行 | 編輯室
聖經季刊21 第七卷第1期2007年03月 |
編者的話-萬務其時 | 徐淑貞
反諷文學-猶大福音 | 閔泳珍
聖經中的「祂」和「他」 | 周聯華
誰是長兄 | 梁望惠
默示、權威與詮釋(四) | 彭國瑋